11Р3АМ3Ф2

11Р3АМ3Ф2 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
1,02 – 1,12 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 2,50 – 3,30 | 2,30 – 2,70 | Не более 0,50 | 2,50 – 3,00 | 0,6 | 0,25 | 0,030 | 0,030 | 0,05 – 0,10 | 0,05 – 0,20

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
255 | 64 (63) | 1200 | 550

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Красностойкость 59 HRCэ при отпуске в течении 4ч, 0С | Особые свойства
Повышенная | Хорошее | 620 | Повышенная склонность к нагреву при закалке

Шлифуемость – пониженная.

Применение:

Для инструмента простой формы при обработке углеродистых и малолегированных сталей с прочностью не более 784 МПа (80кгс/мм2).

Сортамент:

Сталь изготавливается в виде прутков и полос.

По форме, размерам и предельным отклонения сталь должна соответствовать требованиям:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р12Ф3

Сталь Р12Ф3 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,95– 1,05 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 12,00 – 13,00 | 2,50 – 3,00 | Не более 0,50 | Не более 1,00 | 0,6 | 0,25 | 0,030 | 0,030 | – | –

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
269 | 64 (63) | 1250 | 560

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59 HRCэ при отпуске в течении 4ч, 0С | Особые свойства
Хорошая | Повышенное | Пониженная | 630 | Пониженная склонность к нагреву при закалке

Назначение: Для чистовых инструментов при обработке вязкой аустенитной стали и материалов, обладающих абразивными свойствами.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р18

Сталь Р18 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,73– 0,83 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 17,00 – 18,50 | 1,00 – 1,40 | Не более 0,50 | Не более 1,00 | 0,6 | 0,25 | 0,030 | 0,030 | - | -

 | Ас1 | Ас3 (Асm) | Ar3(Асm) | Мн
Температура критических точек, °С | 820 | 860 | 770 | 725

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 228 | 223 | 219 | 210 | 201 | 192 | 181 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 83 | - | - | - | - | - | - | - | - | -
Плотность ρn, г/см3 | 8800 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 26 | 27 | 28 | 29 | 28 | 27 | 27 | - | -
Удельное элекросопротивление (ρ, Ном*м) | 419 | 472 | 544 | 627 | 718 | 815 | 922 | 1037 | 1152 | 1173

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
255 | 63 (62) | 1270 | 560

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Механические свойства стали в состоянии поставки (после отжига) при 20 °С

σ0,05 | σ0,2 | σВ | δ5 | ψ | σСЖ0,2 | σСЖ | ε, % | τК, МПа | ν, % | KCU, Дж/см2
МПа |  |  | % |  | Мпа
210 (5) | 510 (20) | 840 (30) | 8 (1) | 10 (1) | 520 (13) | 2600 (80) | 50 (1,5) | 560 (17) | 50 (0,7) | 19 (1)

Механические свойства стали в термообработанном состоянии

σ0,05 | σВ | σСЖ0,2 | σСЖ | τК, | σизг | KCU, Дж/см2
МПа
2480 (70) | 2150 (110) | 3060 (90) | 3820 (120) | 1880 (100) | 3000 (200) | 30 (3)

Механические свойства стали в состоянии поставки (после отжига) при повышенных температурах

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | σсж | τК, | KCU Дж/см2 | НВ
 | МПа |  | % |  | МПа
200 | 450 (50) | 830 (80) | 13 (2) | 22 (4) | 1050 (50) | 520 (30) | - | 227 (6)
400 | 420 (40) | 700 (70) | 15 (2) | 22 (4) | 850 (50) | 450 (30) | - | 210 (6)
600 | 300 (40) | 480 (50) | 31 (3) | 55 (6) | 620 (20) | 300 (20) | - | 140 (6)
800 | 110 (20) | 200 (20) | 60 (5) | 70 (6) | 100 (20) | 100 (20) | - | 30 (4)
1000 | 90 (20) | 100 (20) | 42 (4) | 55 (6) | 50 (10) | 50 (10) | 100 (10) | 24 (4)
1100 | - | - | - | - | - | - | 130 (15) | -
1200 | 30 (10) | 30 (10) | 12 (3) | 25 (5) | 40 (10) | 40 (10) | 45 (5) | 4 (1)

Механические свойства стали в термообработанном состоянии при повышенных температурах

Температура испытания, °С | σизг, МПа | HV | HRC
200 | 3570 (180) | 815 (10) | 64
400 | 3730 (180) | 755 (10) | 62
500 | 3290 (160) | 712 (10) | 60
550 | 3060 (150) | 661 (10) | 58
600 | 2430 (120) | 615 (10) | 56
650 | 2180 (110) | 504 (10) | 51

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σВ МПа | KCU Дж/см2 | НRCЭ
Закалка 1280 °С, масло. Отпуск трехкратный по 1 ч
400 | 1370 | 23 | 61
500 | 1470 | 19 | 63
550 | 2350 | 17 | 66
600 | 2210 | - | 65

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при отпуске в течении 4ч, 0С | Особые свойства
Хорошая | Хорошее | Повышенная | 620 | Пониженная склонность к нагреву при закалке.

Заменитель – сталь Р12

Температура ковки, °С:

начала 1200,

конца 900.

Охлаждение в колодцах при 750 – 800 °С.

Свариваемость – хорошая при стыковой электросварке со сталями 45 и 40Х.

Обрабатываемость резанием – при HB 212 – 228, Кυ тв. спл=0,6; Кυ б. ст=0,3.

Применение: Резцы, сверла фрезы, резьбовые фрезы, долбяки, развертки, зенкеры, метчики, протяжки для обработки конструкционных сталей с прочностью до 1000 МПа, от которых требуется сохранение режущих свойств при нагревании во время работы до 600 °С.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р18К5Ф2

Сталь Р18К5Ф2 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,85 – 0,95 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 17,00 – 18,50 | 1,80 – 2,20 | 4,70 – 5,20 | Не более 1,00 | 0,6 | 0,25 | 0,030 | 0,030 | 0,05 – 0,10 | 0,05 – 0,20

Твердость |  | Температура оС
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
285 | 64 (63) | 1280 | 570

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при отпуске в течении 4ч, оС | Особые свойства
Пониженная | Повышенное | Хорошая | 640 | Пониженная склонность к перегреву при закалке

Назначение: для черновых и получистовых инструментов при обработке высокопрочных, нержавеющих и жаропрочных сталей и сплавов.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм.


Р2АМ9К5

Р2АМ9К5 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
1,00 – 1,10 | 0,20 – 0,5 | 0,20 – 0,50 | 3,80 – 4,40 | 1,50 – 2,00 | 1,70 – 2,10 | 4,70 – 5,20 | 8,00 – 9,00 | 0,6 | 0,25 | 0,030 | 0,030 | 0,05 – 0,10 | 0,10 – 0,30

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
285 | 65 (64) | 1200 | 540

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при отпуске в течении 4ч, 0С | Особые свойства | Назначение
Хорошая | Хорошее | Повышенная | 630 | Повышенная склонность к обезуглероживанию и нагреву при закалке. | Для режущих инструментов при обработке улучшенных легированных, а также нержавеющих сталей.

Сортамент:

Сталь изготавливается в виде прутков и полос.

По форме, размерам и предельным отклонения сталь должна соответствовать требованиям:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р6М5

Сталь Р6М5 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,82 – 0,90 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 5,50 – 6,50 | 1,70 – 2,10 | Не более 0,50 | 4,80 – 5,30 | 0,6 | 0,25 | 0,025 | 0,030 | - | -

Твердость |  | Температура оС
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
255 | 64 (63) | 1220 | 550

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при отпуске в течении 4ч, оС | Особые свойства | Назначение
Повышенная | Хорошее | Хорошая | 620 | Повышенная склонность к обезуглероживанию. | То же что и для марки Р18, предпочтительно для изготовления резьбонарезного инструмента, а также инструмента, работающего с ударными нагрузками.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р6М5К5

Р6М5К5 ГОСТ 19265-73

Массовая доля элемента, %
Углерод | Мар-ганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,86 – 0,94 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,30 | 5,70 – 6,70 | 1,70 – 2,10 | 4,70 – 5,20 | 4,80 – 5,30 | 0,6 | 0,25 | 0,030 | 0,030 | - | -

 | Ас1 | Ас3 (Асm) | Ar3(Асm) | Мн
Температура критических точек, °С | 840 | 875 | 805 | 765

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 220 | - | - | - | - | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 83 | - | - | - | - | - | - | - | - | -
Плотность ρn, г/см3 | 8200 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 27 | 28 | 29 | 30 | 32 | 36 | 34 | - | 29
Удельное элекросопротивление (ρ, Ном*м) | 458 | - | - | - | - | - | - | - | - | -

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
269 | 65 (64) | 1230 | 550

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Механические свойства стали в состоянии поставки (после отжига) при 20 °С

σ0,05 | σ0,2 | σВ | δ5 | ψ | σСЖ0,2 | σСЖ | ε, % | τК, МПа | ν, % | KCU, Дж/см2
МПа |  |  | % |  | Мпа
240 (5) | 510 (20) | 850 (30) | 12 (1) | 14 (1) | 520 (13) | 2720 (80) | 54 (1,5) | 590 (18) | 60 (1,4) | 18 (1)

Механические свойства стали в состоянии поставки при 20 °С

σ0,05 | σВ | σСЖ0,2 | σСЖ | τК, | σизг | KCU, Дж/см2
МПа
2340 | 2050 | 3100 | 3750 | 1820 | 3000 | 25

Механические свойства стали в состоянии поставки (после отжига) при повышенных температурах

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | σсж | τК, | KCU Дж/см2 | НВ
 | МПа |  | % |  | МПа
200 | 500 (50) | 870 (60) | 10 (2) | 11 (2) | 1100 (50) | 570 (30) | - | 258 (6)
400 | 470 (50) | 770 (60) | 12 (2) | 11 (2) | 950 (50) | 500 (30) | - | 240 (6)
600 | 330 (40) | 620 (50) | 28 (3) | 48 (5) | 730 (40) | 340 (20) | - | 165 (6)
800 | 130 (20) | 270 (20) | 55 (4) | 60 (5) | 130 (20) | 120 (20) | - | 38 (4)
1000 | 110 (20) | 130 (20) | 57 (4) | 50 (5) | 100 (20) | 60 (10) | 140 (15) | 26 (4)
1100 | - | - | - | - | - | - | 170 (15) | -
1200 | 40 (10) | 40 (10) | 8 (2) | 15 (2) | 70 (10) | 40 (10) | 75 (10) | 5 (1)

Механические свойства стали в термообработанном состоянии при повышенных температурах

Температура испытания, °С | σизг, МПа | HV | HRC
200 | 3820 | 833 | 64
400 | 3980 | 769 | 62
500 | 3040 | 726 | 61
550 | 2980 | 686 | 59
600 | 2790 | 626 | 57
650 | 2500 | 528 | 52

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | НRCЭ
Закалка 1280 °С, масло. Отпуск трехкратный по 1 ч
500 | 67
540 | 68
580 | 67
620 | 63
660 | 57

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59 HRCэ при отпуске в течении 4 ч, 0С | Особые свойства
Хорошая | Повышенное | Хорошая | 630 | Повышенная склонность к обезуглероживанию.

Температура ковки, °С: начала 1160, конца 850. Охлаждение в колодцах при 750 – 780 °С.

Применение:

Для обработки высокопрочных нержавеющих и жаропрочных сталей и сплавов в условиях повышенного разогрева режущей кромки.

Сортамент:

Сталь изготавливается в виде прутков и полос.

По форме, размерам и предельным отклонения сталь должна соответствовать требованиям:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р6М5Ф3

Сталь Р6М5Ф3 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта |  | молибдена | никеля |  | меди |  | серы | фосфора | азота |  | ниобия
 |  |  |  |  |  |  |  |  | не более
0,95 – 1,05 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 5,70 – 6,70 | 2,30 – 2,70 |  | Не более 0,50 | 4,80 – 5,30 | 0,6 | 0,25 |  | 0,025 |  | 0,030 |  | - | -

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
269 | 65 (64) | 1220 | 550

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при отпуске в течении 4ч, 0С | Особые свойства
хорошая | Повышенное | Хорошая | 630 | Повышенная склонность к обезуглероживанию.

Назначение: для чистовых и получистовых инструментов (фасонные резцы, развертки, протяжки, фрезы и т.д.) при обработке нелегированных и легированных конструкционных сталей.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р9

Сталь Р9 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,85 – 0,95 | 0,50 | 0,50 | 3,80 – 4,40 | 8,50 – 9,50 | 2,30 – 2,70 | 0,50 | 1,0 | 0,4 | - | 0,03 | 0,03 | - | -

 | Ас1 | Ас3 (Асm) | Ar3(Асm) | Мн
Температура критических точек, °С | 820 | 780 | 740 | 180

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 220 | - | - | - | - | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 83 | - | - | - | - | - | - | - | - | -
Плотность ρn, г/см3 | 8300 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 23 | 25 | 26 | 28 | 30 | 31 | - | - | -
Удельное элекросопротивление (ρ, Ном*м) | 380 | 417 | 505 | 600 | 695 | 790 | 900 | 1020 | 1160 | 1170

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Механические свойства стали в состоянии поставки (после отжига) при 20 °С

σ0,05 | σ0,2 | σВ | δ5 | ψ | σСЖ0,2 | σСЖ | ε, % | τК, МПа | ν, % | KCU, Дж/см2
МПа |  |  | % |  | Мпа
210 (5) | 490 (20) | 840 (30) | 10 (1) | 29 (2) | 620 (13) | 2500 (75) | 56 (17) | 560 (17) | 60 (1,4) | 26(1)

Механические свойства стали в термообработанном состоянии

σ0,05 | σВ | σСЖ0,2 | σСЖ | τК, | σизг | KCU, Дж/см2
МПа
2200 (70) | 2210 (110) | 2870 (90) | 3900 (120) | 1960 (100) | 3150 (200) | 20 (2)

Механические свойства стали в состоянии поставки (после отжига) при повышенных температурах

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | σсж | τК, | KCU Дж/см2 | НВ
 | МПа |  | % |  | МПа
200 | 450 (50) | 830 (80) | 13 (2) | 22 (4) | 1050 (50) | 520 (30) | - | 227 (6)
400 | 420 (40) | 700 (70) | 15 (2) | 22 (4) | 850 (50) | 450 (30) | - | 210 (6)
600 | 300 (40) | 480 (50) | 31 (3) | 55 (6) | 620 (40) | 300 (20) | - | 140 (6)
800 | 110 (20) | 200 (20) | 60 (5) | 70 (6) | 100 (20) | 100 (20) | - | 30 (4)
1000 | 90 (20) | 100 (20) | 42 (4) | 55 (6) | 50 (10) | 50 (10) | 220 (20) | 24 (4)
1100 | - | - | - | - | - | - | 240 (20) | -
1200 | 30 (10) | 30 (10) | 12 (3) | 25 (5) | 40 (10) | 40 (10) | 150 (15) | 4 (1)

Механические свойства стали в термообработанном состоянии при повышенных температурах

Температура испытания, °С | σизг, МПа | HV | HRC
200 | 3630 (180) | 769 (10) | 62
400 | 3870 (140) | 712 (10) | 60
500 | 3380 (160) | 673 (10) | 59
550 | 2800 (140) | 605 (10) | 56
600 | 2260 (120) | 555 (10) | 53
650 | 1520 (100) | 459 (10) | 48

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σВ МПа | KCU Дж/см2 | НRCЭ
Закалка 1230 °С, масло. Отпуск трехкратный по 1 ч
200 | 1030 | 10 |
300 | 1080 | 52 |
400 | 1270 | 49 |
500 | 1470 | 39 |
540 | - | - | 66
580 | - | - | 64
600 | 1960 | -26 | -
620 | - | - | 61
660 | - | - | 54

Красностойкость

Температура, °С | Время, ч | НRCЭ
580 620 | 4 | 63 59

Заменитель – сталь Р18

Шлифуемость – пониженная.

Температура ковки, °С: начала 1200, конца 900. Охлаждение в колодцах при 750 – 800 °С.

Свариваемость – хорошая при стыковой электросварке со сталями 45 и 40Х хорошая.

Обрабатываемость резанием – при HB 205 – 255, Кυ тв. спл=0,8; Кυ б. ст=0,6.

Применение:

Для изготовления инструмента простой формы, не требующего большого объема шлифовки, для обработки обычных конструкционных материалов.

Сортамент:

Сталь изготавливается в виде прутков и полос.

По форме, размерам и предельным отклонения сталь должна соответствовать требованиям:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р9К5

Сталь Р9К5 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
0,90 – 1,00 | 0,20 – 0,50 | 0,20 – 0,50 | 3,80 – 4,40 | 9,00 – 10,00 | 2,30 – 2,70 | 5,00 – 6,00 | Не более 1,00 | 0,6 | 0,25 | 0,030 | 0,030 | - | -

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
269 | 64 (63) | 1230 | 570

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при отпуске в течении 4ч, 0С | Особые свойства
Пониженная | Повышенное | Пониженная | 630 | Пониженная склонность к перегреву при закалке.

Назначение: для обработки нержавеющих сталей и жаропрочных сплавов, а также сталей повышенной твердости.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


Р9М4К8

Сталь Р9М4К8 ГОСТ 19265-73

Массовая доля элемента, %
углерода | марганца | кремния | хрома | вольфрама | ванадия | кобальта | молибдена | никеля | меди | серы | фосфора | азота | ниобия
 |  |  |  |  |  |  |  | не более
1,00 – 1,10 | 0,20 – 0,50 | 0,20 – 0,50 | 3,00 – 3,60 | 8,50 – 9,50 | 2,30 – 2,70 | 7,50 – 8,50 | 3,80 – 4,30 | 0,6 | 0,25 | 0,030 | 0,030 | - | -

 | Ас1 | Ас3 (Асm) | Ar3(Асm) | Мн
Температура критических точек, °С | 800 | 840 | 790 | 750

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 229 | - | - | - | - | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 87 | - | - | - | - | - | - | - | - | -
Плотность ρn, г/см3 | 8300 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 25 | 27 | 28 | 29 | 30 | 31 | 32 | - | 32

Твердость |  | Температура 0С
после отжига | После закалки с отпуском, HRCэ (HRC), не менее | закалки | отпуска
HB, не более
285 | 65 (64) | 1230 | 550

Температура нагрева для закалки и отпуска образцов должна соответствовать значениям, указанным в таблице.

Охлаждение образцов после закалки проводят в масле.

Отпуск образцов проводят двух-, трехкратный, с выдержкой по 1 ч. и охлаждением на воздухе.

Время выдержки при нагреве устанавливают согласно черт. 1.

Толщина (диаметр) образца, мм

1. – для прямоугольных образцов

2. – для круглых образцов

Черт. 1.

Кривая зависимости твердости от температуры отпуска

Механические свойства стали в состоянии поставки (после отжига) при 20 °С

σ0,05 | σ0,2 | σВ | δ5 | ψ | σСЖ0,2 | σСЖ | ε, % | τК, МПа | ν, % | KCU, Дж/см2
МПа |  |  | % |  | Мпа
270 (5) | 540 (20) | 960 (40) | 7 (1) | 10(1) | 580 (15) | 2840 (100) | 52 (1,5) | 600 (18) | 71 (2,2) | 8 (1)

Механические свойства стали в термообработанном состоянии

σ0,05 | σВ | σСЖ0,2 | σСЖ | τК, | σизг | KCU, Дж/см2
МПа
2450 (70) | 16660 (90) | 3160 (100) | 3300 (100) | 1460 (80) | 2550 (250) | 15 (1,5)

Механические свойства стали в состоянии поставки (после отжига) при повышенных температурах

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | σсж | τК, | KCU Дж/см2 | НВ
 | МПа |  | % |  | МПа
200 | 500 (50) | 870 (60) | 10 (2) | 11 (2) | 1100 (50) | 570 (30) | - | 258 (6)
400 | 470 (50) | 770 (60) | 12 (2) | 11 (2) | 950 (50) | 200 (30) | - | 240 (6)
600 | 330 (40) | 620 (50) | 28 (3) | 48 (5) | 730 (40) | 340 (20) | - | 165 (6)
800 | 130 (20) | 270 (20) | 55 (4) | 60 (6) | 130 (20) | 120 (20) | - | 38 (4)
1000 | 110 (20) | 130 (20) | 57 (4) | 50 (5) | 100 (20) | 60 (10) | 100 (10) | 26 (4)
1100 | - | - | - | - | - | - | 140 (15) | -
1200 | 40 (10) | 40 (10) | 8 (2) | 15 (2) | 70 (10) | 40 (10) | 35 (5) | 5 (1)

Механические свойства стали в термообработанном состоянии при повышенных температурах

Температура испытания, °С | σизг, МПа | HV | HRC
200 | 3730 (180) | 868 (10) | 65 (1)
400 | 3960 (160) | 833 (10) | 64 (1)
500 | 2600 (150) | 769 (10) | 62 (1)
550 | 2500 (140) | 740 (10) | 61 (1)
600 | 2400 (140) | 698 (10) | 59 (1)
650 | 2320 (110) | 565 (10) | 54 (1)

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | KCU Дж/см2 | НRCЭ
Закалка 1220 °С, масло. Отпуск трехкратный по 1 ч
500 | - | 68
540 | - | 69
580 | - | 67
620 | - | 63
650 | - | 56
Закалка 1220 °С, масло
520 | 18 | -
540 | 19 | -
560 | 21 | -
580 | 20 | -

Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59HRCэ при от- пуске в течении 4ч, оС | Особые свойства | Назначение
Пониженная | Повышенное | Повышенная | 630 | Повышенная склонность к обезуглероживанию. | Для различных инструментов при обработке высокопрочных, жаропрочных и нержавеющих сталей и сплавов, а также улучшенных легированных сталей.

Температура ковки, °С:

начала 1180,

конца 880.

Охлаждение в колодцах при 750 – 800 °С.

Сортамент:

горячекатаная круглого и квадратного сечений – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.


05Х12Н6Д2МФСГТ

Сталь 05Х12Н6Д2МФСГТ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,01 – 0,08 | 0,6 – 1,2 | 0,2 – 1,2 | 11,5 – 13,5 | - | 0,2 - 05 | 0,2 – 0,4 | 5,5 – 6,5

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали

Твердость, HB, не более

293

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для изготовления инструмента, формообразующих деталей пресс-форм формования резинотехнических и пластмассовых изделий.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


11Х4В2МФ3С2

Сталь 11Х4В2МФ3С2 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,05 – 1,15 | 1,40 – 1,80 | 0,20 – 0,50 | 3,50 – 4,20 | 2,00 – 2,70 | 2,30 – 2,80 | 0,30 – 0,50 | Не более 0,40

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
255 | 1000 - 1030, масло | - | 63 (62)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: вырубные штампы, в том числе для обработки холоднокатаных электротехнических сталей Э412 и Э413 с покрытиями типа «карлит»; пуансоны и матрицы холодновысадочных автоматов; пуансоны и выталкиватели для холодного выдавливания, эксплуатируемые с удельными давлениями до 2000 МПа в условиях повышенного износа и нагрева рабочих поверхностей до 400 °С; шлице- и резьбонакатной инструмент.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


11ХФ

Сталь 11ХФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,05 – 1,15 | 0,15 – 0,35 | 0,40 – 0,70 | 0,4 – 0,7 | - | 0,15 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
229 | 810 – 830, масло | - | 63 (62)

Применение: для метчиков и другого режущего инструмента диаметром до 30 мм, закаливаемого с охлаждением в горячих средах.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


12Х1

Сталь 12Х1 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,15 – 1,25 | 0,15 – 0,35 | 0,30 – 0,60 | 1,30 – 1,65 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали

Твердость, HB, не более

241

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для измерительного инструмента (плиток, калибров, шаблонов).

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


13Х

Сталь 13Х ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,25 – 1,40 | 0,10 – 0,40 | 0,15 – 0,45 | 0,4 – 0,7 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
248 | 780 – 810, вода | 180 | 65 (64)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для бритвенных ножей и лезвий, острого хирургического инструмента, шаберов, гравировального инструмента.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


3Х2МНФ

Сталь 3Х2МНФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,27 – 0,33 | 0,15 – 0,40 | 0,3 – 0,6 | 2,0 – 2,5 | - | 0,25 – 0,40 | 0,4 – 0,6 | 1,2 – 1,6

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


3Х3М3Ф

Сталь 3Х3М3Ф ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,27 – 0,34 | 0,10 – 0,40 | 0,20 – 0,50 | 2,80 – 3,50 | - | 0,40 – 0,60 | 2,50 – 3,00 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
815 | 875 | 820 | 760 | 340

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (НВ)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 1040 °С, масло. Отпуск 550 °С Подогрев 700 – 750 °С. Закалка 1030 – 1050 °С, масло. Отпуск 580 – 600 °С. Отпуск 540 – 560 °С (режим окончательной термообработки) | До (229) Св. 46 49 – 50

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 1040 °С, масло. Выдержка при отпуске 2 ч.
500 | 1320 | - | 14 | 45 | 49 | 49
550 | - | - | 13 | 51 | 29 | 49
600 | - | 1670 | 10 | 51 | 22 | 48
650 | 1270 | 1460 | 10 | 47 | 48 | 44

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 1040 °С, масло. Отпуск 600 °С, 2 ч.
20 | 1470 | 1670 | - | 50 | 22 | 49
300 | 1270 | 1450 | 10 | - | 61 | 48
400 | - | 1370 | 10 | 50 | 61 | 48
500 | 1140 | 1270 | 10 | 51 | 55 | 44
600 | 980 | 1130 | 12 | 54 | 50 | 35

Ударная вязкость и твердость в зависимости от сечения

Сечение, мм | KCU, Дж/см2 | HRCЭ
Закалка 1040 °С, масло. Отпуск 600 °С, 2ч
10 | 24 | 49 – 50
120 | 7 | 49 – 50
200 | 7 | 49 – 50

Теплостойкость

Температура, °С | Время, ч | HRCЭ
590 | 4 | 47

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1180,

конца 850.

Охлаждение замедленное в колодцах.

Применение: для инструмента горячего деформирования на кривошипных прессах и горизонтально ковочных машинах, подвергающихся в процессе работы интенсивному охлаждению (как правило для мелкого инструмента); пресс-форм литья под давлением медных сплавов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4Х2В5МФ

Сталь 4Х2В5МФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,30 – 0,40 | 0,15 – 0,35 | 0,15 – 0,40 | 2,2 – 3,0 | 4,5 – 5,5 | 0,6 – 0,9 | 0,6 – 0,9 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 1060 - 1080, масло | - | 51 (50)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для тяжело нагруженного прессового инструмента (мелких вставок окончательного штампового ручья, мелких вставных знаков, матриц и пуансонов для выдавливания и т.п.) при горячем деформировании легированных конструкционных сталей и жаропрочных сплавов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4Х3ВМФ

Сталь 4Х3ВМФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,40 – 0,48 | 0,60 – 0,90 | 0,30 – 0,60 | 2,80 – 3,50 | 0,60 – 1,00 | 0,60 – 0,90 | 0,40 – 0,60 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 1040 - 1060, масло | - | 53 (52)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для мелких молотовых штампов; молотовых и прессовых вставок (толщиной или диаметром до 300 – 400 мм), инструмента горизонтально-ковочных машин при горячем деформировании конструкционных и жаропрочных сталей; инструмента для высокоскоростной машинной штамповки конструкционных сталей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4Х4ВМФС

Сталь 4Х4ВМФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,37 – 0,44 | 0,60 – 1,00 | 0,2 – 0,5 | 3,2 – 4,0 | 0,8 – 1,2 | 0,6– 0,9 | 1,2– 1,5 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 1050 - 1070, масло | 550 | 56 (55)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для инструмента высокоскоростной машинной штамповки, высадки на горизонтально ковочных машинах; вставок штампов для горячего деформирования легированных конструкционных сталей и жаропрочных сплавов на молотах и кривошипных прессах; пресс-форм литья под давлением.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4Х5В2ФС

Сталь 4Х5В2ФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,35 – 0,45 | 0,8 – 1,2 | 0,15 – 0,40 | 4,5 – 5,5 | 1,60 – 2,20 | 0,60 – 0,90 | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 1030 - 1050, масло или воздух | - | 51 (50)

Применение: для пресс-форм литья под давлением цинковых, алюминиевых и магниевых сплавов; молотовых и прессовых вставок (толщиной или диаметром до 200 – 250 мм) при горячем деформировании конструкционных сталей; инструмента для высадки заготовок из легированных конструкционных и жаропрочных материалов на горизонтально-ковочных машинах

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4Х5МФ1С

Сталь 4Х5МФ1С ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,37 – 0,44 | 0,90 – 1,20 | 0,20 – 0,50 | 4,50 – 5,50 | - | 0,80 – 1,10 | 1,20 – 1,50 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
875 | 935 | 815 | 760 | 305

Твердость стали после термообработки

Состояние поставки, режимы термообработки

Твердость

Прутки и полосы отожженные или высокоотпущенные

Образцы. Закалка 1020 – 1040 °С, масло. Отпуск 550 °С

Изотермический отжиг. Нагрев со скорость не более 100 град/ч до температуры 860 – 880 °С, выдержка 2,5 ч + (1,0 – 1,5) мин на мм наибольшего сечения, охлаждение со скоростью 40 – 50 град/ч до 720 – 730 °С, изотермическая выдержка 3 – 4 ч, охлаждение со скоростью 30 – 50 град/ч до 400 °С

Высокий отпуск. Нагрев со скоростью не более 100 град/ч до температуры 750 – 780 °С, выдержка 2,5 ч + (1,0 – 1,5) мин на 1 мм наибольшего сечения. Охлаждение со скоростью 30 – 50 град/ч до 400 °С

Подогрев 700 – 750 °С. Закалка 1020 – 1040 °С, масло. Отпуск 560 – 580 °С. Отпуск 520 – 540 °С

До НВ 241

Св. HRCЭ 48

До НВ 241

До НВ 269

HRCЭ 49 – 50

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 1020 °С, масло. Выдержка при отпуске 2 ч.
300 | 1490 | 1860 | 9 | 28 | 49 | 52
400 | - | - | 8 | 24 | 41 | 54
500 | 1490 | - | 8 | 25 | 20 | 55
600 | 1470 | 1620 | 10 | 46 | 44 | 50

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 1020 °С, масло. Отпуск 580 °С, 2 ч.
20 | 1470 | 1670 | 10 | 40 | 39
200 | 1340 | 1620 | 11 | 48 | 54
300 | 1320 | 1490 | 11 | 46 | 51
400 | 1270 | 1420 | 11 | 46 | 49
500 | 1170 | 1320 | 11 | 46 | 41

Теплостойкость

Температура, °С | Время, ч | HRCЭ
600 | 2 | 47

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1180

конца 850.

Охлаждение замедленное в колодцах.

Применение: для пресс-форм литья под давлением цинковых, алюминиевых и магниевых сплавов; молотовых и прессовых вставок (толщиной или диаметром до 200 – 250 мм) при горячем деформировании конструкционных сталей; инструмента для высадки заготовок из легированных конструкционных и жаропрочных материалов на горизонтально-ковочных машинах.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4Х5МФС

Сталь 4Х5МФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,32 – 0,40 | 0,90 – 1,20 | 0,20 – 0,50 | 4,50 – 5,50 | - | 0,30 – 0,50 | 1,20 – 1,50 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
840 | 870 | 810 | 735 | 300

Твердость стал после термообработки

Состояние поставки, режимы термообработки | HRCЭ (НВ)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 1000 – 1020 °С, масло. Отпуск 550 °С Подогрев 700 – 750 °С. Закалка 1000 – 1020 °С, масло. Отпуск 530 – 560 °С. Отпуск 500 – 520 °С (режим окончательной термообработки) | До (241) Св. 48 49 – 51

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 1000 °С, масло. Отпуск 560 °С, 2 ч.
20 | 1570 | 1710 | 12 | 54 | 51 | 50
300 | 1320 | 1540 | 12 | 48 | 61 | 50
400 | 1270 | 1470 | 12 | 49 | 62 | 52
500 | 1130 | 1370 | 10 | 52 | 55 | 47
550 | 1160 | 1290 | 12 | 50 | 50 | 44

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 1000 °С, масло. Выдержка при отпуске 2 ч.
500 | 1420 | 1720 | 12 | 45 | 49 | 50
550 | - | 1670 | 10 | 50 | 56 | 48
600 | 1350 | 1490 | 13 | 53 | 59 | 45
650 | 960 | 1080 | 15 | 60 | 79 | 34

Ударная вязкость KCU, Дж/см2

Температура, °С |  |  | Термообработка
+20 | -40 | -70
29 | 20 | 10 | Закалка, отпуск 600 °С

Теплостойкость

Температура, °С | Время, ч | HRCЭ
590 | 2 | 47

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Заменитель – стали: 4Х5МФ1С, 4Х4ВМФС.

Температура ковки, °С:

начала 1180

конца 850.

Охлаждение замедленное в колодцах.

Применение: для мелких молотовых штампов; крупных (толщиной или диаметром более 200 мм) молотовых и прессовых вставок при горячем деформировании конструкционных сталей и цветных сплавов в условиях крупносерийного массового производства.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4ХМНФС

Сталь 4ХМНФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,35 – 0,42 | 0,70 – 1,00 | 0,15 – 0,40 | 1,25 – 1,55 | - | 0,35 – 0,50 | 0,65 – 0,85 | 1,20 – 1,60

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4ХМФС

Сталь 4ХМФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,37 – 0,45 | 0,50 – 0,80 | 0,50 – 0,80 | 1,50 – 1,80 | - | 0,30 – 0,50 | 0,90 – 1,20 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
760 | 805 | 710 | 630 | 280

Твердость стали после термообработки

Состояние поставки, режимы термообработки

Сечение,

мм

HRCЭ (HB)

Прутки и полосы отожженные или высокоотпущенные

Образцы. Закалка 920 – 930 °С, масло

Подогрев 700 – 750 °С. Закалка 910 – 930 °С, масло. Отпуск 580 – 620 °С. Отпуск 550 – 580 °С (режим окончательной термообработки)

Подогрев 700 – 750 °С. Закалка 910 – 930 °С, масло. Отпуск 630 – 660 °С. Отпуск 580 – 600 °С (режим окончательной термообработки)

Закалка 910 – 930 °С. Отпуск 580 – 600 °С (для молотовых штампов)

Закалка 910 – 930 °С. Отпуск 600 – 620 °С (для молотовых штампов)

Закалка 920 – 950 °С. Отпуск 530 – 550 °С (для прессов)

Закалка 920 – 950 °С. Отпуск 580 – 600 °С (для прессов)

-

-

-

-

До 300

Св.300

До 300

Св. 300

До (241)

Св. 56

45 – 48

40 – 44

42 – 47

40 – 43

47 – 49

44 - 46

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 920 °С, масло. Отпуск 560 °С, 2 ч.
300 | 1250 | 1390 | 11 | 44 | 44
400 | 1180 | - | 12 | 49 | 49
500 | 1180 | 1270 | 13 | 55 | -
600 | 950 | 1070 | 14 | 63 | 53
Штамп сечением до 500 мм. Закалка 950 °С, масло. Отпуск 550 °С
20 | 1280 | 1450 | 7 | 20 | 20
300 | 1190 | 1340 | 8 | 27 | 54
600 | 760 | 900 | 10 | 45 | 59

Механические свойства в зависимости от температуры отпуска

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 920 °С, масло. Выдержка при отпуске 2 ч.
300 | 1570 | 2060 | 10 | 41 | 29 | 51
400 | 1370 | 1660 | 11 | 38 | 29 | 49
500 | 1340 | 1610 | 12 | 47 | 39 | 47
600 | 1180 | 1260 | 14 | 53 | 78 | 42
650 | 820 | 880 | 22 | 63 | 157 | 30

Теплостойкость

Температура, °С | Время, ч | HRCЭ
650 | 4 | 42

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1150

конца 850.

Охлаждение замедленное в колодцах.

Применение: для молотовых штампов паровоздушных и пневматических молотов с массой падающих частей до 3 тонн при деформации легированных конструкционных и нержавеющих сталей (вместо менее теплостойких сталей марок 5ХНМ, 5ХНВ); прессового инструмента для обработки алюминиевых сплавов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


4ХС

Сталь 4ХС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,35 – 0,45 | 1,20 – 1,60 | 0,15 – 0,40 | 1,30 – 1,60 | - | - | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
217 | 880 - 900, масло | - | 48 (47)

Применение: для зубил, обжимок, ножниц при горячей и холодной резке металла; штампов горячей вытяжки.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


5Х2МНФ

Сталь 5Х2МНФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,46 – 0,53 | 0,10 – 0,40 | 0,40 – 0,70 | 1,50 – 2,00 | - | 0,30 – 0,50 | 0,80 – 1,10 | 1,20 – 1,60

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
255 | 960 - 980, масло | 550 | 57 (56)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: крупногабаритные цельные штампы (со стороной квадрата или диаметром до 600 мм) для штамповки поковок из конструкционных сталей и жаропрочных сплавов на молотах и кривошипных прессах (вместо менее теплостойких сталей 5ХНМ, 4ХМФС); инструменты (зажимные и формующие вставки, наборные и формовочные пуансоны) для высадки конструкционных сталей и жаропрочных сплавов на горизонтально-ковочных машинах; ножи горячей резки.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


5Х3В3МФС

Сталь 5Х3В3МФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Ниобий
II | 0,45 – 0,52 | 0,5 – 0,8 | 0,2 – 0,5 | 2,50 – 3,20 | 3,00 – 3,60 | 1,50 – 1,80 | 0,80 – 1,10 | 0,05 – 0,15

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
241 | 1120 - 1140, масло | 550 | 54 (53)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для тяжелонагруженного прессового инструмента (прошивных и формирующих пуансонов, матриц и т.п.); инструмента для высадки на горизонтально-ковочных машинах и вставок штампов напряженных конструкций, для горячего объемного деформирования конструкционных сталей и жаропрочных металлов и сплавов (вместо менее теплостойких сталей марок 3Х2В8Ф и 4Х2В5МФ). Наиболее высокие прокаливаемость и теплостойкость имеет сталь марки 5Х3В3МФС.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


5ХВ2СФ

Сталь 5ХВ2СФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,45 – 0,55 | 0,80 – 1,10 | 0,15 – 0,45 | 0,90 – 1,20 | 1,80 – 2,30 | 0,15 – 0,30 | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
229 | 860 - 900, масло | 180 | 56 (55)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для ножей при холодной резке металла, для резьбонарезных плашек, пуансонов и обжимных матриц при холодной работе; деревообделочных инструментов при длительной работе.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


5ХНВ

Сталь 5ХНВ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,50 – 0,60 | 0,15 – 0,35 | 0,50 – 0,80 | 0,50 – 0,80 | 0,40 – 0,70 | - | - | 1,40 – 1,80

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
255 | 840 - 860, масло | - | 57 (56)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для молотовых штампов паровоздушных и пневматических молотов с массой падающих частей до 3 тонн.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


5ХНВС

Сталь 5ХНВС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,50 – 0,60 | 0,60 – 0,90 | 0,30 – 0,60 | 1,30 – 1,60 | 0,40 – 0,70 | - | - | 0,80 – 1,20

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
255 | 860 - 880, масло | - | 57 (56)

Применение: для молотовых штампов паровоздушных и пневматических молотов с массой падающих частей до 3 тонн.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


5ХНМ

Сталь 5ХНМ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,50 – 0,60 | 0,10 – 0,40 | 0,50 – 0,80 | 0,50 – 0,80 | - | - | 0,15 – 0,30 | 1,40 – 1,80

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
730 | 780 | 640 | 610 | 230

Твердость

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы отожженные или высокоотпущенные | До (241)
Образцы. Закалка 850 °С, масло. Отпуск 550 °С | Св. 36
Подогрев 700 – 750 °С. Закалка 840 – 850 °С, масло. Отпуск: 400 – 480 °С (режим окончательной термообработки) 500 – 550 °С (режим окончательной термообработки) | 44 – 48 40 - 43

Механические свойства в зависимости от сечения

Сечение, мм | σ0,2 | σВ | δ5 | ψ | KCU Дж/см2 | Твердость
 | МПа |  | % |  |  | Поверхности HRCЭ | Сердцевины НВ
Закалка 850 °С, масло. Отпуск 460 – 520 °С.
До 100 | - | - | - | - | - | 57 | -
100 – 200 | 1420 | 1570 | 9 | 35 | 34 | 42 - 47 | 375 – 429
200 – 300 | 1270 | 1470 | 11 | 38 | 44 | 40 – 44 | 352 – 397
300 – 500 | 1130 | 1320 | 12 | 36 | 49 | 37 – 42 | 321 – 375
500 - 700 | 930 | 1180 | 15 | 40 | 78 | 35 - 39 | 302 - 341

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 850 °С, масло. Выдержка при отпуске 2 ч.
400 | 1370 | 1570 | 10 | 40 | 33 | (47)
450 | 1400 | 1490 | - | 36 | 37 | (45)
500 | 1270 | 1370 | - | 36 | 46 | (43)
550 | 1180 | 1310 | - | 35 | 59 | (40)
Закалка 850 °С, масло или вода – масло
450 - 510 | - | - | - | - | - | 415 – 477
500 - 550 | - | - | - | - | - | 341 – 388
560 - 600 | - | - | - | - | - | 285 - 321

Твердость стали в зависимости от температуры испытания

Температура Испытания, °С | HRCЭ | Температура Испытания, °С | HRCЭ
Закалка 850 °С. Отпуск 450 °С |  | Закалка 850 °С. Отпуск 500 °С
400 | 43 | 400 | 39
500 | 39 | 500 | 28
550 | 37 | 550 | -
600 | 26 | 600 | 26

Теплостойкость

Температура, °С | Время, ч | HRCЭ
590 | 4 | 37

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1240,

конца 750.

Сечения до 100 мм охлаждаются на воздухе, 101 – 350 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 286 и σВ=900 МПа, Кυ тв. спл=0,6, Кυ б. ст=0,3.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – чувствительна.

Применение: для молотовых штампов паровоздушных и пневматических молотов с массой падающих частей свыше 3 тонн; прессовых штампов и штампов машинной скоростной штамповки при горячем деформировании легких цветных сплавов; блоков матриц для вставок горизонтальных машин.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


6Х3МФС

Сталь 6Х3МФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,55 – 0,62 | 0,35 – 0,65 | 0,20 – 0,60 | 2,60 – 3,30 | - | 0,30 – 0,60 | 0,20 – 0,50 | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
241 | 980 - 1020, масло | - | 57 (56)

Применение: пуансоны работающие с повышенными динамическими нагрузками; холодновысадочные штампы, штемпели, клейма, чеканочные штампы и некоторые слесарно-монтажные инструменты (взамен сталей марок 7Х3 и 6ХВ2С).

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


6Х4М2ФС

Сталь 6Х4М2ФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,57 – 0,65 | 0,70 – 1,00 | 0,15 – 0,40 | 3,80 – 4,40 | - | 0,40 – 0,60 | 2,00 – 2,40 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
255 | 1050 - 1070, масло | - | 60 (59)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: вырубной и высадочный инструмент (штампы, пуансоны, пневматические зубила и др.), накатной инструмент.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


6Х6В3МФС

Сталь 6Х6В3МФС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,50 – 0,60 | 0,60 – 0,90 | 0,15 – 0,40 | 5,50 – 6,50 | 2,50 – 3,20 | 0,50 – 0,80 | 0,60 – 0,90 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
255 | 1055 - 1075, масло | - | 61 (60)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для резьбонакатных роликов, зубонакатников, шлиценакатников, обрезных матриц, пуансонов и других инструментов предназначенных для холодной пластической деформации металлов повышенной твердости; ножей труборазрубочных машин, ножей гильотинных ножниц, применительно к резке высокопрочных сталей и сплавов, рубильных ножей, применяемых в деревообрабатывающей промышленности; шарошек, разрушающих горные породы, и других аналогичных инструментов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


6ХВ2С

Сталь 6ХВ2С ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,55 – 0,65 | 0,50 – 0,80 | 0,15 – 0,40 | 1,00 – 1,30 | 2,20 – 2,70 | - | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Мн
775 | 810 | 280

Механические свойства

Состояние поставки, режимы термообработки | Сечение, мм | σВ МПа | δ5 | ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
Ножи для холодной резки металла. Загрузка при 800 °С, нагрев по 100 град/ч до 970 °С, выдержка 40 мин, масло. Отпуск 250 °С, 12ч | До 45 | 2240 | 5 | 15 | 29 | 59 – 61
Образцы из кованых и отожженных заготовок. Изотермическая закалка 980 – 1000 °С, охлаждение – расплав солей, температура изотермы: 250 °С, выдержка 30 мин 275 °С, выдержка 30 мин | 20 – 25 20 - 25 | 2270 2170 | - - | - - | 30 34 | 57 56

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (НВ)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 860 – 900 °С, масло Подогрев 700 – 750 °С. Закалка 860 – 900 °С, масло. Отпуск : 200 – 250 °С, воздух (режим окончательной термообработки) 430 – 470 °С, воздух (режим окончательной термообработки) | До (269) Св. 58 54 – 59 47 - 52

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 880 °С, масло. Выдержка при отпуске 2 ч.
200 | 1910 | 2100 | 2 | 10 | 98 | 62
300 | 1840 | 1910 | 4 | 13 | 20 | 57
400 | 1640 | 1750 | 6 | 16 | 21 | 53
500 | 1550 | 1590 | 8 | 20 | 24 | 47
600 | 1300 | 1400 | 10 | 30 | 28 | 45

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 880 °С, масло. Отпуск 450 °С, 2 ч.
20 | 1680 | 1770 | 7 | 18 | 26
300 | 1410 | 1630 | 8 | 10 | 27
400 | 1250 | 1390 | 11 | 48 | 24
450 | 1080 | 1230 | 13 | 53 | 23

Температура ковки, °С:

начала 1180,

конца 850.

Охлаждение замедленное, в колодцах.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – склонна.

Флокеночувствительность – чувствительна.

Заменитель – сталь 6Х3ФС

Применение: для ножей при холодной резке металла, для резьбонарезных плашек, пуансонов и обжимных матриц при холодной работе; деревообделочных инструментов при длительной работе.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


6ХВГ

Сталь 6ХВГ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,55 – 0,70 | 0,15 – 0,35 | 0,90 – 1,20 | 0,50 – 0,80 | 0,50 – 0,80 | - | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
780 | 795 | 695 | 675 | 280

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (НВ)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 850 – 900 °С, масло | До (217) Св. 58
Отжиг 800 – 820 °С, охлаждение 50 град/ч до 600 °С, воздух | (217)
Подогрев 700 – 750 °С. Закалка 850 – 900 °С, масло. Отпуск: 200 – 250 °С, воздух 450 – 480 °С, воздух | 54 – 57 46 - 49

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 870 °С, масло. Выдержка при отпуске 2 ч.
200 | 1820 | 1852 | 2 | 3 | 26 | 56
300 | 1700 | 2009 | 1 | 5 | 14 | 55
400 | 1470 | 1690 | 7 | 26 | 20 | 51
450 | 1450 | 1570 | 10 | 38 | 46 | 46
500 | 1270 | 1390 | 10 | 30 | 30 | 40
550 | 1180 | 1270 | 11 | 20 | 40 | 34

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 870 °С, масло. Отпуск 450 °С, 2 ч.
200 | 1240 | 1460 | 10 | 40 | 51
300 | 1180 | 1440 | 14 | 49 | 46
400 | 1100 | 1390 | 11 | 55 | 41
500 | 810 | 880 | 15 | 72 | 44

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1160

конца 850.

Охлаждение замедленное в колодцах.

Применение: для пуансонов сложной формы при холодной прошивке преимущественно фигурных отверстий в листовом и полосовом материале; небольших штампов для горячей штамповки, главным образом, когда требуется минимальное изменение размеров при закалке.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


6ХС

Сталь 6ХС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,60 – 0,70 | 0,60 – 1,00 | 0,15 – 0,40 | 1,00 – 1,30 | - | - | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Мн
770 | 830 | 250

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы в отожженные или высокоотпущенные Образцы. Закалка 840 – 860 °С, масло Подогрев 700 – 750 °С. Закалка 840 – 860 °С, масло. Отпуск 240 – 270 °С, воздух (режим окончательной термообработки) | До (229) Св. 57 53 – 56

Механические свойства в зависимости от температуры испытаний

Температура испытания, °С | σ0,2 | δ5 | ψ | НВ
 | МПа | %
Закалка, масло. Отпуск 600 - 620 °С
100 | 760 | 11 | 45 | 249
200 | 800 | - | - | 240
300 | 800 | 13 | - | 230
400 | 660 | 16 | - | 190
500 | 500 | 18 | 48 | 150
600 | 330 | 19 | 62 | 130
700 | 225 | 22 | 71 | 100

Ударная вязкость KCU, Дж/см2

Температура,°С |  |  | Термообработка
+20 | -20 | -60
- | 24 | 21 | Закалка 840 – 860 °С, масло. Отпуск 250 °С
343 | 13 | 12 | Закалка 840 – 860 °С, масло. Изотермическая выдержка при 250 °С

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Закалка 880 °С, масло. Выдержка при отпуске 2 ч.
200 | 2060 | - | 2 | - | - | 59
300 | 1910 | 2080 | 3 | 20 | 24 | 56
400 | 1760 | 1910 | 4 | 25 | 20 | 52
500 | 1250 | 1400 | 8 | 30 | 39 | 45
600 | 980 | 1070 | 20 | - | 46 | -

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1170

конца 850.

Охлаждение в футерованной яме или под слоем песка.

Применение: для пневматических зубил и штампов небольших размеров для холодной штамповки; рубильных ножей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


7Х3

Сталь 7Х3 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,65 – 0,75 | 0,15 – 0,35 | 0,15 – 0,40 | 3,20 – 3,80 | - | - | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ar1 | МН
770 | 730 | 400

Механические свойства

Режим термообработки | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | HRCЭ (НВ)
 | МПа |  | %
Подогрев 650 – 700 °С Закалка 850 – 880 °С, масло. Отпуск 480 – 500 °С | 1620 - 1710 | 1670 - 1760 | 4 - 7 | 16 - 19 | 18 - 20 | 40 – 44 (229)

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | HRCЭ
 | МПа |  | %
Закалка 870 °С, масло. Выдержка при отпуске 2 ч.
300 | 1650 | 1930 | 4 | 12 | 17 | 52
400 | 1440 | 1690 | 5 | 24 | 29 | 47

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | HRCЭ
 | МПа |  | %
Закалка 870 °С, масло. Отпуск 500 °С, 2 ч
20 | 1240 | 1320 | 10 | 36 | 37 | 40
300 | 880 | 1030 | 12 | 34 | 71 | -
400 | 780 | 910 | 16 | 55 | 67 | -
500 | 580 | 690 | 18 | 68 | 51 | -

Твердость стали в зависимости от температуры отпуска

Температура отпуска,°С | HRCЭ
Закалка 850 - 880 °С, масло
150 – 200 | 61 - 63
200 – 300 | 59 – 61
300 – 400 | 56 – 59
400 – 500 | 52 – 56
500 - 600 | 41 – 52

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Заменитель – сталь 8Х3.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 300 мм охлаждаются в яме.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – склонна.

Флокеночувствительность – чувствительна.

Применение: для инструмента (пуансонов, матриц) горячей высадки крепежа и заготовок из углеродистых и низколегированных конструкционных сталей на горизонтальноковочных машинах; деталей штампов (матриц, пуансонов, выталкивателей) для горячего прессования и выдавливания этих материалов на кривошипных прессах при мелкосерийном производстве; гибочных, обрезных и просечных штампов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


7ХГ2ВМФ

Сталь 7ХГ2ВМФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,68 – 0,76 | 0,20 – 0,40 | 1,80 – 2,30 | 1,50 – 1,80 | 0,55 – 0,90 | 0,10 – 0,25 | 0,50 – 0,80 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
765 | 825 | 430 | 310 | 160

Состояние поставки, режимы термообработки | KCU Дж/см2 | Твердость
Прутки и полосы отожженные или высокоотпущенные | - | До НВ 255
Образцы. Закалка 840 – 880 °С, воздух | - | Св. HRCЭ 59
Подогрев 650 – 700 °С. Закалка 850 – 860 °С, масло. Отпуск 140 – 160 °С, 1,5ч, воздух (режим окончательной термообработки) | 118 – 147 | HRCЭ 60 – 61
Подогрев 650 – 700 °С. Закалка 850 – 860 °С, масло. Отпуск 200 °С, 1,5ч, воздух | 137 – 157 | HRCЭ 58 – 59
Закалка 850 °С. Отпуск 200 °С, азотирование при 530 °С (степень диссоциации аммиака 25 – 30%): 3 ч, глубина азотированного слоя 0,07 – 0,08 мм 6 ч, глубина азотированного слоя 0,13 – 0,15 мм | - - | HV 660 - 730 HV 1070 - 1100

Механические свойства в зависимости от сечения заготовки

Сечение, мм | KCU, Дж/см2 | HRCЭ
Закалка на мелкое зерно. Отпуск 150 – 160 °С (место вырезки образцов 1/2R)
15 | 50 | 61
25 | 45 | 61
50 | 40 | 60
100 | 36 | 60

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 850 °С, воздух
150 | 62
200 | 61
250 | 59
300 | 58
350 | 56

Ударная вязкость в зависимости от температуры отпуска

Температура отпуска, °С | KCU Дж/см2
Поковка. Закалка на мелкое зерно (образцы сечением 25 мм)
150 | 59
250 | 78
300 | 59
350 | 59
450 | 157

Предел выносливости

σ-1, МПа | n | HB
700 | 106 | 470
750 | 107 | 530

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1160,

конца 800.

Охлаждение замедленное в колодцах.

Применение: для штампов объемного холодного деформирования и вырубного инструмента сложной конфигурации, используемых при производстве изделий из цветных сплавов и малопрочных конструкционных сталей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


8Х3

Сталь 8Х3 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
II | 0,75 – 0,85 | 0,15 – 0,35 | 0,15 – 0,40 | 3,20 – 3,80 | - | - | - | -

II группа – для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300 °С;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
785 | 830 | 770 | 750 | 370

Механические свойства

Режим термообработки | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | HRCЭ (НВ)
 | МПа |  | %
Подогрев 650 – 700 °С Закалка 820 – 850 °С, масло. Отпуск 480 – 500 °С | 1420 - 1520 | 1470 - 1570 | 6 - 9 | 18 - 20 | 20 - 24 | 44 – 48 (241)

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | HRCЭ
 | МПа |  | %
Закалка 870 °С, масло. Выдержка при отпуске 2 ч.
300 | 1800 | 1980 | 3 | - | 20 | 55
400 | 1630 | 1710 | 6 | 10 | 23 | 52
500 | 1270 | 1340 | 8 | 25 | 34 | 44

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 870 °С, масло. Отпуск 500 °С, 2 ч.
200 | 1080 | 1270 | 8 | 27 | 46
300 | 1030 | 1220 | 10 | 28 | 54
400 | 930 | 1110 | 15 | 47 | 49
500 | 640 | 800 | 20 | 65 | 44

Заменитель – сталь 7Х3.

Температура ковки, °С:

начала 1160,

конца850.

Охлаждение замедленное в колодцах.

Применение: для инструмента (пуансонов, матриц) горячей высадки крепежа и заготовок из углеродистых и низколегированных конструкционных сталей на горизонтальноковочных машинах; деталей штампов (матриц, пуансонов, выталкивателей) для горячего прессования и выдавливания этих материалов на кривошипных прессах при мелкосерийном производстве; гибочных, обрезных и просечных штампов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


8Х4В2МФС2

Сталь 8Х4В2МФС2 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,80 – 0,90 | 1,70 – 2,00 | 0,20 – 0,50 | 4,55 – 5,10 | 1,80 – 2,30 | 1,10 – 1,40 | 0,80 – 1,10 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
255 | 1060 - 1090, масло | - | 61 (60)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: матрицы и пуансоны штампов холодного объемного деформирования, испытывающие в процессе эксплуатации давление до 2300 МПа, резьбонакатные ролики.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


8Х6НФТ

Сталь 8Х6НФТ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель | Титан
I | 0,80 – 0,90 | 0,15 – 0,35 | 0,15 – 0,40 | 5,00 – 6,00 | - | 0,30 – 0,50 | - | 0,9 – 1,3 | 0,05-0,15

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 950 - 1000, масло | - | 59 (58)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для ножей применяемых для фрезерования древесины, строгальных пил и других деревообрабатывающих инструментов подобного типа (например, цельных фрез и т.п.).

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


8ХФ

Сталь 8ХФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,70 – 0,80 | 0,10 – 0,40 | 0,15 – 0,45 | 0,40 – 0,70 | - | 0,15 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 800-820, вода 830-860, масло | 180 | 59 (58)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для штемпелей при холодной работе; ножей при холодной резке металла, обрезных матриц и пуансонов при холодной обрезке заусенцев, кернеров.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9Г2Ф

Сталь 9Г2Ф ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,85 – 0,95 | 0,10 – 0,40 | 1,70 – 2,20 | - | - | 0,10 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
229 | 780 - 800, масло | - | 61 (60)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для режущего и штамповочного инструмента (плашек, метчиков, ножей, для ножниц, измерительного инструмента, штампов для прессования резины и пластмасс).

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9Х1

Сталь 9Х1 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,80 – 0,95 | 0,25 – 0,45 | 0,15 – 0,40 | 1,40 – 1,70 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
745 | 860 | 700 | 270

Состояние поставки, режимы термообработки | Сечение, мм. | Твердость
Прутки и полосы отожженные или высокоотпущенные. Закалка 820 – 850 °С, масло | Образцы | HB 229 HRCЭ 63
Бочки рабочих валков клетей станов холодной прокатки после индукционной термообработки: Тип1 Тип2 Бочки рабочих валков станов теплой прокатки после индукционной термообработки, тип 3 | До 400 До 400 | HSD 95 – 105 HSD 90 – 96 HSD 75 – 90
Бочки или бандажи опорных валков после термообработки: с повышенными требованиями по твердости, Тип4 Тип5 Шейки рабочих и опорных валков | До 1600 - | HSD 70 – 85 HSD 45 - 69 HSD 30 – 55
Бочки валков рельсобалочного и сортового станов: Нормализация. Отпуск Закалка. Отпуск | До 950 До 500 | HB 241 - 285 HB 352 - 429
Бочки валков листовых станов для горячей прокатки: рабочих Нормализация. Отпуск Закалка. Отпуск опорных Нормализация. Отпуск Закалка. Отпуск Шейки рабочих и опорных валков. Нормализация. Отпуск Бочки опорных составных валков. Нормализация. Отпуск | До 1000 До 1600 - До 1600 | HSD 35 - 55 HSD 45 - 60 HSD 35 - 60 HSD 45 - 75 HSD 30 - 60 HSD 60 - 85

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Закалка
180 | 1670 - 1760 | 1960 - 2160 | 2 - 3 | 6 - 7 | 78 – 12
300 | 1220 | 1570 | 3 | 15 | 13
400 | 1270 | 1710 | 6 | 13 | 25
500 | 830 | 880 | 12 | 37 | 70
600 | - | 780 | 14 | 45 | 59

Механические свойства при повышенных температурах

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ
 | МПа |  | %
Образец диаметром 6 мм, длиной 30 мм, прокатанный и термообработанный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
700 | 105 | 130 | 59 | 95
800 | 87 | 120 | - | 95
900 | 44 | 75 | - | -
1000 | 33 | 51 | 67 | 98
1100 | 17 | 28 | 80 | 100
1200 | 11 | 19 | 73 | 100

 | σ-1, МПа | n | Состояние стали
Предел выносливости | 426 | 107 | HRCЭ 65

Прокаливаемость

Термообработка | Критический диаметр, мм
 | в воде | в масле
Закалка | 20 - 40 | 6 - 30

Заменитель – сталь 9Х2

Температура ковки, °С:

начало 1180,

конца 800.

Сечения до 300 мм охлаждаются в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в охлажденном состоянии HB 187 – 196 и σВ=680 МПа, Кυ тв. сил=0,95, Кυ б. ст=0,60

Склонность к отпускной хрупкости – малосклонна.

Флокеночувствительность – чувствительна.

Применение: лля валков холодной прокатки, дрессировочных валков, клейм, пробойников, холодновысадочных матриц и пуансонов; деревообрабатывающего инструмента.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9Х5ВФ

Сталь 9Х5ВФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,85 – 1,00 | 0,15 – 0,40 | 0,15 – 0,40 | 4,50 – 5,50 | 0,80 – 1,20 | 0,15 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 950 - 1000, масло | - | 59 (58)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для ножей применяемых для фрезерования древесины, строгальных пил и других деревообрабатывающих инструментов подобного типа (например, цельных фрез и т.п.).

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9ХВГ

Сталь 9ХВГ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,85 – 0,95 | 0,15 – 0,35 | 0,90 – 1,20 | 0,50 – 0,80 | 0,50 – 0,80 | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Мн
750 | 900 | 205

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 820 – 840 °С, масло Изотермический отжиг 780 – 800 °С, охлаждение 50 град/ч до 670 – 720 °С, выдержка 2 – 3 ч, охлаждение 50 град/ч до 550 °С, воздух Подогрев 650 °С. Закалка 820 – 840 °С, Масло. Отпуск: 160 – 180 °С, воздух 170 – 230 °С, воздух 230 – 275 °С, воздух | (До 241) Св. 63 (241) Св.62 61 – 63 57 - 61

Твердость стали в зависимости от температуры отпуска
Температура отпуска, °С | HRCЭ
Закалка 840 °С, масло. Выдержка при отпуске 1,5 ч.
100 | 66
150 | 66
200 | 61
250 | 58
300 | 56
350 | 52

Температура ковки, °С:

начала 1120,

конца 850.

Охлаждение на воздухе.

Применение: для резьбовых калибров, лекал сложной формы, сложных весьма точных штампов для холодных работ, которые при закалке не должны подвергаться значительным объемным изменениям и короблению.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9ХС

Сталь 9ХС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,85 – 0,95 | 1,20 – 1,60 | 0,30 – 0,60 | 0,95 – 1,25 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
770 | 870 | 730 | 160

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 840 - 860, масло | - | 63 (62)

Режимы термообработки | Сечение, мм | σ0,2 | σВ | ψ % | KCU, Дж/см2
 |  | МПа
Изотермический отжиг 790 – 810 °С. Температура изотермической выдержки 710 °С Закалка 870 °С, масло. Отпуск 180 – 240 °С 450 – 500 °С | - До 40 До 30 | 295 – 390 - - | 590 – 690 - - | 50 – 60 - - | (197 – 241) 59 – 63 46 - 50

Твердость стали в зависимости от температуры отпуска
Температура отпуска, °С | HRCЭ
Закалка 840 – 860 °С, масло
170 – 200 | 63 – 64
200 – 300 | 59 – 63
300 – 400 | 53 – 59
400 – 500 | 48 – 53
500 - 600 | 39 - 48

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
240 - 250 | 1 | 59

Механические свойства при повышенных температурах

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | HB
 | МПа |  | %
Состояние поставки
20 | 445 | 790 | 26 | 54 | 39 | 243
200 | 320 | 710 | 22 | 48 | 88 | 218
400 | 330 | 620 | 32 | 63 | 98 | 213
600 | 170 | 200 | 52 | 77 | - | 172
700 | 83 | 98 | 58 | 77 | 147 | -
Образец диаметром 10 мм, длиной 50 мм, прокатанный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 | 110 | 130 | 26 | 68 | - | -
900 | 65 | 74 | 41 | 95 | - | -
1000 | 42 | 46 | 52 | - | - | -
1100 | 20 | 31 | 54 | - | - | -
1200 | 15 | 20 | 83 | 100 | - | -

Прокаливаемость (Твердость, HRCЭ)

Расстояние от торца, мм
5 | 10 | 15 | 20 | 25 |  | 30 | 40 | 50 | 60
63 | 56 | 36,5 | 32 | 30 |  | 28 | 26 | 25 | 24
Термообработка |  |  |  |  | Критический диаметр в масле, мм
Закалка |  |  |  |  | 15 – 50

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начало 1180,

конца 800.

Сечения от 200 мм охлаждаются в колодце.

Свариваемость – не применяется для сварных конструкций. Допустима КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 221 Кυ тв. спл=0,9, Кυ б. ст=0,5

Склонность к отпускной хрупкости – склонна.

Флокеночувствительность – не чувствительна.

Применение: для сверл, разверток, метчиков, плашек, гребенок, фрез, машинных штемпелей, клейм для холодных работ. Ответственные детали, материал которых должен обладать повышенной износостойкостью, усталостной прочностью при изгибе, кручении, а также упругими свойствами.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9ХФ

Сталь 9ХФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,80 – 0,90 | 0,15 – 0,35 | 0,30 – 0,60 | 0,40 – 0,70 | - | 0,15 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 810-830, вода 820-840, вода 850-880, масло | 180 | 59 (58) 61 (60) 61 (60)

Применение: для рамных, ленточных круглых строгальных пил; штемпелей при холодной работе; ножей при холодной резке металла; обрезных матриц и пуансонов при холодной обрезке заусенцев; кернеров.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


9ХФМ

Сталь 9ХФМ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,80 – 0,90 | 0,15 – 0,35 | 0,30 – 0,60 | 0,40 – 0,70 | - | 0,15 – 0,30 | 0,15 – 0,25 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
241 | 810-830, вода 820-840, вода 850-880, масло | 180 | 59 (58) 61 (60) 61 (60)

Применение: дисковые и рамные деревообрабатывающие пилы.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


В2Ф

Сталь В2Ф ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,05 – 1,45 | 0,10 – 0,40 | 0,15 – 0,45 | 0,20 – 0,40 | 1,60 – 2,00 | 0,15 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
229 | 800 – 850, вода | 180 | 63 (62)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для ленточных пил по металлу и ножовочных полотен.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


Х

Сталь Х ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,95 – 1,10 | 0,10 – 0,40 | 0,15 – 0,45 | 1,30 – 1,65 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
229 | 840 - 860, масло | 180 | 63 (62)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для зубил, применяемых при насечке напильников; очень твердых кулачков эксцентриков и пальцев; гладких цилиндрических калибров и калиберных колец; токарных, строгальных и долбежных резцов в лекальных и ремонтных мастерских.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


Х12

Сталь Х12 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 2,00 – 2,20 | 0,10 – 0,40 | 0,15 – 0,45 | 11,50 – 13,00 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
810 | 835 | 770 | 755 | 180

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 970 °С, масло. Отпуск 180 °С Изотермический отжиг 830 – 850 °С, охлаждение со скоростью 40 град/ч до 720 – 740 °С, выдержка 3 – 4 ч, охлаждение со скоростью 50 град/ч до 550 °С, воздух Подогрев 650 – 700 °С. Закалка 950 – 980 °С, масло. Отпуск: 180 – 200 °С, 1,5 ч воздух (режим окончательной термообработки) 320 – 350 °С, 1,5 ч, воздух (режим окончательной термообработки) | До (255) Св. 62 (255) 61 – 63 58 – 59

Ударная вязкость и твердость стали в зависимости от температуры отпуска
Температура отпуска, °С | KCU, Дж/см | HRCЭ
Изотермическая закалка с 1000 °С с выдержкой 40 мин при 250 – 350 °С, Отпуск с выдержкой 1 ч
150 | 22 | 64
200 | 22 | 63
250 | 23 | 61
Изотермическая закалка с 1050 °С с выдержкой 40 мин при 250 – 350 °С, Отпуск с выдержкой 1 ч
150 | 32 | 62
200 | 33 | 60
250 | 34 | 58
Закалка 960 – 980 °С, масло. Выдержка при отпуске 1,5 ч.
200 | 10 | 64
300 | 15 | 62
400 | 34 | 59
500 | - | 56

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1100,

конца 850.

Охлаждение замедленное в колодцах.

Применение: для холодных штампов высокой устойчивости против истирания (преимущественно с рабочей частью округлой формы), не подвергающихся, сильным ударам и толчкам; для волочильных досок и волок, глазков для калибрования пруткового металла под накатку резьбы, гибочных и формовочных штампов, сложных секций кузовных штампов, которые при закалке не должны подвергаться значительным объемным изменениям и короблению; матриц и пуансонов вырубных и просечных штампов; штамповки активной части электрических машин и электромагнитных систем электрических аппаратов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


Х12ВМФ

Сталь Х12ВМФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 2,00 – 2,20 | 0,10 – 0,40 | 0,15 – 0,45 | 11,00 – 12,50 | 0,50 – 0,80 | 0,15 – 0,30 | 0,60 – 0,90 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Твердость HRCЭ (HRC), не менее
255 | 1020 - 1040, масло | 180 | 61 (60)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для холодных штампов высокой устойчивости против истирания (преимущественно с рабочей частью округлой формы), не подвергающихся, сильным ударам и толчкам; для волочильных досок и волок, глазков для калибрования пруткового металла под накатку резьбы, гибочных и формовочных штампов, сложных секций кузовных штампов, которые при закалке не должны подвергаться значительным объемным изменениям и короблению; матриц и пуансонов вырубных и просечных штампов; штамповки активной части электрических машин и электромагнитных систем электрических аппаратов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


Х12МФ

Сталь Х12МФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,45 – 1,65 | 0,10 – 0,40 | 0,15 – 0,45 | 11,00 – 12,50 | - | 0,15 – 0,30 | 0,40 – 0,60 | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
810 | 860 | 780 | 760 | 225

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 970 °С, масло. Отпуск 180 °С Закалка 1020 °С, воздух. Отпуск при температуре °С: 200 300 400 500 Изотермический отжиг: нагрев 850 – 870 °С, охлаждение со скоростью 40 град/ч до 700 – 720 °С, выдержка 3 – 4 ч, охлаждение со скоростью 50 град/ч до 550 °С, воздух Подогрев 650 – 700 °С. Закалка 1000 – 1030 °С, масло. Отпуск 190 – 210 °С, 1,5 ч, воздух (режим окончательной термообработки) Подогрев 650 – 700 °С. Закалка 1000 – 1030 °С, селитра. Отпуск 320 – 350 °С, 1,5 ч, воздух (режим окончательной термообработки) | До (255) Св. 61 63 61 60 61 (255) 61 – 63 58 – 59

Ударная вязкость и твердость стали в зависимости от температуры отпуска
Температура отпуска, °С | KCU, Дж/см | HRCЭ
Закалка 1000 – 1030 °С, масло. Выдержка при отпуске 1,5 ч.
200 | 43 | 63
300 | 64 | 61
400 | 54 | 60
500 | 30 | 60
550 | - | 52

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σВ, МПа | δ5 | ψ
 |  | %
Образцы диаметром 10 мм, длиной 50 мм кованные и отожженные. Скорость деформирования 1,1 мм/мин, скорость деформации 0,0004 1/с
700 | 140 | 44 | 68
800 | 125 | - | 58
900 | 81 | 46 | 54
1000 | 46 | - | 49
1100 | 25 | 48 | 48
1200 | 8 | 3 | 14

Предел выносливости при n=107

σ-1 | HRCЭ
800 | 60
650 | 56

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 170 | 1 | 63
490 - 510 |  | 59

Критический диаметр, мм, при закалке

Закалочная среда
масло | селитра | Воздух
80 - 100 | 80 - 100 | 50 - 60

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Заменитель – стали: Х6ВФ, Х12Ф1, Х12ВМ.

Температура ковки, °С:

начала 1140,

конца 850.

Охлаждение в колодцах или термостатах.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 217 – 228, и σВ=710 МПа, Кυ тв. спл=0,8, Кυ б. ст=0,3.

Склонность к отпускной хрупкости – склонна.

Шлифуемость – удовлетворительная

Применение: для профилировочных роликов сложных форм; секций кузовных штампов сложных форм; сложных дыропрошивочных матриц при формовке листового металла, эталонных шестерен, накатных плашек, волок; матриц и пуансонов вырубных просечных штампов (в том числе совмещенных и последовательных) со сложной конфигурацией рабочих частей; штамповки активной части электрических машин.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


Х12Ф1

Сталь Х12Ф1 ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,25 – 1,45 | 0,15 – 0,35 | 0,15 – 0,40 | 11,00 – 12,50 | - | 0,70 – 0,90 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ас3 (Аrсm) | Ar1 | Мн
810 | 860 | 780 | 760 | 225

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 1050 - 1100 °С, масло. Высокий отпуск: нагрев с υ [image] 100 град/ч до 760 – 790 °С, охлаждение с печью или на воздухе Отжиг: нагрев с υ [image] 100 град/ч до 850 – 870 °С, охлаждение с печью с υ [image] 50 град/ч до 500 – 600 °С, воздух Изотермический отжиг 850 – 870 °С, охлаждение с υ=40 град/ч До 700 – 720 °С, выдержка 3 – 4 ч, охлаждение с υ=50 град/ч до 550 °С, воздух Подогрев 650 – 670 °С. Закалка 1030 – 1050 °С, масло. Отпуск 180 – 200 °С, 1,5 ч, воздух (режим окончательной термообработки) Подогрев 650 – 670 °С. Закалка 1030 – 1050 °С, селитра. Отпуск 400 – 420 °С, 1,5 ч, воздух (режим окончательной термообработки) | До (255) Св. 61 (207 – 255) (207 – 255) (255) 61 – 63 58 – 59

Твердость стали в зависимости от температуры испытания
Температура испытания, °С | HRCЭ
Закалка 1050 °С. Отпуск 180 °С
100 | 64
200 | 64
300 | 61
400 | 59
500 | 56

Ударная вязкость в зависимости от сечения образца
Сечение, мм | Место вырезки образца | KCU, Дж/см2
Пруток. Закалка 1040 °С. Отпуск 400 °С
35 | Ц | 47
50 | Ц К | 38 45
60 | - | 60
90 | Ц К | 22 36
130 | Ц 1/2R К | 17 24 34

Ударная вязкость и твердость стали в зависимости от температуры отпуска
Температура отпуска, °С | KCU, Дж/см | HRCЭ
Закалка 1030 – 1050 °С, масло. Выдержка при отпуске 1,5 ч.
200 | 24 | 63
300 | 29 | 60
400 | 65 | 59
450 | 73 | 59
500 | 35 | 59

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 170 | 1 | 63
490 - 510 |  | 59

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начала 1160,

конца 850.

Сечения до 200 мм подвергаются низкотемпературному отжигу с одним переохлаждением.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 217 – 228, Кυ тв. спл=0,8, Кυ б. ст=0,3.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Шлифуемость – удовлетворительная.

Применение: для профилировочных роликов сложных форм; секций кузовных штампов сложных форм; сложных дыропрошивочных матриц при формовке листового металла, эталонных шестерен, накатных плашек, волок; матриц и пуансонов вырубных просечных штампов (в том числе совмещенных и последовательных) со сложной конфигурацией рабочих частей; штамповки активной части электрических машин.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


Х6ВФ

Сталь Х6ВФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,05 – 1,15 | 0,15 – 0,35 | 0,15 – 0,40 | 5,50 – 6,50 | 1,10 – 1,50 | 0,50 – 0,80 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
241 | 980 - 1000, масло | - | 62 (61)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для резьбонакатного инструмента (роликов и плашек), ручных ножовочных полотен, бритв, матриц, пуансонов, зубонакатников и других инструментов, предназначенных для холодной деформации, для дереворежущего фрезерного инструмента.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


ХВ4Ф

Сталь ХВ4Ф ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 1,25 – 1,45 | 0,15 – 0,35 | 0,15 – 0,40 | 0,40 – 0,70 | 3,50 – 4,30 | 0,15 – 0,30 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Состояние поставки, режимы термообработки

HRCЭ (НВ)

Прутки и полосы отожженные или высокоотпущенные

Образцы. Закалка 800 – 820 °С, вода

Изотермический отжиг 800 – 820 °С, охлаждение со скоростью 50 град/ч до 600 °С, выдержка 2 – 3 ч, охлаждение со скоростью 50 град/ч до 550 °С, воздух

Подогрев 600 – 650 °С. Закалка 830 – 850 °С, масло. Отпуск 140 – 170 °С, воздух (режим окончательной термообработки)

До (255)

Св. 66

(285)

63 – 68

Твердость стали в зависимости от температуры отпуска
Температура отпуска, °С | HRCЭ
Закалка 800 °С, вода
100 | 67
200 | 65
300 | 64

Температура ковки, °С:

начала 1100,

конца 870.

Охлаждение в штабелях.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – малосклонна.

Шлифуемость – хорошая.

Применение: для резцов и фрез при обработке с небольшой скоростью резания твердых металлов (валки с закаленной поверхностью); гравировальных резцов при очень напряженной работе и т. д.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


ХВГ

Сталь ХВГ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,90 – 1,05 | 0,10 – 0,40 | 0,80 – 1,10 | 0,90 – 1,20 | 1,20 – 1,60 | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
770 | 870 | 730 | 160

Твердость стали после термообработки

Состояние поставки, режимы термообработки | HRCЭ (HB)
Прутки и полосы отожженные или высокоотпущенные Образцы. Закалка 850 °С, масло. Отпуск 180 °С Изотермический отжиг 780 – 800 °С, охлаждение со скоростью 50 град/ч до 670 – 720 °С, выдержка 2 – 3 ч, охлаждение со скоростью 50 град/ч до 550 °С, воздух Подогрев 650 – 700 °С. Закалка 830 – 850 °С, масло. Отпуск 150 – 200 °С, воздух (режим окончательной термообработки) Подогрев 650 – 700 °С. Закалка 830 – 850 °С. Отпуск 200 – 300 °С, воздух (режим окончательной термообработки) | До (255) Св. 61 (255) 63 – 64 59 – 63

Твердость и ударная вязкость в зависимости от сечения образца
Сечение, мм | Место вырезки образца | KCU, Дж/см2 | HRCЭ
Закалка на мелкое зерно. Отпуск 150 – 160 °С
15 | 1/2R | 40 | 64
25 | 1/2R | 30 | 64
50 | 1/2R | 20 | 63
100 | 1/2R | 15 | 61

Твердость стали в зависимости от температуры отпуска
Температура отпуска, °С |  | HRCЭ
Заготовки сечением до 50 – 60 мм. Закалка 840 °С, масло или расплав солей с водой при 200 °С
180 – 220 |  | 59 – 63
230 – 280 |  | 57 – 61
280 - 340 |  | 55 – 57
Закалка 820 °С, масло
100 |  | 66
200 |  | 64
300 |  | 61
400 |  | 57
Закалка 830 – 850 °С, масло
170 - 200 | 63 – 64
200 - 300 | 59 – 63
300 - 400 | 53 – 59
400 - 500 | 48 – 53
500 - 600 | 39 - 48

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
2,5 | 5 | 7,5 | 10 |  | 15 | 20 | 25 |  | 30 | 35 | 45
65 - 67 | 62,5 – 66,5 | 57 - 66 | 49,5 – 65,5 |  | 41,5 - 63 | 38,5 - 60 | 37,5 – 55,5 |  | 38 – 51,5 | 36 – 47,5 | 35 – 43,5
Термообработка |  |  |  | Критическая твердость HRCЭ |  |  |  | Критический диаметр в масле, мм
Закалка |  |  |  | 61 |  |  |  | 15 – 70

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Температура ковки, °С:

начало 1070,

конца 860.

Охлаждение замедленное.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 235 и σВ=760 МПа, Кυ тв. спл=0,75, Кυ б. ст=0,35,

Склонность к отпускной хрупкости – малосклонна.

Флокеночувствительность – чувствительна.

Применение: для измерительных и режущих инструментов, для которых повышенное коробление при закалке недопустимо; резьбовых калибров, протяжек, длинных метчиков, длинных разверток, плашек и другого вида специального инструмента, холодновысадочных матриц и пуансонов, технологической оснастки.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


ХВСГФ

Сталь ХВСГФ ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,95 – 1,05 | 0,65 – 1,00 | 0,60 – 0,90 | 0,60 – 1,10 | 0,50 – 0,80 | 0,05 – 0,15 | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
241 | 840 - 860, масло | 180 | 63 (62)

Применение: для круглых плашек, разверток и другого режущего инструмента.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


ХГС

Сталь ХГС ГОСТ 5950-2000

Группа | Массовая доля элемента, %
 | Углерод | Кремний | Марганец | Хром | Вольфрам | Ванадий | Молибден | Никель
I | 0,95 – 1,05 | 0,40 – 0,70 | 0,85 – 1,25 | 1,30 – 1,65 | - | - | - | -

I группа – для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

По способу дальнейшей обработки горячекатаную и кованую металлопродукцию подразделяют на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки фрезерования и т.д.)

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О – обычного качества;

П – повышенного качества.

Твердость отожженной или высокоотпущенной стали | Твердость стали после закалки или закалки с отпуском
Твердость, HB, не более | Температура, оС, и среда закалки | Температура отпуска, оС | Тведость HRCЭ (HRC), не менее
241 | 820 - 860, масло | - | 63 (62)

Кривая зависимости твердости по Роквеллу (HRC) от температуры отпуска:

Применение: для валков холодной прокатки, холодновысадочных матриц и пуансонов, вырубных штампов небольших размеров (диаметром или толщиной до 70 мм). Сталь марки ХГС не может заменить сталь марок ХВГ, 9ХС, ХВСГФ при изготовлении режущих инструментов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


45ХНМ

Сталь 45ХНМ ОСТ 24.013.20-85

Химический состав, %
С | Mn | Si | Cr | Ni | Mo | S | P
 |  |  |  |  |  | Не более
0,40-0,50 | 0,17-0.37 | 0,50-0,80 | 1,30-1,70 | 1,20-1,60 | 0,10-0,30 | 0,040 | 0,040

Механические свойства поковок

Термообработка | Сечение, мм | КП | σ0,2 | σВ |  | δ | ψ |  | КСU, Дж/см2 |  | НВ, не более
 |  |  | МПа |  |  | %
 |  |  | Не менее
Нормализация | 100-300 | 440 | 440 | 635 | 14 |  |  | 40 |  | 54 | 197-235
Закалка. Отпуск | 300-500 |  | 440 | 635 | 13 |  |  | 35 |  | 49 | 197-235
Нормализация | 500-800 100-300 | 440 490 | 440 490 | 635 655 | 11 13 |  |  | 30 40 |  | 39 54 | 197-235 212-248
Закалка. Отпуск | 300-500 500-800 | 490 540 | 490 540 | 655 685 | 12 10 |  |  | 35 30 |  | 49 39 | 212-248 223-262
 | 100-300 300-500 500-800 | 590 | 590 590 590 | 735 735 735 | 13 12 10 |  |  | 40 35 30 |  | 49 44 39 | 235-277 235-277 235-277
 | 300-500 | 685 | 685 | 835 | 11 |  |  | 33 |  | 39 | 262-311

Механические свойства поковок в зависимости от сечения

Сечение, мм | Место вырезки образцов | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 |  | МПа |  | %
Нормализация 860 ºС. Отпуск 600 ºС
200 | К 1/2R Ц | 900-970 950 920 | 1010-1100 1050 1040 | 6-14 12 6 | 12-47 35 10 | 31-39 5-31 3-17 | 302-321 302 302-341
Закалка 840-870 ºС, масло. Отпуск 580-650 ºС, печь
801-1200 | 1/3R | 490 | 640 | 12 | 28 | 29 | 187-241

Назначение – оси составных опорных валков листовых станов для горячей прокатки металлов, шестеренные валы и другие.

Заменитель – сталь 40 ХН2МА.

Технологические свойства:

Температура ковки, ºС: начала 1200, конца 800.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в закаленном и отпущенном состоянии при НВ 97-269 и σВ=690 МПа,КV Б. СТ=0,7,

КV ТВ. СПЛ=0,9.

Малосклонна к отпускной хрупкости.

Сильно флокеночувствительна.

Прокаливаемость

Расстояние от торца, мм |  |  |  |  |  |  |  | Примечание
1 | 2 | 3 | 6 | 9 | 12 | 15 | 18
39,5 | 40 | 40 | 40,5 | 40,5 | 40,5 | 40 | 39,5 | Закалка 900 ºС, воздух Твердость HRCЭ

Сортамент должен соответствовать требованиям:

Валки –ОСТ 24.013.04- 83;

Поковки – ГОСТ 8479-70;


55Х

Сталь 55Х ОСТ 24.013.20-85

Химический состав, %
С | Si | Mn | Cr | S | P | Ni
 |  |  |  | Не более
0,50-0,60 | 0,17-0,37 | 0,35-0,65 | 1,0-1,3 | 0,040 | 0,040 | 0,50

Механические свойства поковок

Состояние поставки | Сечение, мм | КП | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 |  |  | МПа |  | %
 |  |  | Не менее
Поковки. Закалка. Отпуск | До 100 | 490 | 490 | 655 | 16 | 45 | 59 | 212-248

Твердость стали после термообработки

ОСТ | Состояние поставки | Сечение, мм | НВ
24.013.20-85 | Оси составных опорных валков. Объемная термическая обработка | - | 220-280
24.013.21-85 | Бочки валков обжимных и составных станов для горячей прокатки. Нормализация. Отпуск Закалка. Отпуск | До 1500 До 500 | 223-277 255-293
24.013.04-83 | Бочки валков листовых станов для горячей прокатки. Нормализация. Отпуск Закалка. Отпуск | До 1000 До 500 | 223-277 255-293

Механические свойства в зависимости от сечения

Сечение, мм | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 | МПа |  | %
Закалка 820-840 ºС, масло. Отпуск 560-630 ºС, печь или воздух
100 101-300 301-500 | 640 540 490 | 840 780 730 | 12 10 8 | 40 35 30 | - - - | 255-322 240-302 240-300
Нормализация 840-860 ºС, воздух. Отпуск 580-630 ºС, воздух или печь
301-500 | 340 | 640 | 8 | 30 | - | 210-240
Температура ковки 1210 ºС, выдержка 10 ч. Изотермический отжиг. Нормализация. Высокий отпуск.
480 670 960 | 380 - 340 | 780 760 750 | 13 - 9 | 22 - 15 | 21 - 18 | - - -

Механические свойства при повышенных температурах

Температура испытания, ºС | σВ, МПа | δ | ψ
 |  | %
Температура перегрева 1220 ºС, выдержка 15 мин. Скорость перемещения захватов испытательной машины 150 мм/мин
700 800 900 1000 1100 1220 | 190 115 78 54 40 27 | 52 56 83 89 99 - | 65 80 99 100 100 100

Назначение – оси составных опорных валков для холодной прокатки металлов. Рабочие валки блюмингов, слябингов, заготовочных, рельсобалочных, крупносортных, среднесортных и мелкосортных станов и рабочие валки листовых станов для горячей прокатки металлов. Редукторные валы, шестерни и другие нагруженные детали, подвергающиеся истиранию, но работающие без значительных ударных нагрузок.

Технологические свойства:

Температура ковки, ºС: начала 1220, конца 800.Сечения до 200 мм охлаждаются на воздухе, 200-300 мм охлаждаются в яме.

Свариваемость – трудносвариваема. Способы сварки: РДС, необходим подогрев и последующая термообработка. КТС, необходима последующая термообработка.

Обрабатываемость резанием – в нормализованном состоянии при НВ 217-229 σВ=720 МПа,

КV Б. СТ=0,6, КV ТВ. СПЛ=0,8.

Склонна к отпускной хрупкости.

Флокеночувствительна.

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85, ОСТ 24.013.21- 85, ОСТ 24.013.04-83;

Поковки – ГОСТ 8479-70;


60Х2СМФ

Сталь 60Х2СМФ ОСТ 24.013.20-85

Химический состав, %
С | Si | Mn | Cr | Mo | V | S | P | Ni
 |  |  |  |  |  | Не более
0,57-0,65 | 1,05-1,30 | 0,20-0,70 | 1,80-2,10 | 0,25-0,35 | 0,10-0,25 | 0,030 | 0,030 | 0,50

Твердость рабочих валков сечением 400-600 после термообработки

Состояние поставки | Твердость, HSD
ОСТ 24.013.20-85 Бочки рабочих валков: дрессировочных и чистовых клетей станов холодной прокатки (тип 1) клетей станов холодной прокатки (тип 2) станов теплой прокатки( тип 3) | 95-105 90-96 75-90
Шейки рабочих валков | 30-55

Механические свойства заготовок сечением 80 мм после термообработки

Состояние поставки | σ0,2 | σВ | δ | ψ | КСU, Дж/см2
 | МПа |  | %
 | Не менее
Изотермический отжиг | 460 | 910 | 19 | 42 | 35
Закалка. Отпуск: 180 ºС 240 ºС | - - | 1670 1620 | - - | - - | 7 14

Назначение - рабочие валки двух- и четырехвалковых клетей листовых станов для холодной прокатки металлов.

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85;


60ХГ

Сталь 60ХГ ОСТ 24.013.21-85

Химический состав, %
С | Si | Mn | Cr | S | P | Ni
 |  |  |  | Не более
0,55-0,65 | 0,17-0,37 | 0,80-1,00 | 1,00-1,30 | 0,040 | 0,040 | 0,40

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Мн
750 | 800 | 250

Механические свойства

Источник | Состояние поставки, режимы термообработки | Сечение, мм | НВ (HRCЭ)
ОСТ 24.013.21-85 | Бочки валков рельсобалочного сортового станов Нормализация. Отпуск Закалка. Отпуск | До 950 До 500 | 229-285 255-302

Механические свойства валков при различных режимах термообработки

Место вырезки образца | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 | МПа |  | %
Валки диаметром до 600 мм. Посадка в печь при 650 ºС, выдержка 4 ч, нагрев 100 град/ч до 820-860 ºС, выдержка 4 ч, охлаждение на воздухе до 400 ºС, затем с печью до 360 ºС, выдержка 10 ч, нагрев 100 град/ч до 630-660 ºС, выдержка 50 ч, охлаждение 40 град/ч до 400 ºС, затем с 15 град/ч до 120 ºС, выдержка 4 ч, воздух
К 1/2R 1/3R Ц | 440-550 460-520 510-550 430-540 | 800-910 810-900 860-910 810-920 | 15-20 15-18 15-17 12-18 | 36-41 30-38 32-36 28-36 | 27-44 24-39 27-29 24-34 | 229-255 229-255 241-255 229-255
Валки диаметром свыше 600 мм. Посадка в печь при 630-650 ºС, выдержка 8 ч, охлаждение на воздухе до 330-360 ºС, нагрев с 100 град/ч до 820-860 ºС, выдержка 4 ч, охлаждение на воздухе до 330-360 ºС, выдержка 6 ч, нагрев с 100 град/ч до 630-660 ºС, выдержка 40-50 ч
К 1/2R Ц | 390-580 390-580 450 | 710-940 710-950 840 | 14-20 14-21 15 | 28-52 28-51 23 | 18-59 15-59 16 | 207-255 207-269 241

Ударная вязкость при отрицательных температурах

Температура, ºС |  |  | Термообработка
+20 | -20 | -40
88 | 38 | 38 | Закалка 870 ºС, масло. Отпуск 650 ºС, масло

Назначение – Рабочие валки штрипсовых и мелкосортных станов для горячей прокатки металлов.

Заменитель – сталь 55Х;

Технологические свойства:

Температура ковки, ºС: начала 1220, конца 800.Сечения до 200 мм охлаждаются в яме, 201-800 мм подвергаются отжигу с перекристаллизацией и одним переохлаждением.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ 235-285 σВ=670 МПа,

КV Б. СТ=0,75, КV ТВ. СПЛ=0,9.

Склонна к отпускной хрупкости.

Флокеночувствительна.

Прокаливаемость

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | В воде | В масле
50 95 | 52-54 61-64 | 60-102 23-66 | 34-68 6-40

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.21-85;


60ХН

Сталь 60ХН ОСТ 24.013.20-85

Химический состав, %
С | Si | Mn | Cr | Ni | S | P
 |  |  |  |  | Не более
0,55-0,65 | 0,17-0,37 | 0,50-0,80 | 0,60-0,90 | 1,00-1,50 | 0,040 | 0,040

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1 | Мн
730 | 775 | 570 | 480 | 207

Механические свойства

ОСТ | Состояние поставки | Сечение, мм | НВ
24.013.04-83 | Бочки валков листовых станов для горячей прокатки: рабочих Нормализация. Отпуск Закалка. Отпуск Опорных Нормализация. Отпуск | До 1200 До 500 До 1600 | 229-285 255-302 229-285
24.013.21-85 | Бочки валков обжимных и составных станов для горячей прокатки. Нормализация. Отпуск Закалка. Отпуск | До 1500 До 500 | 229-285 255-302

Механические свойства при повышенных температурах

Температура испытания, ºС | σВ, МПа | δ | ψ
 |  | %
Образец диаметром 10 мм, длиной 50 мм, деформированный. Скорость деформирования 5 мм/мин. Скорость деформации 0,002 1/с
700 800 900 1000 1100 1200 | 94 77 55 38 27 23 | 40 40 - 40 38 39 | 100 100 100 100 100 100

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 | МПа |  | %
Закалка 840-860 ºС. Выдержка при отпуске 4 ч.
460-500 520-580 600-640 | 1090-1210 940-1090 750-920 | 1250-1350 1250-1350 960-1050 | 12-14 12-15 17-22 | 33-36 36-39 41-51 | 28-40 43-73 70-107 | 363-388 321-352 288-311

Ударная вязкость KCU, Дж/см2

Температура, ºС |  |  |  | Режимы термообработки
+20 | -20 | -40 | -60
125 | 112 | 92 | - | Закалка 870 ºС, отпуск 650 ºС, масло
83 | 73 | 60 | 56 | Закалка. Отпуск 580 ºС, выдержка 30 ч, охлаждение в воде.

Механические свойства в зависимости от сечения

Сечение, мм | Место вырезки образца | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 |  | МПа |  | %
Поковки. Нормализация 860 ºС. Отпуск 600 ºС
200 | К 1/2R Ц | 680-700 690 660-690 | 1030-1050 1050 1040 | 12-16 15 13-15 | 23-30 27 32-36 | - - - | 269-285 269 255-285
Валки. Нормализация 840 ºС.Отпуск 650 ºС
600 | К 1/2R Ц | 390-560 390-540 450 | 710-860 710-950 840 | 16-20 16-21 15 | 30-52 28-51 23 | 34-59 15-59 16 | 207-248 207-248 241
Режим, совмещающий предварительную противофлокеновую и окончательную термообработку: загрузка при 600-650 ºС, охлаждение с печью до 300-320 ºС, выдержка 2 ч/100мм, нагрев с печью до 950 ºС, выдержка0,5ч, охлаждение до 840-860 ºС, выдержка 0,5ч/100мм. Охлаждение на воздухе до 400 ºС, далее с печью до 200-250 ºС, выдержка 2ч/100мм. Нагрев с печью до 710 ºС, выдержка 0,5ч, затем охлаждение до 590-610 ºС, выдержка на первоначальной стадии 1,5/100мм, на конечной стадии 6ч/100мм, затем охлаждение со скоростью 30 град/ч до 400 ºС, затем 15 град/ч до 150 ºС ( образцы тангенциальные)
500 | К 1/3R 1/2R Ц | 470 465 460 550 | 890 810 920 920 | 11 9 6 5 | 17 23 10 6 | 15 - 15 - | 241 241 255 255
800 | К 1/3R 1/2R Ц | 510 470 445 420 | 860 830 790 780 | 14 16 8 10 | 30 19 11 15 | 20 20 20 20 | 241 229 217 207
1000 | К 1/3R 1/2R Ц | 450 520 420 400 | 880 880 840 760 | 14 12 10 9 | 36 23 10 12 | 20 20 20 15 | 241 255 241 217

Предел выносливости: σ-1= 392 МПа при σ0,2=520 МПа, σВ=920 МПа.

Назначение - рабочие валки блюмингов, слябингов, заготовочных, рельсобалочных, крупносортных станов, рабочие валки листовых станов для горячей прокатки металлов.

Технологические свойства:

Температура ковки, ºС: начала 1200, конца 800. Сечения до 250 мм охлаждаются на воздухе, 251-300 мм охлаждаются в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ 197-229 σВ=690-830 МПа,

КV Б. СТ=0,72, КV ТВ. СПЛ=0,80.

Склонна к отпускной хрупкости.

Флокеночувствительна.

Прокаливаемость

Термообработка | Твердость HRCЭ | Расстояние от охлаждаемого торца, мм
Закалка 850 ºС, вода | 49 | 57

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.21-85, ОСТ 24.013.04- 83;


60ХСМФ

Сталь 60ХСМФ ОСТ 24.013.20-85

Химический состав, %
С | Si | Mn | Cr | Mo | V | S | P | Ni
 |  |  |  |  |  | Не более
0,55-0,65 | 1,05-1,30 | 0,40-0,70 | 1,40-1,80 | 0,40-0,60 | 0,15-0,25 | 0,030 | 0,030 | 0,50

Твердость стали после термообработки

Состояние поставки | Сечение, мм | Твердость, HSD
Бочки рабочих валков(после индукционной термообработки): дрессировочных и чистовых клетей станов холодной прокатки (тип 1) клетей станов холодной прокатки (тип 2) станов теплой прокатки( тип 3) Бочки или бандажи опорных валков (после термообработки): с повышенными требованиями по твердости, тип 4 тип 5 | До 650 До 900 До 1600 | 95-105 90-96 75-90 70-85 45-69
Шейки рабочих и опорных валков | - | 30-55

Механические свойства заготовки после изотермического отжига

Сечение, мм | σ0,2 | σВ | δ | ψ | КСU, Дж/см2
 | МПа |  | %
 | Не менее
80 | 470 | 940 | 17 | 37 | 27

Механические свойства заготовок сечением 80 мм в зависимости от температуры отпуска

Температура отпуска, ºС | σВ, МПа | KCU, Дж/см2
Закалка, отпуск
180 240 315 350 | 1470 1270 1470 1860 | 6 11 9 13

Назначение – рабочие валки двух- и четырехвалковых клетей листовых станов для холодной прокатки металлов.

Технологические свойства:

Температура ковки, ºС: начала 1180, конца 800.

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85;


75 ХСМФ

Сталь 75 ХСМФ ОСТ 24.013.20-85

Химический состав. %
С | Si | Cr | Mo | V | Mn | S | P | Ni
 |  |  |  |  | Не более
0,72-0,80 | 0,80-1,20 | 1,20-1,50 | 0,20-0,30 | 0.10-0,20 | 0,30 | 0,030 | 0,030 | 0,50

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1 | Мн
775 | 815 | 745 | 717 | 300

Механические свойства

Состояние поставки | Сечение, мм | HSD
Бочки рабочих валков(после индукционной термообработки): дрессировочных и чистовых клетей станов холодной прокатки (тип 1) клетей станов холодной прокатки (тип 2) станов теплой прокатки( тип 3) Шейки рабочих валков | До 650 - | 95-105 90-96 75-90 30-55

Механические свойства поковок в зависимости от сечения

Сечение, мм | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 | МПа |  | %
Изотермический отжиг при 850 ºС, 15 ч. Отпуск при 740 ºС, 10 ч.
235 250 | 420 - | 750 730 | 24 26 | 45 56 | 57 71-73 | - 207
Отжиг 780-880 ºС, 6 ч. Закалка от 870- 890 ºС, охлаждение в масле. Отпуск 700-720 ºС, 7 ч.
400 | - | - | - | - | - | 240-275

Назначение – рабочие валки листовых станов для холодной прокатки металлов.

Заменитель – 9Х1.

Технологические свойства:

Температура ковки, ºС: начала 1150, конца 850.

Прокаливаемость

Расстояние от торца, мм |  |  |  |  |  |  | Примечание
1,5 | 10 | 20 | 30 | 40 | 50 | 55
67,5 | 67 | 66 | 65 | 63,5 | 61 | 61 | Закалка 900 ºС Твердость HRCЭ

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85;


75ХМ

Сталь 75ХМ ОСТ 24.013.20-85

Химический состав, %
С | Mn | Si | Cr | Mo | S | P | Ni
 |  |  |  |  | Не более
0,70-0,80 | 0,20-0,70 | 0,20-0,60 | 1.40-1,70 | 0,20-0,30 | 0,030 | 0,030 | 0,50

Механические свойства

Состояние поставки | Сечение, мм | HSD
ОСТ 24.013.20-85
Бочки или бандажи опорных валков (после термообработки): с повышенными требованиями по твердости, тип 4 тип 5 | До 1600 | 70-85 45-69
Шейки рабочих и опорных валков | - | 30-55
ОСТ 24.013.04-83
Бочки рабочих валков листовых станов для горячей прокатки: Нормализация. Отпуск Закалка. Отпуск Шейки рабочих валков листовых станов для горячей прокатки. Нормализация. Отпуск. | До 1000 - | 35-55 45-60 30-60
Бочки опорных составных валков листовых станов для горячей прокатки. Нормализация. Отпуск. Закалка. Отпуск | До 1600 | 35-60 45-75

Механические свойства в зависимости от сечения

Сечение, мм | Место вырезки образца | Направление вырезки образца | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | НВ
 |  |  | МПа |  | %
Нормализация 950 ºС. Нормализация 820 ºС. Отпуск 500 ºС, выдержка 4 ч, воздух.
500 | К 1/2R Ц | Пр | 420 430 410 | 750 | 22 19 21 | 46 41 34 | 57 24 17 | 207 199 199
500 | К 1/2R Ц | П | 450 375 365 | 770 740 740 | 19 21 9 | 36 31 9 | 31 15 22 | 207 197 211
700 | К 1/3R Ц | Пр | 650 660 - | 1060 1040 590 | 13 10 - | 20 13 - | 22 20 4 | 285 285 313
700 | К 1/2R Ц | П | 425 440 - | 840 790 - | 16 6 - | 21 6 - | 24 24 19 | 229 229 229

Назначение – рабочие и опорные валки листовых станов для горячей прокатки черных металлов, опорные валки двух- и четырехвалковых клетей листовых станов для холодной прокатки металлов.

Заменитель – сталь 9Х2.

Технологические свойства:

Температура ковки, ºС: начала 1200, конца 800.Сечения до 100 мм охлаждаются на воздухе, сечения 101-350 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в нормализованном состоянии КV Б. СТ=0,6, КV ТВ. СПЛ=0,9.

Не склонна к отпускной хрупкости.

Мало флокеночувствительна.

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85, ОСТ 24.013.04-83;


75ХМФ

Сталь 75ХМФ ОСТ 24.013.21-85

Химический состав, %
C | Mn | Si | Cr | Mo | V | S | P | Ni
 |  |  |  |  |  | Не более
0,70-0,80 | 0,20-0,70 | 0,20-0,60 | 1,40-1,70 | 0,10-0,30 | 0,05-0,25 | 0,040 | 0,040 | 0,30

Температура критических точек, ºС: 760-790 - Ас1.

Механические свойства

ОСТ | Состояние поставки, режимы термообработки | Сечение, мм | HSD(НВ)
20.013.04-83 | Бочки опорных валков листовых станов для горячей прокатки Нормализация. Отпуск Закалка. Отпуск Шейки опорных валков листовых станов для горячей прокатки Нормализация. Отпуск | До 1600 До 1600 - | 35-60 45-75 30-60
24.013.20-85 | Бандажи опорных валков после термообработки: С повышенными требованиями по твердости, тип 4 тип 5 | До 1600 До 1600 | 70-85 45-69
24.013.21-85 | Бочки валков рельсобалочного и сортового станов Нормализация. Отпуск Закалка. Отпуск | 950 500 | (241-285) (352-429)

Назначение – рабочие и опорные кованые валки листовых станов для горячей прокатки черных металлов.

Заменитель – стали: 75ХМ, 9ХФ.

Технологические свойства:

Температура ковки, ºС: начала 1200, конца 800.

Свариваемость – трудносвариваема.

Мало флокеночувствительна.

Прокаливаемость

Твердость HRCЭ | Расстояние от охлаждаемого торца, мм
62-64 41,5 | 25-30 60

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85, ОСТ 24.013.04- 83, ОСТ 24.013.21-85;


7Х2СМФ

Сталь 7Х2СМФ ОСТ 24.013.20-85

Химический состав, %
C | Mn | Si | Cr | Mo | V | S | P | Ni
 |  |  |  |  |  | Не более
0,70-0,80 | 0,70-1,00 | 0,60-1,00 | 1,70-2,20 | 0,35-0,60 | 0,15-0,30 | 0,030 | 0,030 | 0,50

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1 | Мн
780 | 835 | 700 | 625 | 180

Механические свойства в сечении до 650 мм

Состояние поставки | HSD
Бочки рабочих валков после индукционной термообработки: тип 1 тип 2 | 95-105 90-96
Бочки рабочих валков станов теплой прокатки после индукционной термообработки, тип 3 | 75-90
Шейки рабочих валков | 35-55

Назначение – рабочие валки кованые для холодной прокатки металлов.

Технологические свойства:

Температура ковки, ºС: начала 1200, конца 800.

Прокаливаемость

Термообработка | Твердость HRCЭ | Расстояние от охлаждаемого конца, мм
Закалка 900 ºС | 63-64 | 100

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85;


90ХМФ

Сталь 90ХМФ ОСТ 24.013.21-85

Химический состав, %
C | Mn | Si | Cr | Mo | V | S | P | Ni
 |  |  |  |  |  | Не более
0,80-0,90 | 0,20-0,40 | 0,20-0,70 | 1,40-1,70 | 0,20-0,30 | 0,10-0,20 | 0,040 | 0,040 | 0,30

Механические свойства в сечениях до 1600 мм

Состояние поставки | HSD
Бочки опорных валков листовых станов для горячей прокатки Нормализация. Отпуск Закалка. Отпуск Шейки опорных валков листовых станов для горячей прокатки Нормализация. Отпуск | 35-60 45-75 30-60
Бочки опорных составных валков листовых станов для горячей прокатки Нормализация. Отпуск | 60-85

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ | δ | ψ
 | МПа |  | %
Образец диаметром 6 мм, длиной 30 мм вырезан из поковки валка в тангенциальном направлении. Скорость деформирования 16 мм/мин. Скорость деформирования 0,009 1/с
800 900 1000 1100 1180 | 125 92 49 26 20 | 160 110 64 37 27 | 35 51 71 82 83 | 92 98 100 100 100

Назначение – опорные валки всех размеров и бандажи составных опорных валков листовых станов для горячей прокатки металлов.

Технологические свойства:

Температура ковки, ºС: начала 1180, конца 800.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожженном состоянии при НВ 170-207 σВ=610 МПа, КV Б. СТ=0,80, КV ТВ. СПЛ=0,85

Не склонна к отпускной хрупкости.

Флокеночувствительна.

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.04-83;


90ХФ

Сталь 90ХФ ОСТ 24.013.20-85

Химический состав, %
C | Mn | Si | V | Cr | S | P | Ni | Cu
 |  |  |  |  | Не более
0,85-0,95 | 0,30-0,60 | 0,15-0,35 | 0,15-0,30 | 0,40-0,70 | 0,030 | 0,030 | 0,35 | 0,30

Температура критических точек, ºС: 700-Ас1; 215 – Мн.

Твердость стали после термообработки

Состояние поставки | Сечение, мм | Твердость, HSD
ГОСТ 5950-73
Прутки и полосы отожженные или отпущенные Закалка 850-880ºС, масло Закалка 820-840ºС, вода | - | До НВ 241
 | образцы | Св. HRCЭ 61
ОСТ 24.013.20-85
Бочки рабочих валков(после индукционной термообработки): дрессировочных и чистовых клетей станов холодной прокатки (тип 1) клетей станов холодной прокатки (тип 2) станов теплой прокатки( тип 3) Бочки или бандажи опорных валков (после термообработки): с повышенными требованиями по твердости, тип 4 тип 5 Шейки рабочих и опорных валков | До 400 До 400 До 400 До 1600 - | 95-105 90-96 75-90 70-85 45-69 30-55
ОСТ 24.013.21-85
Рельсобалочного и сортового станов: Нормализация. Отпуск Закалка. Отпуск | До 950 До 500 | НВ 241-285 НВ 352-429
ОСТ 24.013.04-83
Бочки рабочих валков листовых станов для горячей прокатки. Валки: Нормализация. Отпуск Закалка. Отпуск опорные Нормализация. Отпуск Закалка. Отпуск Шейки рабочих и опорных валков. Нормализация. Отпуск. Бочки опорных составных валков. Нормализация. Отпуск. | До 1000 До 1600 - До 1600 | 35-55 45-60 30-60 45-75 30-60 60-85
ГОСТ 2283-79
Лента холоднокатаная отожженная | 0,1-4,0 | -

Механические свойства в зависимости от температуры испытания

Температура испытания, ºС | σ0,2 | σВ | δ | ψ | КСU, Дж/см2 | HRCЭ
 | МПа |  | %
Нормализация 870 ºС. Отпуск 650 ºС
20 580 600 | 670 325 265 | 990 390 320 | 19 31 32 | 55 81 73 | 45 81 72 | 31 - -

Механические свойства в зависимости от сечения

Место вырезки образца | Направление вырезки образца | σ0,2 | σВ | δ | ψ | КСU, Дж/см2
 |  | МПа |  | %
Бочка опорного валка диаметром 1500 мм
К 2/3R 1/3R | Пр | 405-445 340-350 320-330 | 860-870 810 800-810 | 17-18 13-14 18 | 30-33 19-21 25-30 | 15 10-14 15-18
K 2/3R 1/3R | Т | 470-490 305-320 370-380 | 920 770-780 860 | 14 15-18 9-14 | 12-20 13-22 10-19 | 10 14-19 10
Шейка прибыльной стороны опорного валка диаметром 450 мм
К 2/3R Ц | Пр | 500-510 490-510 480-520 | 980 960 930-970 | 14 9-13 12 | 23-24 11 18-20 | 9-15 10-15 12-16
К 2/3R Ц | Т | 500-540 500 465-485 | 970-980 940-950 900-920 | 7-9 6-7 4-5 | 7-10 7-8 5 | 12-14 10-12 8-12
Шейка донной стороны опорного валка
1/3R K | Пр | 490 485 | 940 950 | 16 16 | 31 24 | 20 14
1/3R K | Т | 490 455 | 930 880 | 6 5 | 7 5 | 13 3

Режим термообработки:

Изотермический отжиг 950-960 ºС, выдержка 20 ч, охлаждение с печью до 350-400 ºС, отпуск 700 ºС, выдержка 40 ч, охлаждение со скоростью 20 град/ч.

Нормализация 850-870 ºС, выдержка 10 ч, охлаждение на воздухе до 500 ºС, далее с печью до 300-500 ºС, отпуск 580-620 ºС, выдержка 40 ч, охлаждение с печью.

Предел выносливости

σ-1, МПа | n | Состояние стали
304 | 107 | Образцы гладкие. Нормализация 870 ºС. Отпуск 600 ºС.

Технологические свойства:

Температура ковки, ºС: начала 1150, конца 800.Сечения до 100 мм охлаждаются в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожженном состоянии при НВ 187-196 σВ=680 МПа, КV Б. СТ=0,6, КV ТВ. СПЛ=0,9.

Склонна к отпускной хрупкости.

Повышенно флокеночувствительна.

Прокаливаемость

Термобработка | HRCЭ | Расстояние от охлаждаемого торца, мм | Критический диаметр, мм
 |  |  | В воде | В масле
Закалка | 60 56 | 21 24 | 15-20 | 5-8

Назначение – рамные, ленточные, круглые пилы, ножи для холодной резки металла, обрезные матрицы и пуансоны холодной обрезки заусенцев, кернеры. Рабочие валки рельсобалочных, крупносортных и проволочных обжимных и сортовых станов для горячей прокатки металла, подвергающиеся интенсивному износу и работающие в условиях минимальных или умеренных ударных нагрузок. Рабочие валки, опорные валки и бандажи составных опорных валков листовых, обжимных и сортовых станов для горячей прокатки металла.

Заменитель стали – 9Х1, 9Х2;

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 5950-73, ГОСТ 2590-71, ГОСТ 2591-71;

Калиброванный пруток – ГОСТ 7417-75, ГОСТ 8559-75, ГОСТ 8560-78;

Шлифованный пруток и серебрянка – ГОСТ 14955-77;

Лента – ГОСТ 2283-79;

Полоса – ГОСТ 4405-75;

Поковки и кованые заготовки - ГОСТ 1133-71, ГОСТ 7831-78;

Валки – ОСТ 24.013.04-83, ОСТ 24.013.20-85, ОСТ 24.013.21-85;


9Х2

Сталь 9Х2 ОСТ 24.013.20-85

Химический состав, %
С | Mn | Si | Cr | Ni | S | P
 |  |  |  |  | Не более
0,85-0,95 | 0,20-0,70 | 0,25-0,50 | 1,70-2,10 | 0,50 | 0,030 | 0,030

Температура критических точек, ºС: 756-Ас1; 783-Ас3 (Асm).

Механические свойства

Состояние поставки | Сечение, мм | HSD
ОСТ 24.013.20-85
Бочки рабочих валков(после индукционной термообработки): дрессировочных и чистовых клетей станов холодной прокатки (тип 1) клетей станов холодной прокатки (тип 2) станов теплой прокатки( тип 3) Бочки или бандажи опорных валков (после термообработки): с повышенными требованиями по твердости, тип 4 тип 5 Шейки рабочих и опорных валков | До 650 До 900 До 900 До 1600 До 1600 - | 95-105 90-96 75-90 70-85 45-69 30-55
ОСТ 24.013.04-83
Бочки рабочих валков листовых станов для горячей прокатки: Нормализация. Отпуск Закалка. Отпуск Шейки рабочих валков листовых станов для горячей прокатки. Нормализация. Отпуск. Бочки опорных составных валков листовых станов для горячей прокатки. Нормализация. Отпуск. | До 1000 - До 1600 | 35-55 45-60 30-60 60-85

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ | δ | ψ
 | МПа |  | %
Образец диаметром 6 мм, длиной 30 мм кованый и отожженный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с.
700 800 900 1000 1100 1200 | 125 100 105 41 21 11 | 160 135 135 50 30 12 | 45 47 51 53 75 71 | 83 91 - 100 100 100

Назначение – рабочие и опорные валки двух и четырехвалковых клетей листовых станов для холодной прокатки металлов. Рабочие и опорные кованые валки листовых станов для горячей прокатки металлов.

Заменитель – сталь9Х1.

Технологические свойства:

Температура ковки, ºС: начала 1180, конца 800.Сечения до 300 мм охлаждаются в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожженном состоянии при НВ 187-196 σВ=680 МПа, КV Б. СТ=0,55.

Склонна к отпускной хрупкости.

Флокеночувствительна.

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 9 | 21 | 27 | 36 | 45 | 60
66 | 65,5 | 65 | 63,5 | 47 | 40,5 | 38,5 | 35,5 | 35 | Твердость HRCЭ

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85, ОСТ 24.013.04- 83;


9Х2МФ

Сталь 9Х2МФ ОСТ 24.013.20-85

Химический состав, %
C | Mn | Si | Cr | Mo | V | S | P | Ni
 |  |  |  |  |  | Не более
0,85-0,95 | 0,20-0,70 | 0,25-0,50 | 1,70-2,10 | 0,20-0,30 | 0,10-0,20 | 0,030 | 0,030 | 0,50

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1 | Мн
748 | 784 | 685 | 640 | 175

Механические свойства

Состояние поставки | Сечение, мм | HSD
ОСТ 24.013.20-85
Бочки рабочих валков(после индукционной термообработки): дрессировочных и чистовых клетей станов холодной прокатки (тип 1) клетей станов холодной прокатки (тип 2) станов теплой прокатки( тип 3) Шейки рабочих валков | До 650 До 900 До 900 - | 95-105 90-96 75-90 30-55
ОСТ 24.013.04-83
Бочки рабочих валков листовых станов для горячей прокатки: Нормализация. Отпуск Закалка. Отпуск Шейки рабочих валков листовых станов для горячей прокатки. Нормализация. Отпуск. | До 1000 - | 35-55 45-60 30-60
ОСТ 24.013.21-85
Бочки валков рельсобалочного и сортового станов. Нормализация. Отпуск Закалка 950 ºС. Отпуск: 150 ºС 250 ºС 350 ºС 400 ºС 500 ºС 600 ºС | До 950 ºС - | НВ 352-429 HRСЭ 60 HRСЭ 59 HRСЭ 58 HRСЭ 55 HRСЭ 50 HRСЭ 45

Назначение – рабочие валки для станов холодной прокатки металлов при особо тяжелых условиях эксплуатации, рабочие валки проволочных обжимных и сортовых станов.

Технологические свойства:

Температура ковки, ºС: начала 1180, конца 800.Сечения до 300 мм охлаждаются в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожженном состоянии при НВ 170-207 σВ=610 МПа, КV Б. СТ=0,80,

КV ТВ. СПЛ=0,85.

Склонна к отпускной хрупкости.

Флокеночувствительна.

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  | Примечание
3 | 9 | 15 | 21 | 27 | 33 | 39 | 45 | 51 | 57
68 | 66 | 63 | 51,5 | 44 | 41,5 | 39,5 | 39,5 | 37,5 | 36,5 | Твердость HRCЭ

Сортамент должен соответствовать требованиям:

Валки – ОСТ 24.013.20-85, ОСТ 24.013.04-83;


У10

Сталь У10 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,95 – 1,04 | 0,17 – 0,33 | 0,17 - 0,33 | 0,028 | 0,030

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 800 | 700 | 210

Твердость стали после термообработки

Режим термообработки | HRCЭ (НВ)
Отжиг Закалка 770 – 800°С, вода Сечение до 10 – 12 мм. Закалка 800 °С, масло или расплав солей при 190 °С. Отпуск 160 – 200 °С Сечение до 8 мм. Закалка 800 °С, масло или расплав солей при 190 °С. Отпуск 380 – 480 °С Сечение до 60 мм. Закалка 770 °С, вода или 5 – 10 %-ный раствор NaCl. Отпуск 170 °С Пружины. Изотермическая закалка 800 °С в расплаве солей с водой. Температура изотермы 280 – 360 °С Поверхностная закалка с индукционным нагревом. Отпуск 160 – 200 °С | До (207) Св. 68 57 – 61 44 – 50 59 – 63 44 – 52 59 - 63

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 760 – 780 °С, вода
160 – 200 | 63 – 65
200 – 300 | 57 – 63
300 – 400 | 49 – 57
400 - 500 | 40 - 49

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σВ МПа | δ5 | ψ
 |  | %
Образец диаметром 5 мм и длиной 25 мм деформированный и отожженный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с
700 | 105 | 50 | 87
800 | 90 | 52 | 100
900 | 55 | 59 | 100
1000 | 29 | 70 | 100
1100 | 18 | 78 | 100
1200 | 16 | 86 | 100

Механические свойства проката сечением

Состояние поставки | σВ, МПа, не более | δ5, %, не менее
Лента холоднокатаная: отожженная нагартованная нагартованная, класс прочности Н1 нагартованная, класс прочности Н3 Лента отожженная высшей категории качества | 750 750 – 1200 750 – 900 1050 – 1200 700 | 10 - - - 13

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
200 - 250 | 1 | 59

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
1,5 | 3 | 6 | 9 | 15 | 35 |  | 48
62 - 67 | 46,5 - 54 | 38 – 42,5 | 35 - 40 | 31 – 35,5 | 22 – 27,5 |  | 22
Термообработка |  | Критическая Твердость HRCЭ |  | Критический диаметр, мм
 |  |  |  | в воде |  | в масле
Закалка |  | 61 |  | 15 - 20 |  | 4 – 6
Закалка 800 °С |  | 43 - 66 |  | 20 |  | -

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, г/см3 | 7810 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | 40 | 44 | - | 41 | - | - | 38 | - | - | 34
Удельное элекросопротивление (ρ, Ном*м) | 420 | - | - | - | - | - | - | - | - | -
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 11,5 | 11,9 | 12,5 | 13,0 | 13,4 | 13,9 | 14,3 | 13,9 | 15,4 | 13,3

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Заменитель – стали: У11, У12, У12А.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 300 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – HB 197, Кυ тв. спл=1,1; Кυ б. ст=1,0.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для игольной проволоки. Для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: пил ручных, поперечных и столярных, сверл спиральных. Для штампов холодной штамповки (вытяжных, высадочных, обрезных и вырубных) небольших размеров и без резких переходов по сечению. Для калибров простой формы и пониженных классов точности. Для накатных роликов, напильников, шаберов слесарных и др. Для холоднокатаной термообработанной лента толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У10А

Сталь У10А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,95 – 1,04 | 0,17 – 0,33 | 0,17 - 0,28 | 0,018 | 0,025

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 800 | 700 | 210

Твердость стали после термообработки

Режим термообработки | HRCЭ (НВ)
Отжиг Закалка 770 – 800°С, вода Сечение до 10 – 12 мм. Закалка 800 °С, масло или расплав солей при 190 °С. Отпуск 160 – 200 °С Сечение до 8 мм. Закалка 800 °С, масло или расплав солей при 190 °С. Отпуск 380 – 480 °С Сечение до 60 мм. Закалка 770 °С, вода или 5 – 10 %-ный раствор NaCl. Отпуск 170 °С Пружины. Изотермическая закалка 800 °С в расплаве солей с водой. Температура изотермы 280 – 360 °С Поверхностная закалка с индукционным нагревом. Отпуск 160 – 200 °С | До (207) Св. 68 57 – 61 44 – 50 59 – 63 44 – 52 59 - 63

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 760 – 780 °С, вода
160 – 200 | 63 – 65
200 – 300 | 57 – 63
300 – 400 | 49 – 57
400 - 500 | 40 - 49

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σВ, МПа | δ5 | ψ
 |  | %
Образец диаметром 5 мм и длиной 25 мм деформированный и отожженный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с
700 | 105 | 50 | 87
800 | 90 | 52 | 100
900 | 55 | 59 | 100
1000 | 29 | 70 | 100
1100 | 18 | 78 | 100
1200 | 16 | 86 | 100

Механические свойства проката сечением

Состояние поставки | σВ, МПа, не более | δ5, %, не менее
Лента холоднокатаная: отожженная нагартованная нагартованная, класс прочности Н1 нагартованная, класс прочности Н3 Лента отожженная высшей категории качества | 750 750 – 1200 750 – 900 1050 – 1200 700 | 10 - - - 13

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
200 - 250 | 1 | 59

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
1,5 | 3 | 6 | 9 | 15 | 35 |  | 48
62 - 67 | 46,5 - 54 | 38 – 42,5 | 35 - 40 | 31 – 35,5 | 22 – 27,5 |  | 22
Термообработка |  | Критическая Твердость HRCЭ |  | Критический диаметр, мм
 |  |  |  | в воде |  | в масле
Закалка |  | 61 |  | 15 - 20 |  | 4 – 6
Закалка 800 °С |  | 43 - 66 |  | 20 |  | -

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, г/см3 | 7810 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | 40 | 44 | - | 41 | - | - | 38 | - | - | 34
Удельное элекросопротивление (ρ, Ном*м) | 420 | - | - | - | - | - | - | - | - | -
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 11,5 | 11,9 | 12,5 | 13,0 | 13,4 | 13,9 | 14,3 | 13,9 | 15,4 | 13,3

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
2 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,20 | 0,20
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,35 | 0,20 | 0,20

Заменитель – стали: У11, У12, У12А.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 300 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – при HB 197, Кυ тв. спл=1,1; Кυ б. ст=1,0.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для игольной проволоки. Для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: пил ручных, поперечных и столярных, сверл спиральных. Для штампов холодной штамповки (вытяжных, высадочных, обрезных и вырубных) небольших размеров и без резких переходов по сечению. Для калибров простой формы и пониженных классов точности. Для накатных роликов, напильников, шаберов слесарных и др. Для холоднокатаной термообработанной лента толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У11

Сталь У11 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
1,05 – 1,14 | 0,17 – 0,33 | 0,17 - 0,33 | 0,028 | 0,030

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
212 | 770 - 800 | 63 (62) | 750 (76)

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Применение: для игольной проволоки. Для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: пил ручных, поперечных и столярных, сверл спиральных. Для штампов холодной штамповки (вытяжных, высадочных, обрезных и вырубных) небольших размеров и без резких переходов по сечению. Для калибров простой формы и пониженных классов точности. Для накатных роликов, напильников, шаберов слесарных и др. Для холоднокатаной термообработанной лента толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У11А

Сталь У11А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
1,05 – 1,14 | 0,17 – 0,33 | 0,17 - 0,28 | 0,018 | 0,025

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
212 | 770 - 800 | 63 (62) | 750 (76)

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
2 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,20 | 0,20
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,35 | 0,20 | 0,20

Применение: для игольной проволоки. Для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: пил ручных, поперечных и столярных, сверл спиральных. Для штампов холодной штамповки (вытяжных, высадочных, обрезных и вырубных) небольших размеров и без резких переходов по сечению. Для калибров простой формы и пониженных классов точности. Для накатных роликов, напильников, шаберов слесарных и др. Для холоднокатаной термообработанной лента толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У12

Сталь У12 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
1,15 – 1,24 | 0,17 – 0,33 | 0,17 - 0,33 | 0,028 | 0,030

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 820 | 700 | 200

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, °С | HRCэ (HRC), Не менее
212 | 760 - 790 | 64 (63) | 750 (76)

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Образцы размером 32х32х42 мм. Закалка 760 – 790 °С
400 | 1370 | 1570 | 9 | 24 | 20 | 52
500 | 880 | 1040 | 11 | 30 | 29 | 40
600 | 650 | 760 | 18 | 52 | 44 | 26

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Образцы сечением 21 – 30 мм. Закалка 810 – 830 °С, вода
160 – 180 | 62 – 64
180 – 220 | 59 – 63
200 – 270 | 55 – 61
450 - 500 | 37 - 47

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Отжиг. При 20 °С НВ 207
20 | 325 | 590 - 690 | 28 | 45 – 55 | 27
200 | - | 570 | 23 | 47 | 73
400 | 310 | 450 | 41 | 60 | 69

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 209 | 205 | 200 | 193 | 185 | 178 | 166 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 78 | 75 | 72 | 69 | 63 | - | - | -
Плотность ρn, г/см3 | 7830 | 7809 | 7781 | 7749 | 7713 | 7675 | 7634 | 7592 | 7565 | 7489
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 45 | 43 | 40 | 37 | 35 | 32 | 28 | 24 | 25
Удельное элекросопротивление (ρ, Ном*м) | - | 252 | 333 | 430 | 540 | 665 | 802 | 964 | 1152 | 1196
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 10,5 | 11,8 | 12,6 | 13,4 | 14,1 | 14,8 | 15,3 | 15,0 | 16,3 | 16,8
Удельная теплоемкость (С, Дж/(кг*°С)) | 469 | 503 | 519 | 536 | 553 | 720 | 611 | 712 | 703 | 699

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Применение: для метчиков ручных, напильников, шаберов слесарных. Штампов холодной штамповки обрезных и вырубных небольших размеров и без переходов по сечению, холодновысадочных пуансонов и штемпелей мелких размеров, калибров простой формы и пониженных классов точности.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У12А

Сталь У12А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
1,15 – 1,24 | 0,17 – 0,33 | 0,17 - 0,28 | 0,018 | 0,025

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 820 | 700 | 200

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
212 | 760 - 790 | 64 (63) | 750 (76)

Механические свойства в зависимости от температуры отпуска

Температура отпуска, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2 | НВ (HRCЭ)
 | МПа |  | %
Образцы размером 32х32х42 мм. Закалка 760 – 790 °С
400 | 1370 | 1570 | 9 | 24 | 20 | 52
500 | 880 | 1040 | 11 | 30 | 29 | 40
600 | 650 | 760 | 18 | 52 | 44 | 26

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Образцы сечением 21 – 30 мм. Закалка 810 – 830 °С, вода
160 – 180 | 62 – 64
180 – 220 | 59 – 63
200 – 270 | 55 – 61
450 - 500 | 37 - 47

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | KCU, Дж/см2
 | МПа |  | %
Отжиг. При 20 °С НВ 207
20 | 325 | 590 - 690 | 28 | 45 – 55 | 27
200 | - | 570 | 23 | 47 | 73
400 | 310 | 450 | 41 | 60 | 69

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 209 | 205 | 200 | 193 | 185 | 178 | 166 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 78 | 75 | 72 | 69 | 63 | - | - | -
Плотность ρn, г/см3 | 7830 | 7809 | 7781 | 7749 | 7713 | 7675 | 7634 | 7592 | 7565 | 7489
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 45 | 43 | 40 | 37 | 35 | 32 | 28 | 24 | 25
Удельное элекросопротивление (ρ, Ном*м) | - | 252 | 333 | 430 | 540 | 665 | 802 | 964 | 1152 | 1196
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 10,5 | 11,8 | 12,6 | 13,4 | 14,1 | 14,8 | 15,3 | 15,0 | 16,3 | 16,8
Удельная теплоемкость (С, Дж/(кг*°С)) | 469 | 503 | 519 | 536 | 553 | 720 | 611 | 712 | 703 | 699

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
2 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,20 | 0,20
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,35 | 0,20 | 0,20

Применение: для метчиков ручных, напильников, шаберов слесарных. Штампов холодной штамповки обрезных и вырубных небольших размеров и без переходов по сечению, холодновысадочных пуансонов и штемпелей мелких размеров, калибров простой формы и пониженных классов точности.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У13

Сталь У13 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
1,25 – 1,35 | 0,17 – 0,33 | 0,17 - 0,33 | 0,028 | 0,030

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
217 | 760 - 790 | 64 (63) | 750 (76)

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Применение: для инструментов с пониженной износостойкостью при умеренных и значительных удельных давлениях (без разогрева режущей кромки): напильников, бритвенных лезвий и ножей, острых хирургических инструментов, шаберов, гравировальных инструментов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У13А

Сталь У13А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
1,25 – 1,35 | 0,17 – 0,33 | 0,17 - 0,28 | 0,018 | 0,025

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
217 | 760 - 790 | 64 (63) | 750 (76)

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
2 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,20 | 0,20
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,35 | 0,20 | 0,20

Применение: для инструментов с пониженной износостойкостью при умеренных и значительных удельных давлениях (без разогрева режущей кромки): напильников, бритвенных лезвий и ножей, острых хирургических инструментов, шаберов, гравировальных инструментов.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У7

Сталь У7 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,65 - 0,74 | 0,17 – 0,33 | 0,17 – 0,33 | 0,028 | 0,030

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 770 | 700 | 280

Твердость стали после термообработки

Состояние поставки | HRCЭ (НВ)
Сталь термообработанная Закалка 800 – 820°С, вода | До (187) Св. 63

Механические свойства

Состояние поставки | Сечение, мм | σВ, МПа, не более | δ5, (δ4) %, не менее
Лента отожженная холоднокатаная | 0,1 – 1,5 1,5 – 4,0 | 650 750 | (15) (10)
Лента нагартованная холоднокатаная, класс прочности Н1 Н2 Н3 | 0,1 – 4,0 | 750 – 900 900 – 1050 1050 - 1200 | - - -
Лента отожженная высшей категории качества | 0,1 – 4,0 | 650 | (18)

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 820 °С, вода
160 – 200 | 60 - 63
200 – 300 | 54 – 60
300 – 400 | 43 – 54
400 – 500 | 35 – 43

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σВ МПа | δ5 | ψ |  | НВ
 |  | %
Отжиг или нормализация
100 | 690 | 16 | 30 |  | 200
200 | 660 | 13 | 22 |  | 200
300 | - | 18 | 20 |  | 200
400 | 620 | 22 | 26 |  | 180
500 | 460 | 27 | 34 |  | 155
600 | 330 | 33 | 45 |  | 135
700 | 205 | 38 | 60 |  | 110
Образец диаметром 5 мм и длиной 25 мм, деформированный и отожженный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с
700 | 105 | 64 | 90 |  | -
800 | 94 | 65 | 100 |  | -
900 | 63 | 60 | 100 |  | -
1000 | 36 | 62 | 100 |  | -
1100 | 22 | 65 | 100 |  | -
1200 | 17 | 92 | 100 |  | -
Температура испытания, °С | σИЗГ МПа | δ5 |  | ψ
 |  | %
Отжиг
600 | 195 | 26 |  | 71
700 | 85 | 45 |  | 88
800 | 52 | 38 |  | 71
900 | 27 | 59 |  | 92
1000 | 25 | 58 |  | 98
1100 | 20 | 65 |  | 99

Механические свойства в зависимости от температуры отпуска

Температура испытания, °С | σ0,2 | σВ | ψ % | KCU, Дж/см2
 | МПа
Закалка на мелкозернистую структуру с охлаждением в воде
300 | 1370 | 1590 | 8 | 31
400 | 1180 | 1270 | 11 | 44
500 | 970 | 1090 | 13 | 73
600 | 830 | 980 | 17 | 93

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
200 - 220 | 1 | 59

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
2,5 | 5 | 7,5 | 10 | 15 | 20 | 25 | 30
43,5 | 37 | 35 | 34 | 32 | 28,5 | 22 | 30

Критический диаметр, мм: в воде 15 – 20, в масле 4 – 6.

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7830 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | 46 | 46 | - | 41 | - | - | 33 | - | - | 29
Удельное элекросопротивление (ρ, Ном*м) | 130 | - | - | - | - | - | - | - | - | -
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Удельная теплоемкость (С, Дж/(кг*°С)) | - | - | 580 | 664 | 819 | 970 | 710 | 706 | 685 | -

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Заменитель – сталь У8.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 350 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожженном состоянии при HB 187 и σВ=620 МПа, Кυ тв. спл=1,2; Кυ б. ст=1,1.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: Для обработки дерева: топоров, колунов, стамесок, долот. Для пневматических инструментов небольших размеров: зубил, обжимок, бойков. Для кузнечных штампов. Для игольной проволоки. Для слесарно-монтажных инструментов: молотков, кувалд, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек и др.

Сортамент:

Металлопродукцию изготавливают в прутках, полосах и мотках.

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У7А

Сталь У7А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,65 - 0,74 | 0,17 – 0,33 | 0,17 – 0,28 | 0,018 | 0,025

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 770 | 700 | 280

Твердость стали после термообработки

Состояние поставки | HRCЭ (НВ)
Сталь термообработанная Закалка 800 – 820°С, вода | До (187) Св. 63

Механические свойства

Состояние поставки | Сечение, мм | σВ, МПа, не более | δ5, (δ4) %, не менее
Лента отожженная холоднокатаная | 0,1 – 1,5 1,5 – 4,0 | 650 750 | (15) (10)
Лента нагартованная холоднокатаная, класс прочности Н1 Н2 Н3 | 0,1 – 4,0 | 750 – 900 900 – 1050 1050 - 1200 | - - -
Лента отожженная высшей категории качества | 0,1 – 4,0 | 650 | (18)

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 820 °С, вода
160 – 200 | 60 - 63
200 – 300 | 54 – 60
300 – 400 | 43 – 54
400 – 500 | 35 – 43

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σВ МПа | δ5 | ψ |  | НВ
 |  | %
Отжиг или нормализация
100 | 690 | 16 | 30 |  | 200
200 | 660 | 13 | 22 |  | 200
300 | - | 18 | 20 |  | 200
400 | 620 | 22 | 26 |  | 180
500 | 460 | 27 | 34 |  | 155
600 | 330 | 33 | 45 |  | 135
700 | 205 | 38 | 60 |  | 110
Образец диаметром 5 мм и длиной 25 мм, деформированный и отожженный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с
700 | 105 | 64 | 90 |  | -
800 | 94 | 65 | 100 |  | -
900 | 63 | 60 | 100 |  | -
1000 | 36 | 62 | 100 |  | -
1100 | 22 | 65 | 100 |  | -
1200 | 17 | 92 | 100 |  | -
Температура испытания, °С | σИЗГ МПа | δ5 |  | ψ
 |  | %
Отжиг
600 | 195 | 26 |  | 71
700 | 85 | 45 |  | 88
800 | 52 | 38 |  | 71
900 | 27 | 59 |  | 92
1000 | 25 | 58 |  | 98
1100 | 20 | 65 |  | 99

Механические свойства в зависимости от температуры отпуска

Температура испытания, °С | σ0,2 | σВ | ψ % | KCU, Дж/см2
 | МПа
Закалка на мелкозернистую структуру с охлаждением в воде
300 | 1370 | 1590 | 8 | 31
400 | 1180 | 1270 | 11 | 44
500 | 970 | 1090 | 13 | 73
600 | 830 | 980 | 17 | 93

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
200 - 220 | 1 | 59

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
2,5 | 5 | 7,5 | 10 | 15 | 20 | 25 | 30
43,5 | 37 | 35 | 34 | 32 | 28,5 | 22 | 30

Критический диаметр, мм: в воде 15 – 20, в масле 4 – 6.

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7830 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м * °С) | 46 | 46 | - | 41 | - | - | 33 | - | - | 29
Удельное элекросопротивление (ρ, Ном*м) | 130 | - | - | - | - | - | - | - | - | -
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Удельная теплоемкость (С, Дж/(кг*°С)) | - | - | 580 | 664 | 819 | 970 | 710 | 706 | 685 | -

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Заменитель – сталь У8.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 350 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожженном состоянии при HB 187 и σВ=620 МПа, Кυ тв. спл=1,2; Кυ б. ст=1,1.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для обработки дерева: топоров, колунов, стамесок, долот. Для пневматических инструментов небольших размеров: зубил, обжимок, бойков. Для кузнечных штампов. Для игольной проволоки. Для слесарно-монтажных инструментов: молотков, кувалд, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек и др.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У8

Сталь У8 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,75 - 0,84 | 0,17 – 0,33 | 0,17 – 0,33 | 0,028 | 0,030

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 765 (112) | 700 | 245

Твердость стали после термообработки

Состояние поставки | Твердость
Сталь термообработанная Закалка 780 – 800°С, вода | До НВ 187 Св. HRCЭ 63

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 780 - 800 °С, вода
160 – 200 | 61 - 65
200 – 300 | 56 – 61
300 – 400 | 47 – 56
400 – 500 | 37 – 47
500 - 600 | 29 – 37

Механические свойства ленты

Состояние поставки | Сечение, мм | σВ, МПа, не более | δ5, %, не менее
Лента отожженная холоднокатаная | 0,1 – 1,5 1,5 – 4,0 | 650 750 | 15 10
Лента нагартованная холоднокатаная, класс прочности Н1 Н2 Н3 | 0,1 – 4,0 | 750 – 900 900 – 1050 1050 - 1200 | - - -
Лента отожженная высшей категории качества | 0,1 – 4,0 | 650 | 15

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | НВ
 | МПа |  | %
Отжиг или нормализация
100 | - | 710 | 17 | 24 | 195
200 | - | 640 | 15 | 15 | 205
300 | - | - | 17 | 16 | 205
400 | - | - | 19 | 23 | 190
500 | - | 500 | 23 | 29 | 170
600 | - | 370 | 28 | 39 | 150
700 | - | 255 | 33 | 50 | 120
Закалка 780 °С, масло. Отпуск 400 °С. (образцы гладкие диаметром 6,3 мм)
20 | 1230 | 1420 | 10 | 37 | -
-40 | 1270 | 1450 | 11 | 36 | -
-70 | 1300 | 1470 | 12 | 35 | -
Образец диаметром 5 мм и длиной 25 мм, деформированный и отожженный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с
700 | - | 105 | 58 | 91 | -
800 | - | 91 | 58 | 100 | -
900 | - | 55 | 62 | 100 | -
1000 | - | 33 | 62 | 100 | -
1100 | - | 21 | 80 | 100 | -
1200 | - | 15 | 69 | 100 | -

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
200 - 220 | 1 | 59

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
2 | 4 | 6 | 8 | 10 | 12 | 14 | 16 | 18
65,5 - 67 | 63 - 65 | 45,5 - 55 | 42 – 43,5 | 40,5 – 42,5 | 39,5 – 41,5 | 37 – 40,5 | 39 - 40 | 36 – 39,5

Критический диаметр, мм: в воде 15 – 20, в масле 4 – 6.

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 209 | 205 | 199 | 192 | 185 | 175 | 166 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 81 | 80 | 77 | 74 | 71 | 67 | 62 | - | - | -
Плотность ρn, г/см3 | 7839 | 7817 | 7786 | 7752 | 7714 | 7676 | 7638 | 7600 | 7852 | -
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 49 | 46 | 42 | 38 | 35 | 33 | 30 | 24 | 25
Удельное элекросопротивление (ρ, Ном*м) | - | 230 | 305 | 395 | 491 | 625 | 769 | 931 | 1129 | 1165
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 11,4 | 12,2 | 13,0 | 13,7 | 14,3 | 14,8 | 15,2 | 14,5 | 15,2 | 15,7
Удельная теплоемкость (С, Дж/(кг*°С)) | 477 | 511 | 528 | 548 | 565 | 594 | 624 | 724 | 724 | 703

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Заменитель – стали: У7А, У7, У10А, У10.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 350 мм – в яме.

Свариваемость – не применяется для сварных конструкций. Способ сварки – КТС.

Обрабатываемость резанием – HB 187 – 227, Кυ тв. спл=1,2; Кυ б. ст=1,1.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, зенковок, цековок, топоров, стамесок, долот, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовых сплавов. Для слесарно-монтажных инструментов: обжимок для заклепок, кернеров, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей, в том числе для часов и т.д.

Сортамент:

лента – ГОСТ 2283-79, ГОСТ 10234-77.

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У8А

Сталь У8А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,75 - 0,84 | 0,17 – 0,33 | 0,17 – 0,28 | 0,018 | 0,025

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
730 | 765 (112) | 700 | 245

Твердость стали после термообработки

Состояние поставки | Твердость
Сталь термообработанная Закалка 780 – 800°С, вода | До НВ 187 Св. HRCЭ 63

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 780 - 800 °С, вода
160 – 200 | 61 - 65
200 – 300 | 56 – 61
300 – 400 | 47 – 56
400 – 500 | 37 – 47
500 - 600 | 29 – 37

Механические свойства ленты

Состояние поставки | Сечение, мм | σВ, МПа, не более | δ5, %, не менее
Лента отожженная холоднокатаная | 0,1 – 1,5 1,5 – 4,0 | 650 750 | 15 10
Лента нагартованная холоднокатаная, класс прочности Н1 Н2 Н3 | 0,1 – 4,0 | 750 – 900 900 – 1050 1050 - 1200 | - - -
Лента отожженная высшей категории качества | 0,1 – 4,0 | 650 | 15

Механические свойства в зависимости от температуры испытания

Температура испытания, °С | σ0,2 | σВ | δ5 | ψ | НВ
 | МПа |  | %
Отжиг или нормализация
100 | - | 710 | 17 | 24 | 195
200 | - | 640 | 15 | 15 | 205
300 | - | - | 17 | 16 | 205
400 | - | - | 19 | 23 | 190
500 | - | 500 | 23 | 29 | 170
600 | - | 370 | 28 | 39 | 150
700 | - | 255 | 33 | 50 | 120
Закалка 780 °С, масло. Отпуск 400 °С. (образцы гладкие диаметром 6,3 мм)
20 | 1230 | 1420 | 10 | 37 | -
-40 | 1270 | 1450 | 11 | 36 | -
-70 | 1300 | 1470 | 12 | 35 | -
Образец диаметром 5 мм и длиной 25 мм, деформированный и отожженный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с
700 | - | 105 | 58 | 91 | -
800 | - | 91 | 58 | 100 | -
900 | - | 55 | 62 | 100 | -
1000 | - | 33 | 62 | 100 | -
1100 | - | 21 | 80 | 100 | -
1200 | - | 15 | 69 | 100 | -

Теплостойкость

Температура, °С | Время, ч | HRCЭ
150 – 160 | 1 | 63
200 - 220 | 1 | 59

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
2 | 4 | 6 | 8 | 10 | 12 | 14 | 16 | 18
65,5 - 67 | 63 - 65 | 45,5 - 55 | 42 – 43,5 | 40,5 – 42,5 | 39,5 – 41,5 | 37 – 40,5 | 39 - 40 | 36 – 39,5

Критический диаметр, мм: в воде 15 – 20, в масле 4 – 6.

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 209 | 205 | 199 | 192 | 185 | 175 | 166 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 81 | 80 | 77 | 74 | 71 | 67 | 62 | - | - | -
Плотность ρn, г/см3 | 7839 | 7817 | 7786 | 7752 | 7714 | 7676 | 7638 | 7600 | 7852 | -
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 49 | 46 | 42 | 38 | 35 | 33 | 30 | 24 | 25
Удельное элекросопротивление (ρ, Ном*м) | - | 230 | 305 | 395 | 491 | 625 | 769 | 931 | 1129 | 1165
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 11,4 | 12,2 | 13,0 | 13,7 | 14,3 | 14,8 | 15,2 | 14,5 | 15,2 | 15,7
Удельная теплоемкость (С, Дж/(кг*°С)) | 477 | 511 | 528 | 548 | 565 | 594 | 624 | 724 | 724 | 703

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,20 | 0,20

Заменитель – стали: У7А, У7, У10А, У10.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 350 мм – в яме.

Свариваемость – не применяется для сварных конструкций. Способ сварки – КТС.

Обрабатываемость резанием – при HB 187 – 227, Кυ тв. спл=1,2; Кυ б. ст=1,1.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, зенковок, цековок, топоров, стамесок, долот, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовых сплавов. Для слесарно-монтажных инструментов: обжимок для заклепок, кернеров, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей, в том числе для часов и т.д.

Сортамент:

лента – ГОСТ 2283-79, ГОСТ 10234-77.

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У8Г

Сталь У8Г ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,81 – 0,89 | 0,17 – 0,33 | 0,33 – 0,58 | 0,028 | 0,030

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
187 | 780 - 800 | 63 (62) | 650 (66)

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Применение: для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, зенковок, цековок, топоров, стамесок, долот, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовых сплавов. Для слесарно-монтажных инструментов: обжимок для заклепок, кернеров, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей, в том числе для часов и т.д.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У8ГА

Сталь У8ГА ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,81 – 0,89 | 0,17 – 0,33 | 0,33 - 0,58 | 0,018 | 0,025

Твердость термически обработанной стали | Твердость образцов после закалки в воде |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
HB, не менее | Температура, оС | HRCэ (HRC), Не менее
187 | 780 - 800 | 63 (62) | 650 (66)

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
2 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,20 | 0,20
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,35 | 0,20 | 0,20

Применение: для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, зенковок, цековок, топоров, стамесок, долот, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовых сплавов. Для слесарно-монтажных инструментов: обжимок для заклепок, кернеров, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей, в том числе для часов и т.д.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У9

Сталь У9 ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,85 - 0,94 | 0,17 – 0,33 | 0,17 – 0,33 | 0,028 | 0,030

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
740 | 760 | 700 | 190

Твердость стали после термообработки

Режим термообработки | Твердость
Отжиг 750 – 770 °С Закалка 760 – 780°С, вода Пружины. Изотермическая закалка 770 °С, охлаждение в щелочной ванне с температурой 340 – 360 °С. Выдержка 10 – 15 мин. Отпуск 170 °С | НВ 192 HRCЭ 63 HRCЭ 46 – 50

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 800 °С, вода
200 | 61
300 | 52

Механические свойства проката сечением

Состояние поставки | σВ, МПа, не более | δ5, %, не менее
Лента холоднокатаная: отожженная нагартованная нагартованная, класс прочности Н1 нагартованная, класс прочности Н2 нагартованная, класс прочности Н3 Лента отожженная высшей категории качества | 750 750 – 1200 750 – 900 900 - 1050 1050 – 1200 700 | 10 - - - - 15

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
1,5 | 3 | 4.5 | 6 | 9 | 12 | 15 | 18 | 30 | 42
63 | 61 | 58 | 53.5 | 48 | 46 | 45.5 | 45.5 | 44.5 | 42.5

Критический диаметр, мм: в воде 15 – 20, в масле 4 – 6.

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 207 | - | - | - | - | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 79 | - | - | - | - | - | - | - | - | -
Плотность ρn, г/см3 | 7745 | 7726 | 7717 | 7690 | 7686 | 7655 | 7622 | 7586 | 7568 | 7523
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 49 | 48 | 46 | 43 | 40 | 37 | 33 | - | -
Удельное элекросопротивление (ρ, Ном*м) | - | 253 | 329 | 418 | 525 | 646 | 789 | 943 | 1155 | 1198
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 11,3 | 12,1 | 12,9 | 13,6 | 14,2 | 14,7 | 15,2 | 14,0 | - | -

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
1 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,25 | 0,25
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,40 | 0,25 | 0,25

Заменитель – стали: У7А, У7, У8А, У8.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 300 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, зенковок, цековок, топоров, стамесок, долот, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовых сплавов. Для слесарно-монтажных инструментов: обжимок для заклепок, кернеров, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей, в том числе для часов и т.д.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


У9А

Сталь У9А ГОСТ 1435-99

Массовая доля, %
углерода | кремния | марганца | серы | фосфора
 |  |  | не более
0,86 – 0,93 | 0,17 – 0,33 | 0,17 - 0,28 | 0,018 | 0,025

Температура критических точек, °С

Ас1 | Ас3 (Асm) | Ar1 | Мн
740 | 760 | 700 | 190

Твердость стали после термообработки

Режим термообработки | Твердость
Отжиг 750 – 770 °С Закалка 760 – 780°С, вода Пружины. Изотермическая закалка 770 °С, охлаждение в щелочной ванне с температурой 340 – 360 °С. Выдержка 10 – 15 мин. Отпуск 170 °С | НВ 192 HRCЭ 63 HRCЭ 46 – 50

Твердость стали в зависимости от температуры отпуска

Температура отпуска, °С | HRCЭ
Закалка 800 °С, вода
200 | 61
300 | 52

Механические свойства проката сечением

Состояние поставки | σВ, МПа, не более | δ5, %, не менее
Лента холоднокатаная: отожженная нагартованная нагартованная, класс прочности Н1 нагартованная, класс прочности Н2 нагартованная, класс прочности Н3 Лента отожженная высшей категории качества | 750 750 – 1200 750 – 900 900 - 1050 1050 – 1200 700 | 10 - - - - 15

Прокаливаемость (Твердость HRCЭ)

Расстояние от торца, мм
1,5 | 3 | 4.5 | 6 | 9 | 12 | 15 | 18 | 30 | 42
63 | 61 | 58 | 53.5 | 48 | 46 | 45.5 | 45.5 | 44.5 | 42.5

Критический диаметр, мм: в воде 15 – 20, в масле 4 – 6.

 | Температура испытания °С
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости, Е, ГПа | 207 | - | - | - | - | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 79 | - | - | - | - | - | - | - | - | -
Плотность ρn, г/см3 | 7745 | 7726 | 7717 | 7690 | 7686 | 7655 | 7622 | 7586 | 7568 | 7523
Коэффициент теплопроводности λ, Вт/(м * °С) | - | 49 | 48 | 46 | 43 | 40 | 37 | 33 | - | -
Удельное элекросопротивление (ρ, Ном*м) | - | 253 | 329 | 418 | 525 | 646 | 789 | 943 | 1155 | 1198
 | 20 - 100 | 20 - 200 | 20 - 300 | 20 - 400 | 20 - 500 | 20 - 600 | 20 - 700 | 20 - 800 | 20 - 900 | 20 - 1000
Коэффициент линейного расширения (α, 10-6 1/°С) | 11,3 | 12,1 | 12,9 | 13,6 | 14,2 | 14,7 | 15,2 | 14,0 | - | -

Группа стали | Назначение стали | Массовая доля, %
 |  | хрома | никеля | меди
 |  |  | не более
2 | Для продукции всех видов (кроме патентированной проволоки и ленты) | Не более 0,20 | 0,20 | 0,20
4 | Для патентированной проволоки и ленты | Не более 0,12 | 0,12 | 0,20
5 | Для горячекатаных и холоднокатаных листов и лент в том числе и термически обработанных (кроме патентированной ленты), а также для горячекатаной и кованой стали и стали со специальной отделкой поверхности. | 0,20 – 0,35 | 0,20 | 0,20

Заменитель – стали: У7А, У7, У8А, У8.

Шлифуемость – хорошая.

Температура ковки, °С:

начала 1180,

конца 800.

Сечения до 100 мм охлаждаются на воздухе, 101 – 300 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Применение: для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, зенковок, цековок, топоров, стамесок, долот, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовых сплавов. Для слесарно-монтажных инструментов: обжимок для заклепок, кернеров, бородок, отверток, комбинированных плоскогубцев, острогубцев, боковых кусачек. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, клапанов, щупов, берд, ламелей двоильных ножей, конструкционных мелких деталей, в том числе для часов и т.д.

Сортамент:

кованая круглого и квадратного сечений – ГОСТ 1133-71;

горячекатаная круглого сечения – ГОСТ 2590-88;

горячекатаная квадратного сечения – ГОСТ 2591-88, ОСТ 14 – 2 – 205 – 87;

горячекатаная шестигранная – ГОСТ 2879-88;

полосовая горячекатаная – ГОСТ 4405-75 и ГОСТ 103-76;

кованая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности – ГОСТ 14955-77.


А11

Сталь А11 ГОСТ 1414-75

Группа стали – углеродистая сернистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Сера | Фосфор | Медь
0,07-0,15 | до 0,10 | 0,80-1,20 | до 0,25 | до 0,25 | 0,15-0,25 | 0,06-0,12 | до 0,25

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Горячекатаная без термической обработки | - | 410(42) | 22 | 34 | 160
30 и менее | Калиброванная нагартованная | 390(40) | 490(50) | 10 | - | 207

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Углеродистая сернистая | Желтый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


А12

Сталь А12 ГОСТ 1414-75

Группа стали – углеродистая сернистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Медь
0,08-0,16 | 0,15-0,35 | 0,70-1,10 | 0,08-0,2 | 0,08- 0,15 | до 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 866 | 840 | 685

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Горячекатаная без термической обработки | - | 410(42) | 22 | 34 | 160
30 и менее | Калиброванная и нагартованная | - | 510(52) | 7 | - | 217
Св. 30 | Калиброванная и нагартованная | - | 460(47) | 7 | - | 217

Степень деформации, % | Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | HB
 |  |  | %
Закалка 850 ºС, масло. Отпуск 500 ºС
5 10 20 25 | 450 530 640 680 | 550 600 680 710 | 21 17 14 13 | 50 47 43 42 | 159 189 229 235

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, %
После отжига 840 ºС
20 400 480 535 590 | 290 170 165 140 98 | 440 400 315 255 185 | 36 34 38 42 56

Заменитель – стали: А20.

Температура ковки, оС:

начала 1200,

конца 850.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – при HB 167-217, КV т.в. спл =1,6.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: оси, валики, втулки, зубчатые колеса, шестерни, пальцы, винты, болты и другие малонагруженные мелкие детали сложной формы, обрабатываемые на станках-автоматах, и к которым предъявляются повышенные требования по качеству поверхности и точности размеров.

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Углеродистая сернистая | Желтый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


А20

Сталь А20 ГОСТ 1414-75

Группа стали – углеродистая сернистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Медь
0,17-0,25 | 0,15-0,35 | 0,70-1,00 | 0,08-0,15 | до 0,06 | до 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 866 | 840 | 685

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Горячекатаная без термической обработки | - | 450(46) | 20 | 30 | 168
Все размеры | Калиброванная нагартованная | - | 530(54) | 7 | - | 217

Заменитель – сталь А12.

Температура ковки, оС:

начала 1180,

конца 850.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: мелкие детали машин и приборов, малонагруженные детали сложной конфигурации, к которым предъявляются требования высокой точности размеров и качества поверхности, после цементации и цианирования – малонагруженные детали, к которым предъявляются требования износостойкости и повышенного качества поверхности.

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Углеродистая сернистая | Желтый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


А30

Сталь А30 ГОСТ 1414-75

Группа стали – углеродистая сернистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Медь
0,26-0,35 | 0,15-0,35 | 0,70-1,00 | 0,08-0,15 | до 0,06 | до 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 845 | 820 | 680

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Горячекатаная без термической обработки | - | 510(52) | 15 | 25 | 185
Все размеры | Комбинированная нагартованная | - | 540(55) | 6 | - | 223

Заменитель – стали: А40, А40Г.

Температура ковки, оС:

начала 1200,

конца 850.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: детали сложной формы, обрабатываемые на станках-автоматах, и детали, к которым предъявляются повышенные требования к качеству поверхности, работающие при повышенных напряжениях и давлениях (оси, валики, втулки, кольца, шестерни, пальцы, винты, болты, гайки).

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Углеродистая сернистая | Желтый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


А35

Сталь А35 ГОСТ 1414-75

Группа стали – углеродистая сернистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Медь
0,32-0,40 | 0,15-0,35 | 0,70-1,00 | 0,08-0,15 | до 0,06 | до 0,25

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Горячекатаная без термической обработки | - | 510(52) | 15 | 23 | 201
Все размеры | Комбинированная нагартованная | - | 570(58) | 6 | - | 229

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Углеродистая сернистая | Желтый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


А40Г

Сталь А40Г ГОСТ 1414-75

Группа стали – сернистомарганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,37-0,45 | 0,15-0,35 | 1,20-1,55 | - | - | - | 0,18-0,30 | до 0,05 | - | - | до 0,25

Ac1 | Ac3(Acm)
730 | 830

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Горячекатаная без термической обработки | - | 590(60) | 14 | 20 | 207
Все размеры | Калиброванная высокоотпущенная (отожженная) | - | 590(60) | 17 | - | 229

Технологические свойства

Температура ковки, оС:

начала 1100,

конца 800.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: детали сложной формы, обрабатываемые на станках-автоматах, и детали, к которым предъявляются повышенные требования к чистоте поверхности, работающие при повышенных напряжениях и давлениях: оси, валики, втулки, кольца, шестерни, пальцы, винты, болты, гайки, ходовые винты.

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться:

Группа стали

Цвет маркировки

Сернистомарганцовистая

Красный

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС12ХН

Сталь АС12ХН ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,09-0,15 | 0,17-0,37 | 0,30-0,60 | 0,40-0,70 | 0,50-0,80 | - | до 0,035 | до 0,035 | 0,15-0,30 | - | до 0,30

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
900-920 | Масло Вода | 150-180 150-180 | Воздух Воздух | 440(45) 590(60) | 640(65) 780(80) | 10 8 | - - | 88(9) 68(7) | - -

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

-

229

-

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали

Цвет маркировки

Легированная свинецсодержащая

Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС14

Сталь АС14 ГОСТ 1414-75

Группа стали – сернистомарганцевистая свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,10-0,17 | до 0,12 | 1,00-1,30 | до 0,25 | до 0,25 | - | 0,15-0,30 | до 0,10 | 0,15-0,30 | - | до 0,25

Размер, мм

Вид обработки

Предел текучести, σт, Н/мм2 (кгс/мм2)

Временное сопротивление σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ, %

Твердость НВ, не более

не менее

Все размеры

Горячекатаная без термической обработки

-

410(42)

20

30

170

Все размеры

Калиброванная и нагартованная

390(40)

490(50)

10

-

207

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Сернистомарганцевистая свинецсодержащая | Зеленый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС14ХГН

Сталь АС14ХГН ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,13-0,18 | 0,17-0,37 | 0,70-1,00 | 0,80-1,10 | 0,8-1,1 | до 0,10 | до 0,035 | до 0,035 | 0,15-0,30 | - | до 0,30

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
860-880 | Масло или вода | 150-180 | Воздух | 835(85) | 1080(110) | 8 | - | 78(8) | -

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

187

269

201

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Легированная свинецсодержащая | Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС19ХГН

Сталь АС19ХГН ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,16-0,21 | 0,17-0,37 | 0,70-1,00 | 0,80-1,10 | 0,8-1,1 | до 0,10 | до 0,035 | до 0,035 | 0,15-0,30 | - | до 0,30

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
865-885 | Масло или вода | 150-180 | Воздух | 930(95) | 1180(120) | 7 | - | 68(7) | -

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

201

269

223

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Легированная свинецсодержащая | Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС20ХГНМ

Сталь АС20ХГНМ ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,18-0,23 | 0,17-0,37 | 0,70-1,10 | 0,40-0,70 | 0,40-0,70 | 0,15-0,25 | до 0,035 | до 0,035 | 0,15-0,30 | - | до 0,30

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
850-870 | Масло или вода | 150-180 | Воздух | 930(95) | 1180(120) | 7 | - | 59(6) | -

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

201

269

223

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Легированная свинецсодержащая | Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС30ХМ

Сталь АС30ХМ ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,27-0,33 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | до 0,30 | 0,15-0,25 | до 0,035 | до 0,035 | 0,15-0,30 | - | до 0,30

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
35 и менее | Калиброванная улучшенная | 630(64) | 780(80) | 12 | 36 | 285

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
860-880 | Масло | 510-560 | Воздух | 735(75) | 880(90) | 12 | - | 98(10) | 15

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

223

269

241

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Легированная свинецсодержащая | Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС35Г2

Сталь АС35Г2 ГОСТ 1414-75

Группа стали – сернистомарганцевистая свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,32-0,39 | 0,17-0,37 | 1,35-1,65 | до 0,25 | до 0,25 | - | 0,08-0,13 | до 0,04 | 0,15-0,30 | - | до 0,25

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
35 и менее | Калиброванная улучшенная | 590(60) | 740(75) | 14 | - | 277

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

217

269

229

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали

Цвет маркировки

Сернистомарганцевистая свинецсодержащая

Зеленый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС38ХГМ

Сталь АС38ХГМ ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,34-0,40 | 0,17-0,37 | 0,60-0,90 | 0,80-1,10 | до 0,30 | 0,15-0,25 | до 0,030 | до 0,035 | 0,15-0,30 | - | до 0,30

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
860-880 | Масло | 580-630 | Воздух | 785(80) | 930(95) | 11 | - | 78(8) | 25

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

241

269

255

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали

Цвет маркировки

Легированная свинецсодержащая

Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС40

Сталь АС40 ГОСТ 1414-75

Группа стали – углеродистая свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Селен | Медь
0,37-0,45 | 0,17-0,37 | 0,50-0,80 | до 0,25 | до 0,25 | - | до 0,04 | до 0,040 | 0,15-0,30 | - | до 0,25

Режим термической обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
 | не менее
Нормализация | 335(34) | 570(58) | 19 | - | - | 25

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

217

187

241

197

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали

Цвет маркировки

Углеродистая свинецсодержащая

Черный

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС40Х

Сталь АС40Х ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Сера | Фосфор | Свинец | Медь
0,36-0,44 | 0,17-0,37 | 0,60-0,90 | 0,80-1,10 | до 0,30 | до 0,035 | до 0,035 | 0,15-0,30 | до 0,30

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
860±15 | Масло | 500±50 | Вода | 784(80) | 980(100) | 10 | 45 | 59(6) | 25

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

217

269

235

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы должны маркироваться краской:

Группа стали | Цвет маркировки
Легированная свинецсодержащая | Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС40ХГНМ

Сталь АС40ХГНМ ГОСТ 1414-75

Группа стали – легированная свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Сера | Фосфор | Свинец | Медь
0,37-0,43 | 0,17-0,37 | 0,50-0,80 | 0,60-0,90 | 0,7-1,1 | 0,15-0,25 | до 0,030 | до 0,035 | 0,15-0,30 | до 0,30

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
35 и менее | Калиброванная улучшенная или нормализованная | - | - | - | - | 262-300

Режим термической обработки |  |  |  | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата)
Закалка |  | Отпуск
Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения
 |  |  |  | не менее
830-850 | Масло | 580-620 | Воздух | 835(85) | 980(100) | 12 | - | 88(9) | 25

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

241

269

255

По требованию потребителя концы или торцы прутков горячекатанного и калиброванного проката всех марок в зависимости от группы:

Группа стали | Цвет маркировки
Легированная свинецсодержащая | Синий

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


АС45Г2

Сталь АС45Г2 ГОСТ 1414-75

Группа стали – сернистомарганцевистая свинецсодержащая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Свинец | Медь
0,40-0,48 | до 0,15 | 1,35-1,65 | 0,24-0,35 | до 0,04 | 0,15-0,35 | до 0,25

Размер, мм | Вид обработки | Предел текучести, σт, Н/мм2 (кгс/мм2) | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение φ, % | Твердость НВ, не более
 |  | не менее
Все размеры | Калиброванная нормализованная или нормализованная с отпуском, нагартованно-отпущенная | 440(45) | 640(65) | 6 | - | 255

Сталь горячекатаная

Сталь калиброванная

Без термической обработки

Отожженная, высокоотпущенная, нормализованная с высоким отпуском, нормализованная

Нагартованная

Отожженная или после высокого отпуска

Твердость НВ, не более

-

229

269

241

По требованию потребителя концы или торцы прутков горячекатаного и калиброванного проката всех марок в зависимости от группы:

Группа стали

Цвет маркировки

Сернистомарганцевистая свинецсодержащая

Зеленый

Сортамент проката:

горячекатаный круглый – ГОСТ 2590-71,

горячекатаный квадратный – ГОСТ 2591-71,

горячекатаный шестигранный – ГОСТ 2879-69;

калиброванный квадратный – ГОСТ 8559-75,

калиброванный шестигранный – ГОСТ 8560-78,

калиброванный круглый – ГОСТ 7417-75;

серебрянка – ГОСТ 14955-77.


11кп

Сталь 11кп ГОСТ 803-81

Массовая доля элементов, %
Углерод | Марганец | Алюминий | Хром | Никель | Медь | Кремний | Сера | Фосфор
 |  |  | не более
0,08 - 0,13 | 0,3 - 0,5 | 0,02 - 0,07 | 0,15 | 0,25 | 0,20 | 0,13 | 0,025 | 0,025

Толщина, мм |  | Ширина, мм |  | Ширина для плакирования, мм |  | Длина, мм
Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
22 | +0,4 -1,0 | 300 | +5,0 -2,0 | 295 | +5,0 -2,0 | 445 | +10


11ЮА

Сталь 11ЮА ГОСТ 803-81

Массовая доля элементов, %
Углерод | Марганец | Алюминий | Хром | Никель | Медь | Кремний | Сера | Фосфор
 |  |  | не более
0,08 - 0,13 | 0,3 - 0,5 | 0,02 - 0,07 | 0,15 | 0,25 | 0,20 | 0,13 | 0,025 | 0,025

Толщина, мм |  | Ширина, мм |  | Ширина для плакирования, мм |  | Длина, мм
Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
22 | +0,4 -1,0 | 300 | +5,0 -2,0 | 295 | +5,0 -2,0 | 510 | +10


18кп

Сталь 18кп ГОСТ 803-81

Массовая доля элементов, %
Углерод | Марганец | Алюминий | Хром | Никель | Медь | Кремний | Сера | Фосфор
 |  |  | не более
0,16 – 0,22 | 0,2 – 0,4 | 0,02 - 0,07 | 0,15 | 0,25 | 0,20 | 0,13 | 0,025 | 0,025

Толщина, мм |  | Ширина, мм |  | Ширина для плакирования, мм |  | Длина, мм
Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
32 | +0,4 -1,0 | 260 | +5,0 -2,0 | 250 | +5,0 -2,0 | 430 | +10


18ЮА

Сталь 18ЮА ГОСТ 803-81

Массовая доля элементов, %
Углерод | Марганец | Алюминий | Хром | Никель | Медь | Кремний | Сера | Фосфор
 |  |  | не более
0,16 – 0,22 | 0,2 – 0,4 | 0,02 - 0,07 | 0,15 | 0,25 | 0,20 | 0,13 | 0,025 | 0,025

Толщина, мм |  | Ширина, мм |  | Ширина для плакирования, мм |  | Длина, мм
Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
32 | +0,4 -1,0 | 260 | +5,0 -2,0 | 250 | +5,0 -2,0 | 430 | +10


Х6Ф1

Сталь Х6Ф1 ГОСТ 15891-70

Массовая доля элементов, %
Углерод | Марганец | Кремний | Хром | Ванадий | Сера | Фосфор
 |  |  |  |  | не более
1,4 – 1,7 | Не более 0,5 | Не более 0,7 | 5,5 – 7,0 | 0,8 – 1,2 | 0,03 | 0,03

Размеры двухслойной полосы.


09Г2

Сталь 09Г2 ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
До 0,12 | 0,17-0,37 | 1,4-1,8 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1 | Мн
720 | 830 | 710 | 620 | 320

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19281-73 19282-73 | Сортовой и фасонный прокат Листы и полосы в состоянии поставки(образцы поперечные) | До 20 вкл. От 20 до 32 вкл. | 305 295 | 440 440 | 21 21
17066-80 | Листы горячекатаные | 2-3,9 | - | 440 | (17)

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ | ψ | НВ | КСU, Дж/см2
 | МПа |  | %
200 300 400 500 600 700 | 780 690 620 590 570 380 | 930 880 750 690 670 640 | 12 14 19 21 22 - | 40 50 60 65 65 - | 337 325 260 225 200 80 | 59 - 98 127 186 167

Ударная вязкость при отрицательных температурах, Дж/см2, не менее

ГОСТ | Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  |  | -40 | -70
19281-73 | Сортовой и фасонный прокат | 5-10 10-20 вкл. Св. 20 до 32 вкл. | KCV 39 29 29 | 29 29 -
19282-73 | Листы и полосы (образцы поперечные) | 5-10 10-20 вкл. Св. 20 до 32 вкл | KCU 34 29 29 | - - -

Предел выносливости

σ-1, МПа | τ-1, МПа | Состояние стали
235 274 | 137 167 | Сечения 4-32 мм в состоянии поставки Сечения 10-20 мм после улучшения

Назначение – стойки ферм, верхние обвязки вагонов, хребтовые балки, двутавры и другие детали вагоностроения, детали экскаваторов, элементы сварных металлоконструкций и другие детали, работающие при температуре от -40 до +450 ºС.

Заменитель – стали: 10Г2, 09Г2С, 09Г2Д, 09Г2Т.

Температура ковки, ºС: начала 1250, конца 850.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС

Не склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 19281-73, ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72, ГОСТ 5521-76, ГОСТ 8509-86, ГОСТ 8510-86;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 19282-73, ГОСТ 82-70, ГОСТ 5521-76;

Поковки и кованые заготовки – ГОСТ 1133-71;


09Г2С

Сталь 09Г2С ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
До 0,12 | 0,5-0,8 | 1,3-1,7 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1
725 | 860 | 780 | 625

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19281-73 19282-73 | Сортовой и фасонный прокат | До 10 | 345 | 490 | 21
 | Листы и полосы (образцы поперечные) | От 10 до 20 вкл. Св. 20 до 32 вкл. Св. 32 до 60 вкл. Св. 60 до 80 вкл. Св. 80 до 160 вкл. | 325 305 285 275 265 | 470 460 450 440 430 | 21 21 21 21 21
19282-73 | Листы после закалки, отпуска (образцы поперечные) | От 10 до 32 вкл. От. 32 до 60 вкл. | 365 315 | 490 450 | 19 21
17066-80 | Листы горячекатаные | 2-3,9 | - | 490 | (17)

Предел текучести σ0,2, МПа

Температура испытания, ºС
250 | 300 | 350 | 400
225 | 195 | 175 | 155

Ударная вязкость при отрицательных температурах, Дж/см2, не менее

ГОСТ | Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  |  | +20 | -40 | -70
19281-73 | Сортовой и фасонный прокат | 5-10 10-20 вкл. Св. 20 до 100 вкл. | KCU 64 59 59 | 39 34 34 | 34 29 -
19282-73 | Листы и полосы | 5-10 10-160 вкл. | KCU 64 59 | 39 34 | 34 29
 | Листы после закалки, отпуска(образцы поперечные) | 10-60 вкл. | - | 49 | 29

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ | δ5 | ψ
 | МПа |  | %
Нормализация 930-950 ºС
20 300 475 | 300 220 180 | 460 420 360 | 31 25 34 | 63 56 67

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ | ψ | НВ | КСU, Дж/см2
 | МПа |  | %
200 300 400 500 600 700 | 780 690 620 590 570 380 | 930 880 750 690 670 640 | 12 14 19 21 22 - | 40 50 60 65 65 - | 337 325 260 225 200 80 | 59 - 98 127 186 167

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ | ψ
 | МПа |  | %
Листы толщиной 34 мм в состоянии поставки НВ 112-127 (образцы поперечные)
20 100 200 300 400 500 | 295 270 265 220 205 185 | 405 415 430 435 410 315 | 30 29 - - 27 - | 66 68 - - 63 63

При σВ = 475 МПа предел выносливости σ-1 = 235 МПа

Назначение – различные детали и элементы сварных металлоконструкций, работающих при температуре -70 до +425 ºС под давлением.

Заменитель – стали: 09Г2, 09Г2ДТ, 09Г2Т, 10Г2С.

Температура ковки, ºС: начала 1250, конца 850.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС

Обрабатываемость резанием – в нормализованном, отпущенном состоянии σВ=520 МПа, КV Б. СТ=1,0, КV ТВ. СПЛ=1,6.

Не склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 19281-73, ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74, ГОСТ 5520-79, ГОСТ 5521-79 ;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 103-76, ГОСТ 82-70;

Поковки и кованые заготовки – ГОСТ 1133-71;


10Г2БД

Сталь 10Г2БД ГОСТ 19282-73

Химический состав, %
C | Si | Nb | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  |  | не более
До 0,12 | 0,17-0,37 | 0,02-0,05 | 1,2-1,6 | 0,30 | 0,15-0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  | МПа
 |  | Не менее
Листы и полосы (образцы поперечные) | До 10 вкл. | 375 | 510 | 21

Ударная вязкость при -40 ºС

Состояние поставки | Толщина листа, мм | КСU, Дж/см2, не менее
Листы и полосы (образцы поперечные) | От 5 до 10 Св. 10 | 39 29

Назначение – для сварных металлоконструкций.

Заменитель – сталь 10Г2Б

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса –ГОСТ 82-70;


10Г2С1

Сталь 10Г2С1 ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
До 0,12 | 0,8-1,1 | 1,3-1,65 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19282-73 19282-73 | Листы после закалки, отпуска (образцы поперечные) | От 10 до 40 вкл. | 390 | 530 | 19
 | Листы и полосы (образцы поперечные) | Св. 20 до 32 вкл. Св. 32 до 60 вкл. Св. 60 до 100 вкл. | 325 325 295 | 470 450 430 | 21 21 21
19281-73 | Сортовой и фасонный прокат | До 5 От 5 до 10 вкл. От. 10 до 20 вкл. | 355 345 335 | 490 490 480 | 21
17066-80 | Листы горячекатаные | 2-3,9 | - | 490 | (17)

Ударная вязкость при отрицательных температурах, Дж/см2

ГОСТ | Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  |  | +20 | -40 | -70
19281-73 | Сортовой и фасонный прокат | 5-10 10-20 вкл. Св. 20 до 100 вкл. | KCU 64 59 59 | 39 29 29 | 29 24 -
19282-73 | Листы и полосы (образцы поперечные) | 5-10 10-100 вкл. | KCU 64 59 | 39 29 | 29 24

Предел текучести σ0,2, МПа

Температура испытания, ºС
250 | 300 | 350 | 400
245 | 215 | 195 | 175

При σВ = 580 МПа предел выносливости σ-1 = 230 МПа

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ | δ5 | ψ
 | МПа |  | %
Листы толщиной 32 мм прокатанные (образцы поперечные)
20 100 200 300 400 500 | 335 305 300 250 185 175 | 485 - 460 - 405 335 | 35 33 - - 30 31 | 75 74 70 69 - -
Листы толщиной 16 мм . Нормализация (образцы поперечные)
20 100 200 300 | 380 350 335 260 | 520 475 470 510 | 26 25 19 19 | 70 65 57 60

Назначение - различные детали и элементы сварных металлоконструкций, работающих при температуре от -70 ºС; аппараты, сосуды и части паровых котлов, работающих при температуре от -70 до +450 ºС под давлением.

Заменитель – сталь 10Г2С1Д.

Температура ковки, ºС: начала 1200, конца 850.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС

Не склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат –ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72, ГОСТ 8509-86, ГОСТ 8510-86;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74, ГОСТ 5520-79;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса –ГОСТ 82-70;

Трубы – ОСТ 14-21-77;


10ХНДП

Сталь 10ХНДП ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Ni | Cu | P | N | Al | S | As
 |  |  |  |  |  |  | не более
До 0,12 | 0,17-0,37 | 0,3-0,6 | 0,5-0,8 | 0,3-0,6 | 0,3-0,5 | 0,07-0,12 | 0,008 | 0,08-0,15 | 0,040 | 0,08

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  |  | МПа
 |  |  | Не менее
19281-73 19282-73 | Сортовой и фасонный прокат Листы и полосы в состоянии поставки | До 10 | 345 | 470 | 20
17066-80 | Листы горячекатаные | 2-3,9 | - | 470 | 17

Ударная вязкость, Дж/см2

ГОСТ | Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  |  | +20 | -20 | -40 | -60
19281-73 | Сортовой и фасонный прокат | 5-10 | KCV - | - | Св. 39 | -
19282-73 | Листы и полосы (образцы поперечные) | 5-10 | KCU - | - | Св. 39 | -

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ | δ | ψ
 | МПа |  | %
Листы толщиной 10 мм в состоянии поставки
20 400 500 600 700 800 | 390 390 395 385 380 355 | 505 540 540 530 530 500 | 22 32 - 32 33 34 | 51 70 70 71 70 70

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | КСU, Дж/см2 | НВ
Образцы. Закалка 950 ºС, вода
300 400 500 | 121 119 147 | 210 215 198

Назначение – в строительстве и машиностроении для сварных конструкций.

Свариваемость – сваривается без ограничений.

Коррозионная стойкость

Среда | Глубина, мм/год
Воздух Грунт Вода | 0,057 0,0206 0,0197

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 19281-73, ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 103-76, ГОСТ 82-70;

Поковки и кованые заготовки – ГОСТ 1133-71;


10ХСНД

Сталь 10ХСНД ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cu | Cr | Ni | As | N | P | S
 |  |  |  |  |  | не более
До 0,12 | 0,8-1,1 | 0,5-0,8 | 0,4-0,6 | 0,6-0,9 | 0,5-0,8 | 0,08 | 0,008 | 0,035 | 0,040

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19281-73 19282-73 | Сортовой и фасонный прокат Листы и полосы в состоянии поставки(образцы поперечные) | До 15 вкл. От 15 до 32 вкл. От 32 до 40 вкл. | 390 390 390 | 530 530 530 | 19 19 19
17066-80 | Листы горячекатаные | 2-3,9 | - | 530 | (15)

Ударная вязкость при отрицательных температурах, Дж/см2

ГОСТ | Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  |  | -40 | -70
19281-73 | Сортовой и фасонный прокат | 5-10 10-15 вкл. | KCV 49 39 | 34 29
19282-73 | Листы и полосы (образцы поперечные) | 5-10 10-15 вкл. Св.15 до 32 вкл. Св. 32 до 40 вкл. | KCU 49 39 49 49 | 34 29 29 29

Предел выносливости в горячекатаном состоянии

σ-1, МПа | τ-1, МПа | Толщина, мм
284 274 | 167 167 | 4-32 33-40

Назначение – элементы сварных металлоконструкций и различные детали, к которым предъявляются требования повышенной прочности и коррозионной стойкости с ограничением массы и работающие при температуре от -70 до +450 ºС.

Заменитель – сталь 16Г2АФ.

Температура ковки, ºС: начала 1200, конца 850.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии σВ=560 МПа, КV Б. СТ=1,12, КV ТВ. СПЛ=1,4.

Мало склонна к отпускной хрупкости.

Не флокеночувствительна.

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 197 | 201 | 195 | 188 | 180 | 169 | 156 | 135 | 125

Механические свойства при повышенных температурах

Температура отпуска, ºС | σ0,2 | σВ | δ5 | ψ
 | МПа |  | %
Листы толщиной 20 мм. Нормализация
20 100 200 300 400 500 600 700 800 900 | 410 360 330 305 295 265 195 140 59 59 | 540 500 470 480 490 370 215 160 78 78 | 36 33 28 28 - 30 35 47 71 70 | 71 71 70 - - 77 87 94 87 95

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 19281-73, ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72, ГОСТ 5521-86, ГОСТ 8509-86, ГОСТ 8510-86, ГОСТ 535-79, ГОСТ 6713-75;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74, ГОСТ 6713-75, ГОСТ 5521-86;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74, ГОСТ 5521-86;

Полоса – ГОСТ 19281-73, ГОСТ 82-70, ГОСТ 103-76, ГОСТ 5521-76, ГОСТ 6713-75, ГОСТ 14637-79, ГОСТ 19282-73;

Поковки и кованые заготовки – ГОСТ 1133-71;

Трубы – ГОСТ 14-21-77;


12ГС

Сталь 12ГС ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
0,09-0,15 | 0,5-0,8 | 0,8-1,2 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  |  | МПа
 |  |  | Не менее
19282-73 | Листы и полосы (образцы поперечные) | До 10 вкл. | 315 | 460 | 26
17066-80 | Листы горячекатаные | 2-3,9 | - | 460 | 22

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | ψ, %
 | МПа
Стержень диаметром 19 мм. Закалка. Охлаждение со скоростью 200 град/с. Выдержка при отпуске 1 ч
200 300 400 500 600 | 1080 1040 980 690 610 | 1130 1080 1030 780 730 | 55 55 65 68 75
Стержень диаметром 19 мм. Закалка. Охлаждение со скоростью 45 град/с. Выдержка при отпуске 1 ч
200 300 400 500 600 | 720 640 610 530 420 | 850 760 730 690 590 | 60 65 69 - 70

Назначение – детали, изготовляемые путем вытяжки, ковки, штамповки.

Заменитель – стали:12Г2А, 14Г2А, 15 ГС.

Температура ковки, ºС: начала 1200, конца 850.

Свариваемость – сваривается без ограничений.

Не склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 82-70;


14Г2

Сталь 14Г2 ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
0,12-0,18 | 0,17-0,37 | 1,2-1,6 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm).
709 | 825

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  |  | МПа
 |  |  | Не менее
19281-73 | Сортовой и фасонный прокат | До 10 | 335 | 460 | 21
19282-73 | Листы и полосы (образцы поперечные) Листы после закалки, отпуска(образцы поперечные) | От 10 до 32 вкл. От 10 до 32 вкл. | 325 390 | 450 530 | 21 18
17066-80 | Листы горячекатаные | 2-3,9 | - | 460 | 17

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | ψ, %
 | МПа
Стержень диаметром 19 мм. Закалка. Охлаждение со скоростью 200 град/с. Выдержка при отпуске 1 ч
200 300 400 500 600 | 1220 1260 1150 810 760 | 1240 1270 1180 880 760 | 60 60 61 67 70
Стержень диаметром 19 мм. Закалка. Охлаждение со скоростью 45 град/с. Выдержка при отпуске 1 ч
200 300 400 500 600 | 900 900 830 660 590 | 980 930 880 750 690 | 55 59 59 63 67

Ударная вязкость при отрицательных температурах, Дж/см2

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | -40 | -70
Сортовой прокат | От 5 до10 От 10 до 20 вкл. Св. 20 до 32 вкл. | KCV 34 29 29 | 34 29 -
Листы и полосы Лист после закалки и отпуска(образцы поперечные) | От 5 до10 От 10 до 32 вкл. От 10 до 32 вкл | KCU 34 29 29 | - - 29

Предел выносливости при n=107

σ-1, МПа | Состояние стали
295 125 | Образец круглый гладкий σ0,2=340 МПа Образец круглый с надрезом σ0,2=340 МПа

Назначение – для крупных листовых конструкций, работающих до температур -70 ºС.

Заменитель – сталь 15ХСНД.

Температура ковки, ºС: начала 1200, конца 900.

Свариваемость – ограниченно свариваемая.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 19281-73, ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 103-76, ГОСТ 82-70;


14Г2АФ

Сталь 14Г2АФ ГОСТ 19282-73

Химический состав, %
C | Si | Mn | V | Cr | Cu | Ni | P | S | N | As
 |  |  |  | не более
0,12-0,18 | 0,3-0,6 | 1,2-1,6 | 0,07-0,12 | 0,40 | 0,30 | 0,30 | 0,035 | 0,040 | 0,015-0,025 | 0,08

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  | МПа
 |  | Не менее
Листы и полосы (образцы поперечные) | До 50 вкл. | 390 | 540 | 20

Ударная вязкость при отрицательных температурах, KCU,Дж/см2

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | -40 | -70
Листы и полосы Листы и полосы (образцы поперечные) | 5-10 10-50 вкл. | 44 39 | 34 29

Механические свойства в зависимости от толщины листа

Толщина листа, мм | σ0,2 | σВ | δ5, %
 | МПа
14 25 32 40 | 470-485 470-490 455-465 420-440 | 620-630 610-640 590 550-580 | 24 24-26 25 23-25

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ | δ5 | ψ
 | МПа |  | %
Листы толщиной 20 мм. Нормализация
20 100 200 300 400 500 600 700 800 900 | 480 430 390 350 320 270 190 100 78 59 | 590 590 550 580 550 405 265 120 98 93 | 35 29 27 27 30 29 36 42 41 58 | 73 73 69 64 76 82 89 88 80 96

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 196 | 200 | 194 | 186 | 177 | 167 | 148 | 124 | 106

Назначение – металлоконструкции для промышленных зданий, подкрановые фермы для мостовых кранов.

Заменитель – сталь 16Г2АФ.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса – ГОСТ 82-70;


14ХГС

Сталь 14ХГС ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | As
 |  |  |  | не более
0,11-0,16 | 0,4-0,7 | 0,9-1,3 | 0,5-0,8 | 0,30 | 0,30 | 0,035 | 0,040 | 0,08

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19282-73 | Листы и полосы (образцы поперечные) | До 10 вкл. | 345 | 490 | 22
17066-80 | Листы горячекатаные | 2-3,9 | - | 490 | (18)

Ударная вязкость, Дж/см2,

Состояние поставки | Сечение, мм | -40
Листы и полосы (образцы поперечные) | 5-10 Св. 10 | Св. 39 Св. 34

Ударная вязкость листов толщиной 10 мм, Дж/см2

Состояние поставки листов | Температура, ºС
 | +20 | -20 | -40 | -60
Горячекатаные Отожженные После закалки, отпуск | 73-96 120-125 113-118 | 61-85 76-87 84-93 | 8-26 62-85 71-84 | 5-8 57-78 71-74

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ | ψ | НВ | КСU, Дж/см2
 | МПа |  | %
Полоса толщиной 11 мм. Закалка 900 ºС, вода. Выдержка при отпуске 2 ч
100 200 300 400 500 600 700 | 1000 1060 980 880 770 670 490 | 1270 1250 1180 1020 860 730 590 | 8 8 7 7 10 12 19 | 40 - 42 45 55 60 68 | 98 98 88 103 176 196 245 | 390 390 360 310 - 210 180

Механические свойства в зависимости от толщины листа

Толщина листа, мм | σ0,2 | σВ | δ | ψ
 | МПа |  | %
10 20 30 | 420 420 390 | 580 - 580 | 22 19 - | 47 47 55

Назначение – сварные конструкции, листовые, клапанные конструктивные детали.

Заменитель – стали: 15ХСНД, 16ГС, 14ГН, 16ГН, 14СНД.

Температура ковки, ºС: начала 1200, конца 850.

Свариваемость – РДС без ограничений, АДС под флюсом и газовой защитой;

Склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса –ГОСТ 82-70;


15Г2АФДпс

Сталь 15Г2АФДпс ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cu | V | N | Cr | Ni | P | S | As
 |  |  |  |  |  | не более
0,12-0,18 | До 0,17 | 1,2-1,6 | 0,2-0,4 | 0,08-0,15 | 0,015-0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,08

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  | МПа
 |  | Не менее
Листы и полосы (образцы поперечные) | До 32 вкл. | 390 | 540 | 19

Механические свойства в зависимости от толщины листа

Толщина листа, мм | σ0,2 | σВ | δ5, % |  | КСU, Дж/см2
 | МПа
Листы. Нормализация
12 20 40 | 510 450 410 | 620 590 530 | 28 28 32 | 115 120 128
Листы. Закалка 940 ºС. Отпуск 650 ºС
20 | 560 | 630 | 17 | -

Ударная вязкость листов толщиной 10 мм, Дж/см2

Состояние поставки | Сечение, мм | Температура, ºС
 |  | -40 | -70
 |  | Не менее
Листы и полосы (образцы поперечные) | От 5 до 10 От 10 до 32 вкл. | 44 39 | 34 29

Предел выносливости

σ-1, МПа | n | Состояние стали
250 | 106 | σ0,2=410 МПа, σВ= 500 МПа

Назначение – ответственные сварные конструкции, в том числе северного исполнения.

Заменитель – стали: 18Г2АФпс, 16Г2АФ, 10ХСНД, 15ХСНД.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса – ГОСТ 82-70;


15Г2СФД

Сталь 15Г2СФД ГОСТ 19282-73

Химический состав, %
C | Si | V | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  |  | не более
0,12-0,18 | 0,4-0,7 | 0,05-0,10 | 1,3-1,7 | 0,30 | 0,15-0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Mn
720 | 850 | 420

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19282-73 | Листы после закалки, отпуска (образцы поперечные) Листы и полосы в состоянии поставки | От 10 до 32 вкл. От 5 до 32 вкл. | 440 390 | 590 550 | 17 18
19281-73 | Сортовой и фасонный прокат | До 20 вкл. | 390 | 550 | 18

Ударная вязкость при отрицательных температурах, Дж/см2

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | -40 | -70
 |  | Не менее
Сортовой и фасонный прокат | 5-10 10-20 вкл. | 39 34 | - -
Листы и полосы | 5-10 10-32 вкл. | 39 34 | - -
Листы после закалки, отпуска | 10-32 вкл. | 39 | 29

Механические свойства в зависимости от толщины листа

Толщина листа | σ0,2 | σВ | δ5, % | КСU, Дж/см2
 | МПа
Листы горячекатаные
3 12 20 | 470 420 410 | 660 590 570 | 20 18 19 | - 94 62
Листы нормализованные
3 12 20 | 490 450 410 | 710 640 590 | 21 27 28 | - 100 127

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ | ψ | КСU, Дж/см2
 | МПа |  | %
400 500 600 650 | 780 710 710 640 | 880 810 800 730 | 13 17 - 22 | 37 52 52 58 | 73 73 78 108

Назначение – для сварных металлоконструкций в строительстве и машиностроении.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72, ГОСТ 19281-73;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса – ГОСТ 82-70, ГОСТ 103-76;

Поковки и кованые заготовки – ГОСТ 1133-71;


15ХСНД

Сталь 15ХСНД ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cu | Cr | Ni | As | N | P | S
 |  |  |  |  |  | не более
0,12-0,18 | 0,4-0,7 | 0,4-0,7 | 0,2-0,4 | 0,6-0,9 | 0,3-0,6 | 0,08 | 0,008 | 0,035 | 0,040

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1
730 | 885 | 803 | 650

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5(δ4), %
 |  |  | МПа
 |  |  | Не менее
19281-73 19282-73 | Сортовой и фасонный прокат Листы и полосы в состоянии поставки(образцы поперечные) | До 10 От 10 до 32 вкл. До 32 вкл. | 345 325 345 | 490 470 490 | 21 21 21
17066-80 | Листы горячекатаные | 2-3,9 | - | 490 | (17)

Ударная вязкость ,Дж/см2

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | -40 | -70
Сортовой и фасонный прокат | 5-10 От 10-20 вкл. Св. 20 до 32 вкл. | KCV 39 29 29 | 34 29 -
Листы и полосы (образцы поперечные) | 5-10 10-32 вкл. | KCU 39 29 | 29 29

Механические свойства при повышенных температурах

Температура отпуска, ºС | σ0,2 | σВ | δ10, %
 | МПа
Листы нормализованные
20 200 300 400 500 | 370 370 360 375 300 | 620 590 610 590 365 | 20 15 11 14 17

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ10 | ψ | КСU, Дж/см2 | НВ
 | МПа |  | %
Закалка 900 ºС, вода
200 300 400 500 600 | 1220 1160 1080 840 640 | 1450 1370 1170 930 740 | 10 10 11 15 20 | 56 57 58 62 68 | 78 - 78 118 176 | 425 410 360 275 220

Предел выносливости

σ-1, МПа | τ-1, МПа | n | Состояние стали
304 274-299 | 157 - | - 107 | В состоянии поставки образцы без надреза σВ= 490-560 МПа

Назначение – элементы сварных металлоконструкций и различные детали, к которым предъявляются требования повышенной прочности и коррозионной стойкости с ограничением массы и работающие при температуре от -70 до + 450 ºС.

Заменитель – стали: 16Г2АФ, 15ГФ, 14ХГС, 16ГС, 14СНД.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС;

Малосклонна к отпускной хрупкости.

Не флокеночувствительна.

Прокаливаемость

Термообработка | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | В воде | В масле
Закалка 900 ºС | 36-48 24-35 | 30 - | - 30

Коррозионная стойкость

Среда | Глубина, мм/год
Морская вода Грунт Воздух | 0,0435-0,0573 До 0,0179 До 0,0608

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 19281-73, ГОСТ 2590-71, ГОСТ 2591-71, ГОСТ 8240-72, ГОСТ 8239-72, ГОСТ 6713-75, ГОСТ 535-79;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74, ГОСТ 6713-75,ГОСТ 14637-79;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 103-76, ГОСТ 82-70, ГОСТ 6713-75,ГОСТ 14637-79;

Поковки и кованые заготовки – ГОСТ 1133-71;


16Г2АФ

Сталь 16Г2АФ ГОСТ 19282-73

Химический состав, %
C | Si | V | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  |  | не более
0,14-0,20 | 0,3-0,6 | 0,08-0,14 | 1,3-1,7 | 0,40 | 0,30 | 0,30 | 0,035 | 0,040 | 0,015-0,025 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Mn
723 | 907 | 400

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  | МПа
 |  | Не менее
Листы и полосы (образцы поперечные) | До 32 вкл. Св. 32 до 50 вкл. | 440 410 | 590 570 | 20 20

Ударная вязкость при отрицательных температурах, KCU,Дж/см2

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | -40 | -70
Листы и полосы (образцы поперечные) | 5-10 10-50 вкл. | 44 39 | 34 29

Предел выносливости σ-1 = 382 МПа при n=107

Назначение – металлоконструкции, сварные фермы для изделий машиностроения.

Заменитель – стали: 15Г2АФ, 14Г2АФ.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса – ГОСТ 82-70;


16ГС

Сталь 16ГС ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
0,12-0,18 | 0,44-0,7 | 0,9-1,2 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1
736-745 | 920-927 | 791-820 | 641-735

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  |  | МПа
 |  |  | Не менее
19281-73 | Листы и полосы (образцы поперечные) | До 5 От 5 до 10 От 10 до 20 Св. 20 до 32 Св. 32 до 60 Св. 60 до 100 | 325 325 315 295 285 275 | 490 490 480 470 460 450 | 21
17066-80 | Листы горячекатаные | 2-3,9 | - | 400 | 17

Ударная вязкость при отрицательных температурах, KCU, Дж/см2, не менее

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | +20 | -40 | -70
Листы и полосы (образцы поперечные) | От 5 до10 От 10 до100 вкл. | 59 59 | 39 29 | 29 24

Предел текучести σ0,2, МПа

Температура испытания, ºС
200 | 250 | 300 | 350 | 400 | 450
245 | 225 | 195 | 175 | 155 | 140

σ4001/10000=157 МПа, σ4001/100000= 108 МПа, σ5001/10000= 39 МПа, σ5001/100000= 24 МПа, σ40010000= 245 МПа,

σ400100000= 167 МПа, σ50010000= 69 МПа, σ500100000= 39 МПа.

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | - | - | 181 | 172 | 162 | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | - | - | - | - | - | - | - | - | -

Механические свойства при повышенных температурах

Температура испытания, ºС | σ0,2 | σВ |  | δ5 | ψ | КСU, Дж/см2
 | МПа |  |  | %
Листы толщиной 26 мм прокатанные ( образцы поперечные)
20 200 300 400 500 550 | - 230 225 215 175 135 |  | 490 420 450 410 305 255 | 27 - 29 - 31 37 | 51 52 48 64 68 68 | - - - - - -
Листы толщиной 4- 160 мм. Нормализация 950 ºС, охлаждение со скоростью 80-100 град/ч. Отпуск 600-750 ºС, выдержка 5 ч, охлаждение со скоростью 50 град/ч (образцы поперечные)
20 200 250 300 350 400 500 550 600 | 245-295 175-255 - 195-225 175-225 175-215 145-195 135 110-125 |  | 470-500 420-450 - 390-480 450-480 400-430 255-345 255 155-175 | 27-38 24-31 - 22-29 25-31 27-34 31-38 37 38-46 | 51-72 52-74 - 48-70 66-71 64-76 68-85 68 82-90 | 59-196 206-343 245-304 225-314 206-314 127-235 118-157 - 118-157

Коррозионная стойкость

Среда | Температура, ºС | Глубина, мм/год
Раствор NaOH 25 % раствор NH4OH | 20 20 | 0,46 0,26

Назначение – фланцы, корпуса и другие детали, работающие при температуре от -45 до 475 ºС под давлением; элементы сварных металлоконструкций, работающие при температуре -70 ºС.

Заменитель – стали: 17ГС, 15ГС, 20Г2С, 20ГС, 18Г2С.

Температура ковки, ºС: начала 1200, конца 850.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой

Не склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74, ГОСТ 5520-79;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 82-70;


17Г1С

Сталь 17Г1С ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
0,15-0,20 | 0,4-0,6 | 1,15-1,6 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  |  | МПа
 |  |  | Не менее
19282-73 | Листы и полосы (образцы поперечные) | До 10 От 10 До 20 вкл. | 335 345 | 510 510 | 23 23
5520-79 | Листы 2-6, 10-12, 16, 18 категорий горячекатаные (образцы поперечные) | 4-20 | 295 | 510-630 | 22

Предел текучести σ0,2, МПа

Температура испытания, ºС
200 | 250 | 300 | 350 | 400 | 450
265 | 245 | 225 | 205 | 175 | 175

Состояние поставки | Температура испытания, ºС
 | +20 | -20 | -40 | -60
Труба горячекатаная, σ0,2= 320 МПа, σВ= 530 МПа | 73 | 52 | 48 | 37
Труба, закалка, высокий отпуск, σ0,2= 475 МПа, σВ= 670 МПа | 78 | 71 | 64 | 53

Назначение –сварные детали, работающие под давлением при температурах от - 40 до +475 ºС.

Заменитель – сталь 17ГС.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74, ГОСТ 5520-79;

Полоса –ГОСТ 82-70;


17ГС

Сталь 17ГС ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  | не более
0,14-0,20 | 0,4-0,6 | 1,0-1,4 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,008 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1 | Мн
745 | 870 | 790 | 680 | 380

Механические свойства

ГОСТ | Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  |  | МПа
 |  |  | Не менее
19282-73 | Листы и полосы (образцы поперечные) | До 10 От 10 До 20 вкл. | 345 335 | 510 490 | 23 23
17066-80 | Листы горячекатаные | 2-3,9 | - | 510 | 19
5520-79 | Листы 2-6, 10-12, 16, 18 категорий термообработанные (образцы поперечные) | 4-20 | 320 | 490-610 | 22

Ударная вязкость при -40 ºС

Состояние поставки | Толщина листа, мм | КСU, Дж/см2, не менее
Листы и полосы (образцы поперечные) | От 5 до 10 От 10 до 20 вкл. | 44 34

Предел текучести σ0,2, МПа

Температура испытания, ºС
200 | 250 | 300 | 350 | 400 | 450
265 | 245 | 225 | 205 | 175 | 175

σ4501/10000=92 МПа, σ4801/10000= 61 МПа, σ45010000= 131 МПа, σ45010000= 86 МПа, σ4501/100000= 59 МПа,

σ4801/100000= 37 МПа, σ450200000= 74 МПа, σ480200000= 45 МПа.

Назначение – корпуса аппаратов, днища, фланцы и другие сварные детали, работающие под давлением при температурах от - 40 до +475 ºС.

Заменитель – сталь 16ГС.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат – ГОСТ 11474-76;

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Лист тонкий – ГОСТ 17066-80, ГОСТ 19903-74, ГОСТ 19904-74;

Полоса – ГОСТ 103-76, ГОСТ 82-70;


18Г2АФпс

Сталь 18Г2АФпс ГОСТ 19282-73

Химический состав, %
C | Si | V | Mn | Cr | Cu | Ni | P | S | N | As
 |  |  |  | не более
0,14-0,22 | До 0,17 | 0,08-0,15 | 1,3-1,7 | 0,30 | 0,30 | 0,30 | 0,035 | 0,040 | 0,015-0,030 | 0,08

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Аr1
720 | 880 | 780 | 620

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  | МПа
 |  | Не менее
Листы и полосы (образцы поперечные) | До 32 вкл. | 440 | 590 | 19

Механические свойства в зависимости от толщины листа

Толщина листа, мм | σ0,2 | σВ | δ5, % | Ударная вязкость, КСU, Дж/см2
 | МПа |  |  | Температура, ºС |  |  |  | После механического старения
 |  |  |  | +10 | -20 | -40 | -60(-75)
Листы. Нормализация 920-950 ºС
8 12 20 | 530 500 455 | 670 650 610 | 26 24 26 | 99 94 117 | 106 80 - | 70 - - | 69 44 - | - 83 91
Листы. Закалка 940 ºС, отпуск 650 ºС
20 | 540 | 660 | 18 | - | - | 74 | (49) | -
Швеллер и балка №11-13. Нормализация 920-950 ºС
- | 455 | 580 | 25 | 205 | 172 | 150 | 129 | 182

Ударная вязкость при отрицательных температурах, Дж/см2

Состояние поставки | Сечение, мм | Температура испытания, ºС
 |  | -40 | -70
 |  | Не менее
Листы и полосы (образцы поперечные) | 5-10 10-32 вкл. | 44 39 | 34 29

Назначение – листовой прокат для несущих элементов сварных конструкций, работающих при переменных нагрузках в интервале температур до -60 ºС.

Заменитель – стали: 15Г2АФДпс, 16Г2АФ, 10ХСНД, 15ХСНД.

Свариваемость – сваривается без ограничений.

Коррозионная стойкость

Среда | Температура, ºС | Глубина, мм/год
42% раствор NaOH 25 % аммиачная вода | 20 20 | 0,012-0,017 0,212-0,248

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса –ГОСТ 82-70;


35 ГС

Сталь 35ГС ГОСТ 19282-73

Химический состав, %
C | Si | Mn | Cu | Ni | P | S | Cu
 |  |  | не более
0,30-0,37 | 0,60-0,90 | 0,80-1,20 | 0,30 | 0,30 | 0,040 | 0,045 | 0,30

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Мн
750 | 820 | 369

Механические свойства

Состояние поставки, режим термообработки | Сечение, мм | σ0,2 | σВ | δ5, % | КСU, Дж/см2 | НВ
 |  | МПа
 |  | Не менее
Сталь арматурная III класса горячекатаная | 6-40 | 390 | 590 | 14 | - | -
Образец длиной 340-360 мм профиля №14 стержневой арматуры: горячекатаный после закалки 1000 ºС, вода(35 ºС), 4 с, отпуск 425ºС | - - | 410-450 890-900 | 690-710 1000-1050 | 1 5-21 9-10 | 48-64 127-157 | 202 363

Механические свойства в зависимости от сечения

Сечение, мм | σ0,2 | σВ | δ5, %
 | МПа
Стержень горячекатаный
16 25 40 | 350-375 370-500 405-420 | 590-630 610-770 660-690 | 22-30 18-30 20-23
Стержень холоднодеформированный
16 | 550-630 | 660-700 | 11-19

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ5, %
 | МПа
Стержневая арматура. Закалка 870-880 ºС
300 400 500 600 | 1220 1030 730 640 | 1370 1130 850 730 | 5 10 16 18

Ударная вязкость при отрицательных температурах, Дж/см2

Образец длиной 340-360 мм профиля №14 стержневой арматуры | Температура испытания, ºС
 | -20 | -40
Горячекатаный После закалки 1000 ºС, отпуска 425 ºС | 38-47 99-142 | 24-31 49-70

Механические свойства в зависимости от степени холодной деформации

Степень деформации, % | σВ, МПа | δ5 | ψ | НВ | Примечание
 |  | %
- 10 15 35 | 950 950 950 990 | 5 16 - 16 | 69 - 69 73 | 210 245 260 260 | Образец длиной 50 мм, сечением 10 мм профиля №22 стержневой арматуры. Нагрев 930 ºС, охлаждение на воздухе до 800 ºС, охлаждение после деформации растяжением в селитре при 300 ºС в течении 5 мин

Назначение – для изготовления арматуры периодического профиля класса А-III диаметром от 6 до 40 мм.

Заменитель – стали:ВСт5сп,Ст6, Ст5пс.

Свариваемость – сваривается без ограничений.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат –ГОСТ 2590-71, ГОСТ 5781-82;


05кп

Сталь 05кп ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
до 0,06 | до 0,03 | до 0,40 | 0,10

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
720 | 880 | - | 700

Температура ковки, ºС:

начала 1280,

конца 850.

Свариваемость – без ограничений: РДС, АДС под флюсом и газовой защитой, КТС, АрДС

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: неответственные детали, изготавливаемые методом холодной штамповки и высадки.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

Вид поставки – калиброванный пруток ГОСТ 7417-75


08

Сталь 08 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,05-0,12 | 0,17-0,37 | 0,35-0,65 | 0,10

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 874 | 854 | 680

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
196(20) | 320(33) | 33 |  | 60

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
131 | - | 179 | 131

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 131 | 310 - 410 (32 - 42) | 290 - 390 (30 - 40) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
131 | 179 | 370 (38) | 8 | 55

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 830 ºС, масло
20 200 300 400 500 650 | 175 205 98 88 78 59 | 315 390 370 275 195 140 | 20 16 24 30 33 41 | 77 65 67 77 78 85 | 63 137 127 118 88 78

Температура, ºС |  |  | Примечание
20 | -20 | -40
Ударная вязкость KCU, Дж/см2
235 | 91 | 10 | Пруток диаметром 20 мм. Нормализация 950 ºС

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 10.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 300 мм охлаждаются на воздухе, =76 МПа, =108 МПа.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 131 и σв=315-410 МПа, КV т.в. спл =2,1, КV б. ст =1,65.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: детали, к которым предъявляются требования высокой пластичности: шайбы, патрубки, прокладки и другие неответственные детали, работающие в интервале температур от –40 до 450 ºС.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


08кп

Сталь 08кп ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,05-0,12 | до 0,03 | 0,25-0,50 | 0,10

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
7325 | 874 | 854 | 680

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 131 | 310-410(32-42) | 290-390(30-40) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
131 | 179 | 370 (38) | 8 | 60

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 08.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 300 мм охлаждаются на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термически обработанных деталей; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 131 и σв=315-410 МПа, КV т.в. спл =2,1, КV б. ст =1,65.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: для прокладок, шайб, вилок, труб, а также деталей, подвергаемых химико-термической обработке – втулок, проушин, тяг.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


08пс

Сталь 08пс ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,05-0,11 | 0,05-0,17 | 0,35-0,65 | 0,10

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
7325 | 874 | 854 | 680

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 131 | 310-410(32-42) | 290-390(30-40) | 60

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
131 | 179 | 370 (38) | 8 | 60

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 08.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 300 мм охлаждаются на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термически обработанных деталей; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 131 и σв=315-410 МПа, КV т.в. спл =2,1, КV б. ст =1,65.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: для прокладок, шайб, вилок, труб, а также деталей, подвергаемых химико-термической обработке – втулок, проушин, тяг.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


08Ю

Сталь 08Ю ГОСТ 9045-80

Массовая доля элементов, %
углерода | марганца | серы, не более | фосфора, не более | алюминия | хрома, не более | никеля, не более | меди, не более | кремния
до 0,07 | 0,20-0,35 | 0,025 | 0,02 | 0,02-0,07 | 0,03 | 0,06 | 0,06 | 0,01

Состояние поставки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 % не менее | HRB
 |  | МПа не более
Лист термообработанный: для сложной вытяжки | 0,5-1,5 1,5-2,0 | 205 | 255-350 | 34 38 | 48
для особо сложной вытяжки | 0,5-1,5 1,5-2,0 | 195 | 255-320 | 36 40 | 46
для весьма сложной вытяжки | 0,5-1,5 1,5-2,0 | 185 | 255-320 | 40 42 | 46

Температура, ºС |  | Состояние поставки
-40 | -60
Ударная вязкость KCU, Дж/см2
73-108 | 67-79 | Лист горячекатаный

Температура ковки, ºС:

начала 1250,

конца 850.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, КТС и АрДС.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: детали, изготовляемые холодной штамповкой с особо сложной и сложной вытяжкой.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

ГОСТ 4041-71, ГОСТ 19903-74 – лист толстый;

ГОСТ 9045-80 – лист тонкий;

ГОСТ 10705-80 – трубы.


0сВ

Сталь 0сВ ГОСТ 1050-88

Массовая доля элементов, %
углерода | марганца | кремния | фосфора, не более | серы, не более | хрома, не более | никеля, не более | меди, не более
0,40-0,48 | 0,55-0,85 | 0,15-0,35 | 0,040 | 0,045 | 0,30 | 0,30 | 0,25

Состояние поставки | Предел текучести, σ0,2 | Временное сопротивление σв, | KCU, Дж/см2
 | МПа
 | не менее
Оси нормализованные | 570-580 590-610 620-640 н. м. 650 | 21 20 19 18 | 40 35 30 30

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: оси вагонов железных дорог широкой колеи.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

ГОСТ 4228-79 – сортовой прокат, в том числе фасонный.


10

Сталь 10 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,07-0,14 | 0,17-0,37 | 0,35-0,65 | 0,15

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
732 | 870 | 854 | 680

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
205(21) | 330(34) | 31 | 55

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
920 | 900 | 200

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
410(42) | 8 | 50 | 290(30) | 26 | 55

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
143 | - | 187 | 143

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 143 | 330 - 450 (34 - 46) | 310 - 410 (32 - 42) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
137 | 187 | 390 (40) | 8 | 50

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Нормализация 900-920 ºС, воздух
20 200 300 400 500 | 260 220 175 170 160 | 420 485 515 355 255 | 32 20 23 24 19 | 69 55 55 70 63 | 221 176 142 98 78

Предел выносливости |  |  | Состояние стали или термообработка
σ-1, МПа | τ-1, МПа | n
157-216 | 51 | 106 | Нормализация 900-920 ºС

Температура, ºС |  |  |  | Термообработка (Пруток диаметром 35 мм)
20 | -20(-30) | -40(-50) | -60
Ударная вязкость KCU, Дж/см2
235 73-265 59-245 | 196 (203-216) 49-174 | 157 (179) 45-83 | 78 - 19-42 | Отсутствует Нормализация Отжиг

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 08, 15, 08кп.

Температура ковки, ºС:

начала 1300,

конца 700.

Охлаждение на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 99-107 и σв=450 Па, КV т.в. спл =2,1, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: детали, работающие при температуре от –40 до 450 ºС, к которым предъявляются требования высокой пластичности, после химико-термической обработки – детали с высокой поверхностной твердостью при невысокой прочности сердцевины.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 или – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


10кп

Сталь 10кп ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,07-0,14 | до 0,07 | 0,25-0,50 | 0,15

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
732 | 870 | 854 | 680

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 143 | 310-410(32-42) | 290-390(30-40) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
137 | 179 | 370 (38) | 8 | 55

Режим термообработки | HB сердцевины | HRCЭ
Цементация 920-950 ºС, закалка 790-810 ºС, вода, отпуск 180-200 ºС, воздух | до 137 | 57-63

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 08кп, 15кп, 10.

Температура ковки, ºС:

начала 1300,

конца 700.

Охлаждение на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 99-107 и σв=450 Па, КV т.в. спл =2,1, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: делали, работающие при температуре до 450 ºС, к которым предъявляются требования высокой пластичности, а также втулки, ушки, шайбы, винты и другие детали после ХТО, к которым предъявляются требования высокой поверхностной твердости и износостойкости при невысокой прочности.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


10пс

Сталь 10пс ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,07-0,14 | 0,05-0,17 | 0,35-0,65 | 0,15

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
732 | 870 | 854 | 680

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 143 | 310-410(32-42) | 290-390(30-40) | 50

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
137 | 179 | 370 (38) | 8 | 55

Режим термообработки | HB сердцевины | HRCЭ
Цементация 920-950 ºС, закалка 790-810 ºС, вода, отпуск 180-200 ºС, воздух | до 137 | 57-63

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 08кп, 15кп, 10.

Температура ковки, ºС:

начала 1300,

конца 700.

Охлаждение на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 99-107 и σв=450 Па, КV т.в. спл =2,1, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: делали, работающие при температуре до 450 ºС, к которым предъявляются требования высокой пластичности, а также втулки, ушки, шайбы, винты и другие детали после ХТО, к которым предъявляются требования высокой поверхностной твердости и износостойкости при невысокой прочности.

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15

Сталь 15 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,12-0,19 | 0,17-0,37 | 0,35-0,65 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 860 | 840 | 685

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
225(23) | 370(38) | 27 | 55

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
900 | 880 | 200

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
440(45) | 8 | 45 | 340(35) | 23 | 55

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
149 | - | 197 | 149

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
125 | 149 | 360 - 470 (37 - 48) | 320 - 420 (33 - 43) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
143 | 197 | 440 (45) | 8 | 45

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Температура испытания, ºС | Состояние стали | Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  |  | %
20 200 300 400 500 | Пруток диаметром 45 мм Нормализация 900-920 ºС Отпуск 650-660 ºС | 215 205 170 150 150 | 420 400 420 380 235 | 33 24 24 33 36 | 70 68 63 71 75 | 211 216 235 157 123

Твердость стали после термообработки

Предел выносливости

Цементация 900-920 ºС, воздух; закалка 760-780 ºС, вода; отпуск 160-200 ºС, воздух

HRCЭ поверхности 57-63

σ-1, МПа

n

Состояние стали

176

107

σ0,2=220 МПа

σв=395 МПа

213

-

σ0,2=310 МПа

σв=470 МПа

293

-

σ0,2=370 МПа

σв=410 МПа

Температура, ºС |  |  |  | Состояние поставки
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
73-113 82-84 120 | 75-86 49-57 53-80 | 14-26 14-35 66 | 16 8 48-65 | Горячекатаное Отожженное Нормализованное

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 | 18 | 21 | 24
Прокаливаемость
102-108 | 94-99 | 90-96 | 88-94 | 85-91,5 | 82,5-99 | 79,5-87 | 78-84 | 75,5-81,5 | 74-80 | Твердость для полос прокаливаемости, HBR

Заменитель – стали: 10, 20.

Температура ковки, ºС:

начала 1300,

конца 700.

Охлаждение производится на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 143, КV т.в. спл =1,8.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: болты, винты, крюки и другие детали, к которым предъявляются требования высокой пластичности и работающие при температуре от –40 до 450 ºС; после ХТО – рычаги, кулачки, гайки и другие детали, к которым предъявляются требования высокой поверхностной твердости и невысокой прочности сердцевины.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


15кп

Сталь 15кп ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,12-0,19 | до 0,07 | 0,25-0,50 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 863 | 840 | 685

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
125 | 149 | 360-470(37-48) | 320-420(33-43) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
143 | 187 | 390 (40) | 8 | 50

Температура, ºС |  |  |  |  | Состояние поставки
20 | -20 | -30 | -40 | -50
Ударная вязкость KCU, Дж/см2
274 | 108 | 59 | 34 | 20 | После нормализации

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 10кп, 20кп.

Температура ковки, ºС:

начала 1300,

конца 700.

Охлаждение производится на воздухе.

Свариваемость – без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 143 и σв=450 МПа, КV т.в. спл =1,8.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: элементы трубных соединений, штуцера, вилки и другие детали котлотурбостроения, работающие при температурах от –40 до 425 ºС; после цементации и цианирования – детали, от которых требуется высокая твердость поверхности и невысокая прочность сердцевины (крепежные детали, оси, рычаги и др. детали).

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15пс

Сталь 15пс ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,12-0,19 | 0,05-0,17 | 0,35-0,65 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 863 | 840 | 685

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
125 | 149 | 360-470(37-48) | 320-420(33-42) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
143 | 187 | 390 (40) | 8 | 50

Температура, ºС |  |  |  |  | Состояние поставки
20 | -20 | -30 | -40 | -50
Ударная вязкость KCU, Дж/см2
274 | 108 | 59 | 34 | 20 | После нормализации

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 10кп, 20кп.

Температура ковки, ºС:

начала 1300,

конца 700.

Охлаждение производится на воздухе.

Свариваемость – без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 143 и σв=450 МПа, КV т.в. спл =1,8.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: элементы трубных соединений, штуцера, вилки и другие детали котлотурбостроения, работающие при температурах от –40 до 425 ºС; после цементации и цианирования – детали, от которых требуется высокая твердость поверхности и невысокая прочность сердцевины (крепежные детали, оси, рычаги и др. детали).

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


18кп

Сталь 18кп ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,12-0,20 | до 0,06 | 0,30-0,50 | 0,15

Назначение: для сварных строительных конструкций в виде листов различной толщины и фасонных профилей.

Сортамент проката должен соответствовать требованиям:

ГОСТ 23570 – 79,

уголок равнополочный – ГОСТ 8509 – 72,

уголок неравнополочный – ГОСТ 8510 – 72,

балки двутавровые – ГОСТ 8239 – 72,

швеллер горячекатаный – ГОСТ 8240 – 72.

лист толстый – ГОСТ 19903 – 74.

лента – ГОСТ 1530 – 78,

лист горячекатаный – ГОСТ 19903 – 74.

полоса – ГОСТ 82 – 70.


20

Сталь 20 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,17-0,24 | 0,17-0,37 | 0,35-0,65 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 850 | 835 | 680

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
245(25) | 410(42) | 25 | 55

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
900 | 880 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
490(50) | 7 | 40 | 390(40) | 21 | 50

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
163 | - | 207 | 163

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
132 | 163 | 390 - 490 (40- 50) | 340 - 440 (35 - 45) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
156 | 207 | 490 (50) | 7 | 40

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация Закалка. Отпуск | до 100 100-300 300-500 500-800 до 100 100-300 до 100 100-300 100-300 | 175 195 215 245 | 175 195 215 245 | 350 350 350 350 390 390 430 430 470 | 28 24 22 20 26 23 24 20 19 | 55 50 45 40 55 50 53 48 42 | 64 59 54 49 59 54 54 49 39 | 101-143 101-143 101-143 101-143 111-156 111-156 123-167 123-167 143-179

Режим ХТО | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  | МПа |  | %
 |  | не менее
Цементация 920-950 ºС, воздух. Закалка 800-820 ºС, вода. Отпуск 180-200 ºС, воздух | 50 | 290-340 | 490-590 | 18 | 45 | 54 | Сердцевины 156 HRCЭ поверхности 55-63

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
20 200 300 400 500 700 800 900 1000 1100 1200 | 280 230 170 150 140 - - - - - - | 430 405 415 340 245 130 89 75 47 30 20 | 34 28 29 39 40 39 51 55 63 59 64 | 67 67 64 81 86 94 96 100 100 100 100 | 218 186 188 100 88 - - - - - -

Предел выносливости |  | Состояние стали или термообработка
σ-1, МПа | τ-1, МПа
206 245 225 205 193 255 | - - - 127 - 451 | n=107, σв=320 МПа, σв=500 МПа σ0,2=310 МПа, σв=520 МПа, HB 149 σ0,2=280 МПа, σв=490 МПа, HB 139 Нормализация 910 ºС, отпуск 620 ºС σ0,2=280 МПа, σв=420 МПа Цементация 930 ºС, закалка 810 ºС, отпуск 190 ºС

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
110 157 | 68 109 | 47 86 | 10 15-38 | Отжиг Нормализации

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 132 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 15, 25.

Температура ковки, ºС:

начала 1280,

конца 750.

Охлаждение производится на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 126-131 и σв=450-490 МПа, КV т.в. спл =1,7, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: после нормализации или без термообработки крюки кранов, муфты, вкладыши подшипников и другие детали, работающие при температуре от –40 до 450 ºС под давлением, после ХТО – шестерни, червяки и другие детали, к которым предъявляются требования высокой поверхностной твердости при невысокой прочности сердцевины.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


20кп

Сталь 20кп ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,17-0,24 | до 0,07 | 0,25-0,50 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 850 | 835 | 680

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
132 | 163 | 390-490(40-50) | 340-440(35-45) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
156 | 197 | 490 (50) | 7 | 45

Режим ХТО | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  | МПа |  | %
 |  | не менее
Цементация 920-950 ºС. Закалка 800-820 ºС, вода. Отпуск 180-200 ºС, воздух | 50 | 295 | 490 | 16 | 40 | 49 | Сердцевины 156 HRCЭ поверхности 55-63

Температура, ºС |  |  |  | Состояние поставки – Полоса толщиной 12 мм
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
257 225-230 | 200-223 121-180 41 | 170-304 127-147 15 | 174 9-80 15 | Закалка, отпуск Нормализация, отпуск Отжиг

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 15кп.

Температура ковки, ºС:

начала 1280,

конца 750.

Охлаждение производится на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 130, КV т.в. спл =1,7, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: без термообработки или после нормализации – патрубки, штуцера, вилки, болты, фланцы, корпуса аппаратов и другие детали из кипящей стали, работающие от –20 до 425ºС; после цементации и цианирования – детали от которых требуется высокая твердость поверхности и невысокая прочность сердцевины (оси, крепежные детали, пальцы, звездочки и другое).

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20пс

Сталь 20пс ГОСТ 10702-78

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,17-0,24 | 0,05-0,17 | 0,35-0,65 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 850 | 835 | 680

Число твердости, НВ, не более |  | Временное сопротивление σв, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ,%, не менее
 |  | после отпуска или обычного отжига | после сфероидизирующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
132 | 163 | 390-490(40-50) | 340-440(35-45) | 50

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
156 | 197 | 490 (50) | 7 | 45

Режим ХТО | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  | МПа |  | %
 |  | не менее
Цементация 920-950 ºС. Закалка 800-820 ºС, вода. Отпуск 180-200 ºС, воздух | 50 | 295 | 490 | 16 | 40 | 49 | Сердцевины 156 HRCЭ поверхности 55-63

Температура, ºС |  |  |  | Состояние поставки – Полоса толщиной 12 мм
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
257 225-230 | 200-223 121-180 41 | 170-304 127-147 15 | 174 9-80 15 | Закалка, отпуск Нормализация, отпуск Отжиг

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 15кп.

Температура ковки, ºС:

начала 1280,

конца 750.

Охлаждение производится на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при HB 130, КV т.в. спл =1,7, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: без термообработки или после нормализации – патрубки, штуцера, вилки, болты, фланцы, корпуса аппаратов и другие детали из кипящей стали, работающие от –20 до 425 ºС; после цементации и цианирования – детали от которых требуется высокая твердость поверхности и невысокая прочность сердцевины (оси, крепежные детали, пальцы, звездочки и другое).

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


25

Сталь 25 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,22-0,30 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 835 | 825 | 680

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
275(28) | 450(46) | 88(9) | 23 |  | 50

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
890 | 870 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
540(55) | 7 | 40 | 410(42) | 19 | 50

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
375 (38) | 550-700 (56-71) | 19 | 35 (3,5) | 315 (32) | 500-650 (51-66) | 21 | 35 (3,5) | - | - | - | -

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
170 | - | 217 | 170

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
156 | 170 | Не более 540 (55) | Не более 490 (50) | 50

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
170 | 217 | 540 (55) | 7 | 40

Термообработка | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  | МПа |  | %
 |  | не менее
Закалка. Отпуск. Нормализация | до 100 100-300 300-500 до 100 100-300 300-500 до 100 100-300 до 100 | 175 175 175 195 195 195 215 215 245 | 350 350 350 390 390 390 430 430 470 | 28 24 22 26 23 20 24 20 22 | 55 50 45 55 50 45 53 48 48 | 64 59 59 59 54 49 54 49 49 | 101-143 101-143 101-143 111-156 111-156 111-156 123-167 123-167 143-179
Закалка. Отпуск | 100-300 | 275 | 530 | 17 | 38 | 34 | 156-197

Режим ХТО | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | HB, не более
 |  | МПа |  | %
 |  | не менее
Цементация 920-950 ºС. Закалка 820-840 ºС, вода. Отпуск 180-200 ºС, воздух | 50 | 345 | 550 | 25 | 45 | Сердцевины 170 HRCЭ поверхности 55-63

Температура испытания, ºС | Состояние стали, условия испытания | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  |  | %
20 200 300 400 500 | После прокатки. Скорость деформирования 0,8 мм/мин | 310 320 200 165 150 | 490 560 540 465 330 | 28 13 22 25 28 | 58 44 57 66 70 | 78 97 88 69 49
700 800 900 1000 1100 1200 1300 | Образец диаметром 6 мм и длиной 30 мм, прокатанный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с | 130 69 47 40 24 14 20 | 145 96 79 54 38 23 25 | (42) (57) (53) (60) (66) (101) (67) | 77 78 95 100 100 100 100 | - - - - - - -

Предел выносливости | Состояние стали или термообработка
σ-1, МПа
203 186 245 225 | Закалка 870 ºС, масло. Отпуск 480 ºС, σ0,2=330 МПа, σв=460 МПа Отжиг, σв=410 МПа При n=107 нормализация После прокатки, σв=400 МПа

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
136-145 196 | 28-68 97-149 | 25-44 43-115 | 7,8 37-49 | Отжиг Нормализации

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 156 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 20, 30.

Температура ковки, ºС:

начала 1280,

конца 750.

Охлаждение производится на воздухе.

Свариваемость – без ограничений, кроме деталей после химико-термической обработки; способы сварки: РДС, АДС под флюсом и газовой защитой, КТС.

Обрабатываемость резанием – в горячекатаном состоянии при σв=450-490 МПа, КV т.в. спл =1,7, КV б. ст =1,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: оси, валы, соединительные муфты, собачки, рычаги, вилки, шайбы, валики, болты, фланцы, тройники, крепежные детали и другие неответственные детали; после ХТО – винты, втулки, собачки и другие детали, к которым предъявляются требования высокой поверхностной твердости и износостойкости при невысокой прочности сердцевины.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


30

Сталь 30 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,27-0,37 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mn
730 | 820 | 796 | 680 | 380

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
295(30) | 490(50) | 78(8) | 21 |  | 50

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
880 | 860 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
560(57) | 7 | 35 | 440(45) | 17 | 45

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
400 (41) | 600-750 (61-76) | 18 | 30 (3,0) | 355 (36) | 550-700 (56-71) | 20 | 30 (3,0) | 295 (30) | 500-650 (51-66) | 21 | 30

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
179 | - | 229 | 179

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
156 | 179 | Не более 570 (58) | Не более 520 (53) | 45

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
179 | 229 | 560 (57) | 7 | 40

Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 не менее | HB, не более
 |  | МПа |  | %
 |  | не менее
300-500 500-800 | 175 | 175 | 350 | 22 20 | 45 40 | 54 49 | 101-143
100-300 300-500 500-800 | 195 | 195 | 390 | 23 20 18 | 50 45 38 | 54 49 44 | 111-156
100-300 300-500 500-800 | 215 | 215 | 430 | 20 18 16 | 48 40 35 | 49 44 39 | 123-167
до 100 100-300 300-500 | 245 | 245 | 470 | 22 19 17 | 48 42 35 | 49 39 34 | 143-179

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
400 500 600 | 420-490 390-440 350-390 | 560-680 540-630 490-570 | 16-24 18-27 21-28 | 53-64 61-68 66-72 | 90-190 120-210 150-230 | 153-189 150-175 138-158

Температура испытания, ºС | Состояние стали, условия испытания | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  |  | %
20 300 500 600 | Состояние поставки | 320 205 145 78 | 530 580 350 195 | 25 21 24 35 | 52 51 70 83 | 62 70 43 74
800 900 1000 1100 1200 | Образец диаметром 5 мм и длиной 25 мм, деформированный. Скорость деформирования 10 мм/мин. Скорость деформации 0,007 1/с | - - - - - | 89 77 48 30 21 | 49 53 56 58 64 | 98 100 100 100 100 | - - - - -

Предел выносливости | Состояние стали или термообработка
σ-1, МПа
255 206 | Закалка 830 ºС, масло. Отпуск 640 ºС, σв=530 МПа Нормализация 875 ºС, воздух, σв=495 МПа

Температура, ºС |  |  | Примечание
20 | -40 | -60
Ударная вязкость KCU, Дж/см2
72 | 45 | 42 | Закалка 900 ºС Твердость для полос прокаливаемости HRCЭ

Расстояние от торца, мм |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5
Прокаливаемость
45,5 | 42,5 | 35 | 24 | 20,5 | Закалка 900 ºС Твердость для полос прокаливаемости, HBCЭ

Термообработка | Количество мартенсита, % | Критический диаметр, мм
 |  | в воде | в масле
Закалка | 50 | 18 | 9

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 156 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 25, 35.

Температура ковки, ºС:

начала 1280,

конца 750.

Заготовки сечением до 800 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС. Рекомендуется подогрев и последующая термообработка. КТС без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 143 и σв=460 МПа, КV б. ст =1,7.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: тяги, серьги, траверсы, рычаги, валы, звездочки, шпиндели, цилиндры прессов, соединительные муфты и другие детали невысокой прочности.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


35

Сталь 35 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,32-0,40 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mn
730 | 810 | 796 | 680 | 360

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
315(32) | 530(54) | 69(7) | 20 |  | 45

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
880 | 850 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
590(60) | 6 | 35 | 470(48) | 15 | 45

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
430 (44) | 630-780 (64-80) | 17 | 25 (2,5) | 380 (39) | 600-750 (61-76) | 19 | 25 (2,5) | 315 (32) | 550-700 (56-71) | 20 | 25 (2,5)

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
207 | - | 229 | 187

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 187 | Не более 590 (60) | Не более 540 (55) | 45

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
187 | 229 | 590 (60) | 5 | 40

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация | 300-500 500-800 | 195 | 195 | 390 | 20 18 | 45 38 | 49 44 | 111-156
 | 100-300 300-500 500-800 | 215 | 215 | 430 | 20 18 16 | 48 40 35 | 49 44 39 | 123-167
Нормализация | до 100 100-300 300-500 | 245 | 245 | 470 | 22 19 17 | 48 42 35 | 49 39 34 | 143-179
Закалка. Отпуск | до 100 100-300 | 275 | 175 | 530 | 20 17 | 40 38 | 44 34 | 156-197
 | до 100 | 315 | 315 | 570 | 17 | 38 | 39 | 167-207

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Заготовка диаметром 60 мм, закалка 850 ºС в воде
200 300 400 500 600 700 | 600 560 520 470 410 340 | 760 735 690 660 620 580 | 13 14 15 17 18 19 | 60 63 64 67 71 73 | 29 29 98 137 173 186 | 226 212 200 189 175 162

Температура испытания, ºС | Состояние стали, условия испытания | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  |  | %
200 300 500 600 | Горячекатаное состояние | 300 205 185 145 78 | 580 580 500 350 195 | 9 21 23 24 35 | 39 52 64 70 83 | 78 69 59 39 69
700 800 900 1000 1100 1200 1300 | Образец диаметром 6 мм и длиной 30 мм, прокатанный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с | 100 69 55 30 21 15 18 | 150 110 74 51 39 27 23 | 34 56 54 69 74 85 58 | 75 100 100 100 100 100 100 | - - - - - - -

Предел выносливости |  | Состояние стали или термообработка
σ-1, МПа | τ-1, МПа
265 245 402 | - 147 - | Нормализация 850 ºС, σв=570 МПа Нормализация 850-890 ºС. Отпуск 650-680 ºС, Закалка 850 ºС, масло. Отпуск 650 ºС, σв=710 МПа

Температура, ºС |  |  |  |  | Термообработка
20 | -20 | -30 | -50 | -60
Ударная вязкость KCU, Дж/см2
63 | 47 | 45 | 14 | 12 | Нормализация

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Заменитель – стали: 30, 40, 35Г.

Температура ковки, ºС:

начала 1280,

конца 750.

Заготовки сечением до 800 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС. Рекомендуется подогрев и последующая термообработка. КТС без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 144-156 и σв=510 МПа, КV б. ст =1,3.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: детали невысокой прочности, испытывающие небольшие напряжения: оси, цилиндры, коленчатые валы, шатуны, шпиндели, звездочки, тяги, обода, траверсы, валы, бандажи, диски и другие детали.

Полосы прокаливаемости

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

Нормативно-технической документации – для калиброванного полосового;

ГОСТ 14955 – со специальной отделкой поверхности.


40

Сталь 40 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,37-0,45 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mn
730 | 790 | 780 | 690 | 340

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
335(34) | 570(58) | 59(6) | 19 |  | 45

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
870 | 840 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
610(62) | 6 | 35 | 510(52) | 14 | 40

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
460 (47) | 650-800 (66-82) | 16 | 20 (2,0) | 400 (41) | 630-780 (64-80) | 18 | 20 (2,0) | 355 (36) | 600-750 (61-76) | 19 | 20 (2,0)

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
217 | 187 | 241 | 197

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 197 | Не более 590 (60) | - | 40

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
217 | 241 | - | - | -

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация | 300-500 500-800 | 215 | 215 | 430 | 18 16 | 40 35 | 44 39 | 123-167
 | 100-300 300-500 | 245 | 245 | 470 | 19 17 | 42 35 | 39 34 | 143-179
 | до 100 100-300 | 275 | 275 | 530 | 20 17 | 40 38 | 44 34 | 156-197
Закалка. Отпуск | до 100 100-300 | 275 | 275 | 530 | 15 13 | 32 30 | 29 29 | 156-197
 | до 100 | 315 345 | 315 345 | 570 590 | 14 18 | 35 45 | 34 59 | 167-207 174-217

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Закалка 850 ºС в масле
200 300 400 500 600 700 | 750 710 640 550 450 380 | 930 860 790 730 660 620 | 7 8 10 12 16 17 | 45 51 57 62 66 71 | 29 69 88 127 167 206 | 267 247 225 208 188 170

Температура испытания, ºС | Состояние стали, условия испытания | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  |  | %
700 800 900 1000 1100 1200 1300 | Образец диаметром 6 мм и длиной 30 мм, прокатанный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с | 99 70 54 28 24 16 12 | 140 110 71 58 37 26 18 | 48 53 55 69 60 87 56 | 85 97 100 100 100 100 100

Предел выносливости | Состояние стали или термообработка
σ-1, МПа
231 393 230 | Отжиг 850 ºС, σ0,2=275 МПа, σв=520 МПа Закалка 845 ºС, вода. Отпуск 550 ºС, σ0,2=600 МПа, σв=710 МПа, HB 209 Закалка 845 ºС, масло. Отпуск 430 ºС, σ0,2=415 МПа, σв=630 МПа

Температура, ºС |  |  | Примечание
20 | -40 | -80
Ударная вязкость KCU, Дж/см2
78 | 55 | 51 | Закалка 850 ºС, вода. Отпуск 400 ºС

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Заменитель – стали: 35, 45, 40Г.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 400 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС. Рекомендуется подогрев и последующая термообработка. КТС без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 170 и σв=520 МПа, КV т.в. спл =1,2, КV б. ст =1,05.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: после улучшения – коленчатые валы, шатуны, зубчатые венцы, маховики, зубчатые колеса, болты, оси и другие детали; после поверхностного упрочнения с нагревом ТВЧ – детали средних размеров, к которым предъявляются требования высокой поверхностной твердости и повышенной износостойкости при малой деформации (длинные валы, ходовые валики, зубчатые колеса).

Полосы прокаливаемости

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


45

Сталь 45 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,42-0,50 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mn
730 | 755 | 690 | 780 | 350

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
355(36) | 600(61) | 49(5) | 16 |  | 40

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
860 | 840 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
640(65) | 6 | 30 | 540(55) | 13 | 40

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
490 (50) | 700-850 (71-87) | 14 | 15 (1,5) | 430 (44) | 650-800 (66-82) | 16 | 15 (1,5) | 375 (38) | 630-780 (64-80) | 17 | 15 (1,5)

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
229 | 197 | 241 | 207

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
170 | 207 | Не более 590 (60) | - | 40

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
229 | 241 | - | - | -

Термообработка | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  | МПа |  | %
 |  | не менее
Нормализация | 100-300 300-500 500-800 | 245 | 470 | 19 17 15 | 42 35 30 | 39 34 34 | 143-179
 | до 100 100-300 | 275 | 530 | 20 17 15 | 40 38 32 | 44 34 29 | 156-197
Закалка. Отпуск | 300-500
Нормализация Закалка. Отпуск | до 100 100-300 300-500 | 315 | 570 | 17 14 12 | 38 35 30 | 39 34 29 | 167-207
 | до 100 100-300 до 100 | 345 345 395 | 590 590 620 | 18 17 17 | 45 40 45 | 59 54 59 | 174-217 174-217 187-229

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Закалка 850 ºС, вода. Образцы диаметром 15 мм
450 500 550 600 | 830 730 640 590 | 980 830 780 730 | 10 12 16 25 | 40 45 50 55 | 59 78 98 118 | - - - -
Закалка 840 ºС, вода. Диаметр заготовки 60 мм
400 500 600 | 520-590 470-520 410-440 | 730-840 680-770 610-680 | 12-14 14-16 18-20 | 46-50 52-58 61-64 | 50-70 60-90 90-120 | 202-234 185-210 168-190

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Нормализация
200 300 400 500 600 | 340 255 225 175 78 | 690 710 560 370 215 | 10 22 21 23 33 | 36 44 65 67 90 | 64 66 55 39 59
Образец диаметром 6 мм и длиной 30 мм, кованый и нормализованный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
700 800 900 1000 1100 1200 | 140 64 54 34 22 15 | 170 110 76 50 34 27 | 43 58 62 72 81 91 | 96 98 100 100 100 100 | - - - - - -

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 850 ºС, отпуск 550 ºС. Образцы вырезались из центра заготовок
15 80 75 100 | 640 540 440 440 | 780 730 690 690 | 16 15 14 13 | 50 45 40 40 | 98 78 59 49

Предел выносливости |  | Состояние стали
σ-1, МПа | τ-1, МПа
245 421 231 331 | 157 - - - | σ0,2=310 МПа, σв=590 МПа σ0,2=680 МПа, σв=880 МПа σ0,2=270 МПа, σв=520 МПа σ0,2=480 МПа, σв=660 МПа

Температура, ºС |  |  |  | Состояние поставки
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
Пруток диаметром 25 мм
14-15 42-47 49-52 110-123 | 10-14 27-34 37-42 72-88 | 5-14 27-31 33-37 36-95 | 3-8 13 29 31-63 | Горячекатаное состояние Отжиг Нормализация Закалка. Отпуск
Пруток диаметром 120 мм
42-47 47-52 76-80 112-164 | 24-26 32 45-55 81 | 15-33 17-33 49-56 80 | 12 9 47 70 | Горячекатаное состояние Отжиг Нормализация Закалка. Отпуск

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 16,5 | 24 | 30
Прокаливаемость
50,5-59 | 41,5-57 | 29-54 | 25-42,5 | 23-36,5 | 22-33 |  | 20-31 | (92)-29 | (88)-26 | (86)-24 | Твердость для полос прокаливаемости, HBCЭ, (HRB)

Термообработка | Количество мартенсита, % | Критический диаметр, мм
 |  | в воде | в масле
Закалка | 50 | 15-35 | 6-12

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 170 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Заменитель – стали: 40Х, 50, 50Г2.

Температура ковки, ºС:

начала 1250,

конца 700.

Заготовки сечением до 400 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая; способы сварки: РДС и КТС. Необходим подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 170-179 и σв=640 МПа, КV т.в. спл =1, КV б. ст =1.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: вал-шестерни, коленчатые и распределительные валы, шестерни, шпиндели, бандажи, цилиндры, кулачки и другие нормализованные, улучшаемые и подвергаемые поверхностной термообработке детали, от которых требуется повышенная прочность.

Полосы прокаливаемости

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


50

Сталь 50 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,47-0,55 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mn
725 | 760 | 750 | 690 | 300

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
375(38) | 630(64) | 38(4) | 14 | 40

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
850 | 830 | 600

Механические свойства проката, не менее
нагартованного |  |  | отожженного или высокоотпущенного
Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %
660(67) | 6 | 30 | 560(57) | 12 | 40

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
520 (53) | 750-900 (76-92) | 13 | - | 460 (47) | 700-850 (71-87) | 15 | - | 400 (41) | 650-800 (62-82) | 16 | -

Твердость НВ, не более
для горячекатанного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
241 | 207 | 255 | 217

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
217 | 217 | - | - | -

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация | 100-300 до 100 | 275 315 | 275 315 | 530 570 | 17 17 | 38 38 | 34 39 | 157-197 167-207

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Диаметр заготовки 40 мм. Закалка 840 ºС, вода.
450 500 600 | 600 530 450 | 830 760 680 | 14 15 17 | 50 56 64 | 64 88 139 | 240 215 190
Диаметр заготовки 60 мм. Закалка 840 ºС, вода.
400 500 600 | 550 490 420 | 770 710 630 | 14 15 19 | 48 55 63 | 56 70 108 | 217 200 180

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа |  | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  |  | %
Образец диаметром 10 мм и длиной 50 мм, деформированный. Скорость деформирования 5 мм/мин. Скорость деформации 0,002 1/с
700 800 900 1000 1100 1200 | 87 45 16 11 8 8 | 115 81 50 36 28 22 | 39 45 43 35 41 49 |  | 97 100 100 100 100 100

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 850 ºС, вода. Отпуск 580-600 ºС, воздух
50 120 160 200 | 530 470 450 430 | 760 740 740 720 | 15 13 13 13 | 50 40 40 35 | 59 39 39 20
Нормализация 830-860 ºС, воздух. Отпуск 580-650 ºС, воздух или печь
101-200 201-300 301-500 501-800 | 305 305 295 285 | 610 610 590 570 | 16 14 12 12 | 38 33 30 28 | 34 29 25 20

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
421 при n=106 279 468 | - 167 - | Закалка 785 ºС, масло. Отпуск 420 ºС, σв=840 МПа Нормализация 850ºС. Отпуск 630 ºС Закалка 785 ºС, масло. Отпуск 315 ºС, σ0,2=560 МПа, σв=870 МПа

Температура, ºС |  |  |  | Состояние поставки
20 | -20 | -50 | -60
Ударная вязкость KCU, Дж/см2
78 49 | 66 - | 51 - | - 37 | Закалка 850 ºС, вода. Отпуск 600 ºС Закалка 850 ºС, вода. Отпуск 450 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 15 | 18 | 21
Прокаливаемость
46,5-57 | 40,5-53,5 | 29,5-50,5 | 26-40,5 | 24-35 | 23-33,5 |  | 21-30,5 | 20-29 | 28,5 | 27 | Закалка 840 ºС Твердость для полос прокаливаемости, HBCЭ

Термообработка | Критическая твердость, HBCЭ | Критический диаметр, мм
 |  | в воде | в масле
Закалка 850 ºС Закалка 840 ºС | 46-51 38-58 | - 20 | 10 -

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 217 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 45, 50Г, 50Г2, 55.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 400 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая; способы сварки: РДС и КТС. Необходим подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 196-202 и σв=640 МПа, КV т.в. спл =1,0, КV б. ст =0,7.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: после нормализации с отпуском и закалки с отпуском – зубчатые колеса, прокатные валки, штоки, тяжелонагруженные валы, оси, бандажи, малонагруженные пружины и рессоры, лемеха, пальцы звеньев гусениц, муфты сцепления коробок передач, корпуса форсунок и другие детали, работающие на трение.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного, профиль холоднотянутый шестигранный;

ГОСТ 14955 – со специальной отделкой поверхности.


55

Сталь 55 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,52-0,60 | 0,17-0,37 | 0,50-0,80 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mn
725 | 755 | 750 | 690 | 320

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
380(39) | 650(66) | 13 | 35

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
550 (56) | 800-950 (82-97) | 12 | - | 490 (50) | 750-900 (76-92) | 14 | - | 420 (43) | 700-850 (71-87) | 15 | -

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
850 | 820 | 600

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
255 | 217 | 269 | 229

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация Закалка. Отпуск | 100-300 до 100 | 315 490 | 315 490 | 570 655 | 14 16 | 35 45 | 34 59 | 167-207 212-248

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 не менее | HB, не более
 | МПа |  | %
 | не менее
Закалка 840 ºС, вода. Отпуск 400 ºС, воздух
20 40 60 | 870-990 640-740 590-650 | 1060-1210 900-1000 820-930 | 7-8 10-11 10-12 | 43-52 43-47 42-46 | 54-67 39-53 32-49 | 341 290 266
Закалка 840 ºС, вода. Отпуск 500 ºС, воздух
20 40 60 | 710-800 550-610 510-570 | 900-1000 820-900 750-850 | 10-12 12-14 13-14 | 53-59 45-52 43-52 | 59-98 49-69 39-59 | 285 264 239
Нормализация 830-860 ºС, воздух. Отпуск 650-800 ºС, печь
до 100 101-300 301-500 | 325 315 305 | 650 630 610 | 12 11 10 | 35 28 25 | 29 25 25 | - 170-229 -
Нормализация 830-860 ºС, воздух. Отпуск 550-600 ºС, печь
до 1200 | не определяются |  |  |  |  | 215-255

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Закалка 840 ºС, масло
200 300 400 500 600 | 1620-2210 1350-1790 1100-1380 820-1000 600-700 | 1720-2280 1500-1940 1260-1590 970-1120 800-890 | 2-3 3-4 4-5 7 10-11 | 7-12 20-25 31-36 41-45 51-54 | 5-10 5-10 19-49 39-78 69-108 | 64 56 47 40 30

Предел выносливости |  |  | Термообработка
σ-1, МПа | τ-1, МПа | n
377 | 219 | 106 | Закалка 790 ºС, вода. Отпуск 650 ºС, воздух

Температура, ºС |  |  | Состояние поставки
20 | -20 | -50
Ударная вязкость KCU, Дж/см2
26 | 18 | 13 | Горячекатаное

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 15 | 18 | 24
Прокаливаемость
54-63 | 41,5-59,5 | 35-53 | 32-46,5 | 30-41 | 28,5-38,5 |  | 27-35,5 | 26-34 | 25-33 | 22,5-32 | Закалка 840 ºС, Твердость для полос прокаливаемости, HBCЭ,

Количество мартенсита, % | Критический диаметр, мм
 | в воде | в масле
50 | 16-28 | 9-16

Заменитель – стали: 50, 60, 50Г.

Температура ковки, ºС:

начала 1240,

конца 800.

Заготовки сечением до 400 мм охлаждаются на воздухе.

Свариваемость – не применяется для сварных конструкций. КТС с последующей термообработкой.

Обрабатываемость резанием – в нормализованном состоянии при HB 212-225, КV т.в. спл =1, КV б. ст =0,65.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного;

ГОСТ 14955 – со специальной отделкой поверхности.


58

Сталь 58 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,55-0,63 | 0,10-0,30 | до 0,20 | 0,15

Ac1 | Ac3(Acm)
720 | 785

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
315(32) | 600(61) | 12 | 28

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
850 | - | -

Твердость НВ, не более
для горячекатанного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженого или высокоотпущенного
255 | 217 | - | -

Состояние поставки. Режимы термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  | МПа |  | %
 |  | не менее
Сталь горячекатаная, кованая, калиброванная и серебрянка 2-й категории после нормализации Нормализация 850 ºС | 25 130 | 315 300 | 600 600 | 12 10 | 28 25 | - 35 | - 22
Закалка 850 ºС (скорость индукционного нагрева 30 град/с), охлаждение водяным душем Отпуск 180 ºС, выдержка 1,5 ч | 6 | 1900-2100 | 2100-2300 | 3-5 | 25-30 | 20-40 | 58-69

Температура, ºС |  |  |  | HRCЭ | Примечание
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
78 59 | 56 29 | 29 24 | 24 20 | 59 61 | Образцы без надреза

Заменитель – стали: 30ХГТ, 20ХГНТР, 20ХН2М, 12ХН3А, 18ХГТ.

Температура ковки, ºС:

начала 1265,

конца 1080.

Свариваемость – не применяется для сварных конструкций

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: детали с тонкими сечениями упрочняемых элементов: шестерни среднего модуля, втулки, пластины и другие детали; после поверхностного упрочнения с нагревом ТВЧ – детали, к которым предъявляются требования высокой износостойкости при вязкой сердцевине, работающие при больших скоростях и средних удельных давлениях.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591– для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного;

ГОСТ 14955 – со специальной отделкой поверхности.


60

Сталь 60 ГОСТ 1050-88

Массовая доля элементов, %
углерода | кремния | марганца | хрома, не более
0,57-0,65 | 0,17-0,37 | 0,5-0,8 | 0,25

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
725 | 750 | 745 | 690

Механические свойства, не менее
Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
400(41) | 680(69) | 12 |  | 35

Механические свойства проката размером
до 16 мм |  |  |  | от 16 до 40 мм |  |  |  | от 40 до 100 мм
Предел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м) | Предел текучести σт, Н/мм2 (кгс/мм2) | Временное сопротивление разрыву σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Работа удара, КС, Дж (кгс·м)
 |  | не менее |  |  |  | не менее |  |  |  | не менее
580 (59) | 850-1000 (87-102) | 11 | - | 520 (53) | 800-950 (82-97) | 13 | - | 450 (46) | 750-900 (76-92) | 14 | -

Температура нагрева, ºС
Нормализация | Закалка | Отпуск
Испытание при растяжении | Испытание на ударный изгиб
840 | 820 | 600

Твердость НВ, не более
для горячекатаного и кованного проката |  | Для калиброванного проката и со специальной отделкой поверхности
без термической обработки | после отжига или высокого отпуска | нагартованного | отожженного или высокоотпущенного
255 | 229 | 269 | 229

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 не менее
 |  | МПа |  | %
 |  | не менее
Закалка 780-830ºС, масло. Отпуск 560ºС
30 50 | К Ц | 590 540 | 920 880 | 19 - | 50 - | 24 49
Закалка 780-830ºС, масло. Отпуск 610ºС
10 30 60 60 | Ц К К Ц | 600 540 480 390 | 860 880 730 680 | 20 20 25 27 | 58 50 60 56 | 73 49 49 49

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Закалка 950 ºС, масло
400 450 500 550 | 1430 1280 1120 1040 | 1690 1430 1210 1150 | 2 5 7 7 | 3 10 16 20 | 4,9 19 23 24 | 450 410 375 370

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка, высокий отпуск
20 200 300 500 -25 -40 | 510 530 450 320 540 540 | 700 680 560 460 760 790 | 17 14 27 30 (21) (23) | 60 - - - 61 61

Предел выносливости |  | Состояние стали
σ-1, МПа | n
373 348 | 106 107 | σ0,2=510 МПа, σв=710 МПа σ0,2=510 МПа, σв=710 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 21 | 33 | 45
Прокаливаемость
57,5-63,5 | 56-62 | 51-60,5 | 38,5-59 | 35-56 | 33,5-51,5 |  | 532-42 | 31,5-40 | 26-38 | 25-34 | Закалка 820 ºС, Твердость для полос прокаливаемости, HBCЭ,

Количество мартенсита, % | Критический диаметр, мм
 | в воде | в масле
50 90 | 26-48 15-30 | 10-20 3-12

Заменитель – стали: 55, 65Г.

Температура ковки, ºС:

начала 1220,

конца 800.

Заготовки сечением до 300 мм охлаждаются на воздухе.

Свариваемость – не применяется для сварных конструкций. КТС с последующей термообработкой.

Обрабатываемость резанием – в нормализованном состоянии при HB 241, КV т.в. спл=0,70, КV б. ст =0,65.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного;

ГОСТ 14955 – со специальной отделкой поверхности.


ВСт2кп

Сталь ВСт2кп ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  | не более
0,09 -0,15 | 0,25 - 0,50 | 0,07 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 854 | 835 | 682

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Прокат горячекатаный | До 20 | 215 | 320 – 410 | 33
 | Св. 20 до 40 | 205 |  | 32
 | Св. 40 до 100 | 195 |  | 30
 | Св. 100 | 185 |  | 30
Листы горячекатаные | До 2,0 вкл. | - | 320 – 410 | (21)
 | Св. 2,0 до 3,9 вкл. |  |  | (23)
Листы холоднокатаные | До 2,0 вкл. |  |  | (24)
 | Св. 2,0 до 3,9 вкл. |  |  | (26)

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Состояние поставки
+20 | 0 | -20 | -40
24-64 | 13-16 | 8 | 8 | Пруток горячекатаный диаметром до 150 мм

При σВ=323 [image] 412 МПа предел выносливости σ-1=176 [image] 196МПа.

Назначение: неответственные детали повышенной пластичности, малонагруженные элементы сварных конструкций, работающие при постоянных нагрузках и положительных температурах.

Температура ковки, оС:

начала 1300,

конца 750.

Охлаждение на воздухе.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка и контактная сварка. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 137, Kυ б. ст=1,6,

Kυ тв. спл=2,0.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт2пс

Сталь ВСт2пс ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,09 - 0,15 | 0,25 - 0,50 | 0,12 - 0,30 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 854 | 835 | 682

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Прокат горячекатаный | До 20 | 225 | 330 – 430 | 32
 | Св. 20 до 40 | 215 |  | 31
 | Св. 40 до 100 | 205 |  | 29
 | Св. 100 | 195 |  | 29
Листы горячекатаные | До 2,0 вкл. | - | 330 – 430 | (21)
 | Св. 2,0 до 3,9 вкл. |  |  | (23)
Листы холоднокатаные | До 2,0 вкл. |  |  | (24)
 | Св. 2,0 до 3,9 вкл. |  |  | (26)
Трубы горячедеформированные термообработанные | - | 215 | 340 | 24
Трубы электросварные прямошовные | - | 225 | 330 | 22

Твердость после различных видов термообработки

Режимы термообработки | HRCЭ | НВ
Нормализация 900 - 950 °С, воздух | - | 156
Цементация 900 - 950 °С, воздух. Закалка 800 - 820 °С, вода. Отпуск 180 - 200 °С, воздух | 57 поверхности | -
Цианирование 840 - 860 °С, воздух. Закалка 840 - 860 °С, вода. Отпуск 180 - 200 °С, воздух | 57-63 поверхности | -

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Состояние поставки
+20 | 0 | -20 | -40
23-63 | 13-16 | 8 | 8 | Пруток горячекатаный диаметром до 140-150 мм

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
20 | 230 | 395 | 33 | 69 | 104
100 | 210 | 370 | - | - | 126
300 | 145 | - | - | - | 120
400 | 125 | 350 | - | 71 | 89
500 | 105 | 210 | - | 75 | 66
600 | 55 | 140 | 42 | 87 | 80

При σВ=335 [image] 430 МПа предел выносливости σ-1=176 [image] 206 МПа.

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 198 | 183 | 175 | 167 | 158 | - | - | - | - | -

Заменители – ВСт 2 сп.

Назначение: неответственные детали, требующие повышенной пластичности или глубокой вытяжки, малонагруженные элементы сварных конструкций, работающие при постоянных нагрузках и положительных температурах.

Температура ковки, оС:

начала 1300,

конца 750.

Охлаждение на воздухе.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка и контактная сварка. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 137, Kυ б. ст=1,6,

Kυ тв. спл=2,0.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт3Гпс

Сталь ВСт3Гпс ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  | не более
0,14-0,22 | 0,8-1,1 | 0,15 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 245 | 370 – 490 | 26
 | Св. 20 до 40 | 235 |  | 25
 | Св. 40 до 100 | 225 |  | 23
 | Св. 100 | 205 |  | 23

Ударная вязкость KCU, Дж/см2

Вид проката | Направление вырезки образца | Сечение, мм | +20оС | -20оС | После механического старения
 |  |  | не менее
Лист | Поперечное | 5 – 9 | 78 | 39 | 39
 |  | 10 – 30 | 69 | 29 | 29
 |  | 31 – 40 | 49 | - | -
Универсальный | Продольное | 5 – 9 | 98 | 49 | 49
 |  | 10 – 30 | 78 | 29 | 29
 |  | 31 – 40 | 69 | - | -
Сортовой и фасонный | Продольное | 5 – 9 | 108 | 49 | 49
 |  | 10 – 30 | 98 | 29 | 29
 |  | 31 – 40 | 88 | - | -

Ударная вязкость в состоянии поставки KCU, Дж/см2

Температура, оС |  |  |  |  | Лист толщиной, мм
+20 | 0 | -20 | -30 | -40
87 – 195 | 54 – 129 | 34 – 125 | - | 25 – 111 | 12 – 20
87 – 132 | 60 – 98 | 23 – 96 | - | 16 – 69 | 30
162 – 179 | 94 – 103 | 93 – 103 | 20 – 46 | 10 – 36 | 40
130 – 173 | 71 – 130 | 18 – 84 | 19 – 56 | 7 – 30 | 50
116 – 219 | 77 – 204 | 32 – 146 | - | 17 - 132 | 10 – 20 (фасонный прокат)

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Лист горячекатаный толщиной 12-50 мм
20 | 225 – 390 | 410 – 570 | 26 – 39 | 58 – 68 | -
200 | 215 – 390 | - | - | - | -
300 | 215 – 360 | - | - | - | -
400 | 195 – 265 | - | - | - | -
500 | 175 – 245 | 300 – 400 | - | 65 - 76 | -
Лист горячекатаный толщиной 20 мм, деформированный, старение при 350оС, выдержка 1000ч
20 | 370 | 510 | 22 | 78 | 120
200 | 320 | 470 | 22 | 63 | 127
300 | 320 | 510 | 18 | 58 | 129
400 | 275 | 440 | 22 | 65 | 116
500 | 245 | 340 | 25 | 78 | 98

Предел выносливости при n=107.( Лист горячекатаный толщиной 40 мм, образцы диаметром 10 мм)

σ-1, МПа | Образцы
181 | Гладкие
104 | С надрезом

Назначение: фасонный и листовой прокат толщиной от 10 до 36 мм для несущих элементов сварных конструкций, работающих при переменных нагрузках при температуре от –40 до –425оС, и для несущих элементов сварных конструкций, работающих при температуре от –40 до –425оС при гарантируемой свариваемости.

Температура ковки, оС:

начала 1250,

конца 800.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка и контактная сварка. Для толщины более 36 мм рекомендуется подогрев и обязательная последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 124 и σВ=400 МПа, Kυ б. ст=1,6, Kυ тв. спл=1,8

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт3кп

Сталь ВСт3кп ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  | не более
0,14-0,22 | 0,3-0,6 | 0,07 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 850 | 835 | 680

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Прокат горячекатаный | До 20 | 235 | 360 – 460 | 27
 | Св. 20 до 40 | 225 |  | 26
 | Св. 40 до 100 | 215 |  | 24
 | Св. 100 | 195 |  | 24
Листы горячекатаные | До 2,0 вкл. | - | 360 – 460 | (20)
 | Св. 2,0 до 3,9 вкл. |  |  | (22)
Листы холоднокатаные | До 2,0 вкл. |  |  | (22)
 | Св. 2,0 до 3,9 вкл. |  |  | (24)

Ударная вязкость в состоянии поставки KCU, Дж/см2

Температура, оС |  |  |  |  | Лист толщиной, мм
+20 | 0 | -10 | -20 | -30
89 – 100 | 60 – 85 | 12 – 69 | 13 – 53 | 6 – 10 | 10 – 12
40 – 140 | 15 – 71 | 9 – 16 | 8 – 12 | - | 16 – 20
30 – 115 | - | 6 – 13 | 6 – 13 | 7 – 9 | 30 – 32
64 – 149 | 83 – 112 | 83 - 114 | 14 - 63 | - | До 12 мм (фасонный прокат)

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Листы толщиной 12 мм в состоянии поставки
20 | 205 | 385 | 37 | 60
100 | 190 | 370 | 27 | 59
200 | 175 | 430 | 21 | 51
300 | 160 | 450 | 23 | 49
400 | 150 | 395 | 35 | 62

При σВ=380 МПа предел выносливости σ-1=175 МПа.

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 213 | 208 | 202 | 195 | 187 | 176 | 167 | 153 | - | -

Заменители – ВСт3пс

Назначение: для второстепенных и малонагруженных элементов сварных и не сварных конструкций, работающих в интервале температур от -10 до 400оС.

Температура ковки, оС:

начала 1300,

конца 750.

Охлаждение на воздухе.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка и контактная сварка. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 124 и σВ=400 МПа, Kυ б. ст=1,6, Kυ тв. спл=1,8

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт3пс

Сталь ВСт3пс ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,14-0,22 | 0,4-0,65 | 0,05-0,17 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 850 | 835 | 680

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Прокат горячекатаный | До 20 | 245 | 370 – 480 | 26
 | Св. 20 до 40 | 235 |  | 25
 | Св. 40 до 100 | 225 |  | 23
 | Св. 100 | 205 |  | 23
Листы горячекатаные | До 2,0 вкл. | - | 370 – 480 | (20)
 | Св. 2,0 до 3,9 вкл. |  |  | (22)
Листы холоднокатаные | До 2,0 вкл. |  |  | (22)
 | Св. 2,0 до 3,9 вкл. |  |  | (24)

Ударная вязкость KCU, Дж/см2

Вид проката | Направление вырезки образца | Сечение, мм | +20оС | -20оС | После механического старения
 |  |  | не менее
Лист | Поперечное | 5 – 9 | 78 | 39 | 39
 |  | 10 – 25 | 69 | 29 | 29
 |  | 26 – 40 | 49 | - | -
Широкая полоса | Продольное | 5 – 9 | 98 | 49 | 49
 |  | 10 – 25 | 78 | 29 | 29
 |  | 26 – 40 | 69 | - | -
Сортовой и фасонный | Продольное | 5 – 9 | 108 | 49 | 49
 |  | 10 – 25 | 98 | 29 | 29
 |  | 26 – 40 | 88 | - | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 213 | 208 | 202 | 195 | 187 | 176 | 167 | 153 | - | -

Заменители – ВСт3сп

Назначение: несущие и ненесущие элементы сварных и не сварных конструкций и деталей, работающих при положительных температурах. Фасонный и листовой прокат (5-й категории) толщиной до 10 мм для несущих элементов сварных конструкций, работающих при переменных нагрузках в интервале от -40 до +425оС. Прокат от 10 до 25 мм – для несущих элементов сварных конструкций, работающих при температуре от -40 до + 425оС при условии поставки с гарантируемой свариваемостью.

Температура ковки, оС:

начала 1300,

конца 750.

Охлаждение на воздухе.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка и контактная сварка. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 124 и σВ=400 МПа, Kυ б. ст=1,6, Kυ тв. спл=1,8

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт3сп

Сталь ВСт3сп ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,14-0,22 | 0,4-0,65 | 0,05-0,17 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 850 | 835 | 680

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Прокат горячекатаный | До 20 | 245 | 370 – 480 | 26
 | Св. 20 до 40 | 235 |  | 25
 | Св. 40 до 100 | 225 |  | 23
 | Св. 100 | 205 |  | 23
Листы горячекатаные | До 2,0 вкл. | - | 370 – 480 | (20)
 | Св. 2,0 до 3,9 вкл. |  |  | (22)
Листы холоднокатаные | До 2,0 вкл. |  |  | (22)
 | Св. 2,0 до 3,9 вкл. |  |  | (24)

Режим термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
 |  | не менее
Нормализация | До 100 | 175 | 353 | 28 | 55 | 64 | 101-143
 | 100 – 300 | 175 | 353 | 24 | 50 | 59
 | До 100 | 195 | 392 | 26 | 55 | 59 | 111-156
 | 100 – 300 | 195 | 392 | 23 | 50 | 54

Ударная вязкость KCU, Дж/см2

Вид проката | Направление вырезки образца | Сечение, мм | +20оС | -20оС | После механического старения
 |  |  | не менее
Лист | Поперечное | 5 – 9 | 78 | 39 | 39
 |  | 10 – 25 | 69 | 29 | 29
 |  | 26 – 40 | 49 | - | -
Широкая полоса | Продольное | 5 – 9 | 98 | 49 | 49
 |  | 10 – 25 | 78 | 29 | 29
 |  | 26 – 40 | 68 | - | -
Сортовой и фасонный | Продольное | 5 – 9 | 108 | 49 | 49
 |  | 10 – 25 | 98 | 29 | 29
 |  | 26 – 40 | 88 | - | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Горячекатаная заготовка размерами 140 [image] 120 мм
20 | 220 | 445 | 33 | 59 | 154
300 | 205 | - | - | - | 199
500 | 180 | 285 | 34 | 80 | 119
Лист и фасонный прокат в горячекатаном состоянии толщиной до 30 мм
20 | 205 – 340 | 420 – 520 | 28 – 37 | 56 – 68 | -
200 | 215 – 285 | - | - | - | -
300 | 205 – 265 | - | - | - | -
400 | 155 – 255 | 275 – 490 | 34 – 43 | 60 – 73 | -
500 | 125 – 175 | 215 – 390 | 36 – 43 | 60 – 73 | -
Образец диаметром 6 мм и длиной 30 мм кованый и нормализованный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
700 | 73 | 100 | 57 | 96 | -
800 | 51 | 63 | 95 | 95 | -
900 | 38 | 65 | 84 | 100 | -
1000 | 25 | 43 | 79 | 100 | -
1100 | 19 | 31 | 80 | 100 | -
1200 | 14 | 25 | 84 | 100 | -

Предел выносливости

σ-1, МПа | n | Состояние стали
191 | 107 | Лист толщиной 40 мм в горячекатаном состоянии. Образец гладкий.
93 | 107 | Образцы диаметром 10 мм с надрезом
213 | 2·105 | σВ=440 МПа

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 194 | 192 | 187 | 183 | 178 | 167 | 159 | 146 | 120 | 99
Коэффициент теплопроводности λ, Вт/(м · С) | - | 55 | 54 | 50 | 45 | 39 | 34 | 30 | - | -

Заменители – ВСт3пс

Назначение: несущие элементы сварных и не сварных конструкций и деталей, работающих при положительных температурах. Фасонный и листовой прокат (5-й категории) – для несущих элементов сварных конструкций, работающих при переменных нагрузках: при толщине проката до 25 мм в интервале от -40 до +425оС; при толщине проката свыше 25 мм от -20 до + 425оС при условии поставки с гарантируемой свариваемостью.

Температура ковки, оС:

начала 1300,

конца 750.

Охлаждение на воздухе.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка и контактная сварка. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 124 и σВ=400 МПа, Kυ б. ст=1,6, Kυ тв. спл=1,8

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт4кп

Сталь ВСт4кп ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  | не более
0,18-0,27 | 0,4-0,7 | 0,07 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 840 | 825 | 680

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 255 | 400-510 | 25
 | Св. 20 до 40 | 245 |  | 24
 | Св. 40 до 100 | 235 |  | 22
 | Св. 100 | 225 |  | 22
Листы горячекатаные | До 2,0 вкл. | - |  | 19
 | Св. 2,0 до 3,9 вкл. |  |  | 21
Листы холоднокатаные | До 2,0 вкл. | - |  | 21
 | Св. 2,0 до 3,9 вкл. |  |  | 23

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Состояние стали
+20 | -20 | -40
64 – 98 | 6 – 84 | 5 – 47 | Листы горячекатаные толщиной 12 мм
65 – 138 | 6 – 97 | 5 - 28 | То же после закалки 680-700оС, вода

Назначение: сварные, клёпаные и болтовые конструкции повышенной прочности в виде сортового, фасонного и листового проката, а также малонагруженных деталей.

Температура ковки, оС:

начала 1200,

конца 850.

Свариваемость – сваривается ограниченно

Обрабатываемость резанием – при НВ 152 Kυ б. ст=1,7, Kυ тв. спл=1,7

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт4пс

Сталь ВСт4пс ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,18-0,27 | 0,4-0,7 | 0,05-0,17 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 840 | 825 | 680

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4)%
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 265 | 410 - 530 | 24
 | Св. 20 до 40 | 255 |  | 23
 | Св. 40 до 100 | 245 |  | 21
 | Св. 100 | 235 |  | 21
Листы горячекатаные | До 2,0 вкл. | - |  | (19)
 | Св. 2,0 до 3,9 вкл. |  |  | (21)
Листы холоднокатаные | До 2,0 вкл. | - |  | (21)
 | Св. 2,0 до 3,9 вкл. |  |  | (23)

Состояние поставки | Сечение, мм | Ударная вязкость, KCU, Дж/см2
Листы (образцы поперечные) | 5 – 9 | 69
 | 10 – 25 | 59
 | 26 – 40 | 39
Сортовой и фасонный прокат | 5 – 9 | 98
 | 10 – 25 | 88
 | 26 – 40 | 69

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
20 | 240 | 390 | 33 | 70 | 108
100 | 215 | 370 | 22 | - | 127
300 | 145 | - | - | - | 118
400 | 125 | 350 | 32 | 71 | 83
500 | 110 | 205 | 30 | 75 | 68
600 | 59 | 135 | 43 | 86 | 78

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 196 | 183 | 174 | 167 | 158 | - | - | - | - | -

Заменители – ВСт4сп.

Назначение: сварные, клёпаные и болтовые конструкции повышенной прочности в виде сортового, фасонного и листового проката, а также малонагруженных деталей типа валов, осей, втулок и др.

Температура ковки, оС:

начала 1280,

конца 800.

Свариваемость – сваривается ограниченно

Обрабатываемость резанием – при НВ 152 Kυ б. ст=1,7, Kυ тв. спл=1,7

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт5пс

Сталь ВСт5пс ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,28-0,37 | 0,5-0,8 | 0,05-0,17 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
730 | 825 | 815 | 690

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 285 | 490 – 630 | 20
 | Св. 20 до 40 | 275 |  | 19
 | Св. 40 до 100 | 265 |  | 17
 | Св. 100 | 255 |  | 17
Листы горячекатаные | До 2,0 вкл. | - |  | (17)
 | Св. 2,0 до 3,9 вкл. |  |  | (19)
Листы холоднокатаные | До 2,0 вкл. | - |  | (19)
 | Св. 2,0 до 3,9 вкл. |  |  | (21)

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
20 | 330 | 535 | 25 | 52 | 64
100 | 310 | 500 | 20 | 54 | 69
200 | 305 | - | 19 | 40 | 78
300 | 215 | - | 22 | 50 | 69
400 | 185 | 500 | 23 | 64 | 59
500 | 160 | 365 | 24 | 70 | -
600 | 88 | 195 | 35 | 80 | -

Температура отпуска, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5
 | МПа |  | %
Стержень диаметром 14-16 мм. Закалка 900оС, вода. Охлаждение после отпуска в печи.
200 | 890 | 1080 | 4
300 | 780 | 900 | 7
400 | 690 | 780 | 11
500 | 600 | 700 | 15
600 | 530 | 650 | 19

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 198 | 196 | 186 | 175 | 167 | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 81 | 80 | 77 | 74 | 71 | 67 | 62 | - | - | -

Назначение: детали клёпаных конструкций, болты, гайки, ручки, тяги, втулки, ходовые валики, клинья, цапфы, рычаги, упоры, штыри, пальцы, стержни, звёздочки, трубчатые решётки, фланцы и другие детали, работающие в интервале температур от 0 до +425оС; поковки сечением до 800 мм.

Температура ковки, оС:

начала 1260,

конца 750.

Сечения до 800 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка. Контактная сварка без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 158 и σВ=640 МПа, Kυ б. ст=1,2, Kυ тв. спл=1,2

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт5сп

Сталь ВСт5сп ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,28-0,37 | 0,5-0,8 | 0,15-0,35 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
730 | 825 | 815 | 690

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) %
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 285 | 490 – 630 | 20
 | Св. 20 до 40 | 275 |  | 19
 | Св. 40 до 100 | 265 |  | 17
 | Св. 100 | 255 |  | 17
Листы горячекатаные | До 2,0 вкл. | - |  | (17)
 | Св. 2,0 до 3,9 вкл. |  |  | (19)
Листы холоднокатаные | До 2,0 вкл. | - |  | (19)
 | Св. 2,0 до 3,9 вкл. |  |  | (21)
Трубы горячедеформированные, термообработанные | - | 275 | 490 | 17

Режим термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ
 |  | МПа |  | %
 |  | не менее
Нормализация | 100 – 300 | 175 | 350 | 24 | 50 | 59 | 101-143
 | 300 – 500 |  |  | 22 | 45 | 54
 | 500 – 800 |  |  | 20 | 40 | 49
 | 100 – 300 | 195 | 390 | 23 | 50 | 54 | 111-156
 | 300 – 500 |  |  | 20 | 45 | 49
 | 500 – 800 |  |  | 18 | 38 | 44

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Лист толщиной, мм
+20 | -10 | -40
71 | 24 | 12 | 11
57 | 24 | 10 | 20
71 | 36 | 15 | 40
71 | 29 | 15 | 50

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прокат
20 | 320 | 490 | 28 | 58 | 83
100 | - | - | - | - | 93
200 | - | - | - | - | 97
300 | 200 | - | - | - | 97
400 | 165 | 470 | - | 66 | 69
500 | 150 | 330 | - | 70 | 47
600 | 73 | 155 | 44 | 92 | 79
Образец прокатанный диаметром 5 мм и длиной 25 мм. Скорость деформирования 2 мм/мин. скорость деформации 0,001 1/с
900 | 40 | 66 | 62 | 90 | -
1000 | 37 | 49 | 81 | 90 | -
1100 | 14 | 28 | 65 | 90 | -
1200 | - | 16 | 59 | 90 | -

При n=106 предел выносливости σ-1=274 МПа, при n=5·106 σ-1=223 МПа

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 198 | 196 | 191 | 185 | 164 | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 81 | 80 | 77 | 74 | 71 | 67 | 62 | - | - | -

Заменители – ВСт6сп, ВСт4сп.

Назначение: детали клёпаных конструкций, болты, гайки, ручки, тяги, втулки, ходовые валики, клинья, цапфы, рычаги, упоры, штыри, пальцы, стержни, звёздочки, трубчатые решётки, фланцы и другие детали, работающие в интервале температур от 0 до +425оС; поковки сечением до 800 мм.

Температура ковки, оС:

начала 1260,

конца 750.

Сечения до 800 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка. Контактная сварка без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 158 и σВ=640 МПа, Kυ б. ст=1,2, Kυ тв. спл=1,2

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт6пс

Сталь ВСт6пс ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,38-0,49 | 0,5-0,8 | 0,05-0,17 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
725 | 790 | 780 | 690

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 315 | 590 | 15
 | Св. 20 до 40 | 305 |  | 14
 | Св. 40 | 295 |  | 12

При σВ=590 МПа предел выносливости σ-1=245 МПа

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 197 | 197 | 186 | 175 | 168 | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 77 | 74 | 71 | 67 | 62 | - | - | -

Назначение: для деталей повышенной прочности (осей, валов, пальцев, поршней и т.д)

Температура ковки, оС:

начала 1250,

конца 780.

Сечения до 400 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 158 и σВ=640 МПа, Kυ б. ст=1,2, Kυ тв. спл=1,2

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


ВСт6сп

Сталь ВСт6сп ГОСТ 380-71

Массовая доля элементов, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,38-0,49 | 0,5-0,8 | 0,15-0,35 | 0,04 | 0,05 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
725 | 790 | 780 | 690

Состояние поставки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 |  | МПа
 |  | не менее
Сталь горячекатаная | До 20 | 315 | 590 | 15
 | Св. 20 до 40 | 305 |  | 14
 | Св. 40 | 295 |  | 12
Трубы горячедеформированные термообработанные | - | 305 |  | 14

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  | МПа |  | %
Отжиг 830-860оС | 400 | - | 670 | 19 | 36 | - | -
Изотермический отжиг 830-860оС, изотермическая выдержка при 630-660оС | 400 | - | 640 | 22 | 42 | - | -
Нормализация 840-880оС, охлаждение на воздухе до 450-500оС. Высокий отпуск 620-650оС | 300 | - | 640 | 23 | 42 | - | 197
Закалка 840-860оС, масло. Отпуск 580-620оС | 220 | 390-530 | 700 – 850 | 17–24 | 46 – 54 | 34 – 54 | -
Закалка 840-860оС, вода. Отпуск 600-640оС | 220 | 390-530 | 670 - 810 | 18-23 | 50 - 57 | 39 - 64 | -

Ударная вязкость после прокатки KCU, Дж/см2

Температура, оС
+20 | -30 | -60
63 | 46 | 12

При σВ=590 МПа предел выносливости σ-1=245 МПа

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прокат
20 | 325 | 535 | 25 | 52 | 63
100 | 305 | 505 | 20 | 53 | 71
200 | 305 | - | - | 39 | 82
300 | 200 | - | 21 | 51 | 71
400 | 180 | 500 | 23 | 64 | 60
500 | 150 | 355 | 24 | 70 | 43
600 | 81 | 190 | 35 | 83 | 74
Образец диаметром 10 мм и длиной 100 мм прокатанный. Скорость деформирования 120 мм/мин. Скорость деформации 0,02 1/с
700 | - | 165 | 33 | 94 | -
800 | - | 105 | 62 | 95 | -
900 | - | 75 | 50 | 93 | -
Образец диаметром 10 мм и длиной 50 мм прокатанный. Скорость деформирования 120 мм/мин. Скорость деформации 0,04 1/с
1000 | - | 55 | 92 | 100 | -
1100 | - | 37 | 100 | 100 | -
1200 | - | 27 | 106 | 100 | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 197 | 197 | 186 | 175 | 168 | - | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 77 | 74 | 71 | 67 | 62 | - | - | -

Заменители – ВСт5сп

Назначение: для деталей повышенной прочности (осей, валов, пальцев, поршней и других деталей в термообработанном состоянии), а также для стержневой арматуры периодического профиля.

Температура ковки, оС:

начала 1250,

конца 780.

Сечения до 400 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 158 и σВ=640 МПа, Kυ б. ст=1,2, Kυ тв. спл=1,2

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 0

Сталь Ст 0 ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель
 |  |  | Не более
Не более 0,23 | - | - | 0,055 | 0,045 | 0,3 | 0,3

Временное сопротивление [image] МПа, для толщин, мм |  | Предел текучести [image] , МПа, не менее, для толщин, мм |  |  |  |  | Относительное удлинение [image] ,%, не менее для толщин, мм
До 10 | Св. 10 | До10 | Св. 10 до 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100 | До 20 | Св. 20 до 40 | Св. 40
Не менее 300 |  | - | - | - | - | - | 18 | 18 | 15

Применяемость: для второстепенных элементов конструкций и неответственных деталей: настилы, арматура, шайбы, перила, кожухи, обшивки и др.

Заменители: Ст 2пс.

Температура ковки:

- начала – 1250 оС

- конец – 850 оС

Свариваемость: без ограничений РДС, АДС под флюсом и газовой защитой, ЭШС КТС. Для толщины более 36 мм рекомендуется прогрев и последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 1кп

Сталь Ст 1кп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,06-0,12 | 0,25-0,50 | Не более 0,05

Временное сопротивление [image] – 31-50 кгс/мм2.

Свариваемость: без ограничений.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 1пс

Сталь Ст 1пс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,06-0,12 | 0,25-0,50 | 0,05-0,15

Временное сопротивление [image] – 32-42 кгс/мм2.

Свариваемость: без ограничений.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 1сп

Сталь Ст 1сп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,06-0,12 | 0,25-0,50 | 0,15-0,30

Временное сопротивление [image] – 32-42 кгс/мм2.

Свариваемость: без ограничений.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 2кп

Сталь Ст 2кп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний |  | Сера |  | Фосфор | Хром | Никель
 |  | Не более
0,09-0,15 | 0,25-0,50 | 0,05 | 0,055 |  | 0,045 |  | 0,3 | 0,3

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
33-42 | 22 | 21 | 20 | 19

Режимы ТО |  |  | Твердость
Нормализация | 900-950 | Воздух |

Применяемость: неответственные детали, требующие повышенной пластичности, малонагруженные элементы сварных конструкций, работающие при постоянных нагрузках и положительных температурах.

Заменители: Ст 2пс.

Температура ковки:

- начала – 1250 оС

- конца – 850 оС

Свариваемость: без ограничений РДС, АДС под флюсом и газовой защитой, ЭШС и КТС. Для толщины более 36 мм рекомендуется прогрев и последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сталь характеризуется повышенной склонностью к старению.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 2пс

Сталь Ст 2пс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,09-0,15 | 0,25-0,50 | 0,05-0,15

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
34-44 | 23 | 22 | 21 | 20

Применяемость: неответственные детали, требующие повышенной пластичности, малонагруженные элементы сварных конструкций, работающие при постоянных нагрузках и положительных температурах.

Свариваемость: без ограничений. Для толщины более 36 мм рекомендуется прогрев и последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 2сп

Сталь Ст 2сп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,09-0,15 | 0,25-0,50 | 0,15-0,30

Ас1 | Аr1 | Ас3 | Аr3
735 | 682 | 854 | 835

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
34-44 | 23 | 22 | 21 | 20

Режимы ТО и ХТО |  |  | Твердость
Нормализация | 900-950 | Воздух |
Цементация Закалка Отпуск | 900-950 800-820 180-200 | Вода Воздух |
Цианирование Закалка Отпуск | 840-860 840-860 180-200 | Вода Воздух | 56-62 HRC

Применяемость: неответственные детали, требующие повышенной пластичности, малонагруженные элементы сварных конструкций, работающие при постоянных нагрузках и положительных температурах.

Заменители: Ст 2пс.

Температура ковки:

- начала – 1250 оС

- конец – 850 оС

Свариваемость: без ограничений РДС, АДС под флюсом и газовой защитой, ЭШС КТС. Для толщины более 36 мм рекомендуется прогрев и последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 3Гпс

Сталь Ст 3Гпс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,14-0,22 | 0,80-1,10 | Не более 0,15

Применяемость: фасонный листовой прокат толщиной от 10 до 36 мм для несущих элементов сварных конструкций, работающих при переменных нагрузках в интервале температур то -40 до +425 оС, и для элементов сварных конструкций, работающих при температуре то -40 до +425 оС при гарантируемой свариваемости.

Свариваемость: без ограничений. Для толщины более 36 мм рекомендуется подогрев и обязательная последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 3Гсп

Сталь Ст 3Гсп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,14-0,20 | 0,80-1,10 | 0,15-0,30

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 3кп

Сталь Ст 3кп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель
 |  | Не более
0,14-0,22 | 0,30-0,60 | 0,05 | 0,055 | 0,045 | 0,3 | 0,3

Ас1 | Аr1 | Ас3 | Аr3
735 | 682 | 854 | 835

Временное сопротивление [image] МПа, для толщин, мм |  | Предел текучести [image] , МПа, не менее, для толщин, мм |  |  |  |  | Относительное удлинение [image] ,%, не менее для толщин, мм
До 10 | Св. 10 | До10 | Св. 10 до 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100 | До 20 | Св. 20 до 40 | Св. 40
360-460 |  | 235 | 235 | 225 | 215 | 185 | 27 | 26 | 24

Применяемость: для второстепенных и малонагруженных элементов сварных не сварных конструкций, работающих в интервале температур от -10 до 400 оС

Заменители: Ст 3пс.

Температура ковки:

- начала – 1250 оС

- конца – 850 оС

Свариваемость: без ограничений РДС, АДС под флюсом и газовой защитой, ЭШС и КТС. Для толщины более 36 мм рекомендуется подогрев и обязательная последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 3пс

Сталь Ст 3пс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель
 |  |  | Не более
0,14-0,22 | 0,40-0,65 | 0,05-0,15 | 0,055 | 0,045 | 0,3 | 0,3

Ас1 | Аr1 | Ас3 | Аr3
735 | 682 | 854 | 835

Временное сопротивление [image] МПа, для толщин, мм |  | Предел текучести [image] , МПа, не менее, для толщин, мм |  |  |  |  | Относительное удлинение [image] ,%, не менее для толщин, мм
До 10 | Св. 10 | До10 | Св. 10 до 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100 | До 20 | Св. 20 до 40 | Св. 40
370-480 |  | 245 | 245 | 235 | 225 | 205 | 26 | 25 | 23

Применяемость: несущие и не несущие элементы сварных и несварных конструкций и деталей, работающих при положительных температурах. Фасонный и листовой прокат (5 категории) толщиной до 10 мм для несущих элементов сварных конструкций, работающих при температурных нагрузках от -40 до + 425 оС. При толщине проката от 10 до 25 мм – для несущих элементов сварных конструкций, работающих при температуре от -40 до 425 оС при условии поставки с гарантированной свариваемостью.

Заменители: Ст 3сп.

Температура ковки:

Свариваемость: без ограничений РДС, АДС под флюсом и газовой защитой, ЭШС и КТС. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сталь характеризуется повышенной склонностью к старению.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 3сп

Сталь Ст 3сп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний | Сера | Фосфор |  | Хром | Никель
 |  |  | Не более
0,14-0,22 | 0,40-0,65 | 0,15-0,30 | 0,055 |  | 0,045 | 0,3 | 0,3

Ас1 | Аr1 | Ас3 | Аr3
735 | 682 | 854 | 835

Без термической обработки
Временное сопротивление [image] МПа, для толщин, мм |  | Предел текучести [image] , МПа, не менее, для толщин, мм |  |  |  |  | Относительное удлинение [image] ,%, не менее для толщин, мм
До 10 | Св. 10 | До10 | Св. 10 до 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100 | До 20 | Св. 20 до 40 | Св. 40
380-490 | 370-48 | 255 | 245 | 235 | 225 | 205 | 26 | 25 | 23

Режимы ТО и ХТО |  |  | Твердость
Закалка Отпуск | 900-920 200-500 | Вода Воздух | -
Цементация Закалка Отпуск | 900-920 780-820 180-250 | Вода Воздух | 55-45 HRC
Нормализация | 920-950 | Воздух |

Нормализация | 22 | 37 | 25 | 43

Применяемость: несущие и не несущие элементы сварных и несварных конструкций и деталей, работающих при положительных температурах. Фасонный и листовой прокат (5 категории) толщиной до 25 мм для несущих элементов сварных конструкций, работающих при температурных нагрузках от -40 до + 425 оС. При толщине проката свыше 25 мм – для несущих элементов сварных конструкций, работающих при температуре от -40 до 425 оС при условии поставки с гарантированной свариваемостью.

Заменители: Ст 3пс.

Температура ковки:

Свариваемость: без ограничений РДС, АДС под флюсом и газовой защитой, ЭШС и КТС. Для толщины более 36 мм рекомендуется подогрев и последующая термообработка.

Склонность к отпускной хрупкости – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 4кп

Сталь Ст 4кп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,18-0,27 | 0,40-0,70 | Не более 0,05

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
41-52 | 26 | 25 | 24 | 23

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 4пс

Сталь Ст 4пс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,18-0,27 | 0,40-0,70 | 0,05-0,15

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
42-54 | 27 | 26 | 25 | 24

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 4сп

Сталь Ст 4сп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний |  | Сера | Фосфор | Хром | Никель
 |  |  |  | Не более
0,18-0,27 | 0,40-0,70 | 0,15-0,30 | 0,055 |  | 0,045 | 0,3 | 0,3

Ас1 | Аr1 | Ас3 | Аr3
725 | 690 | 770 | 720

Относительное удлинение [image] ,% | Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 |  | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 |  | Не менее
24 | 42-54 | 27 | 26 | 25 | 24

Термообработка | Твердость НВ
Нормализация 880-930 оС | 143

Назначение: сварные, клепаные и болтовые конструкции с повышенной прочностью, воспринимающие статические нагрузки, а так же детали изготавливаемые обработкой резанием.

Заменители: Ст 4пс.

Температура ковки:

Свариваемость: РДС, АДС под флюсом и газовой защитой, ЭШС. Необходим подогрев и последующая термообработка для толщин более 30 мм, КТС – без ограничений.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 5Гпс

Сталь Ст 5Гпс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,22-0,30 | 0,80-1,20 | Не более 0,15

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 5пс

Сталь Ст 5пс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,28-0,37 | 0,50-0,80 | 0,05-0,15

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
50-64 | 29 | 28 | 27 | 26

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 5сп

Сталь Ст 5сп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель
 |  |  | Не более
0,28-0,37 | 0,50-0,80 | 0,15-0,30 | 0,055 | 0,045 | 0,3 | 0,3

Ас1 | Аr1 | Ас3 | Аr3
732 | 677 | 813 | 796

Режимы термообработки | Механические свойства
 | кгс/мм2 | кгс/мм2 |  | % | КСU, | НВ
Без термообработки | 27 | 50-62 | 20 |  |  | -
Нормализация 850-880 | 24 | 47 | 18 | 40 | 3,0 |
Нормализация 850-880, отпуск 600 на воздухе | 22 | 45 | 16 | 32 | 2,5 |

Назначение: клепаные и сварные конструкции; высокопрочные болты и гайки, ручки, тяги, втулки, ходовые валики, лонжероны тракторов, звездочки, шайбы валов, клинья, цапфы, рычаги, упоры, штыри, пальцы, стержни и др. детали. Трубные решетки, фланцы и др. детали, не подлежащие сварке, работающие при температуре от -40 до 425оС и давлении 50 кгс/см2.

Заменители: Ст 6сп, Ст4сп.

Температура ковки:

- начала – 1200 оС

- конец – 850 оС

Свариваемость: РДС, АДС под флюсом и газовой защитой ЭШС, КТС – без ограничений. Необходим подогрев и последующая термообработка.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 6пс

Сталь Ст 6пс ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний
0,38-0,49 | 0,50-0,80 | 0,05-0,15

Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 | Не менее
Не менее 60 | 32 | 31 | 30 | 30

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


Ст 6сп

Сталь Ст 6сп ГОСТ 380-88

Массовая доля элементов, %
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель
 |  |  | Не более
0,38-0,49 | 0,50-0,80 | 0,15-0,30 | 0,055 | 0,045 | 0,3 | 0,3

Ас1 | Аr1 | Ас3 | Аr3
725 | 690 | 770 | 720

Термообработка | Временное сопротивление [image] , кгс/мм2. | Предел текучести, кгс/мм2, для толщин, мм
 |  | До 20 | Св. 20 до 40 | Св. 40 до 100 | Св. 100
 |  | Не менее
Без термообработки | Не менее 60 | 32 | 31 | 30 | 30

Термообработка | Твердость НВ
Нормализация 820-870 оС, отпуск 580-650 оС на воздухе | 156-217

Назначение: детали повышенной прочности: бабы молотов, шпиндели, червяки, кулачковые муфты, оси валы, зубья барабанов молотилок, пальцы траков, шестерни (при низких удельных давлениях), пальцы поршней и др.

Заменители: Ст 5.

Температура ковки:

- начала – 1100

- конец – 800

Свариваемость: трудно свариваемая РДС. Необходим подогрев и последующая термообработка. КТС – без ограничений.

Отпускная хрупкость – не склонна.

Флокеночувствительность – не чувствительна.

Коррозионная стойкость – низкая.

Сортамент:

- прокат сортовой, в том числе фасонный:

- круглый горячекатаный – ГОСТ 2590-71;

- квадратный горячекатаный – ГОСТ 2591-71;

- шестигранный горячекатаный – ГОСТ 2879-69;

- уголок равнополочный – ГОСТ 8509-86;

- уголок неравнополочный – ГОСТ 8510-86;

- балки двутавровые – ГОСТ 8239-72;

- швеллер горячекатаный – ГОСТ 8240-72;

- полоса:

- горячекатаная – ГОСТ 103-76;

- широкополосная – ГОСТ 82-70;

- труба – ГОСТ 8734-75.


08Г2ДНФЛ

08Г2ДНФЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,05-0,10 | 1,30-1,70 | 0,15-0,40 | Не более 0,30 | 1,15-1,55 | - | 0,02-0,08 | 0,80-1,10 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 930-970ºС Нормализация при 920-950ºС, отпуск при 590-630ºС | 400 | 500 | 20 | 45 | 2,5 | 4,0 | -

Назначение: Крупногабаритные корпусные отливки; верхние части рам картеров, постели подшипников, литые детали экскаваторов большой грузоподъемности и другие сваривающиеся детали повышенной прочности.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


110Г13ХБРЛ

110Г13ХБРЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,90-1,30 | 11,5-14,5 | 0,30-0,90 | 0,80-1,50 | Не более 0,30 | - | - | не более 0,30 | - | 0,002-0,005 | 0,06-0,10

Примечание:

1.Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

2. Для повышения износостойкости отливок допускается микролегирование титаном до 0,05%, ванадием до 0,30%, молибденом до 0,20%.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 1050-1100ºС в воде | 480 | 750 | 20 | 30 | 5,0 | - | 190

Назначение: Зубья ковшей экскаваторов, гусеничные звенья, рабочие органы дробильного оборудования.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


12ХГФЛ

12ХГФЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,10-0,16 | 0,90-1,40 | 0,30-0,50 | 0,20-0,60 | Не более 0,30 | - | 0,05-0,10 | Не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 930-950ºС | 340 | 470 | 20 | 35 | 2,0 | 3,0 | -

Назначение: Ответственные литые детали тракторов, сварно-литые несущие конструкции.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


14Х2ГМРЛ

14Х2ГМРЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,10-0,17 | 0,90-1,20 | 0,20-0,42 | 1,40-1,70 | не более 0,30 | 0,45-0,55 | - | не более 0,30 | - | По расчету 0,004 | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 920-930ºС в воде, отпуск при 630-650 ºС | 600 | 700 | 14 | 25 | 3,0 | 5,0 | -

Назначение: Ответственные сварно-литые конструкции больших сечений карьерных и шагающих экскаваторов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


20ФТЛ

20ФТЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,17-0,25 | 0,80-1,20 | 0,30-0,50 | Не более 0,30 | Не более 0,30 | - | 0,01-0,06 | Не более 0,30 | 0,010-0,025 | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 940-960 ºС Закалка с 930-950ºС в воде, отпуск при 600-650 ºС | 320 450 | 520 570 | 20 15 | 35 30 | 2,0 2,0 | 3,0 3,0 | - -

Назначение: Ответственные литые детали автосцепного устройства и тележки грузовых вагонов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


20ХГСНДМЛ

20ХГСНДМЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Молибден | Медь | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  | не более
0,18-0,24 | 0,9-1,3 | 0,9-1,2 | 0,6-0,9 | 1,1-1,5 | 0,10-0,15 | 0,4-0,6 | 0,03-0,07 | 0,050 | 0,045

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 910-930оС. Отпуск 640-660оС | 500 | 650 | 12 | 20 | 40

Механические свойства отливок сечением 30 мм при повышенных температурах.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Твёрдость НВ
 | МПа |  | % |  |
Нормализация 920-930оС.
20 | 760 – 790 | 1050 – 1100 | 9 – 12 | 26 – 33 | 321 – 340
100 | 790 – 860 | 990 – 1020 | 6 – 9 | 25 – 34 | -
200 | 790 – 880 | 1000 – 1030 | 9 – 12 | 18 – 33 | -
300 | 790 – 850 | 1070 – 1130 | 9 – 15 | 12 – 37 | -
400 | 740 – 820 | 940 – 980 | 4 – 13 | 16 – 48 | -
500 | 620 – 640 | 680 – 710 | 9 – 13 | 44 – 57 | -
Нормализация 920-930оС. Закалка 920-930оС, вода. Отпуск 640-660оС, вода.
20 | 710 – 720 | 810 – 850 | 11 – 14 | 21 – 41 | 255 – 285
100 | 660 – 710 | 760 – 830 | 10 – 13 | 22 – 42 | -
200 | 630 – 650 | 760 – 780 | 9 – 12 | 19 – 38 | -
300 | 610 – 650 | 710 – 790 | 7 – 13 | 12 – 31 | -
400 | 560 – 600 | 670 – 710 | 9 – 14 | 7 – 17 | -
500 | 485 – 520 | 510 – 540 | 6 – 15 | 26 – 56 | -
Нормализация 930-950оС. Закалка 910-930оС, вода. Отпуск 220-250оС, воздух
20 | 1060 – 1150 | 1450 – 1510 | 5 – 7 | 13 – 25 | 445 – 477
100 | 1150 – 1280 | 1340 – 1520 | 3 – 7 | 9 – 30 | -
200 | 1110 – 1300 | 1360 – 1520 | 1 – 6 | 8 – 15 | -
300 | 1080 – 1190 | 1310 – 1420 | 3 – 14 | 10 – 44 | -
400 | 900 – 1070 | 1130 – 1270 | 6 – 12 | 22 – 53 | -
500 | 690 – 810 | 750 – 880 | 8 – 17 | 39 – 73 | -

Ударная вязкость отливок сечением 30 мм KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -60 | -80
28 – 49 | 21 – 36 | 15 – 30 | 15 – 22 | 12 – 19 | Нормализация 920-930оС
34 – 44 | 29 – 35 | 27 – 39 | 14 – 34 | 16 – 24 | Нормализация 920-930оС. Закалка 920-930оС, вода. Отпуск 640-660оС, вода.
24 – 32 | 21 – 29 | 18 – 27 | 15 – 27 | 16 – 27 | Нормализация 930-950оС. Закалка 910-930оС, вода. Отпуск 220-250оС, воздух

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 209 | 201 | 193 | 184 | 176 | 169 | 153 | 133 | 128 | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 78 | 76 | 71 | 67 | 64 | 58 | 50 | 48 | -
Плотность ρn, кг/см3 | 7830 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 25 | 27 | 28 | 30 | 32 | 33 | 33 | 31 | 28 | 28
Удельное сопротивление ρ, НОм · м | 433 | 467 | 531 | 605 | 705 | 835 | 967 | 1127 | 1175 | 1205

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,0 | 11,8 | 12,5 | 12,9 | 13,3 | 13,5 | 13,6 | 11,0 | 12,1 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 491 | 500 | 521 | 533 | 554 | 584 | 622 | 689 | 685 | -

Назначение: кронштейны и другие детали, к которым предъявляются требования высокой прочности и достаточной вязкости.

Свариваемость – ограниченно свариваемая. Электроды [image] и 48Н-1. Требуется последующая термообработка.

Температура начала затвердевания, оС 1485

Показатель трещиноустойчивости, Кт.у. 0,2

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 1,3 – 1,8

Линейная усадка, % 1,9

Склонность к образованию усадочной пористости, Ку.п. 2,8 – 3,2

Сортамент:

Отливки – ГОСТ 977-75


20ХГСФЛ

20ХГСФЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,14-0,22 | 0,90-1,30 | 0,50-0,70 | 0,30-0,60 | не более 0,40 | - | 0,07-0,13 | Не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 900-920 ºС, отпуск при 630-650 ºС Закалка с 900-920ºС в воде, отпуск при 650-670 ºС | 320 450 | 500 600 | 18 14 | 30 25 | 2,0 2,0 | 3,0 3,0 | - -

Назначение: Ответственные сварно-литые конструкции больших сечений карьерных и шагающих экскаваторов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


25Х2НМЛ

25Х2НМЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,22-0,30 | 0,50-0,80 | 0,20-0,40 | 1,60-1,90 | 0,60-0,90 | 0,20-0,30 | - | не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 860-880ºС в воде, отпуск при 580-600 ºС | 700 | 800 | 12 | 25 | 2,5 | 3,0 | -

Назначение: Ответственные сварно-литые конструкции больших сечений карьерных и шагающих экскаваторов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


27ХГСНМДТЛ

27ХГСНМДТЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,22-0,31 | 0,90-1,50 | 0,70-1,30 | 0,70-1,30 | 0,70-1,20 | 0,10-0,30 | - | 0,30-0,50 | 0,03-0,07 | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 910-930ºС, отпуск при 590-610 ºС | 650 | 800 | 12 | 20 | 3,0 | 5,0 | -
Закалка с 910-930ºС в воде, отпуск при 640-660 ºС | 700 | 850 | 12 | 25 | 3,5 | 5,0 | -
Закалка с 910-930ºС в воде, отпуск при 200-220 ºС | 1150 | 1400 | 8 | 12 | 2,5 | 4,0 | -

Назначение: Наконечники рыхлителей мерзлых грунтов, опорные катки тяжелых бульдозеров, ведущие шестерни, звездочки гусеничных машин и др.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


27ХН2МФЛ

27ХН2МФЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,23-0,30 | 0,60-0,90 | 0,20-0,42 | 0,80-1,20 | 1,65-2,00 | 0,30-0,50 | 0,08-0,15 | не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 880-920ºС в воде, отпуск при 570-590 ºС | 800 | 1000 | 10 | 22 | 2,0 | 3,0 | 265

Назначение: Цельнолитые зубья и элементы их крепления (скобы, клинья) одноковшовых экскаваторов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


30ГСЛ

30ГСЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,25-0,35 | 1,1-1,4 | 0,6-0,8 | 0,3 | 0,3 | 0,3 | 0,04 | 0,04

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 870-890оС. Отпуск 570-600оС | До 100 | 350 | 600 | 14 | 25 | 29
Закалка 920-950оС. Отпуск 570-650оС | - | 400 | 650 | 14 | 30 | 49

Заменители – 20ГСЛ, 25ГСЛ, 40ХЛ.

Назначение зубчатые колёса, ролики, обоймы, зубчатые венцы, рычаги, фланцы, шкивы, сектора, колонны, ходовые колёса и другие детали.

Свариваемость – способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка. Необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – при НВ 156, Kυ б. ст=0,8 Kυ тв. спл=1,0

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1487

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 1,2

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


30ХГ2СТЛ

30ХГ2СТЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,25-0,35 | 1,50-1,80 | 0,40-0,80 | 0,60-1,00 | не более 0,30 | - | - | не более 0,30 | 0,01-0,04 | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 890-910ºС, отпуск при 640-660 ºС | 600 | 700 | 12 | 40 | 2,0 | 3,5 | -
Закалка с 870-890ºС в воде, отпуск при 640-660 ºС | 650 | 750 | 15 | 40 | 2,5 | 3,5 | -
Закалка с 870-890ºС в воде, отпуск при 200-220 ºС | 1300 | 1600 | 4 | 15 | 2,0 | 3,0 | 400

Назначение: Башмаки гусеничных машин, угловые ножи бульдозеров, кремальерные шестерни экскаваторов, опорные ролики дражных цепей, рабочие органы шахтных машин, рычаги, зубчатые колеса.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


30ХГСФЛ

30ХГСФЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Ванадий | Никель | Медь | Сера | Фосфор
 |  |  |  |  | не более
0,25-0,35 | 1,0-1,5 | 0,4-0,6 | 0,3-0,5 | 0,06-0,12 | 0,3 | 0,3 | 0,05 | 0,05

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 900-930оС. Отпуск 600-650оС | 400 | 600 | 15 | 25 | 35
Закалка 900-920оС. Отпуск 630-670оС | 600 | 800 | 14 | 25 | 45
Закалка 900-920оС, масло. Отпуск 640-680оС, выдержка 5ч, воздух | 670 | 830 | 18 | 39 | 82

Предел выносливости

σ-1, МПа | n
402 | 105
333 | 106
333 | 107

Назначение: шестерни, зубчатые колёса и другие детали машиностроения.

Сортамент:

Отливки – ГОСТ 977-75


35ГЛ

35ГЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,3 - 0,4 | 1,2 - 1,6 | 0,2 - 0,4 | 0,3 | 0,3 | 0,3 | 0,04 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm)
730 | 800

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 880-900оС. Отпуск 600-650оС | До 100 | 300 | 550 | 12 | 20 | 30
Закалка 850-860оС. Отпуск 600-650оС |  | 350 | 600 | 14 | 30 | 50

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -60
80 | 71 | 41 | 16 | Нормализация 900оС. Отпуск 650оС
52 | - | 29 | 29 | Отжиг 880-900оС, 3ч, охлаждение в печи. Нормализация 880-900оС, 2-3 ч. Отпуск 650оС, 2-3 ч, воздух

Назначение: диски, звёздочки, зубчатые венцы, барабаны, шкивы, крестовины, траверсы, ступицы, вилки, решетчатых стрелы и другие тяжело нагруженные детали экскаватора, крышки подшипников, цапфы.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под газовой защитой. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в отожжённом состоянии при НВ 202-207, Kυ б. ст=0,55

Kυ тв. спл=0,75

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1497-1508

Показатель трещиноустойчивости, Кт.у. 0,9

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,4

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


35ХМЛ

35ХМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,30-0,40 | 0,40-0,90 | 0,20-0,40 | 0,90-1,10 | Не более 0,30 | 0,20-0,30 | - | не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 890-910ºС в масле, отпуск при 620-640 ºС | 600 | 700 | 10 | 18 | 2,0 | 3,0 | -

Назначение: Ответственные литые детали горнометаллургического оборудования.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


35ХМФЛ

35ХМФЛ ГОСТ 21357-87

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,30-0,40 | 0,40-0,90 | 0,20-0,40 | 0,80-1,10 | Не более 0,30 | 0,08-0,15 | 0,06-0,12 | не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 900-920ºС, отпуск при 640-670 ºС | 420 | 630 | 12 | 20 | 1,8 | 2,5 | -
Закалка с 890-910ºС в воде, отпуск при 650-670 ºС | 550 | 700 | 12 | 25 | 2,0 | 3,0 | -

Назначение: Ответственные литые детали горнометаллургического оборудования.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


03Н12Х5М3ТЛ

03Н12Х5М3ТЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,01-0,04 | Не более 0,20 | Не более 0,20 | 0,015 | 0,015 | 4,50-5,00 | 12,00-12,50 | 2,50-3,00 | - | - | 0,70-0,90 | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1275 | 1324 | 8 | 45 | 491

Применение: Высоконагруженные детали ответственного назначения со стенкой толщиной до 200 мм.


03Н12Х5М3ТЮЛ

03Н12Х5М3ТЮЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,01-0,04 | Не более 0,20 | Не более 0,20 | 0,015 | 0,015 | 4,50-5,00 | 12,00-12,50 | 2,50-3,00 | - | - | 0,70-0,90 | - | 0,25-0,45

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1422 | 1472 | 8 | 35 | 294

Применение: Высоконагруженные детали ответственного назначения со стенкой толщиной до 200 мм.


07Х17Н16ТЛ

07Х17Н16ТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,04-0,10 | 0,20-0,60 | 1,00-2,00 | 16,0-18,0 | 15,0-17,0 | - | - | - | 0,005-0,150 | - | - | - | - | - | - | 0,020 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
196 | 441 | 40 | 55 | 392

Режим термообработки:

1) Закалка с 1050—1100°С, охлаждение в воде

Основное свойство | Область применения
Коррозионностойкая. Обладает малой магнитной восприимчивостью, высокой стойкостью против газовой и межкристаллитной коррозии, хорошей обрабатываемостью резанием | Литые фасонные детали ответственного назначения, к которым предъявляются требования по малой магнитной восприимчивости, высокой коррозионной стойкости и хорошей обрабатываемости резанием


07Х18Н10Г2С2М2Л

07Х18Н10Г2С2М2Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,07 | не более 2,00 | не более 2,00 | 17,0-19,0 | 9,00-12,00 | 2,00-2,50 | - | - | - | - | - | - | - | - | - | 0,040 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
177 | 432 | 30 | 35 | 441

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая в ряде неорганических и органических кислот более стойкая против межкристаллитной коррозии, чем сталь марки 15Х1Ш10Г2С2М2Л | Применяется в договорно-правовых отношениях


08ГДНФЛ

08ГДНФЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Никель | Ванадий | Медь | Хром | Сера |  | Фосфор
 |  |  |  |  |  | не более
Не более 0,1 | 0,6-1,0 | 0,15-0,40 | 1,15-1,55 | 0,06-0,15 | 0,8-1,2 | 0,3 | 0,035 | 0,035

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
690 | 873 | 730 | 585

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Отливки сечением до 100 мм
Нормализация 930-970оС или нормализация 920-950оС, отпуск 590-650оС | 350 | 450 | 18 | 30 | 50

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Нормализация 920-930оС, воздух. Отпуск 580-600оС, охлаждение 1ч с печью, затем на воздухе
10 | Центральная зона | 410 – 460 | 540 – 620 | 22 – 31 | 57 – 74 | 174 – 206 | 170 – 178
30 |  | 400 – 455 | 510 – 560 | 25 – 31 | 47 – 69 | 186 – 220 | 162 – 178
50 |  | 395 – 400 | 495 – 520 | 28 – 33 | 71 – 74 | 186 – 236 | 156 – 162
200 | Центральная зона | 380 – 390 | 420 – 510 | 11 – 31 | 28 – 61 | 239 – 245 | 156
 | Поверхностная зона | 395 – 400 | 500 - 510 | 28 – 36 | 58 – 72 | 191 – 251 | 156 – 170
Нормализация 900-920оС, воздух. Отпуск 600-650оС
20 | Центральная зона | 400 – 445 | 510 – 540 | 14 – 29 | 42 – 63 | 74 – 117 | -
40 |  | 395 – 465 | 475 – 570 | 13 – 29 | 39 – 71 | 82 – 166 | -
Нормализация 930-970оС, воздух. Нормализация 900-920оС, воздух. Отпуск 600-650оС
100 | Центральная зона | 385 – 425 | 500 – 550 | 12 – 22 | 25 – 39 | 81 – 115 | -
 | Поверхностная зона | 390 – 425 | 510 – 540 | 21 – 29 | 35 – 63 | 90 – 169 | -
175 | Центральная зона | 380 | 480 | 20 | 37 | 159 | -
 | Поверхностная зона | 380 – 390 | 480 – 490 | 30 | 52 – 57 | 175 – 190 | -
250 | Центральная зона | 380 – 390 | 490 – 495 | 17 – 18 | 23 – 30 | 35 – 48 | -
 | Поверхностная зона | 395 – 400 | 510 | 25 – 27 | 48 – 51 | 107 – 112 | -

Механические свойства отливок сечением 30 мм при повышенных температурах.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Нормализация 920-930оС. Отпуск 580-600оС, охлаждение 1ч с печью, затем на воздухе
100 | 355 – 450 | 450 – 560 | 21 – 28 | 60 – 72
200 | 345 – 410 | 460 – 540 | 18 – 22 | 54 – 68
300 | 310 – 420 | 460 – 540 | 15 – 20 | 43 – 58
400 | 310 – 370 | 440 – 500 | 18 – 22 | 43 – 58
500 | 245 – 325 | 295 – 390 | 12 – 31 | 39 – 66

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -60 | -80
186 – 220 | 71 – 176 | 68 – 169 | 43 – 51 | 6 – 18 | Нормализация 920-930оС. Отпуск 580-600оС, охлаждение 1ч с печью, затем на воздухе

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 212 | 206 | 201 | 189 | 177 | 167 | 155 | 137 | 127 | -
Модуль упругости при сдвиге кручением G, ГПа | 83 | 81 | 78 | 73 | 67 | 64 | 59 | 52 | 48 | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 39 | 39 | 39 | 39 | 37 | 35 | 32 | 30 | 28 | 27
Удельное сопротивление ρ, НОм · м | 223 | 275 | 367 | 487 | 607 | 753 | 870 | 1065 | 1125 | 1150

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,3 | 11,3 | 12,0 | 13,0 | 13,6 | 14,1 | 14,4 | 12,5 | 13,0 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 483 | 500 | 517 | 529 | 554 | 571 | 613 | 697 | 693 | -

Назначение: лито-сварные и комбинированные конструкции, ответственные детали, к которым предъявляются требования высокой вязкости и достаточной прочности, работающие при температуре от -60 до 350оС.

Свариваемость – сваривается без ограничений. Способ сварки: ручная дуговая сварка. При значительном объёме сварки рекомендуется последующий отпуск.

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1515

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 1,0

Жидкотекучесть, Кж.т. 1,8

Линейная усадка, % 2,1

Сортамент:

Отливки – ГОСТ 977-75


08Х12Н4ГСМЛ

08Х12Н4ГСМЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,08 | не более 1,00 | Не более 1,50 | 11,5-13,5 | 3,50-5,00 | Не более 1,00 | - | - | - | - | - | - | - | - | - | 0,035 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
549 | 736 | 15 | 35 | 540

Режим термообработки: Нормализация при 950-1050 ºС, охлаждение на воздухе или ускоренное охлаждение на воздухе; отпуск при 570—620 °С, охлаждение с печью или на воздухе 40 °С, охлаждение е печью или на воздухе

Основное свойство | Область применения
Коррозионностойкая в воде, влажном паре, разбавленной азотной кислоте и слабых органических кислотах | Применяется в договорно-правовых отношениях


08Х14Н7МЛ

08Х14Н7МЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,08 | 0,20-0,75 | 0,30-0,90 | 13,0-15,0 | 6,00-8,50 | 0,50-1,00 | - | - | - | - | - | - | - | - | - | 0,030 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
687 | 981 | 10 | 25 | 294

Режим термообработки:

1) Закалка с 1090—1110 °С, нагрев в защитной среде, охлаждение на воздухе; обработка холодом при минус 50—70 °С; отпуск при 250—350 °С, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая | Детали изделий, работающих при комнатных и низких (до минус 196 °С) температурах


08Х14НДЛ

08Х14НДЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,08 | Не более 0,40 | 0,50-0,80 | 13,0-14,5 | 1,20-1,60 | - | - | - | - | - | - | - | - | 0,80-1,20 | - | 0,025 | 0,025

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
510 | 648 | 15 | 40 | 590

Режим термообработки: Закалка с 1000—1200 °С, охлаждение на воздухе; отпуск при 660—700 °С, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая в морской воде и атмосферных условиях. Коррозионная стойкость выше, чем у стали марок 15Х13Л и 20Х13Л | Детали, работающие в морской воде (гребные винты и другие)


08Х15Н4ДМЛ

08Х15Н4ДМЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,08 | Не более 0,40 | 1,00-1,50 | 14,0-16,0 | 3,50-3,90 | 0,30-0,45 | - | - | 0,40-0,80 | - | - | - | - | 1,00-1,40 | - | 0,025 | 0,025

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
589 | 736 | 17 | 45 | 981

Режим термообработки:

1) Закалка с 1030—1050°C, охлаждение на воздухе. Отпуск при 600—620 °C, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая в морской воде и атмосферных условиях. По сравнению с 08Х14НДЛ менее чувствительна к концентраторам напряжений | Детали, работающие в морской воде (тяжелонагруженные гребные винты ледоколов и др.)


08Х17Н34В5Т3Ю2РЛ

08Х17Н34В5Т3Ю2РЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,08 | 0,20-0,50 | 0,30-0,60 | 15,0-18,0 | 32,0-35,0 | - | - | 4,50-5,50 | 2,60-3,20 | - | Не более 0,05 | - | 1,70-2,10 | - | Не более 0,01 | 0,010 | 0,010

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
687 | 785 | 3 | 3 | -

Режим термообработки:

1) Закалка с 1140—1160 °C, охлаждение на воздухе; старение при 740—760 °С, 32 ч, охлаждение на воздухе

Основное свойство | Область применения
Жаростойкая при температуре до 1000 °С | Сопловые и рабочие лопатки газовых турбин, цельнолитые роторы и другие детали, работающие при температуре до 800 °С


09Х16Н4БЛ

09Х16Н4БЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,05-0,13 | 0,20-0,60 | 0,30-0,60 | 15,0-17,0 | 3,50-4,50 | - | - | - | - | 0,05-0,20 | - | - | - | - | - | 0,025 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
785 | 932 | 10 | - | 392
883 | 1128 | 8 | - | 245

Режим термообработки:

1) Нормализация при 1040—1060 °С, охлаждение на воздухе; отпуск при 600—620 °С, охлаждение на воздухе; закалка с 950—1050 °С, охлаждение в масле или на воздухе; отпуск при 600—620 °С, охлаждение на воздухе

2) Нормализация при 1040—1060 °С, охлаждение на воздухе; отпуск при 600—620 °С, охлаждение на воздухе; закалка с 950—1050 °С, охлаждение в масле; отпуск при 290—310 °С, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая. Высокопрочная при нормальной температуре, устойчива против окисления в атмосферных условиях при температуре до500 °С | Детали повышенной прочности для авиационной, химический и других отраслей промышленности


09Х17Н3СЛ

09Х17Н3СЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,05-0,12 | 0,80-1,50 | 0,30-0,80 | 15,0-18,0 | 2,80-3,80 | - | - | - | - | - | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
736 | 981 | 8 | 15 | 196
736 | 932 | 8 | 20 | 245

Режим термообработки:

1) Отжиг при 660— 670 °С; закалка с 1040—1060 °С, охлаждение в масле; отпуск при 300—350 °С, охлаждение на воздухе

2) Закалка с 1040—1060 °С, охлаждение в масле; отпуск при 540—560 °С, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая сталь. Высокопрочная при нормальной температуре | Детали повышенной прочности для авиационной, химической и других отраслей промышленности, работающие в средах средней агрессивности (азотная и слабые органические кислоты, растворы солей органических и неорганических кислот)


10Х12НДЛ

10Х12НДЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,10 | 0,17-0,40 | 0,20-0,60 | 12,0-13,0 | 1,00-1,50 | - | - | - | - | - | - | - | - | 0,80-1,10 | - | 0,025 | 0,025

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
441 | 638 | 14 | 30 | 294

Режим термообработки:

1) Нормализация при 940—960 °С, охлаждение на воздухе или закалка с 950—1050 °С, охлаждение со скоростью 30 °С /ч: отпуск при 650—680 °С

Основное свойство | Область применения
Кавитационностойкая. Коррозионностойкая и эрозиопностойкая в условиях проточной воды. Сталь не склонна к отпускной хрупкости, не флокеночувствительна | Элементы сварных конструкций рабочих колес гидротурбин, детали гидротурбин (лопатки, детали проточной части), работающие в условиях кавитационного разрушения


10Х18Н11БЛ

10Х18Н11БЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,10 | 0,20-1,00 | 1,00-2,00 | 17,0-20,0 | 8,00-12,00 | - | - | - | - | 0,45-0,90 | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
196 | 441 | 25 | 35 | 590

Режим термообработки:

1) Закалка с 1100—1150 ºС, охлаждение в воде

Основное свойство | Область применения
Коррозионностойкая, жаропрочная при температуре до 800 °С. Нечувствительна к межкристаллитной коррозии | Детали газовых турбин разного назначения, детали турбокомпрессоров, работающих при малых нагрузках. Детали аппаратов целлюлозной, азотной, пищевой и мыловаренной промышленности


10Х18Н3Г3Д2Л

10Х18Н3Г3Д2Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,10 | Не более 0,60 | 2,30-3,00 | 13,0-19,0 | 3,00-3,50 | - | - | - | - | - | - | - | - | 1,80-2,20 | - | 0,030 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
491 | 687 | 12 | 25 | 294

Режим термообработки:

1) Нормализация при 1070—1100°С. охлаждение на воздухе. Отпуск первый при 790-810°С, охлаждение до 20 ºС. Отпуск второй при 590—610 °С

Основное свойство | Область применения
Кавитационностойкая, имеет повышенную стойкость от песчаной эрозии по сравнению со сталью марки 10Х12НДЛ | Литые лопатки и сварные детали рабочей части гидротурбин, работающих при напорах, не превышающих 80 л/ч в сечениях до 300 мм


10Х18Н9Л

10Х18Н9Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  |  | не более
0,07-0,14 | 1,0-2,0 | 0,2-1,0 | 17,0-20,0 | 8,0-11,0 | 0,3 | 0,030 | 0,035

Примечание: При необходимости обеспечения большей стойкости против межкристаллитной коррозии содержание углерода может быть установлено не более 0,07 %.

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 1050-1100оС, вода, масло или воздух. | 180 | 450 | 25 | 35 | 100

Жаростойкость.

Температура, оС | Длительность испытания, ч | Глубина, мм/год | Группа стойкости или балл
1000 | 500 | 0,018-0,020 | 4

Заменители – 14Х18Н4Г4Л

Назначение: различные детали, работающие при температуре до 400оС. Сталь коррозионно-стойкая, жаростойкая до 750оС, не стойкая в сернистых средах, аустенитного класса

Сортамент:

отливки – ГОСТ 2176-77


110Г13Л

110Г13Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,9-1,4 | 11,5-15,0 | 0,8-1,0 | 1,0 | 1,0 | 0,3 | 0,05 | 0,12

Механические свойства отливок сечением 30 мм при

различных температурах испытания

Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Нормализация 940-950оС, отпуск 740-750оС, воздух; закалка 940-950оС, масло, отпуск 740-750оС, воздух
100 | 385 – 455 | 560 – 630 | 21 – 23 | 57 – 66
200 | 355 – 445 | 520 – 600 | 18 – 22 | 55 – 65
300 | 360 – 395 | 510 – 540 | 17 – 19 | 51 – 62
400 | 335 – 405 | 470 – 530 | 14 – 19 | 51 – 61
500 | 300 – 380 | 390 – 365 | 14 - 20 | 52 – 64

Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  |  |  | Температура испытания, оС |  |  |  |  | Твёрдость НВ
МПа |  | % |  | +20 | -20 | -40 | -60 | -80
Закалка 1050-1100оС, вода
360 - 380 | 654 - 830 | 34 - 53 | 34 – 43 | 260 – 350 | 240 – 320 | 220– 300 | 190 – 300 | 90 – 210 | 186 – 229

Назначение: корпуса вихревых и шаровых мельниц, щеки и конуса дробилок, зубья и передние стенки ковшей экскаваторов, железнодорожные крестовины и др. тяжело нагруженные детали, работающие под действием статических и высоких динамических нагрузок и от которых требуется высокая износостойкость

Сортамент:

отливки – ГОСТ 2176-77


110Г13ФТЛ

110Г13ФТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,90-1,30 | 0,40-0,90 | 11,50-14,50 | - | - | - | 0,10-0,30 | - | 0,01-0,05 | - | - | - | - | - | - | 0,050 | 0,120

Механические свойства устанавливаются по согласованию изготовителя с потребителем

Режим термообработки: Закалка с 1050— 1100 °С, охлаждение в воде

Основное свойство | Область применения
Высокое сопротивление ударно-абразивному изнашиванию, высокая хладостойкость | Корпуса вихревых и шаровых мельниц, щеки дробилок, трамвайные и железнодорожные стрелки и крестовины, гусеничные траки, звездочки, зубья ковшей экскаваторов и другие детали, работающие на ударный износ; детали металлургического и горнообогатительного оборудования


110Г13Х2БРЛ

110Г13Х2БРЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,90-1,50 | 0,30-1,00 | 11,50-14,50 | 1,0-2,0 | Не более 0,50 | - | - | - | - | 0,08-0,12 | 0,001-0,006 | - | - | - | - | 0,050 | 0,120

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
491 | - | 22 | 30 | 1962

Режим термообработки: Закалка с 1050—1100 °С, охлаждение в воде

Основное свойство | Область применения
Высокое сопротивление износу при одновременном воздействии высоких давлений или ударных нагрузок | Для спецпродукции


120Г10ФЛ

120Г10ФЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,90-1,40 | 0,20-0,90 | 8,50-12,00 | Не более 1,0 | не более 1,0 | - | 0,03-0,12 | - | Не более 0,15 | Не более 0,01 | - | Не более 0,03 | - | Не более 0,07 | - | 0,050 | 0,120

Механические свойства устанавливаются по согласованию изготовителя с потребителем

Режим термообработки: Закалка с 1050— 1100 °С, охлаждение в воде

Основное свойство | Область применения
Высокое сопротивление абразивному износу | Звенья гусениц тракторов и другие детали, работающие в условиях абразивного износа


12ДН2ФЛ

12ДН2ФЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Никель | Ванадий | Медь | Хром | Сера | Фосфор
 |  |  |  |  |  | не более
0,08-0,16 | 0,4-0,9 | 0,2-0,4 | 1,8-2,2 | 0,08-0,15 | 1,2-1,5 | 0,3 | 0,035 | 0,035

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 910-930оС. Отпуск 530-580оС | 550 | 650 | 12 | 20 | 30
Нормализация 940-950оС Закалка 890-910оС. Отпуск 560-600оС | 650 | 800 | 12 | 25 | 40

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Нормализация 920-930оС, воздух, 5ч. Отпуск 520-530оС, выдержка 6ч, охлаждение 1ч с печью, затем на воздухе
10 | Центральная зона | 490 – 540 | 630 – 660 | 21 – 27 | 55 – 64 | 73 – 171 | 187 – 196
30 |  | 510 – 550 | 610 – 670 | 25 – 26 | 49 – 62 | 80 – 123 | 187 – 196
100 | Центральная зона | 500 – 510 | 620 – 640 | 23 – 27 | 48 – 64 | 91 – 134 | 187 – 206
 | Поверхностная зона | 500 – 510 | 600 – 630 | 23 – 26 | 46 – 54 | 95 – 113 | -
200 | Центральная зона | 490 – 510 | 500 – 610 | 11 – 16 | 19 – 36 | 126 – 184 | 196 – 206
 | Поверхностная зона | 500 – 520 | 570 – 640 | 9 – 24 | 21 – 54 | 88 – 214 | 196 – 206

Механические свойства отливок сечением 30 мм при повышенных температурах.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Нормализация 920-930оС, воздух 5ч. Отпуск 520-530оС, выдержка 6ч, охлаждение 1ч с печью, затем на воздухе
100 | 460 – 500 | 580 – 620 | 19 – 24 | 49 – 64
200 | 415 – 470 | 540 – 600 | 8 – 18 | 28 – 58
300 | 410 – 450 | 500 – 600 | 11 – 18 | 19 – 53
400 | 380 – 410 | 500 – 550 | 13 – 20 | 30 – 51
500 | 315 – 355 | 390 – 420 | 15 – 21 | 37 – 53

Ударная вязкость отливок сечением 30 мм KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -60 | -80
80 – 123 | 38 – 98 | 39 – 88 | 41 – 82 | 13 – 60 | Нормализация 920-930оС, воздух 5ч. Отпуск 520-530оС, выдержка 6ч, охлаждение 1ч с печью, затем на воздухе

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 211 | 206 | 196 | 189 | 181 | 174 | 155 | 135 | 127 | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 76 | 74 | 70 | 67 | 59 | 51 | 48 | -
Плотность ρn, кг/см3 | 7860 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 37 | 38 | 38 | 38 | 37 | 34 | 32 | 29 | 27 | 27
Удельное сопротивление ρ, НОм · м | 210 | 268 | 339 | 426 | 545 | 641 | 787 | 939 | 1109 | 1158

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,5 | 12,3 | 12,9 | 13,1 | 13,7 | 14,2 | 14,1 | 10,8 | 12,6 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 487 | 504 | 517 | 529 | 559 | 575 | 617 | 689 | 685 | -

Заменитель – 08Н6Г4МЛ.

Назначение: лито-сварные и комбинированные конструкции, ответственные нагруженные детали, к которым предъявляются требования достаточной прочности и вязкости, работающие под действием статических и динамических нагрузок при температуре до 400оС

Свариваемость – хорошо сваривается ручной дуговой сваркой.

Температура начала затвердевания, оС 1510

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 0,9

Жидкотекучесть, Кж.т. 1,9

Линейная усадка, % 1,9

Сортамент:

Отливки – ГОСТ 977-75


12ДХН1МФЛ

12ДХН1МФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,10-0,18 | 0,30-0,55 | 0,20-0,40 | 0,030 | 0,030 | 1,20-1,70 | 1,40-1,80 | 0,20-0,30 | 0,08-0,15 | 0,40-0,65 | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
638 | 785 | 12 | 20 | 294 | 735 | 981 | 10 | 20 | 294

Применение: Сварные конструкции, ответственные нагруженные детали, к которым предъявляется требования высокой прочности и достаточной вязкости, работающие под действием статических и динамических нагрузок.


12Х18Н12БЛ

12Х18Н12БЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,12 | не более 0,55 | 0,50-1,00 | 17,0-19,0 | 11,0-13,0 | - | - | - | - | 0,70-1,10 | - | - | - | - | - | 0,025 | 0,020

Примечание: Суммарная массовая доля серы и фосфора должна быть не более 0,040%.

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
196 | 392 | 13 | 18 | 196

Режим термообработки:

1) Закалка с 1170-1190 °С, охлаждение на воздухе; двойное старение: 790—810°С, 10 ч и 740—760°C , 16 ч

Основное свойство | Область применения
Коррозионностойкая, жаропрочная до 650 ºС | Литые детали энергоустановок с длительным сроком работы при 600—650 °С и ограниченным при 700 °С


12Х18Н12М3ТЛ

12Х18Н12М3ТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,12 | 0,20-1,00 | 1,00-2,00 | 16,0-19,0 | 11,0-13,0 | 3,00-4,00 | - | - | До 0,70 | - | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
216 | 441 | 25 | 30 | 590

Режим термообработки:

1) Закалка с 1050—1100°С, охлаждение в воде

Основное свойство | Область применения
Коррозионностойкая, жаропрочная, не подвержена межкристаллитной коррозии при температуре до 800 ºС | Детали, устойчивые при воздействии сернистой кипящей, фосфорной, муравьиной, уксусной и других кислот, а также детали, длительное время работающие под нагрузкой при температуре до 800 ºС


12Х18Н9ТЛ

12Х18Н9ТЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Титан | Медь | Сера | Фосфор
 |  |  |  |  | не более
Не более 0,12 | 1,0-2,0 | 0,2-1,0 | 17,0-20,0 | 8,0-11,0 | 0,6 | 0,3 | 0,030 | 0, 035

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 1050-1100оС, вода, масло или воздух. | 200 | 450 | 25 | 32 | 60

Механические свойства по сечению литой заготовки

Режим термообработки | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 % | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа
Сечение заготовки 200 мм
Закалка 1060-1070оС, вода. Стабилизирующий отжиг 840-850оС, 4ч, воздух | Центральная зона | 225 – 245 | 455 – 510 | 30 – 49 | 172 – 196 | 143 – 156
 | Поверхностная зона | 230 – 265 | 465 – 515 | 42 – 53 | 157 – 208 | 156

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Аустенизация при1100оС, 4ч, воздух. Стабилизация при 800оС, 1020оС, охлаждение с печью
20 | 195 – 235 | 500 – 660 | 24 – 25 | 30 – 35 | 78 – 108
350 | 195 | 335 – 370 | 11 – 13 | 25 – 29 | 64 – 98
400 | 195 | 355 – 370 | 12 – 17 | 24 – 41 | 69 – 108
450 | 165 | 355 | 23 | 42 – 46 | 78 – 98
500 | 185 | 345 | 17 | 35 – 42 | 69 – 88
550 | 165 | 305 | 23 | 51 | 98
600 | 155 | 275 | 24 | 47 | 88
650 | 175 | 275 | 17 – 21 | 33 – 39 | 78 – 108
700 | 175 | 225 – 255 | 15 – 17 | 26 – 38 | 88

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 194 | 189 | 176 | 165 | 149 | 138 | 133 | 125 | 112 | -
Модуль упругости при сдвиге кручением G, ГПа | 76 | 73 | 68 | 63 | 59 | 52 | 50 | 47 | 42 | -
Коэффициент теплопроводности λ, Вт/(м · С) | 15 | 16 | 18 | 19 | 21 | 22 | 24 | 25 | 26 | 27
Удельное сопротивление ρ, НОм · м | 750 | 813 | 879 | 943 | 1006 | 1031 | 1082 | 1123 | 1152 | 1184

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,8 | 17,0 | 17,4 | 17,7 | 18,1 | 18,5 | 18,9 | 19,1 | 19,1 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 512 | 533 | 533 | 542 | 554 | 571 | 580 | 588 | 596 | -

Назначение: различные детали машиностроения, работающие при температуре не выше 700оС. Сталь коррозионно-стойкая, жаростойкая до 750оС, жаропрочная при температуре до 600оС, аустенитного класса.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой. Рекомендуется подогрев и последующая термообработка.

Температура начала затвердевания, оС 1425-1440

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 1,0

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,7-2,8

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 2176-77


12Х19Н7Г2САЛ

12Х19Н7Г2САЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,12 | не более 1,50 | не более 2,00 | 18,0-20,0 | 6,00-8,00 | - | - | - | - | - | - | 0,10-0,20 | - | - | - | 0,040 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
240 | 481 | 20 | 30 | 590

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая на воздухе, в азотной кислоте, очень разбавленной серной кислоте и слабых или разбавленных органических кислотах | Применяется в договорно-правовых отношениях


12Х21Н5Г2САЛ

12Х21Н5Г2САЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,12 | не более 1,50 | не более 2,00 | 20,0-22,0 | 4,00-6,00 | - | - | - | - | - | - | 0,10-0,20 | - | - | - | 0,040 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
334 | 657 | 18 | 20 | 245

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая на воздухе, в азотной кислоте, очень разбавленной серной кислоте и слабых или разбавленных органических кислотах | Применяется в договорно-правовых отношениях


12Х21Н5Г2СЛ

12Х21Н5Г2СЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,12 | не более 1,50 | не более 2,00 | 20,0-22,0 | 4,50-6,00 | - | - | - | - | - | - | - | - | - | - | 0,035 | 0,045

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
343 | 549 | 22 | 20 | 590

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая на воздухе, в азотной кислоте, очень разбавленной серной кислоте и слабых или разбавленных органических кислотах | Применяется в договорно-правовых отношениях


12Х21Н5Г2СМ2Л

12Х21Н5Г2СМ2Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,12 | не более 1,50 | не более 2,00 | 20,0-22,0 | 4,50-6,00 | 1,80-2,20 | - | - | - | - | - | - | - | - | - | 0,035 | 0,045

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
343 | 549 | 22 | 20 | 590

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая в ряде неорганических и органических кислот | Применяется в договорно-правовых отношениях


12Х21Н5Г2СТЛ

12Х21Н5Г2СТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,12 | не более 1,50 | не более 2,00 | 20,0-22,0 | 4,50-6,00 | - | - | - | До 0,70 | - | - | - | - | - | - | 0,035 | 0,045

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
343 | 549 | 12 | 10 | 196

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая на воздухе, в азотной кислоте, очень разбавленной серной кислоте и слабых или разбавленных органических кислотах, более стойкая против межкристаллитной коррозии, чем сталь 10X18Н9Л | Применяется в договорно-правовых отношениях


12Х25Н5ТМФЛ

12Х25Н5ТМФЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,12 | 0,20-1,00 | 0,30-0,80 | 23,5-26,0 | 5,00-6,50 | 0,06-0,12 | 0,07-0,15 | - | 0,08-0,20 | - | - | 0,08-0,20 | - | - | - | 0,030 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
392 | 540 | 12 | 40 | 294

Режим термообработки:

1) Закалка с 1140—1160°С, охлаждение с печью до 970—990 °С, далее в масле

Основное свойство | Область применения
Коррозионностойкая, жаростойкая при температуре до 600 °С | Арматура химической промышленности, детали авиационной и других отраслей промышленности, а также детали, работающие под высоким давлением до 300 атм (30 МПа)


12Х7Г3СЛ

12Х7Г3СЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,10-0,15 | 3,00-3,50 | 0,80-1,20 | 0,020 | 0,020 | 7,00-7,50 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1079 | 1324 | 9 | 40 | 589

Применение: Ответственные высоконагруженные детали со стенкой толщиной до 100 мм, работающие в условиях статических и динамических нагрузок.


130Г14ХМФАЛ

130Г14ХМФАЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
1,20-1,40 | Не более 0,60 | 12,50-15,00 | 1,0-1,5 | Не более 1,00 | 0,20-0,30 | 0,08-0,12 | - | - | - | - | 0,025-0,050 | - | - | - | 0,050 | 0,070

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
441 | 883 | 50 | 40 | 2453

Режим термообработки: Закалка с 1120— 1150 °С, охлаждение в воде

Основное свойство | Область применения
Высокое сопротивление износу при одновременном воздействии высоких давлений или ударных нагрузок. Высокая стойкость против абразивного изнашивания, высокая хладостойкость. Сохраняет высокое значение ударной вязкости и упрочненном состоянии (и процессе эксплуатации деталей) | Корпуса вихревых и шаровых мельниц, щеки дробилок, трамвайные и железнодорожные стрелки и крестовины, гусеничные траки, звездочки, зубья ковшей экскаваторов и другие детали, работающие на ударный износ


13ХНДФТЛ

13ХНДФТЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
Не более 0,16 | 0,40-0,90 | 0,20-0,40 | 0,030 | 0,030 | 0,15-0,40 | 1,20-1,60 | - | 0,06-0,12 | 0,65-0,90 | 0,04-0,10 | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
392 | 491 | 18 | 30 | 491 | - | - | - | - | -

Применение: Сварные конструкции, ответственные нагруженные детали, к которым предъявляются требования достаточной прочности и вязкости, работающие под действием статических и динамических нагрузок при температуре до 500 ºС .


14Х18Н4Г4Л

14Х18Н4Г4Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,14 | 0,20-1,00 | 4,00-5,00 | 16,0-20,0 | 4,00-5,00 | - | - | - | - | - | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
245 | 441 | 25 | 35 | 981

Режим термообработки:

1) Закалка с 1020—1070 °С, охлаждение в воде

Основное свойство | Область применения
Коррозионностойкая. Обладает большей, чем сталь марки 10Х18Н9Л склонностью к межкристаллитной коррозии | Арматура для химической промышленности, коллекторы выхлопных систем, детали печной арматуры и др.


15ГЛ

15ГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,12-0,18 | 0,70-1,00 | 0,30-0,60 | 0,040 | 0,040 | - | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 900-920 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка и отпуск
235 | 413 | 22 | 35 | 373 | - | - | - | - | -


15Л

15Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,12-0,20 | 0,3-0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 863 | 840 | 685

Режим термической обработки | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 910-930оС. Отпуск 670-690оС | 200 | 400 | 24 | 35 | 50

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -60 | -80
110 | 69 | 12 | 10 | 7 | Нормализация 940оС. Отпуск 680оС

Предел выносливости σ-1=176 МПа при σ0,2=200 МПа, σВ=390 МПа, НВ 109-136

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7820 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 78 | 67 | - | 48 | 41 | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,9 | 12,5 | - | 13,6 | 14,2 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 479 | - | 517 | - | 571 | - | - | - | -

Заменители – 20Л.

Назначение: копровые бабы, блоки, ролики, корпусы, поводки, захваты, пильные рамы, детали сварно-литых конструкций с большим объёмом сварки, плиты, подушки и другие неответственные детали, работающие под действием средних статических и динамических нагрузок.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка.

Обрабатываемость резанием – в нормализованном состоянии при НВ 121-126,

σВ=390 МПа, Kυ б. ст=1,35, Kυ тв. спл=1,50

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1512 – 1521

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 0,9

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


15Х13Л

15Х13Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,15 | 0,20-0,80 | 0,30-0,80 | 12,0-14,0 | - | - | - | - | - | - | - | - | - | - | - | 0,025 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
392 | 540 | 16 | 45 | 491

Режим термообработки:

1) Отжиг при 940—960 °С; закалка с 1040—1060 °С, охлаждение в воде, масле или на воздухе; отпуск при 740— 760 °С, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая в атмосферных условиях, в речной и водопроводной воде. Наивысшая коррозионная стойкость достигается термической обработкой и полировкой | Детали с повышенной пластичностью, подвергающиеся ударным нагрузкам (турбинные лопатки, клапаны гидравлических прессов, арматура крекинг-установок и другие), а также изделия, подвергающиеся действию относительно слабых агрессивных сред (атмосферные осадки, влажный пар, водные растворы солей органических кислот при комнатной температуре)


15Х14НЛ

15Х14НЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,15 | Не более 0,60 | 0,40-0,90 | 12,0-15,0 | 0,70-1,20 | - | - | - | - | - | - | - | - | - | - | 0,035 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
289 | 481 | 15 | 50 | 294
383 | 579 | 15 | 50 | 441

Режим термообработки:

1) Нормализация при 930-950 ºС, охлаждение на воздухе; отпуск при 680-740 ºС, охлаждение с печью или на воздухе

2)Гомогенизация при 1020—1100 °С, охлаждение на воздухе; нормализация при 930—950°С, охлаждение на воздухе; отпуск при 680—740 °С, охлаждение е печью или на воздухе

Основное свойство | Область применения
Коррозионностойкая в воде, влажном паре, разбавленной азотной кислоте и слабых органических кислотах. Повышенная стойкость против кавитации. | Применяется в договорно-правовых отношениях


15Х18Н10Г2С2М2Л

15Х18Н10Г2С2М2Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,15 | не более 2,00 | не более 2,00 | 17,0-19,0 | 9,00-12,00 | 2,00-2,50 | - | - | - | - | - | - | - | - | - | 0,040 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
216 | 432 | 30 | 35 | 785

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая в ряде неорганических и органических кислот | Применяется в договорно-правовых отношениях


15Х18Н10Г2С2М2ТЛ

15Х18Н10Г2С2М2ТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,15 | не более 2,00 | не более 2,00 | 17,0-19,0 | 9,00-12,00 | 2,00-2,50 | - | - | До 0,80 | - | - | - | - | - | - | 0,040 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
196 | 432 | 20 | - | -

Режим термообработки: Закалка с 1050—1100 оC, охлаждение в воде или на воздухе

Основное свойство | Область применения
Коррозионностойкая в ряде неорганических и органических кислот, более стойкая против межкристаллитной коррозии, чем сталь марки 15Х18Н10Г2С2М2Л | Применяется в договорно-правовых отношениях


15Х18Н22В6М2РЛ

15Х18Н22В6М2РЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,10-0,20 | 0,20-0,60 | 0,30-0,60 | 16,0-18,0 | 20,0-24,0 | 2,00-3,00 | - | 5,00-7,00 | - | - | не более 0,01 | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
196 | 491 | 5 | - | -

Режим термообработки: Старение при 790—810 °С, 12—16 ч, охлаждение на воздухе

Основное свойство | Область применения
Жаростойкая при температуре до 1000 ºС, жаропрочная при температуре до 800 °С | Детали двигателей авиационной промышленности (рабочие и сопловые лопатки газовых турбин и другие)


15Х23Н18Л

15Х23Н18Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,10-0,20 | 0,20-1,00 | 1,00-2,00 | 22,0-25,0 | 17,0-20,0 |  | - | - | 0,10-0,30 | - | - | - | - | - | - | 0,030 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
294 | 540 | 25 | 30 | 981

Режим термообработки:

1) Закалка с 1050—1100°С, охлаждение в воде

Основное свойство | Область применения
Жаропрочная до 900 °С. При температуре 600—800 ºС склонна к охрупчиванию из-за образования сигма-фазы | Детали установок для химической, нефтяной и автомобильной промышленности, газопроводы, камеры сгорания сопловых аппаратов. Детали печной арматуры, не требующие высокой механической прочности (может применяться для нагревательных элементов сопротивления^


15Х25ТЛ

15Х25ТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,10-0,20 | 0,50-1,20 | 0,50-1,80 | 23,0-27,0 | - | - | - | - | 0,40-0,80 | - | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
275 | 441 | - | - | -

Основное свойство | Область применения
Коррозионностойкая, жаростойкая при температуре до 1100 °С, обладает удовлетворительной сопротивляемостью межкристаллитной коррозии | Детали, не подвергающиеся действиям постоянных и переменных нагрузок (аппаратура для дымящейся азотной или фосфорной кислот), многие детали химического машиностроения, в том числе работающие в условиях контакта с мочевиной, печная арматура, плиты и другие


15ХЛ

15ХЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,12-0,18 | 0,40-0,60 | 0,20-0,50 | 0,040 | 0,040 | 0,50-0,80 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 900-930 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка и отпуск
196 | 383 | 30 | 30 | 373 | - | - | - | - | -


16Х18Н12С4ТЮЛ

16Х18Н12С4ТЮЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,13-0,19 | 3,80-4,50 | 0,50-1,00 | 17,0-19,0 | 11,0-13,0 | - | - | - | 0,40-0,70 | - | - | - | 0,13-0,35 | - | - | 0,035 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
245 | 491 | 15 | 30 | 275

Режим термообработки:

1) Закалка с 1150—1200 ºС, охлаждение на воздухе

Основное свойство | Область применения
Коррозионностойкая | Сварные изделия, работающие в агрессивных средах, в частности для концентрированной азотной кислоты при температуре 105 °С


18Х25Н19СЛ

18Х25Н19СЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
Не более 0,18 | 0,80-2,00 | 0,70-1,50 | 22,0-26,0 | 17,00-21,00 | - | - | - | - | - | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
245 | 491 | 25 | 28 | -

Режим термообработки:

1) Закалка с 1090—1110°С, охлаждение в воде, масле или на воздухе

Основное свойство | Область применения
Коррозионностойкая, кислотоупорная, жаростойкая | Детали паровых и газовых турбин, котельных установок, лопаток и венцов компрессоров и сопловых аппаратов турбин и другие детали, работающие при высоких температурах


20Г1ФЛ

20Г1ФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,16-0,25 | 0,90-1,40 | 0,20-0,50 | 0,050 | 0,050 | - | - | - | 0,06-0,12 | - | Не более 0,05 | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 930-970ºС и отпуск 600-650ºС |  |  |  |  | Закалка и отпуск
314 | 510 | 17 | 25 | 491 | - | - | - | - | -

Применение: Рамы, балки, корпуса и др. детали вагонов.


20ГЛ

20ГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,17-0,25 | 1,10-1,40 | 0,30-0,50 | Не более 0,30 | Не более 0,30 | - | - | Не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Нормализация при 920-940 ºС Закалка с 920-940ºС в воде, отпуск при 600-620 ºС | 300 400 | 500 550 | 20 15 | 35 30 | 2,0 2,0 | 3,0 3,0 | - -

Назначение: Ответственные литые детали автосцепного устройства и тележки грузовых вагонов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


20ГНМЛФ

20ГНМФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,14-0,22 | 0,70-1,20 | 0,20-0,40 | 0,030 | 0,030 | Не более 0,30 | 0,70-1,00 | 0,15-0,25 | 0,06-0,12 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
491 | 589 | 15 | 33 | 491 | 589 | 687 | 14 | 30 | 589

Применение: Сварные конструкции больших сечений, бандажи цементных печей.


20ГНМЮЛ

20ГНМЮЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,16-0,23 | 1,10-1,60 | 0,20-0,50 | 0,035 | 0,035 | 0,30-0,50 | 0,15-0,30 | - | - | - | - | - | Не менее 0,01

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 880-920 ºС и отпуск 600-700 ºС |  |  |  |  | Закалка и отпуск
343 | 500 | 18 | 30 | 491 | - | - | - | - | -


20ГСЛ

20ГСЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,16-0,22 | 1,00-1,30 | 0,60-0,80 | 0,030 | 0,030 | - | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 870-890 ºС и отпуск 570-600 ºС |  |  |  |  | Закалка и отпуск
294 | 540 | 18 | 30 | 294 | - | - | - | - | -

Применение: Корпусные детали гидротурбин, работающие при температуре 450 ºС.


20ДХЛ

20ДХЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,15-0,25 | 0,50-0,80 | 0,20-0,40 | 0,040 | 0,040 | 0,80-1,10 | - | - | - | 1,40-1,60 | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
392 | 491 | 12 | 30 | 294 | 540 | 638 | 12 | 30 | 392

Применение: Ответственные нагруженные детали, к которым предъявляются требования высокой прочности и достаточной вязкости, работающие под действием статических и динамических нагрузок.


20Л

20Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,17-0,25 | 0,35-0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 854 | 835 | 680

Режим термической обработки | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 880-900оС. Отпуск 630-650оС | 220 | 420 | 22 | 35 | 50

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ,
 |  | МПа |  | %
Нормализация 870-890оС, воздух до 250-300оС Отпуск 630-650оС, воздух.
10 | Центральная зона | 215 – 225 | 450 – 495 | 27 – 37 | 45 – 63 | - | 131
30 |  | 200 – 265 | 425 – 480 | 31 – 37 | 48 – 63 | 60 – 83 | 134 – 143
50 |  | 200 – 275 | 460 – 480 | 31 – 33 | 48 – 57 | 64 – 96 | 124 – 143
100 | Центральная зона | 200 – 245 | 420 – 485 | 29 – 36 | 44 – 64 | 107 – 141 | 131 – 134
 | Поверхностная зона | 210 – 245 | 440 – 490 | 30 – 34 | 44 – 64 | 92 – 153 | 131 – 143
200 | Центральная зона | 210 – 255 | 430 – 470 | 14 – 34 | 24 – 61 | 103 – 149 | 121 – 143
 | Поверхностная зона | 210 – 256 | 430 – 485 | 19 – 37 | 28 – 64 | 90 – 127 | 131

Ударная вязкость отливок сечением 30 мм KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -60 | -80
55-83 | 41-64 | 6-12 | 3-5 | Нормализация 870-890оС, воздух до 250-300оС. Отпуск 360-650оС, воздух

Предел выносливости

σ-1, МПа | n | Состояние стали
211 | 107 | σ0,2=260 МПа, σВ=470 МПа
196 | - | σ0,2=280 МПа, σВ=500 МПа НВ 137

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 201 | 196 | 188 | 183 | 173 | 165 | 152 | 132 | 120 | -
Модуль упругости при сдвиге кручением G, ГПа | 78 | 76 | 73 | 71 | 67 | 63 | 58 | 50 | 45 | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 54 | 53 | 54 | 48 | 43 | 39 | 35 | 32 | 27 | 27
Удельное сопротивление ρ, НОм · м | 170 | 220 | 294 | 385 | 490 | 604 | 761 | 932 | 1101 | 1139

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,2 | 12,7 | 13,1 | 13,5 | 13,9 | 14,4 | 14,9 | 12,6 | 12,4 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 487 | 500 | 517 | 533 | 559 | 588 | 638 | 706 | 706 | -

Заменители – 25Л, 30Л.

Назначение: шаботы, арматура, фасонные отливки деталей общего машиностроения, изготовляемые методом выплавляемых моделей, детали сварно-литых конструкций и другие детали, работающие при температуре от –40 до 450оС

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка.

Обрабатываемость резанием – в отожженном состоянии при НВ 121-126, σВ=390 МПа,

Kυ б. ст=1,35, Kυ тв. спл=1,50

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1512 – 1521

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 0,9

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


20ФЛ

20ФЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Ванадий | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  | не более
0,14-0,25 | 0,7-1,2 | 0,20-0,52 | 0,06-0,15 | 0,3 | 0,3 | 0,3 | 0,05 | 0,05

Режим термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 920-960оС. Отпуск 600-650оС | До 100 | 300 | 500 | 18 | 35 | 50
Без термообработки | 6 | 355 | 610 | 22 | 47 | -
Нормализация 940оС |  | 320 | 550 | 29 | 62 | -
Нормализация 940оС. Отпуск 650оС |  | 355 | 530 | 27 | 59 | -
Нормализация 1170оС Нормализация 940оС. Отпуск 650оС |  | 405 | 620 | 25 | 58 | -
Термоциклирование: нормализация 1070оС, воздух; отпуск 520оС, воздух; нормализация 870оС, воздух; отпуск 520оС, воздух; нормализация 850оС, воздух; отпуск 520оС, воздух; нормализация 810оС, воздух. |  | 440 | 635 | 25 | 56 | -

Предел выносливости σ-1=245 МПа при n=107 σ0,2=350 МПа, σВ=550 МПа

Назначение: крупногабаритные детали грузовых вагонов: корпуса автосцепки, тяговый хомут, надрессорная балка и боковая рама тележки.

Сортамент:

Отливки – ГОСТ 977-75, ТУ 24.00.001-79


20Х12ВНМФЛ

20Х12ВНМФЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,17-0,23 | 0,20-0,60 | 0,50-0,90 | 10,5-12,5 | 0,50-0,90 | 0,50-0,70 | 0,15-0,30 | 0,70-1,10 | - | - | - | - | - | - | - | 0,025 | 0,030

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
491 | 589 | 15 | 30 | 294

Режим термообработки:

1) Отжиг, отпуск при 710—730 °С, 10—15 ч, охлаждение с печью до 200 °С ; двойная нормализация: 1100 и 1050 °С, охлаждение со скоростью не менее 300 °С /ч, обдувка воздухом; отпуск при 710—730 °С, 10—15 ч, охлаждение с печью до 200 °С. Мелкие отливки (толщина стенки до 5 мм) могут подвергаться одной нормализации при температуре 1070—1090°С

Основное свойство | Область применения
Коррозионностойкая, жаропрочная до 650 °С | Литые детали турбин (цилиндры, сопла, диафрагмы и арматура) с рабочей температурой до 600 °С


20Х13Л

20Х13Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  | не более
0,16-0,25 | 0,3-0,8 | 0,2-0,8 | 12,0-14,0 | 0,5 | 0,3 | 0,025 | 0,030

Примечание: Допускается при выплавке в индукционной печи повышение массовой доли серы до 0,030%.

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи- тельное сужение попереч- ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Отжиг 950оС. Закалка 1050оС, масло или воздух. Отпуск 750оС, воздух | 450 | 600 | 16 | 40 | 40

Ударная вязкость отливок сечением 30 мм KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -40 | -60 | -80
34-74 | 30-63 | 10-64 | 6-62 | Нормализация 940-950оС, отпуск 740-750оС, воздух; закалка 940-950оС, масло; отпуск 740-750оС, воздух

Механические свойства в зависимости от сечения отливки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Нормализация 940-950оС, отпуск 740-750оС, воздух, закалка 940-950оС, масло; отпуск 740-750оС, воздух
10 | Центральная зона | 390 – 460 | 610 – 680 | 22 – 28 | 51 – 64 | 63 – 117 | -
30 |  | 415 – 500 | 620 – 670 | 18 – 30 | 61 – 64 | 123 – 166 | 196 – 206
50 |  | 385 – 460 | 610 – 650 | 15 – 29 | 22 – 67 | 52 – 131 | 187 – 206
100 |  | 430 – 500 | 630 – 670 | 22 – 27 | 45 – 61 | 64 – 108 | 187 – 206
100 | Поверхностная зона | 440 – 505 | 630 – 690 | 21 – 27 | 40 – 63 | 77 – 117 | 187 – 206
200 | Центральная зона | 540 – 570 | 680 – 710 | 10 – 14 | 20 – 30 | 30 – 52 | -
 | Поверхностная зона | 495 – 570 | 640 – 730 | 19 – 41 | 19 – 41 | 32 – 60 | -

Механические свойства отливок сечением 30 мм при повышенных температурах

Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Нормализация 940-950оС, отпуск 740-750оС, воздух; закалка 940-950оС, масло, отпуск 740-750оС, воздух
100 | 385 – 455 | 560 – 630 | 21 – 23 | 57 – 66
200 | 355 – 445 | 520 – 600 | 18 – 22 | 55 – 65
300 | 360 – 395 | 510 – 540 | 17 – 19 | 51 – 62
400 | 335 – 405 | 470 – 530 | 14 – 19 | 51 – 61
500 | 300 – 380 | 390 – 365 | 14 - 20 | 52 – 64

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 222 | 216 | 211 | 203 | 195 | 184 | 167 | 149 | 140 | -
Модуль упругости при сдвиге кручением G, ГПа | 87 | 84 | 82 | 79 | 76 | 71 | 64 | 55 | 53 | -
Плотность ρn, кг/см3 | 7740 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 21 | 23 | 24 | 25 | 26 | 27 | 27 | 27 | 28 | 28
Удельное сопротивление ρ, НОм · м | 645 | 695 | 775 | 859 | 931 | 985 | 1055 | 1115 | 1125 | 1160

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,0 | 10,8 | 11,3 | 11,7 | 12,1 | 12,4 | 12,6 | 12,8 | 10,8 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 491 | 512 | 533 | 563 | 596 | 643 | 680 | 693 | -

Назначение: детали подвергающиеся ударным нагрузкам, а также изделия, подвергающиеся действию относительно слабых агрессивных сред. Сталь коррозионно-стойкая, мартенситного класса.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой. Подогрев и термообработка применяются в зависимости от вида сварки и назначения конструкции.

Обрабатываемость резанием – при НВ [image] 170, Kυ б. ст=0,5 Kυ тв. спл=1,2

Температура начала затвердевания, оС 1489-1497

Показатель трещиноустойчивости, Кт.у. 0,6

Склонность к образованию усадочных раковин, Ку.р. 0,8

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 2176-77


20Х20Н14С2Л

20Х20Н14С2Л ГОСТ 977-88

Углерод | Кремний | Хром | Никель | Марганец | Медь | Сера | Фосфор
 |  |  |  | не более
Не более 0,2 | 2,0-3,0 | 19,0-22,0 | 12,0-15,0 | 1,5 | 0,3 | 0,025 | 0, 035

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
 | не менее
Нормализация 1100-1150оС, воздух | 250 | 500 | 20 | 25

Назначение: печные конвейеры, ящики для цементации и другие детали, работающие при высоких температурах с нагруженном состоянии. Сталь жаростойкая до 1000-1050оС, устойчива в науглероживающей среде, аустенитно-ферритного класса

Свариваемость – сваривается без ограничений.

Сортамент:

Отливки – ГОСТ 2176-77


20Х21Н46В8РЛ

20Х21Н46В8РЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,10-0,25 | 0,20-0,80 | 0,30-0,80 | 19,0-22,0 | 43,0-48,0 | - | - | 7,00-9,00 | - | - | не более 0,06 | - | - | - | - | 0,035 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
- | 441 | 6 | 8 | 294

Режим термообработки: Старение при 890— 910 ºС, 5 ч, охлаждение на воздухе

Основное свойство | Область применения
Жаростойкая при температуре до 1000°С, жаропрочная при температуре до 800 °С | Детали двигателей авиационной промышленности (рабочие и сопловые лопатки газовых турбин и другие)


20Х25Н19С2Л

20Х25Н19С2Л ГОСТ 977-88

Углерод | Кремний | Марганец | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  |  | не более
Не более 0,2 | 2,0-3,0 | 0,5-1,5 | 23,0-27,0 | 18,0-20,0 | 0,3 | 0,03 | 0,035

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
 | не менее
Закалка 1100оС, вода, масло или воздух | 250 | 500 | 20 | 28
Нормализация 1100-1150оС, воздух | 245 | 490 | 20 | 25

Назначение: детали, работающие при высоких температурах в сильно нагруженном состоянии: реторты для отжига, части печей и ящики для цементации. Сталь коррозионно-стойкая, жаростойкая при температуре до 100оС, жаропрочная , аустенитного класса.

Сортамент:

Отливки – ГОСТ 2176-77


20Х5МЛ

20Х5МЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,15-0,25 | 0,35-0,70 | 0,40-0,60 | 4,0-6,5 | - | 0,40-0,65 | - | - | - | - | - | - | - | - | - | 0,040 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
392 | 589 | 16 | 30 | 392

Режим термообработки:

1) Отжиг при 940—960 °С, нормализация при 940—960 °С, охлаждение на воздухе; отпуск при 680—720 °С, охлаждение на воздухе

Основное свойство | Область применения
Жаростойкая в горячих нефтяных средах, содержащих сернистые соединения. Жаростойкость до 600 °С | Детали арматуры нефтеперерабатывающих установок, печные двойники, корпуса насосов, др. детали, работающие в нефтяных средах под давлением при температуре до 550 °С


20Х8ВЛ

20Х8ВЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,15-0,25 | 0,30-0,60 | 0,30-0,50 | 7,5-9,0 | - | - | - | 1,25-1,75 | - | - | - | - | - | - | - | 0,035 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
392 | 589 | 16 | 30 | 392

Режим термообработки:

1) Отжиг при 940—960 °С, нормализация при 940—960 °С, охлаждение на воздухе; отпуск при 680—720 °С, охлаждение на воздухе

Основное свойство | Область применения
Жаростойкая в более агрессивных сернистых средах по сравнению со сталью марки 20Х5МЛ, жаростойкость до 600 °С | Детали арматуры нефтеперерабатывающих установок, печные двойники, корпуса насосов, др. детали, работающие в условиях сильно сернистых нефтяных сред под давлением при температуре до 575 °С


20ХМЛ

20ХМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,15-0,25 | 0,40-0,90 | 0,20-0,42 | 0,040 | 0,040 | 0,40-0,70 | - | 0,40-0,60 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
245 | 441 | 18 | 30 | 294 | - | - | - | - | -

Применение: Шестерни, крестовины, втулки зубчатые колеса, цилиндры, обоймы и другие корпусные детали, работающие при температуре до 500 ºС.


20ХМФЛ

20ХМФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,18-0,25 | 0,60-0,90 | 0,20-0,40 | 0,025 | 0,025 | 0,90-1,20 | - | 0,50-0,70 | 0,20-0,30 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
275 | 491 | 16 | 35 | 294 | - | - | - | - | -

Применение: Детали арматуры, корпусные детали, цилиндры, работающие при температуре до 540 ºС.


23ХГС2МФЛ

23ХГС2МФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,18-0,24 | 0,50-0,80 | 1,80-2,00 | 0,025 | 0,025 | 0,60-0,90 | - | 0,25-0,30 | 0,10-0,15 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1079 | 1275 | 6 | 24 | 392

Применение: Детали ответственного назначения со стенкой толщиной до 30 мм, работающие в условиях циклических и ударных нагрузок и в условиях ударно-абразивного износа.


25Л

25Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,22-0,30 | 0,35-0,90 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 840 | 824 | 680

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 880-900оС. Отпуск 610-630оС | До 100 | 240 | 450 | 19 | 30 | 40
Закалка 870-890оС, вода. Отпуск 610-630оС |  | 300 | 500 | 22 | 33 | 35
Нормализация 900оС, воздух | До 400 | 305-315 | 520-530 | 21-23 | 27-28 | 62-64
Нормализация 900оС, воздух. Закалка 880оС. Отпуск 580оС |  | 365 | 580 | 22 | 44 | 88

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Отжиг 900оС, охлаждение в печи
20 | 205 – 255 | 420 – 480 | 22 – 33 | 37 – 51 | 54 – 108
100 | 195 – 225 | 400 – 450 | 15 – 27 | 36 – 46 | 88 – 127
200 | 165 – 195 | 360 – 420 | 16 – 28 | 40 – 58 | 98 – 157
300 | 155 – 195 | 370 – 450 | 14 – 26 | 34 – 43 | 88 – 137
400 | 155 – 195 | 340 – 450 | 15 – 28 | 30 – 60 | 68 – 98
500 | 125 – 160 | 225 – 295 | 26 – 34 | 60 – 75 | 54 – 83
600 | 80 – 120 | 110 – 160 | 24 – 36 | 59 – 73 | 59 – 117
Нормализация 900оС, воздух. Отпуск 620-680оС, воздух.
20 | 235 – 265 | 490 | 22 – 26 | 37 – 51 | 54 – 68
200 | 225 | 460 | 16 – 20 | 40 – 45 | 108 – 117
300 | 225 | 470 | 14 – 17 | 24 – 31 | 98 – 127
400 | 225 | 430 | 18 – 21 | 54 – 52 | 78
500 | 185 | 245 | 22 | 70 | 54
600 | 130 | 145 | 22 – 27 | 73 | 59

Механические свойство при 20оС в зависимости от тепловой выдержки.

Режимы термической обработки | Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | %
Отжиг 900оС | 450 | 10 000 | 245 | 490 | 23 | 35 | 39
 | 500 |  | 220 | 475 | 26 | 47 | 49

Предел выносливости

σ-1, МПа | Состояние стали
206 | σ0,2=235 МПа, σВ=440 МПа НВ 124-151

* =108 МПа, [image] =78 МПа, [image] =69 МПа, [image] =150 МПа, [image] =93 МПа,

* =47 МПа

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7830 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 51 | 76 | 65 | 44 | 38 | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,5 | 12,9 | 13,0 | 13,2 | 13,5 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 525 | - | 571 | - | - | - | -

Заменители – 20Л, 30Л.

Назначение: станины прокатных станов, шкивы, траверсы, поршни, буксы, крышки цилиндров, плиты настильные, рамы рольгангов и тележек, мульды, корпусы подшипников, детали сварно-литых конструкций и другие детали, работающие при температуре от -40

до 450оС под давлением.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 160,

Kυ б. ст=1,0 , Kυ тв. спл=1,25

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1490-1504

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 1,0

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


25Х2ГНМФЛ

25Х2ГНМФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,22-0,30 | 0,70-1,10 | 0,30-0,70 | 0,025 | 0,025 | - | 0,30-0,90 | 0,20-0,50 | 0,04-0,20 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1079 | 1275 | 5 | 25 | 392

Применение: Детали ответственного назначения ее стенкой толщиной до 50 мм, работающие в условиях статических и динамических нагрузок.


25ХГЛ

25ХГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,20-0,30 | 0,85-1,15 | 0,20-0,50 | 0,040 | 0,040 | 0,90-1,30 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация и отпуск |  |  |  |  | Закалка 860-890 ºС и отпуск 500-680 ºС
- | - | - | - | - | 304 | 579 | 12 | 20 | 206


27Х5ГСМЛ

27Х5ГСМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,24-0,28 | 0,90-1,20 | 0,90-1,20 | 0,020 | 0,020 | 5,00-5,50 | - | 0,55-0,60 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1177 | 1472 | 5 | 20 | 392

Применение: Высоконагруженные детали ответственного назначения со стенкой толщиной до 50 мм, работающие в условиях, ударных нагрузок и ударно-абразивного износа.


30ГЛ

30ГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,25-0,35 | 1,20-1,60 | 0,20-0,50 | Не более 0,30 | Не более 0,30 | - | - | Не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 920-950ºС в воде, отпуск при 600-650 ºС | 490 | 660 | 10 | 20 | 2,0 | 3,0 | -

Назначение: Корпуса поглощающих аппаратов грузовых вагонов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


30Л

30Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,27-0,35 | 0,4-0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
735 | 813 | 796 | 677

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 880-900оС. Отпуск 610-630оС | До 100 | 260 | 480 | 17 | 30 | 35
Закалка 860-880оС. Отпуск 610-630оС |  | 300 | 500 | 17 | 30 | 35

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
Без термообработки
40 | - | 245 | 460 | 12 | 22 | 33
80 |  | 245 | 470 | 12 | 17 | 28
120 |  | 245 | 470 | 12 | 19 | 31
Отжиг 900оС. Нормализация 900оС. Отпуск 600оС
170 | Центральная зона | 230 | 430 | 25 | 35 | 57
 | Поверхностная зона | 255 | 480 | 28 | 44 | 59
Нормализация 900оС. Отпуск 580оС
400 | Центральная зона | 310 – 320 | 530 – 535 | 14 – 16 | 20 – 21 | 30 – 36
 | Поверхностная зона | 320 – 330 | 545 – 550 | 20 – 25 | 28 - 30 | 57 – 66
Нормализация 900оС. Закалка 800оС. Отпуск 580оС
400 | Центральная зона | 320 – 340 | 540 – 560 | 16 – 17 | 27 – 31 | 39 – 43
 | Поверхностная зона | 320 - 330 | 545 – 550 | 20 – 25 | 28 – 30 | 74 – 88

Предел выносливости σ-1=215 МПа при σ0,2=140 МПа, σВ=640 МПа, НВ 187

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7810 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 76 | 65 | - | 44 | 38 | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,6 | 13,9 | - | 15,0 | 15,6 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 525 | - | 571 | - | - | - | -

Заменители – 25Л, 35Л.

Назначение: рычаги, балансиры, корпусы редуктора, муфты, шкивы, кронштейны, детали сварно-литых конструкций, чаши и конусы засыпных аппаратов, станины, балки, опорные кольца, бандажи, маховики и другие детали, работающие под действием средних статических и динамических нагрузок.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в отожжённом состоянии при НВ 160, Kυ б. ст=1,0

Kυ тв. спл=1,25

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1490-1504

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 1,0

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


30Х3С3ГМЛ

30Х3С3ГМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,29-0,33 | 0,70-1,20 | 2,80-3,20 | 0,020 | 0,020 | 2,80-3,20 | - | 0,50-0,60 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 1472 | 1766 | 4 | 15 | 196

Применение: Высоконагруженные детали ответственного назначения со стенкой толщиной до 30 мм, к которым предъявляются требования высокой прочности и достаточной вязкости.


30ХГ1

30ХГ1 ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,25-0,32 | 1,40-1,80 | 0,40-0,60 | 0,030 | 0,025 | 0,50-1,00 | - | 0,40-0,60 | 0,20-0,40 | - | - | 0,006-0,010 | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация 910-960 ºС или нормализация и отпуск |  |  |  |  | Закалка 870-890 ºС и отпуск 220-280 ºС
638 | 981 | 4 | 5 | 49 | 932 | 1275 | 2 | 4 | 147


30ХЛ

30ХЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Ниобий
0,25-0,35 | 0,50-0,90 | 0,20-0,50 | 0,50-0,80 | не более 0,30 | - | - | не более 0,30 | - | - | -

Примечание: Массовая доля РЗМ (иттрий, церий и др.) должна быть в пределах 0,02-0,05 %.

Сталь для отливок выплавляют в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,020% (каждого элемента).

Рекомендуемый режим термической обработки | Предел текучести σТ | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение ψ | Ударная вязкость |  | Твердость
 |  |  |  |  | KCV-60 | KCU-60
 | МПа |  | % |  | кгс·м/см2 |  | НВ
Закалка с 920-950ºС в воде, отпуск при 600-650 ºС | 550 | 660 | 10 | 20 | 2,0 | 3,0 | -

Назначение: Корпуса поглощающих аппаратов грузовых вагонов.

Предельные отклонениям по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сортамент должен соответствовать требованиям:

Отливки – ГОСТ 15150-69.


30ХМЛ

30ХМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,25-0,35 | 0,50-0,80 | 0,20-0,50 | 0,040 | 0,040 | 0,80-1,20 | - | 0,20-0,30 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 850-890 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка 840-870 ºС и отпуск 530-670 ºС
285 | 530 | 18 | 25 | 304 | 334 | 677 | 14 | 25 | 265


30ХНМЛ

30ХНМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,25-0,35 | 0,40-0,90 | 0,20-0,40 | 0,040 | 0,040 | 1,30-1,60 | 1,30-1,60 | 0,20-0,30 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
540 | 687 | 12 | 20 | 294 | 638 | 785 | 10 | 20 | 392

Применение: Ответственные нагруженные детали, к которым предъявляются требования высокой прочности и вязкости, работающие под действием статических и динамических нагрузок при температуре до 400 ºС.


31Х19Н9МВБТЛ

31Х19Н9МВБТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,26-0,35 | Не более 0,80 | 0,80-1,50 | 18,0-20,0 | 8,00-10,00 | 1,00-1,50 | - | 1,00-1,50 | 0,20-0,50 | 0,20-0,50 | - | - | - | - | - | 0,020 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
294 | 540 | 12 | - | 294

Режим термообработки:

1) Закалка с 1150—1180°С, охлаждение в воде; старение при 700—800 °С

Основное свойство | Область применения
Сталь жаропрочная | Рабочие колеса турбины турбокомпрессоров, турбинные и направляющие аппараты


32Х06Л

32Х06Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  | не более
0,25-0,35 | 0,4-0,9 | 0,2-0,4 | 0,5-0,8 | 0,3 | 0,3 | 0,05 | 0,05

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 890-910оС. Отпуск 620-660оС | 450 | 650 | 10 | 20 | 50

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Отжиг 880-890оС, воздух до 250-300оС, выдержка 2ч при 250оС, нагрев до 600-610оС. Закалка 910-920оС, масло. Отпуск 580-590оС, воздух
30 | Центральная зона | 450 – 515 | 620 – 720 | 16 – 22 | 24 – 51 | 88 – 138 | 206 – 229
50 |  | 390 – 455 | 680 – 700 | 17 – 22 | 36 – 48 | 55 – 98 | 187 – 229
100 |  | 390 – 495 | 660 – 700 | 12 – 22 | 22 – 51 | 47 – 92 | 187 – 206
100 | Поверхностная зона | 430 – 490 | 660 – 710 | 17 – 22 | 39 – 58 | 40 – 98 | 170 – 216
200 | Центральная зона | 365 – 500 | 690 – 710 | 13 – 17 | 21 – 36 | 69 – 98 | 170
 | Поверхностная зона | 370 – 430 | 700 – 760 | 9 – 19 | 19 – 46 | 62 – 98 | 170

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -60 | -80
Отливка сечением 30 мм
88 - 138 | 30 - 84 | 10 - 58 | 9 - 35 | 4 - 39 | Отжиг 880-890оС, охлаждение на воздухе до 250-300оС, выдержка 2ч при 250оС, нагрев до 600-610оС, охлаждение на воздухе. Закалка 910-920оС, масло. Отпуск 580-590оС, воздух
Отливка сечением 20 мм
51 | 22 | 13 | 8 | - | Нормализация 900оС, выдержка 2-2,5ч
80 | 70 | 67 | 58 | - | Отпуск 650оС, охлаждение в воде

Предел выносливости σ-1=175 МПа при n=106, σВ=580 МПа, НВ 156-190

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 216 | 211 | 207 | 195 | 178 | 174 | 166 | 146 | 131 | -
Модуль упругости при сдвиге кручением G, ГПа | 84 | 82 | 80 | 76 | 68 | 66 | 63 | 55 | 49 | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 50 | 49 | 46 | 42 | 39 | 36 | 32 | 29 | 26 | 27
Удельное сопротивление ρ, НОм · м | 235 | 269 | 333 | 425 | 527 | 658 | 797 | 952 | 1109 | 1158

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,4 | 12,8 | 13,2 | 13,6 | 14,0 | 14,4 | 14,7 | 12,0 | 12,7 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 491 | 508 | 521 | 533 | 567 | 584 | 622 | 701 | 684 | -

Назначение: кронштейны, катки и другие ответственные детали с толщиной стенки до 50 мм и общей массой детали до 80 кг. Различные детали вагоностроения.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка. Требуется подогрев и последующая термообработка.

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1500

Показатель трещиноустойчивости, Кт.у. 0,2

Склонность к образованию усадочных раковин, Ку.р. 0,8

Жидкотекучесть, Кж.т. 1,6

Линейная усадка, % 1,8

Сортамент:

Отливки – ГОСТ 977-75


35Л

35Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,32-0,40 | 0,4-0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
730 | 802 | 795 | 691

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
 |  | не менее
Нормализация 860-880оС. Отпуск 600-630оС | До 100 | 280 | 500 | 15 | 25 | 35 | -
Закалка 860-880оС. Отпуск 600-630оС |  | 350 | 550 | 16 | 20 | 30 | -
Отжиг 850оС, печь. Отжиг 950оС, печь. | 30 | 255 | 530 | 19 22 | 34 39 | 49 64 | 146 143

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Нормализация 860 – 880оС, воздух до 300 – 350оС, затем выдержка 2 ч при 300 – 350оС. Отпуск 600 – 620оС, выдержка 3 ч, охлаждение 1 ч в печи до 500оС, затем на воздухе
10 | Центральная зона | 235 – 275 | 550 – 590 | 22 – 28 | 28 – 43 | 50 – 78 | 143 – 156
30 |  | 235 – 295 | 540 – 570 | 23 – 28 | 33 – 42 | 57 – 66 | 137 – 156
50 |  | 290 – 450 | 570 – 590 | 22 – 27 | 56 – 64 | 64 – 98 | 154 – 186
100 | Центральная зона | 245 – 250 | 400 – 520 | 13 – 20 | 16 – 25 | 34 – 41 | 143 – 156
 | Поверхностная зона | 245 – 250 | 350 – 510 | 13 – 20 | 16 – 25 | 34 – 54 | 136 – 156
200 | Центральная зона | 275 – 295 | 530 – 550 | 13 – 18 | 14 – 28 | 98 – 131 | 163 – 170
 | Поверхностная зона | 295 – 310 | 560 – 590 | 17 – 27 | 19 – 40 | 101 – 117 | 163 – 196
После нормализации и отпуска закалка 860 – 870оС, масло. Отпуск 620 – 630оС, выдержка 3 ч, воздух
10 | Центральная зона | 330 – 370 | 620 – 660 | 24 – 28 | 44 – 49 | 73 – 94 | 162 – 206
30 |  | 365 – 400 | 610 – 640 | 23 – 29 | 47 – 57 | 83 – 103 | 156 – 187
50 |  | 365 – 550 | 590 – 640 | 22 – 31 | 33 – 66 | 104 – 169 | 162 – 178
100 | Центральная зона | 345 – 365 | 560 – 580 | 24 – 29 | 28 – 48 | 76 – 108 | 170
 | Поверхностная зона | 345 – 380 | 570 – 600 | 22 – 33 | 36 – 58 | 76 – 96 | 170
200 | Центральная зона | 300 – 330 | 550 – 580 | 16 – 25 | 21 – 34 | 70 – 94 | 156 – 170
 | Поверхностная зона | 300 – 335 | 550 – 600 | 18 – 26 | 25 – 36 | 68 – 98 | 156 – 170

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -50 | -60
28 37 | 14 28 | 10 26 | 8 18 | - - | Без термообработки Отжиг 860оС
57 – 66 | 31 – 50 | 23 – 45 | - | 10 – 34 | Нормализация 860 – 880оС, воздух до 300 – 350оС, затем выдержка 2ч при 300 – 350оС. Отпуск 600 – 620оС, выдержка 3ч, охлаждение 1ч в печи до 500оС, затем на воздухе
83 – 104 | 41 – 87 | 50 – 69 | - | 43 – 61 | После нормализации и отпуска закалка 860 – 870оС, в масле. Отпуск 620 – 630оС, выдержка 3ч, воздух.

Предел выносливости σ-1=216 МПа при σ0,2=270 МПа, σВ=490 МПа, НВ 137-166

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 212 | 206 | 201 | 192 | 176 | 163 | 151 | 131 | 118 | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 78 | 75 | 68 | 63 | 58 | 50 | 45 | -
Плотность ρn, кг/см3 | 7830 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 53 | 51 | 49 | 45 | 42 | 39 | 35 | 31 | 27 | 27
Удельное сопротивление ρ, НОм · м | 172 | 223 | 301 | 394 | 497 | 623 | 771 | 935 | 1115 | 1154

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,1 | 12,0 | 12,9 | 13,5 | 13,9 | 14,5 | 14,8 | 11,9 | 12,5 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 491 | 512 | 533 | 554 | 580 | 613 | 710 | 701 | -

Заменители – 30Л, 40Л, 45Л.

Назначение: станины прокатных станов, зубчатые колёса, тяги, бегунки, задвижки, балансиры, диафрагмы, катки, валки, кронштейны и другие детали, работающие под действием средних статических и динамических нагрузок.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 160, Kυ б. ст=0,9

Kυ тв. спл=1,2

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1480-1490

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 1,2

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


35НГМЛ

35НГМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,32-0,42 | 0,80-1,20 | 0,20-0,40 | 0,040 | 0,040 | - | 0,80-1,20 | 0,15-0,25 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация с отпуском |  |  |  |  | Закалка и отпуск
- | - | - | - | - | 589 | 736 | 12 | 25 | 392

Применение: Ответственные нагруженные детали, к которым предъявляются требования высокой прочности и достаточной вязкости, работающие под действием статических и динамических нагрузок.


35Х18Н24С2Л

35Х18Н24С2Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,30-0,40 | 2,00-3,00 | Не более 1,50 | 17,0-20,0 | 23,0-25,0 | - | - | - | - | - | - | - | - | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
294 | 549 | 20 | 25 | -

Режим термообработки:

1) Закалка с 1140—1160 °С, охлаждение в воде

Основное свойство | Область применения
Коррозионностойкая, жаростойкая при температуре до 1100—1200°С, жаропрочная | Детали, работающие при высоких температурах в сильнонагруженном состоянии (печные конвейеры, шнеки, крепежные детали)


35Х23Н7СЛ

35Х23Н7СЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
не более 0,35 | 0,50-1,20 | 0,50-0,85 | 21,0-25,0 | 6,00-8,00 | - | - | - | - | - | - | - | - | - | - | 0,035 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
245 | 540 | 12 | - | -

Основное свойство | Область применения
Коррозионностойкая в сернистых средах, жаростойкая при температуре до 1000°С | Детали трубчатых печей нефтезаводов и другие детали, работающие при температуре до 1000 °С. Рекомендуется взамен стали марки 40Х24Н12СЛ


35ХГЛ

35ХГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,30-0,45 | 0,60-0,90 | 0,50-0,75 | 0,040 | 0,040 | 0,50-0,80 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 850-880 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка 840-860 ºС и отпуск 500-680 ºС
334 | 628 | 14 | 25 | 137 | 383 | 726 | 10 | 20 | 167


35ХГСЛ

35ХГСЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера |  | Фосфор
 |  |  |  | не более
0,3-0,4 | 1,0-1,3 | 0,6-0,8 | 0,6-0,9 | 0,3 | 0,3 | 0,04 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
765 | 840 | 710 | 720

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 870-890оС. Отпуск 570-600оС | До 100 | 350 | 600 | 14 | 25 | 30
Закалка 870-880оС. Отпуск 630-670оС |  | 600 | 800 | 10 | 20 | 40
Отжиг 850-870оС, печь, воздух | 30 | 295 | 590 | 20 | 40 | -

Механические свойства отливок сечением 30 мм при повышенных температурах.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Нормализация 870-890оС. Отпуск 570-600оС
20 | 445 – 460 | 725 – 810 | 18 – 22 | 33 – 44 | 30 – 53
100 | 390 – 435 | 700 – 780 | 12 – 17 | 30 – 48 | -
200 | 350 – 420 | 680 – 750 | 10 – 16 | 19 – 44 | -
300 | 395 – 440 | 730 – 790 | 12 – 22 | 24 – 49 | -
400 | 380 – 425 | 640 – 680 | 19 – 23 | 56 – 68 | -
500 | 335 - 370 | 475 – 500 | 24 – 33 | 68 – 74 | -
Закалка 870-890оС, масло. Отпуск 630-670оС
20 | 620 – 650 | 800 – 820 | 14 – 18 | 23 – 36 | 28 – 40
100 | 560 – 630 | 720 – 780 | 12 – 16 | 31 – 49 | -
200 | 520 – 590 | 700 – 770 | 9 – 16 | 25 – 51 | -
300 | 545 – 610 | 720 – 830 | 9 – 16 | 12 – 39 | -
400 | 500 – 680 | 640 – 680 | 10 – 22 | 31 – 66 | -
500 | 435 – 525 | 470 – 640 | 19 – 30 | 44 – 84 | -

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -60
30-53 | 8-58 | 8-29 | 6-18 | Нормализация 870-890оС. Отпуск 570-600оС
28-40 | 10-22 | 8-19 | 6-14 | Закалка 870-890оС, масло. Отпуск 630-670оС

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 215 | 211 | 203 | 196 | 184 | 174 | 164 | 143 | 125 | -
Модуль упругости при сдвиге кручением G, ГПа | 84 | 82 | 79 | 76 | 71 | 66 | 62 | 54 | 47 | -
Плотность ρn, кг/см3 | 7800 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 36 | 37 | 38 | 38 | 37 | 35 | 33 | 32 | 30 | 29
Удельное сопротивление ρ, НОм · м | 311 | 343 | 419 | 504 | 579 | 663 | 824 | 981 | 1133 | 1187

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,8 | 12,3 | 12,8 | 13,3 | 13,8 | 14,1 | 14,4 | 12,6 | 13,3 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 496 | 504 | 512 | 533 | 554 | 584 | 622 | 693 | 689 | -

Заменители – 25ХГСЛ, 55Л, 30ГС, 40Г2.

Назначение: зубчатые колёса, звёздочки, оси, валы, муфты и другие ответственные детали, к которым предъявляются требования повышенной износостойкости.

Свариваемость – ограниченно свариваемая. Способ сварки: ручная дуговая сварка. Рекомендуется подогрев и последующая термообработка.

Флокеночувствительность – малочувствительна

Склонность к отпускной хрупкости – малосклонна.

Температура начала затвердевания, оС 1486-1495

Показатель трещиноустойчивости, Кт.у. 0,7

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


35ХГФЛ

35ХГФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,28-0,38 | 1,00-1,40 | 0,20-0,50 | 0,040 | 0,040 | 0,20-0,60 | - | - | 0,10-0,25 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 850-890 ºС и отпуск 700-740 ºС |  |  |  |  | Закалка 840-880 ºС и отпуск 700-740 ºС
392 | 638 | 13 | - | 285 | 491 | 687 | 15 | - | 383


35ХМЛ

35ХМЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Молибден | Никель | Медь | Сера |  | Фосфор
 |  |  |  |  | не более
0,3-0,4 | 0,4-0,9 | 0,2-0,4 | 0,8-1,1 | 0,2-0,3 | 0,3 | 0,3 | 0,04 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
757 | 802 | 750 | 693

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | не менее
Нормализация 860-880оС. Отпуск 600-650оС | 400 | 600 | 12 | 20 | 30 | -
Закалка 860-870оС. Отпуск 600-650оС | 550 | 700 | 12 | 25 | 40 | -
Отжиг 850-870оС, печь | - | - | - | - | - | 160 – 229

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
Нормализация 880-890оС. Отпуск 600оС. |  |  |  |  |  |
10 | 520 – 590 | 754 – 840 | 13 – 18 | 30 – 43 | 43 – 72 | 229 – 255
30 | 500 - 520 | 730 – 750 | 15 – 22 | 32 – 44 | - | 229
50 | 445 – 530 | 730 – 790 | 14 – 19 | 23 – 45 | 44 – 48 | 216 – 255
100 | 390 – 450 | 690 – 750 | 13 – 19 | 22 – 53 | 44 – 75 | 216 – 255
200 | 300 – 330 | 640 – 660 | 11 – 15 | 19 – 23 | 38 – 60 | 206
Отжиг 880-890оС, воздух до 250-300оС, выдержка 2ч при 250оС, нагрев до 600-610оС, воздух. Закалка 870-880оС, масло. Отпуск 630-640оС, воздух
10 | 640 – 740 | 810 – 870 | 12 – 15 | 36 – 44 | 84 – 160 | 255 - 285
50 | 495 – 580 | 740 – 780 | 15 – 17 | 28 – 44 | - | -

Механические свойства отливок сечением 30 мм при повышенных температурах.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Нормализация 920-930оС. Отпуск 580-600оС, охлаждение 1ч с печью, затем на воздухе
100 | 400 – 500 | 640 – 700 | 12 – 19 | 25 – 47
200 | 440 – 490 | 640 – 690 | 12 – 16 | 23 – 49
300 | 450 – 590 | 680 – 780 | 9 – 14 | 17 – 41
400 | 410 – 530 | 650 – 720 | 12 – 20 | 36 – 62
500 | 345 – 425 | 445 – 550 | 17 – 21 | 51 – 74

Механические свойства отливок сечением 30 мм в зависимости

от температуры отпуска.

Температура отпуска, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
Закалка
600 | 740 | 880 | 22 | 52 | 78 | 250
650 | 700 | 830 | 26 | 55 | 108 | 238
700 | 640 | 760 | 32 | 60 | - | 225

Ударная вязкость отливок сечением 30 мм при

отрицательных температурах KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
-20 | -40 | -60 | -80
30-44 | 24-38 | 9-30 | 12-19 | Нормализация 880-890оС. Отпуск 600оС, воздух

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 215 | 212 | 207 | 203 | 192 | 179 | 166 | 141 | 130 | -
Модуль упругости при сдвиге кручением G, ГПа | 83 | 81 | 79 | 77 | 74 | 69 | 63 | 53 | 49 | -
Плотность ρn, кг/см3 | 7840 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 47 | 44 | 42 | 40 | 37 | 34 | 31 | 28 | 27 | 27
Удельное сопротивление ρ, НОм · м | 242 | 273 | 337 | 438 | 549 | 674 | 830 | 983 | 1120 | 1201

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,2 | 12,6 | 13,4 | 14,3 | 14,5 | 14,6 | 14,7 | 12,2 | 12,7 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 479 | 500 | 512 | 529 | 550 | 580 | 617 | 689 | 685 | -

Заменители – 30ХМЛ, 35ХМЛ, 40ХГРЛ.

Назначение: шестерни, крестовины, втулки, зубчатые венцы и другие детали, работающие с повышенными нагрузками и требующие повышенной твёрдости.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под газовой защитой. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 174-179 и

σВ=640 МПа, Kυ б. ст=0,76 Kυ тв. спл=0,80

Флокеночувствительность – чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1486-1498

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


40Г1

40Г1 ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,35-0,45 | 1,60-1,90 | 0,20-0,50 | 0,040 | 0,040 | - | - | - | 0,10-0,20 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация и отпуск |  |  |  |  | Закалка 860-870 ºС и отпуск 640-660 ºС
- | - | - | - | - | 520 | 819 | 8 | 20 | 285


40ГТЛ

40ГТЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,34-0,42 | 1,20-1,60 | 0,20-0,50 | 0,045 | 0,045 | - | - | - | - | - | 0,02-0,10 | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 870-920 ºС и отпуск 620-660 ºС |  |  |  |  | Закалка 680-880 ºС и отпуск 620-660 ºС
323 | 608 | 14 | 25 | 285 | 422 | 726 | 10 | 20 | 334


40Л

40Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,37 – 0,45 | 0,4 – 0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
726 | 790 | 728 | 689

Режим термической обработки | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 860-880оС. Отпуск 600-630оС | 300 | 530 | 14 | 25 | 29
Закалка 860-880оС. Отпуск 600-630оС | 350 | 550 | 14 | 20 | 29

Предел выносливости σ-1=225 МПа при σ0,2=290 МПа, σВ=520 МПа, НВ 146-173

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7810 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 60 | 53 | - | 47 | 41 | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,4 | 12,6 | - | 14,5 | - | 14,6 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 525 | - | 571 | - | - | - | -

Заменители – 40Л.

Назначение: станины, корпусы, муфты, тормозные диски, шестерни, кожухи, вилки, звёздочки и другие детали, работающие при температурах до 400оС.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 200, Kυ б. ст=1,0

Kυ тв. спл=1,1

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1480-1490

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 1,2

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


40Х24Н12СЛ

40Х24Н12СЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  |  | не более
Не более 0,4 | 0,3-0,8 | 0,5-1,5 | 22,0-26,0 | 11,0-13,0 | 0,3 | 0,030 | 0, 035

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Закалка 1050оС, вода, масло или воздух. | До 100 | 250 | 500 | 20 | 28 | -
Литое состояние | - | 215 – 235 | 550 – 610 | 24 – 38 | 29 – 49 | 34 – 78

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1150оС, вода
20 | 295 | 590 | 45 | 60 | -
540 | - | 470 | 41 | 62 | -
760 | - | 265 | 46 | 51 | -
815 | - | 205 | 40 | 52 | -
Циклический отжиг в течение 3500-5000ч. Цикл: нагрев до 950оС, 8ч, выдержка 8ч, охлаждение до комнатной температуры 8ч*
20 | 245 – 315 | 410 – 620 | 7 – 30 | 11 – 32 | 23 – 39
800 | 170 – 200 | 285 – 335 | 8 – 20 | 6 – 30 | -
900 | 78 – 88 | 98 – 110 | 19 – 26 | 26 – 36 | -
950 | 59 | 69 – 78 | 18 – 34 | 5 - 28 | -

*Данный режим максимально приближен к условиям работы деталей печного оборудования (приспособления и арматура нагревательных печей термических цехов)

Скорость ползучести, % /ч | Температура, оС | Предел ползучести, МПа
1/10 000 | 700 | 65
1/10 000 | 875 | 22
1/10 000 | 1000 | 7
0,5/100 000 | 1000 | 6

Длительность, ч | Температура, оС | Предел длительной прочности, МПа
500 | 800 | 51
1000 |  | 44
500 | 875 | 37
1000 |  | 33

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 900 | 0,055 | 5
 | 1000 | 0,322 | 6
 | 1050 | 1,660 | 8

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 196 | - | - | - | - | 167 | 157 | 145 | - | -
Плотность ρn, кг/см3 | 7800 | - | - | - | - | - | - | - | - | -
Удельное сопротивление ρ, НОм · м | 860 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 18,4 | - | - | - | - | - | - | - | - | 20,6

Заменители – 35Х23Н7СЛ.

Назначение: детали, работающие при высокой температуре и давлении (лопатки компрессоров и сопловых аппаратов, печные конвейеры, шнеки, крепёжные детали и др.). Сталь коррозионно-стойкая , жаростойкая до 1000оС, жаропрочная, аустенитно-ферритного класса.

Свариваемость –способ сварки: ручная дуговая сварка.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна

Обрабатываемость резанием – Kυ тв. спл=0,3

Линейная усадка 2,7%

Сортамент:

Отливки – ГОСТ 2176-77


40Х9С2Л

40Х9С2Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,35-0,50 | 2,00-3,00 | 0,30-0,70 | 8,0-10,0 | - | - | - | - | - | - | - | - | - | - | - | 0,030 | 0,035

Основное свойство | Область применения
Жаростойкая при температуре до 800 °С, жаропрочная при температуре до 700 °С | Детали, работающие длительное время под нагрузкой при температуре до 700°С (клапаны моторов, колосники, крепежные детали)


40ХЛ

40ХЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  | не более
0,35-0,45 | 0,4-0,9 | 0,2-0,4 | 0,8-1,1 | 0,3 | 0,3 | 0,04 | 0,04

Режимы термической обработки | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 850-860оС. Отпуск 600-650оС | 500 | 650 | 12 | 25 | 40

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Нормализация 880 – 890оС, воздух до 250 – 300оС, выдержка 2 ч при 250оС, нагрев до 600-610оС, воздух. Закалка 870-880оС, масло. Отпуск 630-640оС, воздух
10 | Центральная зона | 530 – 560 | 630 – 740 | 19 – 21 | 39 – 46 | 86 – 98 | 206 – 229
30 |  | 510 – 530 | 690 – 740 | 13 – 23 | 33 – 51 | 57 – 94 | 206 – 229
50 |  | 430 – 490 | 710 – 740 | 15 – 20 | 21 – 48 | 67 – 94 | 206 – 229
100 |  | 405 – 540 | 700 – 730 | 20 – 24 | 35 – 47 | 49 – 69 | 206 – 229
100 | Поверхностная зона | 425 – 550 | 710 – 760 | 17 – 23 | 31 – 53 | 43 – 64 | 197 – 229
200 | Центральная зона | 390 – 450 | 710 – 760 | 17 – 20 | 31 – 50 | 45 – 59 | 206
 | Поверхностная зона | 390 – 440 | 710 – 760 | 17 – 21 | 28 – 48 | 43 – 71 | 196 – 229

Ударная вязкость отливок сечением 30 мм KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -60 | -80
57 – 94 | 47 – 58 | 20 – 60 | 20 – 38 | 12 – 30 | Нормализация 880 – 890оС, воздух до 250 – 300оС, выдержка 2ч при 250оС, нагрев до 600 – 610оС, охлаждение на воздухе. Закалка 870 – 880оС, масло. Отпуск 630 – 640оС, воздух

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 219 | 216 | 210 | 204 | 185 | 176 | 164 | 143 | 132 | -
Модуль упругости при сдвиге кручением G, ГПа | 85 | 84 | 81 | 78 | 71 | 68 | 63 | 54 | 50 | -
Плотность ρn, кг/см3 | 7830 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 48 | 46 | 45 | 42 | 39 | 35 | 32 | 28 | 27 | 27
Удельное сопротивление ρ, НОм · м | 233 | 270 | 335 | 435 | 540 | 665 | 815 | 975 | 1115 | 1195

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,2 | 12,7 | 13,1 | 13,4 | 13,8 | 14,2 | 14,6 | 11,8 | 12,6 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 491 | 508 | 525 | 538 | 567 | 588 | 626 | 701 | 689 | -

Заменители – 30ГСЛ, 35ГСЛ.

Назначение: бандажи, секции венца вагоноопрокидывателя, зубчатые колёса и другие детали, требующие повышенной твёрдости, а также фасонные отливки небольших размеров сложной конфигурации, изготовляемые по выплавляемым моделям.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка,

автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при НВ 196-207,

σВ=620МПа, Kυ б. ст=0,6 Kυ тв. спл=1,1

Флокеночувствительность – малочувствительна

Склонность к отпускной хрупкости – склонна.

Температура начала затвердевания, оС 1497-1508

Показатель трещиноустойчивости, Кт.у. 0,9

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 0,6

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


40ХМЛ

40ХМЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,38-0,45 | 0,50-0,80 | 0,20-0,50 | 0,040 | 0,040 | 0,80-1,20 | - | 0,20-0,30 | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 850-880 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка 830-860 ºС и отпуск 530-670 ºС
334 | 628 | 14 | 25 | 206 | 481 | 677 | 11 | 20 | 206


40ХН2Л

40ХН2Л ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,35-0,45 | 0,60-0,90 | 0,20-0,50 | 0,045 | 0,045 | 0,40-0,70 | 1,60-2,00 | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 860-900 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка 830-870 ºС и отпуск 550-650 ºС
373 | 638 | 15 | 25 | 285 | 540 | 785 | 12 | 20 | 334


40ХНЛ

40ХНЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,35-0,45 | 0,40-0,90 | 0,20-0,50 | 0,040 | 0,040 | 0,50-0,80 | 1,00-1,50 | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 860-900 ºС и отпуск 550-650 ºС |  |  |  |  | Закалка 830-870 ºС и отпуск 550-650 ºС
- | - | - | - | - | 481 | 672 | 12 | 25 | 383


40ХФЛ

40ХФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,35-0,45 | 0,50-0,80 | 0,20-0,50 | 0,040 | 0,040 | 1,00-1,40 | - | - | 0,15-0,30 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 870-890 ºС и отпуск 500-520 ºС |  |  |  |  | Закалка 870-890 ºС и отпуск 500-520 ºС
579 | 770 | 10 | 18 | 245 | 883 | 1177 | 4 | 8 | 196


45ГЛ

45ГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,40-0,50 | 0,80-1,20 | 0,20-0,50 | 0,040 | 0,040 | - | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 870-890 ºС и отпуск 570-600 ºС |  |  |  |  | Закалка 840-860 ºС и отпуск 600-650 ºС
334 | 579 | 14 | 25 | 285 | 334 | 628 | 13 | 20 | 285


45Л

45Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,42 – 0,50 | 0,4 – 0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
725 | 770 | 720 | 690

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость HRCЭ (НВ)
 | МПа |  | %
 | не менее
Нормализация 860-880оС. Отпуск 600-630оС | 320 | 550 | 12 | 20 | 29 | -
Закалка 860-880оС. Отпуск 550-600оС | 400 | 600 | 10 | 20 | 24 | -
Нормализация 860-880оС. Отпуск 630-650оС | 290 | 520 | 10 | 18 | 24 | (148 – 217)
Закалка токами высокой частоты, низкий отпуск, охлаждение в воде | - | - | - | - | - | Поверхности 42 – 56

Температура испытания, оС | Временное сопротив- ление σВ МПа | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость (НВ)
 |  | %
Закалка 830оС, масло |  |  |  |  |
200 | 1810 | - | - | 3 | 550
300 | 1670 | 2 | 3 | 6 | 500
400 | 1390 | 4 | 9 | 10 | 450

Предел выносливости

σ-1, МПа | Состояние стали
229 | σ0,2 = 310 МПа, σВ=660 МПа, НВ 187
245 | σ0,2 = 340 МПа, σВ=640 МПа, НВ 179
274 | σ0,2 = 475 МПа, σВ=730 МПа, НВ 207

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7800 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 68 | 55 | - | 36 | 32 | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,6 | - | - | - | - | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 525 | - | 571 | - | - | - | -

Заменители – 35Л, 55Л, 50Л, 40Л.

Назначение: станины, зубчатые колёса и венцы, тормозные диски, муфты, кожухи, опорные катки, звёздочки и другие детали, к которым предъявляются требования повышенной прочности и высокого сопротивления износу и работающие под действием статических и динамических нагрузок.

Свариваемость – трудно свариваемая. Способы сварки: ручная дуговая сварка, необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – в отожжённом состоянии при НВ 200, Kυ б. ст=0,7

Kυ тв. спл=1,1

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1480-1490

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 1,2

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


45ФЛ

45ФЛ ГОСТ 977-88

Углерод | Марганец | Кремний | Ванадий | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  | не более
0,42-0,50 | 0,4 – 0,9 | 0,20-0,52 | 0,06-0,15 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Режим термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Нормализация 880-900оС. Отпуск 600-650оС | До 100 | 400 | 600 | 12 | 20 | 30
Закалка 880-900оС. Отпуск 600-650оС | до 100 | 500 | 700 | 12 | 20 | 30
Нормализация 940оС, выдержка 3,5 ч, воздух | - | 580 | 710 | 18 | 26 | 36

Твёрдость образцов в зависимости от температуры отпуска.

Температура отпуска, оС | HRCЭ
Закалка 850оС, выдержка 20 мин, вода. Выдержка при отпуске 1ч
400 | 53
500 | 44
600 | 37
650 | 28
Закалка 900оС, выдержка 20 мин, вода. Выдержка при отпуске 1ч
400 | 55
500 | 45
600 | 37
650 | 30

Назначение: для деталей машиностроения.

Сортамент:

Отливки – ГОСТ 977-75, ТУ 24.00.001-79


45Х17Г13Н3ЮЛ

45Х17Г13Н3ЮЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,40-0,50 | 0,80-1,50 | 12,00-15,00 | 16,0-18,0 | 2,50-3,50 | - | - | - | - | - | - | - | 0,60-1,00 | - | - | 0,030 | 0,035

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
- | 491 | 10 | 18 | 981

Основное свойство | Область применения
Коррозионностойкая, стойкая против коррозии в сернистых средах. Жаростойкая при температуре до 900 "С, жаропрочная | Детали отпускных, закалочных и цементационных печей, подовые плиты, короба, тигли для соляных ванн и другие детали, работающие при высоких температурах. Рекомендуется как заменитель стали марки 40Х24Н12СЛ


50Л

50Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,47-0,55 | 0,4 – 0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость (НВ)
 |  | МПа |  | %
 |  | не менее
Нормализация 860-880оС. Отпуск 600-630оС | До 100 | 340 | 580 | 11 | 20 | 24 | -
Закалка 860-880оС. Отпуск 600-630оС | До 100 | 400 | 750 | 14 | 20 | 29 | -
Отжиг 850-870оС Нормализация 870-880оС. Отпуск 600-650оС | 30 | 335 | 570 | 11 | 20 | 24 | 174

Механические свойства в зависимости от сечения литой заготовки

Сечение, мм | Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Нормализация 860 – 880оС, воздух до 300 – 350оС, затем выдержка 2 ч. Отпуск 600 – 620оС, выдержка 3 ч, охлаждение 1 ч в печи до 500оС, затем на воздухе
10 | Центральная зона | 295 – 355 | 650 – 680 | 15 – 21 | 13 – 27 | - | -
30 |  | 290 – 325 | 650 – 690 | 15 – 19 | 19 – 25 | 34 – 60 | 170 – 187
50 |  | 265 – 275 | 610 – 630 | 16 – 21 | 19 – 28 | 25 – 36 | 162 – 170
100 |  | 270 – 360 | 620 – 710 | 13 – 15 | 14 – 17 | 45 – 59 | 229
100 | Поверхностная зона | 280 – 340 | 630 – 710 | 14 – 17 | 13 – 19 | 41 – 61 | 206 – 229
После нормализации и отпуска закалка 860 – 870оС, масло. Отпуск 620 – 630оС, выдержка 3 ч, воздух
10 | Центральная зона | 480 – 530 | 760 – 780 | 16 – 21 | 36 – 41 | 34 – 48 | 216 – 229
30 |  | 420 – 475 | 720 – 770 | 18 – 27 | 28 – 50 | 40 – 59 | 216 – 229
50 |  | 400 – 440 | 710 – 750 | 16 – 24 | 28 – 48 | 54 – 56 | 206 – 229
100 | Центральная зона | 395 – 440 | 710 – 750 | 18 – 21 | 22 – 47 | 44 – 54 | 229
 | Поверхностная зона | 420 – 470 | 750 – 760 | 19 – 23 | 36 – 56 | 34 – 44 | 216 – 229
200 | Центральная зона | 375 – 390 | 680 – 710 | 12 – 18 | 19 – 24 | 44 – 54 | 229
 | Поверхностная зона | 375 – 430 | 670 – 750 | 17 – 23 | 19 – 36 | 32 – 61 | 206

Ударная вязкость отливок сечением 30 мм KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -60
34 – 60 | 6 – 11 | 6 – 12 | 10 – 23 | Нормализация 860 – 880оС, воздух до 300 – 350оС, затем выдержка 2ч. Отпуск 600 – 620оС, выдержка 3ч, охлаждение 1ч в печи до 500оС, затем на воздухе
40 – 59 | 28 – 39 | 19 – 31 | 10 – 23 | После нормализации и отпуска закалка 860 – 870оС, в масле. Отпуск 620 – 630оС, выдержка 3ч, воздух.

Предел выносливости σ-1=245 МПа при σ0,2=330 МПа, σВ=570 МПа, НВ 156-190

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 219 | 214 | 208 | 196 | 178 | 170 | 155 | 136 | 122 | -
Модуль упругости при сдвиге кручением G, ГПа | 85 | 83 | 81 | 76 | 69 | 65 | 59 | 52 | 46 | -
Плотность ρn, кг/см3 | 7820 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 48 | 48 | 46 | 44 | 41 | 38 | 34 | 30 | 25 | 26
Удельное сопротивление ρ, НОм · м | 191 | 240 | 321 | 407 | 509 | 631 | 779 | 941 | 1139 | 1170

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,0 | 12,4 | 12,8 | 13,3 | 13,7 | 14,1 | 14,5 | 12,4 | 13,3 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 479 | 500 | 517 | 542 | 559 | 584 | 617 | 727 | 710 | -

Заменители – 55Л.

Назначение: шестерни, бегунки, зубчатые колёса подъёмно-транспортных машин, валки крупно-, средне- и мелкосортных станов для прокатки мягкого металла. Сталь применяется в нормализованном или улучшенном состоянии и после поверхностного упрочнения с нагревом токами высокой частоты.

Свариваемость – ограниченно свариваемая. Требует предварительного подогрева и последующеё термообработки.

Температура начала затвердевания, оС 1490

Показатель трещиноустойчивости, Кт.у. 0,5

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 1,1-1,2

Линейная усадка, % 1,9

Сортамент:

Отливки – ГОСТ 977-75


50ХГЛ

50ХГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,45-0,60 | 0,50-0,90 | 0,20-0,50 | 0,040 | 0,040 | 0,60-0,90 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 820-850 ºС и отпуск 620-650 ºС |  |  |  |  | Закалка 830-850 ºС и отпуск 620-650 ºС
- | 687 | 5 | - | - | - | 775 | 13 | - | -


55Л

55Л ГОСТ 977-88

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,52 – 0,60 | 0,4 – 0,9 | 0,20-0,52 | 0,3 | 0,3 | 0,3 | 0,045 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
725 | 770 | 755 | 690

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 840-860оС. Отпуск 600-630оС | 350 | 600 | 10 | 18 | 24
Закалка 790-810оС. Отпуск 580-600оС | 470 | 860 | 15 | 20 | 24

Твёрдость стали после термообработки

Режимы термической обработки | HRCЭ поверхности
Закалка токами высокой частоты 830-870оС. Охлаждение эмульсией Отпуск: 160-180оС, воздух 350-400оС, вода 500-550оС, вода | 56 42 – 49 32 – 42

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -30 | -40 | -60
8 | 7 | 7 | 7 | 6 | Без термообработки
20 | 17 | 12 | - | 8 | Нормализация 850оС. Отпуск 550 – 600оС

Предел выносливости σ-1=255 МПа при σ0,2=340 МПа, σВ=590 МПа, НВ 170-199

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7820 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 68 | 55 | - | 36 | 32 | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,0 | 11,8 | - | 13,4 | - | 14,5 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 479 | 187 | - | 525 | - | 571 | - | - | - | -

Заменители – 50Л.

Назначение: зубчатые колёса и муфты подъёмно-транспортных машин, ходовые колёса, бегунки, зубчатые сектора и венцы, полумуфты, скаты, втулки зубчатых муфт и другие детали, к которым предъявляются требования повышенной твёрдости.

Свариваемость – трудно свариваемая. Способы сварки: ручная дуговая сварка, необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 196-207,

σВ=590 МПа, Kυ б. ст=0,55 Kυ тв. спл=0,7

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1466-1476

Показатель трещиноустойчивости, Кт.у. 0,6

Склонность к образованию усадочных раковин, Ку.р. 1,3

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ГОСТ 977-75


55СЛ

55СЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,52-0,60 | 0,50-0,80 | 0,50-0,70 | 0,045 | 0,045 | - | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 840-880 ºС и отпуск 650-720 ºС |  |  |  |  | Закалка 820-850 ºС и отпуск 650-720 ºС
334 | 687 | 10 | - | - | 392 | 736 | 12 | - | -


55Х18Г14С2ТЛ

55Х18Г14С2ТЛ ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,45-0,65 | 1,50-2,50 | 12,00-16,00 | 16,0-19,0 | - |  | - | - | 0,10-0,30 | - | - | - | - | - | - | 0,030 | 0,040

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее
- | 638 | 6 | - | 147

Основное свойство | Область применения
Коррозионностойкая сталь, жаростойкая до температуры 950 °С. В среде сернистой кислоты нестойкая | Детали, работающие при высокой температуре и давлении (лопатки компрессоров и сопловых аппаратов, печные конвейеры, шнеки, крепёжные детали и др.).


5МФРЛ

5МФРЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,25-0,32 | 1,40-1,80 | 0,40-0,60 | 0,030 | 0,025 | 0,50-1,00 | - | 0,40-0,60 | 0,20-0,40 | - | - | 0,006-0,010 | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация 910-960 ºС или нормализация и отпуск |  |  |  |  | Закалка 870-890 ºС и отпуск 220-280 ºС
638 | 981 | 4 | 5 | 49 | 932 | 1275 | 2 | 4 | 147


5ФЛ

5ФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,35-0,45 | 1,60-1,90 | 0,20-0,50 | 0,040 | 0,040 | - | - | - | 0,10-0,20 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация и отпуск |  |  |  |  | Закалка 860-870 ºС и отпуск 640-660 ºС
- | - | - | - | - | 520 | 819 | 8 | 20 | 285


60ХГЛ

60ХГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,50-0,65 | 0,90-1,30 | 0,20-0,50 | 0,050 | 0,050 | 0,90-1,30 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 850-890 ºС и отпуск 630-680 ºС |  |  |  |  | Закалка и отпуск
- | 785 | 4 | - | 285 | 338 | 628 | 13 | 20 | 285


70ГЛ

70ГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,65-0,80 | 1,10-1,60 | 0,20-0,50 | 0,045 | 0,045 | - | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 790-820 ºС и отпуск 580-650 ºС |  |  |  |  | Закалка и отпуск
- | 785 | 4 | - | - | - | - | - | - | -


70Х2ГЛ

70Х2ГЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,60-0,75 | 0,80-1,20 | 0,20-0,50 | 0,050 | 0,050 | 1,80-2,20 | - | - | - | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 820-860 ºС и отпуск 630-680 ºС |  |  |  |  | Закалка и отпуск
- | 785 | 4 | - | - | - | - | - | - | -


75ХНМФЛ

75ХНМФЛ ГОСТ 977-88

Химический состав, %
Углерод | Марганец | Кремний | Фосфор | Сера | Хром | Никель | Молибден | Ванадий | Медь | Титан | Бор | Алюминий
 |  |  | Не более
0,70-0,85 | 0,60-0,90 | 0,20-0,50 | 0,050 | 0,050 | 1,30-1,70 | 0,50-0,80 | 0,40-0,60 | 0,10-0,25 | - | - | - | -

Механические свойства

Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2 | Предел текучести σТ, МПа | Временное сопротивление σВ, МПа | Относительное удлинение δ, % | Относительное сужение ψ, % | Ударная вязкость KCU, кДж/м2
Не менее |  |  |  |  | Не менее
Нормализация или нормализация 840-870 ºС и отпуск 630-670 ºС |  |  |  |  | Закалка и отпуск
- | 981 | 3 | - | - | - | - | - | - | -


85Х4М5Ф2В6Л

85Х4М5Ф2В6Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,82-0,90 | Не более 0,50 | Не более 0,50 | 3,8-4,4 | Не более 0,40 | 4,80-5,30 | 1,70-2,10 | 5,50-6,50 | - | - | - | - | - | - | - | 0,025 | 0,030

Режим термообработки:

1) Отжиг при 860—880 °С, выдержка, охлаждение с печью до 740—760 °С, выдержка, охлаждение с печью до 500 °С, охлаждение на воздухе

Основное свойство | Область применения
Высокая износоустойчивость, теплостойкая | Литые заготовки для инструмента, получаемого последующим методом горячей пластической деформации (ковка, горячее выдавливание) и для литого металлорежущего инструмента (применяются для отливок 1-ой группы)


90Х4М4Ф2В6Л

90Х4М4Ф2В6Л ГОСТ 977-88

Химический состав, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Ванадий | Вольфрам | Титан | Ниобий | Бор | Азот | Алюминий | Медь | Церий | Сера | Фосфор
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Не более
0,85-0,95 | 0,20-0,40 | 0,40-0,70 | 3,0-4,0 | - | 3,0-4,0 | 2,0-2,60 | 5,0-7,0 | - | - | - | - | - | - | - | 0,040 | 0,040

Режим термообработки:

1) Отжиг при 860—880 °С, выдержка, охлаждение с печью до 740—760 °С, выдержка, охлаждение с печью до 500 °С, охлаждение на воздухе

Основное свойство | Область применения
Высокая износоустойчивость, теплостойкая | Литые заготовки для инструмента, получаемого последующим методом горячей пластической деформации (ковка, горячее выдавливание) и для литого металлорежущего инструмента (применяются для отливок 1-ой группы)


30ХГФРЛ

Сталь 30ХГФРЛ ТУ 24.00.001-79

Углерод | Марганец | Кремний | Хром | Ванадий | Бор | Никель | Медь | Сера |  | Фосфор
 |  |  |  |  |  | не более
0,28-0,36 | 0,80-1,25 | 0,2-0,6 | 0,5-0,9 | 0,05-0,10 | 0,004 (по расчёту) | 0,3 | 0,3 | 0,04 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | МН
750 – 760 | 845 – 855 | 720 – 85 | 425 – 675 | 320 – 370

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | не менее
Отливки сечением до 100 мм
Закалка 900-920оС. Отпуск 650-670оС | 500 | 700 | 12 | 25 | 40 | 196-255

Прокаливаемость

Термообработка | HRCЭ | Расстояние от охлаждаемого торца, мм
Закалка | 41,5 | 30

Назначение: зубчатые колёса, шестерни, блоки.

Склонность к отпускной хрупкости – склонна

Линейная усадка 1,5 – 2,0 %

Сортамент:

Отливки – ТУ 24.00.001-79


35ХМФЛ

Сталь 35ХМФЛ ТУ 24.00.001-79

Углерод | Марганец | Кремний | Хром | Молибден | Ванадий | Никель | Медь | Сера |  | Фосфор
 |  |  |  |  |  | не более
0,3-0,4 | 0,4-0,9 | 0,2-0,4 | 0,80-1,1 | 0,08-0,12 | 0,06-0,12 | 0,3 | 0,3 | 0,04 | 0,04

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
 | не менее
Нормализация 920оС. Отпуск 640-700оС | 410 | 620 | 12 | 20 | 34
Закалка 910оС. Отпуск 640-680оС | 540 | 690 | 12 | 25 | 44

Ударная вязкость KCU, Дж/см2

Температура, оС |  | Термообработка
+20 | -60
61 | 25 | Закалка 910оС. Отпуск 650оС

Назначение: для изготовления деталей вагоностроения, металлургического оборудования и других деталей тяжелого и транспортного машиностроения.

Температура начала затвердевания, оС 1560-1600

Линейная усадка, % 2,1

Сортамент:

Отливки – ТУ 24.00.001-79


25Х2НМЛ

Сталь 25Х2НМЛ ТУ 24.11.01.091-84

Углерод | Марганец | Кремний | Хром | Никель | Молибден | Сера | Фосфор
 |  |  |  |  |  | не более
0,22-0,30 | 0,5-0,8 | 0,20-0,45 | 1,6-2,0 | 0,6-0,9 | 0,2-0,3 | 0,04 | 0,04

Механические свойства в зависимости от сечения отливки

Место вырезки образца | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное ужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  |  |  |  | Температура испытания, оС
 | МПа |  | % |  | +20 | -40
Отливка сечением 140-250 мм. Закалка 880оС. Отпуск 560-570оС
Центральная зона | 815 | 915 | 7 | 21 | 65 | 40
Поверхностная зона | 970 | 1170 | 9 | 38 | 70 | 52

Заменители – 35ХН2МЛ, 35ХНМЛ

Назначение: отливки для деталей тяжёлого и транспортного машиностроения, работающих в условиях низких температур и повышенных условиях нагружения.

Сортамент:

Отливки – ТУ 24.11.01.091-84


15ГНЛ

Сталь 15ГНЛ ТУ 24.11.01.092 – 84

Углерод | Марганец | Кремний | Никель | Хром | Сера | Фосфор
 |  |  |  | не более
0,12-0,20 | 0,8-1,4 | 0,2-0,4 | 0,8-1,2 | 0,3 | 0,03 | 0,03

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи- тельное сужение попереч- ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | не менее
Нормализация 900-920оС или нормализация 900-920оС, отпуск 600-650оС. | 350 | 450 | 18 | 35 | 60 | 140
Закалка 900-920оС. Отпуск 600-650оС | 400 | 500 | 14 | 45 | 60 | 150

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Термообработка
+20 | -40 | -60
60 | 45 | 40 | Нормализация 900-920оС. Отпуск 600-650оС
60 | 50 | 40 | Закалка 900-920оС. Отпуск 600-650оС

Назначение: отливки, идущие на изготовление деталей, производимых предприятиями тяжелого транспортного машиностроения и предназначенных для эксплуатации в условиях низких температур и высоких скоростей нагружения.

Сортамент:

Отливки – ТУ 24.11.01.092 – 84


20ГНМФЛ

Сталь 20ГНМФЛ ТУ 24.11.01.092 – 84

Углерод | Марганец | Кремний | Никель | Молибден | Ванадий | Хром | Сера | Фосфор
 |  |  |  |  |  | не более
0,14-0,25 | 0,8-1,4 | 0,2-0,4 | 0,8-1,2 | 0,15-0,25 | 0,06-0,12 | 0,3 | 0,03 | 0,03

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи- тельное сужение попереч- ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | не менее
Нормализация 910-930оС или нормализация 910-930оС, отпуск 600-650оС | 550 | 700 | 15 | 33 | 60 | 202
Закалка 910-930оС. Отпуск 600-650оС | 600 | 700 | 14 | 30 | 70 | 217

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Термообработка
+20 | -40 | -60
60 | 40 | 35 | Нормализация 910-930оС, или нормализация 910-930оС, отпуск 600-650оС
70 | 40 | 30 | Закалка 910-930оС. Отпуск 600-650оС

Назначение: отливки, предназначенные для эксплуатации в условиях низких температур и высоких скоростей нагружения.

Сортамент:

Отливки – ТУ 24.11.01.092 – 84


14Х2ГМРЛ

Сталь 14Х2ГМРЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Молибден | Никель | Медь |  | Бор | Сера | Фосфор
 |  |  |  |  | не более
0,10-0,17 | 0,9-1,2 | 0,20-0,42 | 1,4-1,7 | 0,45-0,55 | 0,3 |  | 0,3 | 0,006 | 0,035 | 0,035

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
 |  | не менее
Нормализация 940-950оС, воздух. Закалка 920-980оС, вода Отпуск 610-640оС. | До 100 | 590 | 690 | 14 | 25 | 49 | 217-241
Рама. Нормализация 930оС, вода. отпуск 640оС. | 30-60 100 140 | 590 650 640 | 710 740 720 | 17 17 14 | 50 60 25 | 134 127 121 | - - -
Отжиг 940оС, изотермическая выдержка при 750оС: 5ч 10ч | - - | 410 370 | 630 600 | 16 18 | 26 33 | 32 32 | 196 179

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -50
117-196 | 39-78 | 29-49 | - | Нормализация. Отпуск
134 | 93 | - | 61 | Рама сечением 30-60 мм. Нормализация 930оС. Закалка 930оС, вода, отпуск 640оС
127 | 43 | - | 33 | Рама сечением 100 мм. Нормализация 930оС. Закалка 930оС, вода. Отпуск 640оС
121 | 61 | - | 53 | Рама сечением 140 мм. Нормализация 930оС. Закалка 930оС, вода. Отпуск 640оС

Назначение: тяжело нагруженные литые и сварно-литые детали.

Свариваемость – сварка с подогревом при толщине стенки более 16 мм; температура

подогрева 200оС. Метод сварки: ручная дуговая сварка, автоматическая дуговая сварка под флюсом и в защитных газовых средах. Рекомендуется последующий отпуск 600-650оС для снятия напряжений

Склонность к отпускной хрупкости – малосклонна.

Температура начала затвердевания, оС 1510-1515

Линейная усадка, % 2,4-2,5

Сортамент:

Отливки – ТУ 24-1-12-181 – 75


20ХГСФЛ

Сталь 20ХГСФЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Ванадий | Никель | Сера | Фосфор
 |  |  |  |  | не более
0,14-0,21 | 0,90-1,3 | 0,5-0,8 | 0,3-0,6 | 0,07-0,13 | 0,3 | 0,03 | 0,035

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | МН
740 – 750 | 850 – 920 | 750 – 770 | 500 – 600 | 365 – 380

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2 |  | Твёрдость НВ
 |  |  |  |  | Температура испытания, оС
 | МПа |  | % |  | +20 | -40
 | не менее
Отливки сечением до 100 мм
Закалка 900-920оС. Отпуск 650-670оС | 450 | 600 | 14 | 25 | 40 | 30 | 187-241
Нормализация 900-920оС Отпуск 630-650оС | 320 | 500 | 18 | 30 | 50 | 35 | 143-187

Прокаливаемость

Термообработка | HRCЭ | Расстояние от охлаждаемого торца, мм
Закалка в воду | 30 | 12

Назначение: литые, сварно-литые детали машин в северном исполнении, гидравлические коробки.

Склонность к отпускной хрупкости – склонна

Линейная усадка 1,5 – 2,5 %

Сортамент:

Отливки – ГОСТ 977-75


25ГСЛ

Сталь 25ГСЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  | не более
0,22-0,28 | 1,0-1,3 | 0,6-0,8 | 0,3 | 0,3 | 0,3 | 0,3 | 0,3

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
 |  | не менее
Нормализация 900-920оС, воздух. Отпуск 580-600оС, воздух | До 100 | 245 | 470 | 18 | 30 | 29 | 123-149
Нормализация 900-920оС, воздух | 20 | 350 | 540 | 19 | 32 | 65 | 170
Закалка. Отпуск 650оС | 20 | 560 | 710 | 19 | 43 | 86 | 207

Ударная вязкость отливок сечением 20 мм KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -60
65 86 | 31 76 | 19 43 | 12 30 | Нормализация 900-920оС. Закалка. Отпуск 650оС.

Предел выносливости

σ-1, МПа | Состояние стали
162 | σВ=540 МПа. Образцы без надреза
118 | σВ=540 МПа. Образцы с надрезом

Заменители – 20ГСЛ, 30ГСЛ.

Назначение: лопасти гидротурбин, зубчатые венцы и колёса, втулки, сектора, колонны, детали сварно-литых конструкций с большим объёмом сварки.

Свариваемость – сваривается без ограничений. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка под газовой защитой, электрошлаковая сварка.

Обрабатываемость резанием – в нормализованном состоянии при НВ 156 и

σВ=510 МПа, Kυ б. ст=0,9 Kυ тв. спл=1,0

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1482-1493

Показатель трещиноустойчивости, Кт.у. 1,0

Склонность к образованию усадочных раковин, Ку.р. 1,2

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ТУ 24-1-12-181 – 75


35ХН2МЛ

Сталь 35ХН2МЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Никель | Молибден | Сера | Фосфор
 |  |  |  |  |  | не более
0,3-0,4 | 0,6-0,9 | 0,25-0,45 | 0,5-0,8 | 1,3-1,7 | 0,2-0,3 | 0,04 | 0,04

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | не менее
Закалка 840-860оС, вода Отпуск 580-600оС, вода | 690 | 780 | 10 | 20 | 39 | 229-285

Твёрдость стали после закалки токами высокой частоты (охлаждение в водном растворе глицерина, низкий отпуск) – HRCЭ 40-56

Заменители – 25Х2НМЛ.

Назначение: зубчатые венцы, зубчатые колёса и другие сильно нагруженные детали. Сталь имеет повышенную склонность к камневидному излому и трещинам

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка, автоматическая дуговая сварка. Рекомендуется подогрев и последующая термообработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – малосклонна.

Температура начала затвердевания, оС 1480-1493

Показатель трещиноустойчивости, Кт.у. 1,3

Склонность к образованию усадочных раковин, Ку.р. 1,3

Жидкотекучесть, Кж.т. 0,9

Линейная усадка, % 2,1

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ТУ 24-1-12-181 – 75


35ХНЛ

Сталь 35ХНЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера | Фосфор
 |  |  |  |  | не более
0,30-0,38 | 0,4-0,9 | 0,20-0,42 | 0,5-0,8 | 0,7-0,9 | 0,3 | 0,04 | 0,04

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
 |  | не менее
Закалка 860-880оС, вода Отпуск 580-630оС, вода | До 100 | 490 | 686 | 12 | 25 | 39 | 207-269
Нормализация 920оС. | - | 450 | 680 | 19 | 29 | 55 | -

Твёрдость стали после термообработки

Режимы термической обработки | HRCЭ поверхности
Нагрев газовым пламенем, охлаждение на воздухе, затем в воде или только в воде Нагрев токами высокой частоты. Низкий отпуск | 42 42 – 56

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -50
39-108 55 | 29-64 - | 22-56 34 | 15-46 - | Закалка 860-880оС. Отпуск 580-630оС Нормализация 920оС

Предел выносливости

σ-1, МПа | n
470 | 105
328 | 106
314 | 107

Заменители – 35ХМЛ, 30ХГСФРЛ, 35ХМФЛ, 30ХГСФЛ, 25Х2НМЛ.

Назначение: шестерни, крестовины, втулки, зубчатые колёса экскаваторов, зубчатые венцы, горизонтальные валы слябингов.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка с подогревом до 250-270оС. Рекомендуется последующий отпуск при 580-600оС. Электроды Э50А

Обрабатываемость резанием – после закалки и отпуска при НВ 217-269 и

σВ=690-900 МПа, Kυ б. ст=0,63 Kυ тв. спл=0,72

Склонность к отпускной хрупкости – склонна.

Температура начала затвердевания, оС 1550-1580

Линейная усадка, % 2,2

Сортамент:

Отливки – ТУ 24-1-12-181 – 75


45ГЛ

Сталь 45ГЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Никель | Медь | Сера |  | Фосфор
 |  |  | не более
0,4-0,5 | 0,9-1,2 | 0,20-0,45 | 0,4 | 0,45 | 0,3 | 0,04 | 0,04

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr1
724 | 775 | 675

Механические свойства в сечениях до 100 мм

Режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | не менее
Закалка 860-880оС, вода. Отпуск 580-630оС, вода | 490 | 690 | 10 | 25 | 39 | 217 – 269

Твёрдость стали после закалки токами высокой частоты

Режимы термообработки | HRCЭ
Закалка токами высокой частоты, охлаждение в водяном растворе глицерина. Низкий отпуск. | 42 – 56
Поверхностная закалка с нагревом газовым пламенем, охлаждение на воздухе, затем в воде | 42

Заменители – 40ХЛ.

Назначение: блоки, колеса, звёздочки, кулачковые муфты, крупные зубчатые венцы и другие детали, требующие повышенной твёрдости и прочности.

Свариваемость – ограниченно свариваемая.

Обрабатываемость резанием – после закалки и отпуска при НВ 241-278 и

σВ=850-980 МПа, Kυ б. ст=0,5 Kυ тв. спл=0,63

Флокеночувствительность – чувствительна

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1490-1501

Показатель трещиноустойчивости, Кт.у. 0,9

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 0,8

Линейная усадка, % 2,2

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ТУ 24-1-12-181 – 75


80ГСЛ

Сталь 80ГСЛ ТУ 24-1-12-181 – 75

Углерод | Марганец | Кремний | Хром | Никель | Сера | Фосфор
 |  |  | не более
0,8-1,1 | 1,0-1,5 | 0,8-1,2 | 0,5 | 0,5 | 0,05 | 0,05

Твёрдость стали после термообработки

Режимы термической обработки | НВ
Отпуск 650-670оС (перед обрезкой прибылей), охлаждение на воздухе | 241-302

Назначение: футеровки шаровых мельниц.

Свариваемость – не применяется для сварных конструкций

Обрабатываемость резанием – в отпущенном состоянии при НВ 241-255 и

σВ=1020 МПа, Kυ б. ст=0,35 Kυ тв. спл=0,55

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – склонна.

Температура начала затвердевания, оС 1436-1466

Показатель трещиноустойчивости, Кт.у. 1,1

Склонность к образованию усадочных раковин, Ку.р. 1,3

Жидкотекучесть, Кж.т. 1,1

Линейная усадка, % 2,1-2,2

Склонность к образованию усадочной пористости, Ку.п. 1,5

Сортамент:

Отливки – ТУ 24-1-12-181 – 75


20ХМЛ

Сталь 20ХМЛ ТУ 24-1-12-182 – 75

Углерод | Марганец | Кремний | Хром | Молибден | Никель | Медь | Сера | Фосфор
 |  |  |  |  | не более
0,15-0,25 | 0,4-0,9 | 0,20-0,42 | 0,4-0,7 | 0,4-0,6 | 0,3 | 0,3 | 0,04 | 0,04

Режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи- тельное сужение попереч- ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
 |  | не менее
Нормализация 880-900оС, воздух. Отпуск 600-650оС | До 100 | 245 | 440 | 18 | 30 | 29 | 149-229
Без термообработки | - | 365-570 | 540-670 | 6-16 | 15-24 | 10-34 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Отжиг 880-900оС, выдержка 8 ч
400 | 365 | 460 | 17 – 22 | 41 – 51 | 73
500 | 295 – 325 | 390 – 410 | 14 – 24 | 64 – 79 | 49
600 | 245 – 265 | 305 – 345 | 24 – 26 | 73 | 54 - 64
Нормализация 890-910оС, выдержка 8ч. Отпуск 640-660оС, выдержка 8 ч, охлаждение до 300оС со скоростью 40-50 град/ч
20 | 305 – 390 | 470 – 550 | 12 – 28 | 27 – 66 | 69 – 167
400 | 345 | 430 | 17 – 21 | 59 – 62 | 78
500 | 295 | 380 | 22 | 69 – 75 | 73
600 | 195 – 235 | 290 | 28 | 82 | 64

=176 МПа, [image] =28 МПа, [image] =90-96 МПа, [image] =65 МПа,

=178-196 МПа, [image] =59-64 МПа, [image] =78 МПа, [image] =139-154 МПа,

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7800 | 7780 | 7750 | 7720 | 7690 | 7650 | 7620 | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,9 | 12,4 | 12,8 | 13,1 | 13,6 | 13,9 | - | - | - | -

Назначение: детали, работающие длительное время при температуре до 500оС.

Свариваемость – ограниченно свариваемая. Способы сварки: ручная дуговая сварка. Необходим подогрев и последующая термообработка.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при

НВ 135-180 и σВ=460МПа Kυ б. ст=0,85

Склонность к отпускной хрупкости – не склонна.

Температура начала затвердевания, оС 1494-1506

Показатель трещиноустойчивости, Кт.у. 0,8

Склонность к образованию усадочных раковин, Ку.р. 1,1

Жидкотекучесть, Кж.т. 1,0

Линейная усадка, % 2,2 – 2,3

Склонность к образованию усадочной пористости, Ку.п. 1,0

Сортамент:

Отливки – ТУ 24-1-12-182-75


Пр-В3К

Сплав Пр-В3К ГОСТ 21449-75

Массовая доля элементов, %
Основные элементы |  |  |  |  |  |  |  |  | Примеси, не более
Основа | Углерод | Хром | Кремний | Марганец | Никель | Вольфрам | Молибден | Никель | Сера | Фосфор | Железо
Железо | 1,6-3,0 | 28,0-32,0 | 1,2-1,5 | 0,3-0,6 | 0,1-2,0 | 7,0-11,0 | - | 0,02-0,1 | 0,07 | 0,03 | 3,0

Твердость наплавленного слоя HRCЭ, не менее

41,5

Тип | Применение
ПрН-У10ХК63В5 | Для наплавки деталей, работающих в условиях абразивного изнашивания, эрозии, нагрева до 750 ˚С, воздействия химически активных сред, ударных нагрузок и трения металла по металлу.


Пр-В3К-Р

Сплав Пр-В3К-Р ГОСТ 21449-75

Массовая доля элементов, %
Основные элементы |  |  |  |  |  |  |  |  | Примеси, не более
Основа | Углерод | Хром | Кремний | Марганец | Никель | Вольфрам | Молибден | Никель | Сера | Фосфор | Железо
Железо | 1,6-3,0 | 28,0-32,0 | 1,2-1,5 | 0,3-0,6 | 0,1-2,0 | 7,0-11,0 | - | 0,02-0,1 | 0,07 | 0,03 | 3,0

Твердость наплавленного слоя HRCЭ, не менее

47,5

Тип | Применение
ПрН-У20ХК57В10 | Для наплавки зубьев дереворежущих рамных пил, режущего инструмента, а также деталей, работающих в условиях абразивного изнашивания, эрозии, нагрева до 800 ˚С, воздействия химически активных сред и трения металла по металлу


Пр-С27

Сплав Пр-С27 ГОСТ 21449-75

Массовая доля элементов, %
Основные элементы |  |  |  |  |  |  |  |  | Примеси, не более
Основа | Углерод | Хром | Кремний | Марганец | Никель | Вольфрам | Молибден | Никель | Сера | Фосфор | Железо
Железо | 1,6-3,0 | 28,0-32,0 | 1,2-1,5 | 0,3-0,6 | 0,1-2,0 | 7,0-11,0 | - | 0,02-0,1 | 0,07 | 0,03 | 3,0

Твердость наплавленного слоя HRCЭ, не менее

53,5

Тип | Применение
ПрН-У45Х28Н2СВМ | Для наплавки деталей, работающих в условиях интенсивного абразивного изнашивания с умеренными ударными нагрузками и при температурах до 500 ˚С


08

Сталь 08 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 131 | 310 - 410 (32 - 42) | 290 - 390 (30 - 40) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
131 | 179 | 370 (38) | 8 | 55

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


08КП

Сталь 08кп ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 131 | 310 - 410 (32 - 42) | 290 - 390 (30 - 40) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
131 | 179 | 370 (38) | 8 | 60

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


08пс

Сталь 08пс ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 131 | 310 - 410 (32 - 42) | 290 - 390 (30 - 40) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
131 | 179 | 370 (38) | 8 | 60

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


10

Сталь 10 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 143 | 330 - 450 (34 - 46) | 310 - 410 (32 - 42) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
137 | 187 | 390 (40) | 8 | 50

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


10кп

Сталь 10кп ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 143 | 310 - 410 (32 - 42) | 290-390 (30 - 40) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
137 | 179 | 370 (38) | 8 | 55

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


10пс

Сталь 10пс ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
115 | 143 | 310 - 410 (32 - 42) | 290-390 (30 - 40) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
137 | 179 | 370 (38) | 8 | 55

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


12ХН

Сталь 12ХН ГОСТ 10702-78

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь
 |  |  | не более
0,09-0,15 | 0,17-0,37 | 0,3-0,6 | 0,035 | 0,035 | 0,4-0,7 | 0,5-0,8 | - | Не более 0,3

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
+ | + | 410 – 530 (42 – 54) | 410 – 510 (42 – 52) | 70

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 210 | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


12ХНЗА

Сталь 12ХН3А ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
217 | 217 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 217 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15

Сталь 15 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
125 | 149 | 360 - 470 (37 - 48) | 320 - 420 (33 - 43) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
143 | 197 | 440 (45) | 8 | 45

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15Г

Сталь 15Г ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 163 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15кп

Сталь 15кп ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
125 | 149 | 360 - 470 (37 - 48) | 320 - 420 (33 - 43) | 55

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
143 | 187 | 390 (40) | 8 | 50

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15пс

Сталь 15пс ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
125 | 149 | 360 - 470 (37 - 48) | 320 - 420 (33 - 43) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
143 | 187 | 390 (40) | 8 | 50

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15Х

Сталь 15Х ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
156 | 179 | Не более 550 (56) | 340 – 440 (35 - 45) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | 590 (60) | 5 | 45

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 156 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15ХГНМ

Сталь 15ХГНМ ГОСТ 10702-78

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь
 |  |  | не более
0,13-0,18 | 0,17-0,37 | 0,7-1,1 | 0,035 | 0,035 | 0,4-0,7 | 0,4-0,7 | 0,15-0,25 | Не более 0,3

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
+ | 217 | + | Не более 490 (50) | 60

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15ХФ

Сталь 15ХФ ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 187 | Не более 540 (55) | Не более 490 (50) | 55

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


16ХСН

Сталь 16ХСН ГОСТ 10702-78

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь
 |  |  | не более
0,13-0,20 | 0,6-0,9 | 0,3-0,6 | 0,035 | 0,035 | 0,8-1,1 | 0,6-0,9 | - | Не более 0,2

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
197 | + | Не более 640 (65) | Не более 540 (55) | 55

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | 440-640 (45-65) | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 197 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


18Х2Н4МА

Сталь 18Х2Н4МА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
269 | 269 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 269 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


19ХГН

Сталь 19ХГН ГОСТ 10702-78

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь
 |  |  | не более
0,16-0,21 | 0,17-0,37 | 0,7-1,0 | 0,035 | 0,035 | 0,8-1,1 | 0,8-1,1 | Не более 0,1 | Не более 0,3

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
+ | 217 | + | Не более 690 (70) | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 269 | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


19ХГН

Сталь 15ХМ ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
179 | 179 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 179НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20

Сталь 20 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
132 | 163 | 390 - 490 (40- 50) | 340 - 440 (35 - 45) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
156 | 207 | 490 (50) | 7 | 40

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 132 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20Г

Сталь 20Г ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
179 | 187 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 179 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20Г2

Сталь 20Г2 ГОСТ 10702-78

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь
 |  |  | не более
0,18-0,26 | 0,17-0,37 | 1,3-1,6 | 0,035 | 0,035 | Не более 0,25 | Не более 0,25 | - | Не более 0,2

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
187 | 197 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | 490-690 (50-70) | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 187 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20кп

Сталь 20кп ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
132 | 163 | 390 - 490 (40- 50) | 340 - 440 (35 - 45) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
156 | 197 | 490 (50) | 7 | 45

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20пс

Сталь 20пс ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
132 | 163 | 390 - 490 (40- 50) | 340 - 440 (35 - 45) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
156 | 197 | 490 (50) | 7 | 45

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20Х

Сталь 20Х ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 179 | Не более 550 (56) | 360 – 470 (37 - 48) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | 590 (60) | 5 | 45

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20ХГСА

Сталь 20ХГСА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
197 | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 197 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


25

Сталь 25 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
156 | 170 | Не более 540 (55) | Не более 490 (50) | 50

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
170 | 217 | 540 (55) | 7 | 40

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 156 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


25Х2Н4МА

Сталь 25Х2Н4МА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
255 | 269 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 255 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


30

Сталь 30 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
156 | 179 | Не более 570 (58) | Не более 520 (53) | 45

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
179 | 229 | 560 (57) | 7 | 40

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 156 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


30Х

Сталь 30Х ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
170 | 187 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 170 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


30ХГСА

Сталь 30ХГСА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
217 | 229 | Не более 690 (70) | + | 57

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | 490-740 (50-75) | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 217 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


30ХМА

Сталь 30ХМА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
217 | 229 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | 440-640 (45-65) |  | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 217 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


30ХН2МФА

Сталь 30ХН2МФА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
269 | 269 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 269 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


35

Сталь 35 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 187 | Не более 590 (60) | Не более 540 (55) | 45

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
187 | 229 | 590 (60) | 5 | 40

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


35Г2

Сталь 35Г2 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
187 | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 187 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


35Х

Сталь 35Х ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
170 | 197 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | 690 (70) | 5 | 40

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 170 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


35ХГСА

Сталь 35ХГСА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
241 | 241 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 241 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


38ХА

Сталь 38ХА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
187 | 207 | Не более 590 (60) | Не более 560 (57) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 187 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


38ХГНМ

Сталь 38ХГНМ ГОСТ 10702-78

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь
 |  |  | не более
0,37-0,43 | 0,17-0,37 | 0,5-0,8 | 0,035 | 0,035 | 0,4-0,6 | 0,4-0,7 | 0,15-0,25 | Не более 0,3

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
+ | + | + | Не более 690 (70) | 60

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


38ХС

Сталь 38ХС ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
255 | 255 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 255 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


40

Сталь 40 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 197 | Не более 590 (60) | + | 40

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
217 | 241 | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


40Г

Сталь 40Г ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
207 | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 207 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


40Г2

Сталь 40Г2 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
217 | 255 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 217 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


40Х

Сталь 40Х ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
179 | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | + | 690 (70) | 5 | 40

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 179 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


40ХН

Сталь 40ХН ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
179 | 207 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 179 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


40ХН2МА

Сталь 40ХН2МА ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
269 | 269 | + | Не более 640 (65) | 50

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 269 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


45

Сталь 45 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
170 | 207 | Не более 590 (60) | + | 40

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
229 | 241 | + | + | +

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 170 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


45Г

Сталь 45Г ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
229 | 229 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 229 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


45Х

Сталь 45Х ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
179 | 229 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца |  |
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 179 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


50

Сталь 50 ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
217 | 217 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 217 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


50ХН

Сталь 50ХН ГОСТ 10702-78

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
197 | 217 | + | + | +

Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 197 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


08

Сталь 08 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 274-412 | - | 32 | 28 | 61 | 109

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
203 | 207 | 182 | 153 | 141 | - | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7871 | 7846 | 7814 | 7781 | 7745 | 7708 | 7668 | 7628 | 7598 | 7602

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 60 | 56 | 51 | 47 | 41 | 37 | 34 | 30 | 27

Удельное электросопротивление(ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 178 | 252 | 341 | 448 | 575 | 725 | 898 | 1073 | 1124

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,5 | 13,4 | 14,0 | 14,5 | 14,9 | 15,1 | 15,3 | 14,7 | 12,7 | 13,8

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
482 | 498 | 514 | 533 | 555 | 584 | 626 | 695 | 703 | 695

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


08кп

Сталь 08кп ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,10 | 0,25-0,45 | 0,03 | 0,030 | 0,025 | 0,10 | 0,15 | 0,20 | -

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 3 | 274-372 Не более 363 | - 235 | 34 36 | 30 32 | 55 54 | 100 98

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
203 | 207 | 182 | 153 | 141 | - | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7871 | 7846 | 7814 | 7781 | 7745 | 7708 | 7668 | 7628 | 7598 | 7602

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
147 | 178 | 252 | 341 | 448 | 575 | 725 | 898 | 1073 | 1124

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
63 | 60 | 56 | 51 | 47 | 41 | 37 | 34 | 30 | 27

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,5 | 13,4 | 14,0 | 14,5 | 14,9 | 15,1 | 15,3 | 14,7 | 12,7 | 13,8

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
482 | 498 | 514 | 533 | 555 | 584 | 626 | 695 | 703 | 695

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


08пс

Сталь 08пс ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,09 | 0,25-0,45 | 0,04 | 0,030 | 0,025 | 0,10 | 0,15 | 0,20 | -

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 3 | 274-412 Не более 363 | - 235 | 32 36 | 28 32 | 61 54 | 109 98

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
203 | 206 | 183 | - | - | - | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 7846 | 7814 | 7781 | 7745 | 7708 | 7668 | 7628 | 7598 | 7602

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 178 | 252 | 341 | 448 | 575 | 725 | 898 | 1073 | 1124

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 60 | 56 | 51 | 47 | 41 | 37 | 34 | 30 | 27

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,5 | 13,4 | 14,0 | 14,5 | 14,9 | 15,1 | 15,3 | - | - | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
482 | 498 | 514 | 533 | 555 | 584 | 626 | 695 | 703 | 695

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


08Ю

Сталь 08Ю ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,10 | 0,25-0,45 | 0,03 | 0,030 | 0,025 | 0,10 | 0,15 | 0,20 | 0,02-0,08

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
4 | Не более 363 | 265 | 36 | 32 | 67 | 118

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


08ЮА

Сталь 08ЮА ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,10 | 0,20-0,40 | 0,03 | 0,025 | 0,020 | 0,10 | 0,15 | 0,20 | 0,02-0,08

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
2 | 274-363 | - | 36 | 32 | 65 | 116

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


10

Сталь 10 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 294-421 | - | 32 | 27 | 66 | 117

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
206 | 199 | 195 | 186 | 178 | 169 | 157 | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
78 | 77 | 76 | 73 | 69 | 66 | 59 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7856 | 7832 | 7800 | 7765 | 7730 | 7692 | 7653 | 7613 | 7582 | 7594

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 58 | 54 | 49 | 45 | 40 | 36 | 32 | 29 | 27

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 190 | 263 | 352 | 458 | 584 | 734 | 905 | 1081 | 1130

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,4 | 13,2 | 13,9 | 14,5 | 14,9 | 15,1 | 15,3 | 12,1 | 14,8 | 12,6

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
466 | 479 | - | 512 | - | 567 | - | - | - | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


10кп

Сталь 10кп ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 274-412 | - | 32 | 28 | 64 | 114

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
186 | - | - | - | - | - | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7856 | 7832 | 7800 | 7765 | 7730 | 7692 | 7653 | 7613 | 7582 | 7594

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 190 | 263 | 352 | 458 | 584 | 734 | 905 | 1081 | 1130

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 58 | 54 | 49 | 45 | 40 | 36 | 32 | 29 | 27

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,4 | 13,2 | 13,9 | 14,5 | 14,9 | 15,1 | 15,3 | 12,1 | 14,8 | 12,6

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
466 | 479 | - | 512 | - | 567 | - | - | - | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


10пс

Сталь 10пс ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 294-421 | - | 32 | 27 | 66 | 117

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
186 | - | - | - | - | - | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 7832 | 7800 | 7765 | 7730 | 7692 | 7653 | 7613 | 7582 | 7594

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 58 | 54 | 49 | 45 | 40 | 36 | 32 | 29 | 27

Удельное электросопротивление ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 190 | 263 | 352 | 458 | 584 | 734 | 905 | 1081 | 1130

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,4 | 13,2 | 13,9 | 14,5 | 14,9 | 15,1 | 15,3 | - | - | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


10ЮА

Сталь 10ЮА ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,07-0,14 | 0,20-0,40 | 0,07 | 0,025 | 0,020 | 0,10 | 0,15 | 0,20 | 0,02-0,08

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
2 | 274-412 | - | 32 | 28 | 66 | 117

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


15

Сталь 15 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 323-441 | - | 30 | 26 | 68 | 121

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
201 | 192 | 185 | 176 | 156 | - | - | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
83 | 78 | 77 | 74 | 71 | 68 | 63 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | 7827 | 7794 | 7759 | 7724 | 7687 | 7648 | 7611 | 7599 | 7584

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
53 | 53 | 53 | 49 | 46 | 43 | 39 | 36 | 32 | 30

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 233 | 296 | 387 | 487 | 607 | 753 | 904 | 1092 | 1140

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,4 | 13,2 | 13,9 | 14,4 | 14,8 | 15,1 | 15,3 | 14,1 | 13,2 | 13,3

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
465 | 486 | 515 | 532 | 565 | 586 | 620 | 691 | 708 | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


15кп

Сталь 15кп ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 323-441 | - | 30 | 26 | 68 | 121

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
201 | 192 | 185 | 172 | 156 | - | - | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
83 | 80 | 77 | 74 | 71 | 68 | 63 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | 7827 | 7794 | 7759 | 7724 | 7687 | 7648 | 7611 | 7599 | 7584

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 233 | 296 | 387 | 487 | 607 | 753 | 904 | 1092 | 1140

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 53 | 53 | 49 | 46 | 43 | 39 | 36 | 32 | 30

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,4 | 13,2 | 13,9 | 14,4 | 14,8 | 15,1 | 15,3 | 14,1 | 13,2 | 13,3

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
465 | 486 | 515 | 532 | 565 | 586 | 620 | 691 | 708 | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


15пс

Сталь 15пс ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 323-441 | - | 30 | 26 | 68 | 121

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
201 | 192 | 185 | 172 | 156 | - | - | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
83 | 80 | 77 | 74 | 71 | 68 | 63 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | 7827 | 7794 | 7759 | 7724 | 7687 | 7648 | 7611 | 7599 | 7584

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 53 | 53 | 49 | 46 | 43 | 39 | 36 | 32 | 30

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 233 | 296 | 387 | 487 | 607 | 753 | 904 | 1092 | 1140

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,4 | 13,2 | 13,9 | 14,4 | 14,8 | 15,1 | 15,3 | - | - | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
465 | 486 | 515 | 532 | 565 | 586 | 620 | 691 | 708 | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


15ЮА

Сталь 15ЮА ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,12-0,18 | 0,25-0,45 | 0,07 | 0,025 | 0,020 | 0,10 | 0,15 | 0,20 | 0,02-0,08

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
2 | 323-441 | - | 30 | 26 | 68 | 121

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


20

Сталь 20 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 343-490 | - | 28 | 24 | 71 | 127

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
212 | 208 | 203 | 197 | 189 | 177 | 163 | 140 | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
78 | 77 | 76 | 73 | 69 | 66 | 59 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7820 | - | - | - | - | - | - | - | - | -

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 51 | 49 | 44 | 43 | 39 | 36 | 32 | 26 | 26

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 219 | 292 | 381 | 487 | 601 | 758 | 925 | 1094 | 1135

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,3 | 13,1 | 13,8 | 14,3 | 14,8 | 15,1 | 15,2 | - | - | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
486 | 498 | 514 | 533 | 555 | 584 | 636 | 703 | 703 | 695

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


20кп

Сталь 20кп ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 343-490 | - | 28 | 24 | 71 | 127

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
212 | 208 | 203 | 197 | 189 | 177 | 163 | 140 | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 7834 | 7803 | 7770 | 7736 | 7699 | 7659 | 7617 | 7624 | 7600

Удельное электросопротивление(ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 219 | 292 | 381 | 487 | 601 | 758 | 925 | 1094 | 1135

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 51 | 49 | 44 | 43 | 39 | 36 | 32 | 26 | 26

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,3 | 13,1 | 13,8 | 14,3 | 14,8 | 15,1 | 15,2 | - | - | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
486 | 498 | 514 | 533 | 555 | 584 | 636 | 703 | 703 | 695

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


20пс

Сталь 20пс ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 343-490 | - | 28 | 24 | 71 | 127

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
212 | 208 | 203 | 197 | 189 | 177 | 163 | 140 | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 7834 | 7803 | 7770 | 7736 | 7699 | 7659 | 7617 | 7624 | 7600

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 51 | 49 | 44 | 43 | 39 | 36 | 32 | 26 | 26

Удельное электросопротивление(ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 219 | 292 | 381 | 487 | 601 | 758 | 925 | 1094 | 1135

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,3 | 13,1 | 13,8 | 14,3 | 14,8 | 15,1 | 15,2 | - | - | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
486 | 498 | 514 | 533 | 555 | 584 | 636 | 703 | 703 | 695

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


20ЮА

Сталь 20ЮА ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,16-0,22 | 0,25-0,45 | 0,07 | 0,025 | 0,020 | 0,10 | 0,15 | 0,20 | 0,02-0,08

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
2 | 343-490 | - | 28 | 24 | 71 | 127

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


25

Сталь 25 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 392-539 | - | 26 | 23 | 76 | 138

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
198 | 196 | 191 | 186 | 163 | - | - | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
81 | 80 | 76 | 73 | 70 | 66 | 61 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7820 | - | - | - | - | - | - | - | - | -

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 51 | 49 | 46 | 43 | 40 | 36 | 32 | 26 | 27

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
169 | 219 | 292 | 381 | 488 | 601 | 758 | 925 | - | -

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,2 | 13,0 | 13,7 | 14,3 | 14,7 | 15,0 | 15,2 | 12,7 | 12,4 | 13,4

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
470 | 483 | - | 521 | 571 | - | - | - | - | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям ГОСТ 5681-57


25пс

Сталь 25пс ГОСТ 4041-71

Массовая доля элементов, %, не более
Углерод | Марганец | Кремний | Сера | Фосфор | Хром | Никель | Медь | Алюминий
0,22-0,27 | 0,25-0,50 | 0,03 | 0,040 | 0,040 | 0,25 | 0,25 | 0,30 | -

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 372-539 | - | 27 | 23 | 76 | 138

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
198 | 196 | 191 | 186 | 163 | - | - | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
81 | 80 | 76 | 73 | 70 | 66 | 61 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | 7828 | 7798 | 7765 | 7725 | 7693 | 7653 | 7610 | 7600 | 7550

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
52 | 51 | 49 | 46 | 43 | - | - | - | - | -

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,2 | 13,0 | 13,7 | 14,3 | 14,7 | 15,0 | 15,2 | 12,7 | 12,4 | 13,4

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
470 | 483 | - | 521 | 571 | - | - | - | - | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


30

Сталь 30 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 431-588 | - | 24 | 21 | 80 | 149

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
200 | 196 | 191 | 185 | - | - | 164 | - | - | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
78 | 77 | 76 | 73 | 69 | 66 | 59 | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | - | - | - | - | - | - | - | - | -

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
52 | 51 | 49 | 46 | 43 | 39 | 36 | 32 | - | -

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,1 | 12,9 | 13,6 | 14,2 | 14,7 | 15,0 | 15,2 | - | - | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
470 | 483 | 546 | 563 | 764 | - | - | - | - | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


35

Сталь 35 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 480-637 | - | 22 | 18 | 84 | 163

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
206 | 197 | 187 | 156 | 168 | - | - | - | - | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7826 | 7804 | 7771 | 7737 | 7700 | 7662 | 7623 | 7583 | 7600 | 7549

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 49 | 49 | 47 | 44 | 41 | 38 | 35 | 29 | 28

Удельное электросопротивление (ρ, НОм·м)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 251 | 321 | 408 | 511 | 629 | 759 | 922 | 1112 | 1156

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
12,0 | 12,9 | 13,6 | 14,2 | 14,6 | 15,0 | 15,2 | 12,7 | 13,9 | -

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
469 | 490 | 511 | 532 | 553 | 578 | 611 | 708 | 699 | -

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


40

Сталь 40 ГОСТ 4041-71

Механические свойства

Категория | Временное сопротивление σВ, МПа | Предел текучести σТ, МПа, не более | Относительное удлинение, %, не менее |  | Твердость, не более
 |  |  | δ5 | δ10 | HRB | HB
1-2 | 510-657 | - | 21 | 17 | 85 | 167

Модуль нормальной упругости, Е, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
212 | 206 | 201 | 192 | 176 | 163 | 151 | 131 | 118 | -

Модуль упругости при сдвиге кручением, G, ГПа

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
82 | 80 | 78 | 75 | 68 | 63 | 58 | 50 | 45 | -

Плотность ρn, кг/см3

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
7850 | - | - | - | - | - | - | - | - | -

Коэффициент теплопроводности λ, Вт/(м·ºС)

Температура испытания, ºС
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
- | 51 | 48 | 46 | 42 | 38 | 34 | 30 | 25 | 26

Коэффициент линейного расширения (α, 10-6 1/ºС)

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
11,9 | 12,8 | 13,5 | 14,1 | 14,6 | 14,9 | 15,2 | 12,5 | 13,5 | 14,5

Удельная теплоемкость (С, Дж/ (кг·ºС))

Температура испытания, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900 | 20-1000
486 | 497 | 512 | 529 | 550 | 574 | 628 | 674 | 657 | 653

Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям

ГОСТ 5681-57


10ГТ

Сталь 10ГТ ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
Не более 0,13 | 1,00-1,40 | 0,45-0,65 | Не более 0,30 | 0,015-0,035 | - | 0,02-0,05 | - | 0,040 | 0,030 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d– диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
295 | 30 | 490 | 50 | 19 | - | - | - | 180º; c=3d


18Г2С

Сталь 18Г2С ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,14-0,23 | 1,20-1,60 | 0,60-0,90 | Не более 0,30 | - | - | - | 0,30 | 0,045 | 0,040 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
295 | 30 | 490 | 50 | 19 | - | - | - | 180º; c=3d


20ХГ2Т

Сталь 20ХГ2Т ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,19-0,26 | 1,50-1,90 | 0,40-0,70 | 0,90-1,70 | 0,02-0,08 | - | - | 0,30 | 0,045 | 0,045 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d– диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
590 | 60 | 883 | 90 | 6 | 2 | - | - | 45º; c=5d


20ХГ2Ц

Сталь 20ХГ2Ц ГОСТ 5781-82

Химический состав, %
C | Si | Mn | Cr | Zr | Cu | Ni | P | S
 |  |  |  |  | не более
0,19-0,26 | 0,40-0,70 | 1,50-1,90 | 0,90-1,20 | 0,05-0,14 | 0,30 | 0,30 | 0,045 | 0,045

Температура критических точек, ºС

Ас1 | Ас3 (Асm). | Аr3 (Аrсm). | Мн
770 | 835 | 740 | 345

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  | МПа
 |  | Не менее
Сталь арматурная IV класса горячекатаная | 10-32 | 590 | 880 | 6

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ %
 | МПа
Периодический профиль № 14. Закалка 950 ºС, вода
300 400 500 600 | 1100 1000 800 650 | 1240 1130 890 750 | 8 9 13 17

Ударная вязкость, КСU, Дж/см2

Состояние поставки листов | Температура, ºС
 | +20 | -20 | -40 | -60
Периодический профиль № 18, горячекатаный | 80-90 | 38-55 | 25-40 | 15-30

Назначение – для изготовления арматуры периодического профиля класса А-IV диаметром от 10 до 32 мм

Свариваемость – РДС без ограничений

Сортамент должен соответствовать требованиям:

Лист толстый – ГОСТ 19282-73, ГОСТ 19903-74;

Полоса – ГОСТ 82-70.


22Х2Г2АЮ

Сталь 22Х2Г2АЮ ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,19-0,26 | 1,40-1,70 | 0,40-0,70 | 1,50-2,10 | 0,005-0,030 | - | 0,02-0,07 | 0,30 | 0,040 | 0,040 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
980 | 100 | 1230 | 125 | 6 | 2 | - | - | 45º; c=5d


22Х2Г2Р

Сталь 22Х2Г2Р ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,19-0,26 | 1,50-1,90 | 0,40-0,70 | 1,50-1,90 | 0,02-0,08 | - | 0,015-0,050 | 0,30 | 0,040 | 0,040 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
980 | 100 | 1230 | 125 | 6 | 2 | - | - | 45º; c=5d


22Х2Г2СР

Сталь 22Х2Г2СР ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,16-0,26 | 1,40-1,80 | 0,75-1,55 | 1,40-1,80 | 0,02-0,08 | - | 0,015-0,050 | 0,30 | 0,040 | 0,040 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d– диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
980 | 100 | 1230 | 125 | 6 | 2 | - | - | 45º; c=5d


23Х2Г2Т

Сталь 23Х2Г2Т ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,19-0,26 | 1,40-1,70 | 0,40-0,70 | 1,35-1,70 | 0,02-0,08 | - | 0,015-0,050 | 0,30 | 0,045 | 0,045 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
785 | 80 | 1030 | 105 | 7 | 2 | - | - | 45º; c=5d


23Х2Г2Ц

Сталь 23Х2Г2Ц ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,19-0,26 | 1,40-1,70 | 0,40-0,70 | 1,35-1,70 | - | 0,05-0,10 | 0,015-0,050 | 0,30 | 0,045 | 0,045 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
785 | 80 | 1030 | 105 | 7 | 2 | - | - | 45º; c=5d


25Г2С

Сталь 25Г2С ГОСТ 5781-82

Химический состав, %
C | Si | Mn | Cu | Ni | P | S | Cu
 |  |  | не более
0,20-0,29 | 0,60-0,90 | 1,20-1,60 | 0,30 | 0,30 | 0,040 | 0,045 | 0,30

Механические свойства

Состояние поставки | Сечение, мм | σ0,2 | σВ | δ5, %
 |  | МПа
 |  | Не менее
Сталь арматурная III класса горячекатаная | 6-40 | 390 | 590 | 14

Механические свойства в зависимости от температуры отпуска

Температура отпуска, ºС | σ0,2 | σВ | δ5, %
 | МПа
Стержневая арматура сечением 14-16 мм. Закалка 900 ºС, вода
150 300 400 500 600 | 1220 1100 960 830 690 | 1310 1210 1060 910 740 | 8 6 9 14 17

Механические свойства в зависимости от сечения

Сечение, мм | σ0,2 | σВ | δ5, %
 | МПа
Стержень горячекатаный
16 25 40 | 420-430 380-400 420-435 | 660-690 590-620 660-680 | 23-28 23-31 25-29
Стержень холоднодеформированный
16 | 580-660 | 640-730 | 15-18

Ударная вязкость, Дж/см2

Сечение стержневого периодического профиля, мм | Температура, ºС
 | +20 | -20 | -40
12 14 22 | 132 191 135 | 92 169 96 | 84 136 69

Назначение – для изготовления арматуры периодического профиля III класса диаметром от 6 до 40 мм.

Температура ковки, ºС: начала 1200, конца 850.

Свариваемость – сваривается без ограничений.

Не склонна к отпускной хрупкости.

Не флокеночувствительна.

Сортамент должен соответствовать требованиям:

Фасонный сортовой прокат –ГОСТ 2590-71, ГОСТ 5781-82.


32Г2Спс

Сталь 32Г2Спс ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,28-0,37 | 1,30-1,75 | не более 0,17 | не более 0,30 | - | - | 0,001-0,015 | 0,30 | 0,050 | 0,045 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
390 | 40 | 590 | 60 | 14 | - | - | - | 180º; c=3d


35ГС

Сталь 35ГС ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,30-0,37 | 0,80-1,20 | 0,60-0,90 | не более 0,30 | - | - | - | 0,30 | 0,045 | 0,040 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
390 | 40 | 590 | 60 | 14 | - | - | - | 180º; c=3d


80С

Сталь 80С ГОСТ 5781-82

Массовая доля, %
С | Mn | Si | Cr | Ti | Zr | Al | Ni | S | P | Cu
 |  |  |  |  |  |  | Не более
0,74-0,82 | 0,5-0,9 | 0,6-1,1 | Не более 0,3 | 0,015-0,040 | - | - | 0,30 | 0,045 | 0,040 | 0,30

Механические свойства

Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
Не менее
590 | 60 | 883 | 90 | 6 | 2 | - | - | 45º; c=5d


16Х

Сплав 16Х ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Молибден | Кобальт | Медь | Железо
0,015 | 0,20 | 0,3 | 0,015 | 0,015 | 15,5-16,5 | 0,3 | - | - | - | Остальное

Технические свойства | Применение
Сплав с высокой индукцией в слабых и средних полях и низкой коэрцитивной силой; с коррозионной стойкостью в ряде кислотных и агрессивных сред. | Для магнитопроводов различных систем управления якорей и электромагнитов; деталей электрических машин беззащитных покрытий, работающих в сложных условиях воздействия среды, температуры и давления.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
9,9 | - | 10,6 | - | 11,4 | - | 11,8 | - | 12,3

Основные физические константы и механические свойства сплава:

Плотность: γ=7,75 г/см3;

Удельное электрическое сопротивление: ρ=0,44 Ом·мм2/м;

Температура точки Кюри: Θс=680 ºС;

Магнитострикция насыщения: λS=25·106;

Твердость по Бринеллю 185/- HB;

Временное сопротивление: σВ= 390/250 МПа;

Предел текучести: σ0,2= -/196 МПа;

Модуль нормальной упругости: Е=220 Кн/мм2;

Относительное удлинение: δ5=5/25 %;

Относительное сжатие: φ= -/65 %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Индукция Т (10-4) при напряженности магнитного поля , А/см |  |  |  | Коэрцитивная сила
 |  |  | мГн/м | Гс/Э | В1 | В10 | В25 | В100 | А/м | Э
 |  |  | Не менее |  |  |  |  |  | Не более
Холоднокатаные ленты и листы | 1 | 0,20 0,35 0,50 1,0 1,5 | - | - | 0,6 | - | 1,2 | 1,45 | 64 | 0,8
Горячекатаные листы |  | 4-12
Прутки |  | 10-120
Прутки | 2 | 10-120 | - | - | 0,6 | - | 1,2 | 1,45 | 40 | 0,5
Прутки | 3 | 10-20 | - | - | 0,6 | - | 1,2 | 1,45 | 24 | 0,3

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше 10-4 мм. рт. ст. | (1175±25) ºС | 4-6 | До (700±50)º С со скоростью не более 100º С/ч; далее до 200º С со скоростью не менее 200ºС/ч.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71


27КХ

Сплав 27КХ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель, не более | Кобальт | Железо
0,04 | 0,25 | 0,2-0,4 | 0,015 | 0,015 | 0,3-0,6 | 0,3 | 26,5-28,0 | Остальное

Технические свойства | Применение
Сплав с высокой индукцией от 24 кгс в средних и сильных полях, высокой точкой Кюри 950° С и повышенными механическими свойствами. | Для роторов и статоров электрических машин и других магнитопроводов, работающих при обычных и высоких температурах и в условиях механических нагрузок.

Среда отжига | Температура и скорость нагрева | Время выдержки, ч | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. | (850±20)º С, не более 500º С/ч | 3 | До 400º С со скоростью 100º С/ч, далее произвольно под вакуумом до температуры менее 150º С

Основные физические константы и механические свойства сплава:

Плотность: γ=7,98г/см3;

Удельное электрическое сопротивление: ρ=0,20 Ом·мм2/м;

Температура точки Кюри: Θс=940 ºС;

Магнитострикция насыщения: λS=35·106;

Твердость по Бринеллю HRC40/HRB90;

Временное сопротивление: σВ= 1080/590 МПа;

Предел текучести: σ0,2= -/295 МПа;

Модуль нормальной упругости: Е=220 Кн/мм2;

Относительное удлинение: δ5=2/20 %.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
10,7 | 11,3 | 12,0 | 12,3 | 12,7 | 13,2 | 13,3 | 13,9 | -

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Индукция Т(10-4 Гс), при напряженности магнитного поля, А/см |  |  | Удельные потери, Вт/кг |  |  | Коэрцитивная сила |  | Магнитная проницаемость |  | Магнитострикция насыщения
 |  |  | В4 | В25 | В150 | Р1,5/400 | Р1,8/400 | Р2,0/400 | А/м | Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  | Не более |  |  | Не более |  | Не менее
Холоднокатаные ленты и листы | 1 | 0,2 0,35 0,7 | - - - | 1,8 1,8 1,8 | 2,15 2,15 2,15 | 80 110 - | - - - | - - - | - - - | - - - | - - - | - - - | - - -
Прутки и поковки |  | 10-100 | - | 1,75 | 2,05 | - | - | - | - | - | - | - | -

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


34НКМ

Сплав 34НКМ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 33,5-35,0 | 2,8-3,2 | 28,5-30,0 | - | Остальное

Технические свойства | Применение
Сплавы с магнитной текстурой и прямоугольной петлей гистерезиса, высокой магнитной проницаемостью и индукцией насыщения не менее 1,2-1,5 Т | Для сердечников магнитных усилителей, коммутирующих дросселей, выпрямительных установок, элементов вычислительных аппаратов счетно-решающих машин

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


34НКМП

Сплав 34НКМП ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 33,5-35,0 | 2,8-3,2 | 28,5-30,0 | - | Остальное

Технические свойства | Применение
Сплавы с магнитной текстурой и прямоугольной петлей гистерезиса, высокой магнитной проницаемостью и индукцией насыщения не менее 1,2-1,5 Т | Для сердечников магнитных усилителей, коммутирующих дросселей, выпрямительных установок, элементов вычислительных аппаратов счетно-решающих машин

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. или чистый водород с точкой росы не выше минус 40º С. | Первая операция: отжиг (1125±25) ºС, не более 500 ºС/ч. Вторая операция: отпуск при 600ºС в продольном магнитном поле напряженностью не менее 800А/м (10Э) | 1-3 | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
10,6 | 11,2 | 11,3 | 11,6 | 11,9 | - | - | - | -

Основные физические константы и механические свойства сплава :

Плотность: γ=8,5 г/см3;

Удельное электрическое сопротивление: ρ=0,50 Ом·мм2/м;

Температура точки Кюри: Θс=580 ºС;

Твердость по Бринеллю 155/130 HB;

Временное сопротивление: σВ= 930/540 МПа;

Предел текучести: σ0,2= 885/- МПа;

Относительное удлинение: δ5=4/40 %;

Относительное сжатие: φ= 5/40 %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения | Коэффициент прямоугольности в поле 800 А/м (10 Э)
 |  |  | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 0,05 0,10 | 19 44 50 75 125 | 15000 35000 40000 60000 100000 | 80 24 16 12 8 | 1,0 0,30 0,20 0,15 0,10 | 1,50 | 0,90 0,92 0,90 0,87 0,85
 |  | 0,20 0,25 0,35 0,50 | 150 | 120000 | 6,4 | 0,08 |  | 0,85
 | 2 | 0,01 0,02 0,05 0,10 | 50 80 94 160 | 40000 65000 75000 125000 | 16 11 10 6,4 | 0,20 0,14 0,12 0,08 |  | 0,92 0,94 0,92 0,90
 |  | 0,20 0,25 0,35 0,50 | 230 | 180000 | 6,4 | 0,08 |  | 0,90

Зависимость Р1,0 от частоты для сплава толщиной ленты 0,05;

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0 Тл

Зависимость Р0,5 от частоты для сплава толщиной 0,05;

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5Тл

Кривые намагничивания сплава толщиной 0,05 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


35НКХСП

Сплав 35НКХСП ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,8-1,2 | 0,3-0,6 | 0,02 | 0,02 | 1,8-2,2 | 35,0-37,0 | - | 27,0-29,0 | - | Остальное

Технические свойства | Применение
Сплавы с магнитной текстурой и прямоугольной петлей гистерезиса, высокой магнитной проницаемостью и индукцией насыщения не менее 1,2-1,5 Т | Для сердечников магнитных усилителей, коммутирующих дросселей, выпрямительных установок, элементов вычислительных аппаратов счетно-решающих машин

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. или чистый водород с точкой росы не выше минус 40º С. | Первая операция: отжиг (1125±25) ºС, не более 500 ºС/ч. Вторая операция: отпуск при 600ºС в продольном магнитном поле напряженностью не менее 800А/м (10Э) |  | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
10,8 | 11,3 | 11,4 | 11,6 | 11,8 | - | - | - | -

Основные физические константы и механические свойства сплава 34НКМП:

Плотность: γ=8,4 г/см3;

Удельное электрическое сопротивление: ρ=0,60 Ом·мм2/м;

Температура точки Кюри: Θс=560 ºС;

Твердость по Бринеллю 170/130 HB;

Временное сопротивление: σВ= 880/490 МПа;

Предел текучести: σ0,2= 885/145 МПа;

Модуль нормальной упругости: Е=170 Кн/мм2;

Относительное удлинение: δ5=4/40 %;

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения | Коэффициент прямоугольности в поле 800 А/м (10 Э)
 |  |  | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 0,05 0,10 | 19 38 50 75 125 | 15000 30000 40000 60000 100000 | 80 24 16 12 8 | 1,0 0,30 0,20 0,15 0,10 | 1,30 | 0,90 0,85 0,85 0,85 0,80
 |  | 0,20 0,25 0,35 0,50 | 150 | 120000 | 6,4 | 0,08 |  | 0,80
 | 2 | 0,01 0,02 0,05 | 63 100 250 | 50000 80000 200000 | 16 12 4,8 | 0,20 0,15 0,06 |  | 0,92 0,92 0,92
 |  | 0,10 0,20 0,25 0,35 0,50 | 380 | 300000 | 4,0 | 0,05 |  | 0,92

Зависимость Р1,0 от частоты для сплава толщиной ленты 0,05;

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0 Тл

Зависимость Р0,5 от частоты для сплава толщиной 0,05;

Р0,5- полные удельные потери на перемагничивание при магнитной индукции0,5Тл

Кривые намагничивания сплава толщиной 0,05 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71


36НКМ

Сплав 36КНМ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,4 | 0,5 | 0,015 | 0,015 | - | 21,5-22,5 | 2,8-3,2 | 35,5-37,0 | - | Остальное

Технические свойства | Применение
Сплав с высокой индукцией в слабых и средних полях и низкой коэрцитивной силой; с высокой коррозионной стойкостью в морской воде. | Для магнитопроводов, работающих в морской воде.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,2 г/см3;

Удельное электрическое сопротивление: ρ=0,48 Ом·мм2/м;

Температура точки Кюри: Θс=570 ºС;

Твердость по Бринеллю 170/- HB;

Временное сопротивление: σВ= -/490 МПа;

Предел текучести: σ0,2=-/245 МПа;

Относительное удлинение: δ5=-/45 %;

Относительное сжатие: φ= -/70 %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Индукция Т (10-4) при напряженности магнитного поля, А/см |  |  |  | Коэрцитивная сила
 |  |  | мГн/м | Гс/Э | В1 | В10 | В25 | В100 | А/м | Э
 |  |  | Не менее |  |  |  |  |  | Не более
Прутки | 1 | 15-80 | 5,6 | 4500 | - | 1,3 | 1,45 | - | 56 | 0,7
Прутки | 2 | 15-80 | 7,5 | 6000 | - | 1,3 | 1,45 | - | 40 | 0,5

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или водород с точкой росы не выше минус 40º С | 1100º С | 3-10 | До 700º С со скоростью 100º С/ч, далее до 200º С со скоростью не менее 200º С/ч

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


40Н

Сплав 40Н ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт, не более | Медь | Железо
0,05 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 39,0-41,0 | - | 0,2 | - | Остальное

Технические свойства | Применение
Сплав с повышенной магнитной проницаемостью и индукцией насыщения | Для сердечников помехоподавляющих проводов зажигания автомобилей

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


40НКМ

Сплав 40НКМ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 39,3-40,7 | 3,8-4,2 | 24,5-26,0 | - | Остальное

Технические свойства

Применение

Сплав с низкой остаточной индукцией и постоянством проницаемости в широком интервале полей, обладающие магнитной текстурой.

Для сердечников магнитных усилителей, коммутирующих дросселей, выпрямительных установок, элементов вычислительных аппаратов счетно-решающих машин.

Для сердечников катушек постоянной индуктивности, дросселей фильтров, широкополосных трансформаторов

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. или чистый водород с точкой росы не выше минус 40º С. | Первая операция: отжиг (1125±25) ºС, не более 500 ºС/ч. Вторая операция: отпуск при 600ºС в продольном магнитном поле напряженностью не менее 800А/м (10Э) | 0,5-4 | До 200º С со скоростью 25 -100ºС/ч.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Начальная проницаемость |  | Отношение максимальной проница-емости к начальной | Коэффициент прямоуголь-ности в поле 800 А/м (10Э) | Температурный коэффициент проницаемости в интервале температур от -60 до +120 С,%/С
 |  |  | мГн/м | Гс/Э |  |  | Начальной | Максимальной
 |  |  | Не менее |  |  | Не более
Холоднокатаные ленты | 1 | 0,01 0,02 0,10 | 2,3 | 1800 | 1,2 | 0,07 | - | -

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


40НКМП

Сплав 40НКМП ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 39,3-40,7 | 3,8-4,2 | 24,5-26,0 | - | Остальное

Технические свойства

Применение

Сплав с магнитной текстурой и прямоугольной петлей гистерезиса, высокой магнитной проницаемостью и индукцией насыщения не менее 1,2-1,5 Т.

Для сердечников магнитных усилителей, коммутирующих дросселей, выпрямительных установок, элементов вычислительных аппаратов счетно-решающих машин.

Для сердечников катушек постоянной индуктивности, дросселей фильтров, широкополосных трансформаторов

Основные физические константы и механические свойства сплава :

Плотность: γ=8,55 г/см3;

Удельное электрическое сопротивление: ρ=0,55 Ом·мм2/м;

Температура точки Кюри: Θс=580 ºС;

Магнитострикция насыщения: λS=12·106;

Твердость по Бринеллю -/100 HB;

Временное сопротивление: σВ= 980/540 МПа;

Предел текучести: σ0,2= 980/145 МПа;

Модуль нормальной упругости: Е=180 Кн/мм2;

Относительное удлинение: δ5=4/50 %.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
11,0 | 11,2 | 11,6 | 11,9 | 12,1 | - | - | - | -

Магнитные свойства сплава

Вид продукции | Класс | Толщина мм | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения | Коэффициент прямоугольности в поле 800 А/м (10 Э)
 |  |  | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,01 0,02 0,05 0,10 | 125 250 380 500 | 100000 200000 300000 400000 | 6,4 4,0 3,2 2,4 | 0,08 0,05 0,04 0,03 | 1,35 | 0,93 0,93 0,92 0,93
 | 2 | 0,01 0,02 0,05 0,10 | 250 500 625 750 | 200000 400000 500000 600000 | 4,8 2,4 1,6 1,6 | 0,06 0,03 0,02 0,02 |  | 0,94 0,94 0,94 0,94

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. или чистый водород с точкой росы не выше минус 40º С. | Первая операция: отжиг (1125±25) ºС, не более 500 ºС/ч. Вторая операция: отпуск при 600ºС в продольном магнитном поле напряженностью не менее 800А/м (10Э) |  | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется.

Зависимость Р1,0 от частоты для сплава толщиной ленты 0,05

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0 Тл

Зависимость Р0,5 от частоты для сплава толщиной 0,05

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Кривые намагничивания сплава толщиной 0,05 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов – ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


45Н

Сплав 45Н ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь, не более | Железо
0,03 | 0,15-0,3 | 0,6-1,1 | 0,02 | 0,02 | - | 45,0-46,5 | - | - | 0,2 | Остальное

Технические свойства | Применение
Сплавы с повышенной магнитной проницаемостью, обладающие наивысшим значением индукции насыщения из всей группы железоникелевых сплавов, не менее 1,5 Т | Для сердечников междуламповых и малогабаритных силовых трансформаторов, дросселей, реле и деталей магнитных цепей, работающих при повышенных индукциях без подмагничивания или с небольшим подмагничиванием

Основные физические константы и механические свойства сплава:

Плотность: γ=8,2 г/см3;

Удельное электрическое сопротивление: ρ=0,54 Ом·мм2/м;

Температура точки Кюри: Θс=450 ºС;

Магнитострикция насыщения: λS=25·106;

Твердость по Бринеллю 170/130 HB;

Временное сопротивление: σВ= 740/- МПа;

Предел текучести: σ0,2= 735/- МПа;

Модуль нормальной упругости: Е=200 Кн/мм2;

Относительное удлинение: δ5=3/- %;

Относительное сжатие: φ= 15/- %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Начальная магнитная проницаемость |  | Макс. прониц. |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,10 0,15 | 2,5 | 2000 | 25 | 20000 | 24 | 0,30 | 1,5
 |  | 0,20 0,25 | 3,1 | 2500 | 29 | 23000 | 20 | 0,25
 |  | 0,35 0,50 0,8 1,0 1,5 2.0 2.5 | 3,5 | 2800 | 31 | 25000 | 16 | 0,20
Горячекатаные листы |  | 3-22 | 2,5 | 2000 | 23 | 18000 | 24 | 0,30
Прутки |  | 8-100 | 2,5 | 2000 | 23 | 18000 | 24 | 0,30

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


47НК

Сплав 47НК ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 46,0-48,0 | - | 22,5-23,5 | - | Остальное

Технические свойства | Применение
Сплавы с низкой остаточной индукцией и постоянством проницаемости в широком интервале полей, обладающие магнитной текстурой. | Для сердечников катушек постоянной индуктивности, дросселей фильтров, широкополосных трансформаторов.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,4 г/см3;

Удельное электрическое сопротивление: ρ=0,20 Ом·мм2/м;

Температура точки Кюри: Θс=700 ºС;

Магнитострикция насыщения: λS=14·106;

Твердость по Бринеллю 160/130 HB;

Временное сопротивление: σВ= 880/490 МПа;

Предел текучести: σ0,2=-/145 МПа;

Модуль нормальной упругости: Е=200 Кн/мм2;

Относительное удлинение: δ5=3/40 %;

Магнитные свойства сплава

Вид продукции | Класс | Толщина мм | Начальная проницаемость |  | Отношение максимальной проница-емости к начальной | Коэффициент прямоуголь-ности в поле 800 А/м (10Э) | Температурный коэффициент проницаемости в интервале температур от -60 до +120 С,%/С
 |  |  | мГн/м | Гс/Э |  |  | Начальной | Максимальной
 |  |  | Не менее |  |  | Не более
Холоднокатаные ленты | 1 | 0,01 0,02 0,10 | 1,1 | 900 | 1,15 | 0,05 | 0,06 | 0,06
 | 2 | 0,01 0,02 0,10 | 1,4 | 1100 | 1,15 | 0,05 | 0,06 | 0,06

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или водород с точкой росы не выше минус 40º С | 550-600º С/ч | 0,5-1 | До 350º С со скоростью 30-50º С/ч, далее с выключенной печью

II

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм рт. ст. или водород с точкой росы не выше минус 40º С | Первая операции : (1000±20)º С не более 500º С/ч Вторая операция: Отпуск в поперечном магнитном поле, необходимом для достижения технического насыщения | 3 | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
11,0 | 11,1 | 11,2 | 11,4 | 11,7 | - | - | - | -

Кривые намагничивания образцов ленты толщиной 0,02 мм

Сплошной линией – при частоте 4000Гц, пунктирной линией – при частоте 4000 Гц;

Зависимость начальной проницаемости от частоты

Кривая зависимости для ленты толщиной 0,02 мм - сплошная линия, для ленты толщиной 0,01 мм – пунктирной, для ленты толщиной 0,1 мм – штрихпунктирной;

Зависимость обратимой проницаемости от напряженности подмагничивающего поля для сплава толщиной 0,1 мм, частота 100 кГц;

Зависимость обратимой проницаемости от напряженности подмагничивающего поля для сплава толщиной 0,1; 0,02 и 0,01 мм, частота 1 кГц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


49К2Ф

Сплав 49К2Ф ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Молибден | Кобальт | Медь | Железо | Ванадий
0,05 | 0,3 | 0,3 | 0,02 | 0,02 | - | 0,5 | - | 48,0-50,0 | - | Остальное | 1,7-2,1

Технические свойства | Применение
Сплав с высоким магнитным насыщением, высокой и постоянной проницаемостью, высокой магнитострикцией и высокой точкой Кюри. | Для пакетов ультразвуковых преобразователей телефонных мембран.

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст | (820±20)º С, не более 500º С/ч |  | До 40º С со скоростью 100º С/ч, далее произвольно под вакуумом до температуры менее 150º С

Основные физические константы и механические свойства сплава :

Плотность: γ=8,15 г/см3;

Удельное электрическое сопротивление: ρ=0,40 Ом·мм2/м;

Температура точки Кюри: Θс=960 ºС;

Магнитострикция насыщения: λS=(60-100)·106;

Твердость по Бринеллю HRC35/HRB90;

Временное сопротивление: σВ= 1320/490 МПа;

Предел текучести: σ0,2= -/345 МПа;

Модуль нормальной упругости: Е=220 Кн/мм2;

Относительное удлинение: δ5=1/1 %;

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
9,2 | 9,5 | 9,8 | 10,1 | 10,4 | 10,5 | 10,8 | 11,3 | -

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Индукция Т(10-4 Гс), при напряженности магнитного поля, А/см |  |  | Удельные потери, Вт/кг |  |  | Коэрцитивная сила |  | Магнитная проницаемость |  | Магнитострикция насыщения
 |  |  | В4 | В25 | В150 | Р1,5/400 | Р1,8/400 | Р2,0/400 | А/м | Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  | Не более |  |  | Не более |  | Не менее
Ленты и листы | 1 | 0,1-0,7 | - | - | 2,25 | - | - | - | 160 | 2,0 | - | - | 60х10-6
 | 2 | 0,1-0,7 | - | - | 2,25 | - | - | - | 160 | 2,0 | 0,88 в поле 0,8 А/м | 700 в поле 0,01Э | -

Размеры и предельные отклонения по размерам стали должны соответствовать:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


49К2ФА

Сплав 49К2ФА ГОСТ 10160-75

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Никель | Хром | Молибден | Кобальт | Медь | Железо | Ванадий
Не более
0,03 | 0,15 | 0,3 | 0,01 | 0,01 | 0,3 | - | - | 48,0-50,0 | - | Остальное | 1,7-2,0

Технические свойства | Применение
Сплав с магнитным насыщением не менее 2,35 Т, с высокой точкой Кюри 950° С и высокой магнитострикцией. | Для трансформаторов, магнитных усилителей, роторов и статоров электрических машин.

Продукция из сплава класса 1 и 2

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст | (820±20)º С, не более 500º С/ч | 3-6 | До 40º С со скоростью 100º С/ч, далее произвольно под вакуумом до температуры менее 150º С

Продукция из сплава класса 3

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст | (820±20)º С, не более 500º С/ч | 1-3 | До 400º С со скоростью 600º С/ч, далее произвольно под вакуумом до температуры менее 150º С. Витые сердечники охлаждают в продольном магнитном поле напряженностью 800 А/м (10Э)

Основные физические константы и механические свойства сплава :

Плотность: γ=8,15 г/см3;

Удельное электрическое сопротивление: ρ=0,40 Ом·мм2/м;

Температура точки Кюри: Θс=960 ºС;

Магнитострикция насыщения: λS=(60-100)·106;

Твердость по Бринеллю HRC35/HRB90;

Временное сопротивление: σВ= 1320/490 МПа;

Предел текучести: σ0,2= -/345 МПа;

Модуль нормальной упругости: Е=220 Кн/мм2;

Относительное удлинение: δ5=1/1 %;

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Индукция Т(10-4 Гс), при напряженности магнитного поля, А/см |  |  | Удельные потери, Вт/кг |  |  | Коэрцитивная сила |  | Магнитная проницаемость |  | Магнитострикция насыщения
 |  |  | В4 | В25 | В150 | Р1,5/400 | Р1,8/400 | Р2,0/400 | А/м | Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  | Не более |  |  | Не более |  | Не менее
Ленты и листы | 1 | 0,1 0,2 | - - | 2,2 2,2 | - - | - - | - - | - - | 140 120 | 1,75 1,5 | Максимальная |  | - -
 |  |  |  |  |  |  |  |  |  |  | 6,9 | 5500
 |  |  |  |  |  |  |  |  |  |  | 6,9 | 5500
 | 2 | 0,1 0,15-0,2 0,25-0,7 | 1,8 1,85 1,85 | 2,2 2,2 2,2 | - - - | - - - | 35 39 - | 45 55 - | 80 48 48 | 1,0 0,6 0,6 | - - - | - - - | - - -
 | 3 | 0,05 | 1,8 | 2,1 | - | - | 24 | 29 | 40 | 0,5 | - | - | -
 |  | 0,1 | 2,0 | 2,2 | - | - | 25 | 30 | 30 | 0,38 | - | - | -

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
9,2 | 9,5 | 9,8 | 10,1 | 10,4 | 10,5 | 10,8 | 11,3 | -

Зависимость удельных потерь от частоты для сплава в лентах толщиной 0,1 мм ( после термомагнитной обработки):

1 – при индукции 1,0 Т; 2 –при индукции 1,5 Т; 3 –при индукции 1,8 Т; 4 – при индукции 2,0 Т;

Размеры и предельные отклонения по размерам стали должны соответствовать:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


49КФ

Сплав 49КФ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Молибден | Кобальт | Медь | Железо | Ванадий
0,05 | 0,3 | 0,3 | 0,02 | 0,02 | - | 0,5 | - | 48,0-50,0 | - | Остальное | 1,3- 1,8

Технические свойства | Применение
Сплав с магнитным насыщением не менее 2,35 Т, с высокой точкой Кюри 950° С и высокой магнитострикцией. | Для сердечников и полюсных наконечников, магнитов и соленоидов.

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. | (110±20)º С, не более 500º С/ч | 3 | До 400º С со скоростью 200º С/ч, далее произвольно под вакуумом до температуры менее 150º С

Основные физические константы и механические свойства сплава :

Плотность: γ=8,15 г/см3;

Удельное электрическое сопротивление: ρ=0,40 Ом·мм2/м;

Температура точки Кюри: Θс=960 ºС;

Магнитострикция насыщения: λS=(60-100)·106;

Твердость по Бринеллю HRC35/HRB90;

Временное сопротивление: σВ= 1320/490 МПа;

Предел текучести: σ0,2= -/345 МПа;

Модуль нормальной упругости: Е=220 Кн/мм2;

Относительное удлинение: δ5=1/1 %.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
9,2 | 9,5 | 9,8 | 10,1 | 10,4 | 10,5 | 10,8 | 11,3 | -

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Индукция Т(10-4 Гс), при напряженности магнитного поля, А/см |  |  | Удельные потери, Вт/кг |  |  | Коэрцитивная сила |  | Магнитная проницаемость |  | Магнитострикция насыщения
 |  |  | В4 | В25 | В150 | Р1,5/400 | Р1,8/400 | Р2,0/400 | А/м | Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  | Не более |  |  | Не более |  | Не менее
Прутки и поковки | 1 | 10-100 | - | 1,9 | 2,1 | - | - | - | 160 | 2,0 | - | - | -
 | 2 | 10-100 | - | 2,0 | 2,2 | - | - | - | 160 | 2,0 | - | - | -

Размеры и предельные отклонения по размерам стали должны соответствовать:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


50Н

Сплав 50Н ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь, не более | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 49,0-50,5 | - | - | 0,2 | Остальное

Технические свойства | Применение
Сплав с повышенной магнитной проницаемостью, обладающие наивысшим значением индукции насыщения из всей группы железоникелевых сплавов, не менее 1,5 Т.Сплав с кристаллографической текстурой и прямоугольной петлей гистерезиса. | Для сердечников магнитных усилителей, коммутирующих дросселей, выпрямительных установок, элементов вычислительных аппаратов счетно-решающих машин.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
8,9 | 9,2 | 9,2 | 9,2 | 9,4 | - | - | - | -

Основные физические константы и механические свойства сплава:

Плотность: γ=8,2 г/см3;

Удельное электрическое сопротивление: ρ=0,45 Ом·мм2/м;

Температура точки Кюри: Θс=500 ºС;

Магнитострикция насыщения: λS=25·106;

Твердость по Бринеллю 170/130 HB;

Временное сопротивление: σВ= 780/440 МПа;

Предел текучести: σ0,2= 685/145 МПа;

Модуль нормальной упругости: Е=160 Кн/мм2;

Относительное удлинение: δ5=3/35 %;

Относительное сжатие: φ= 15/60 %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Начальная магнитная проницаемость |  | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,05 0,08 | 2,5 | 2000 | 25 | 20000 | 20 | 0,25 | 1,50
 |  | 0,10 0,15 | 2,9 | 2300 | 31 | 25000 | 16 | 0,20
 |  | 0,20 0,25 0,27 | 3,3 | 2600 | 38 | 30000 | 12 | 0,15
 |  | 0,35 0,50 | 3,8 | 3000 | 44 | 35000 | 10 | 0,12
 |  | 0,80 1,0 | 3,8 | 3000 | 38 | 30000 | 12 | 0,15
 |  | 1,5 2,0 2,5 | 3,5 | 2800 | 31 | 25000 | 13 | 0,16
Горячекатаные листы |  | 3-22 | 3,1 | 2500 | 25 | 20000 | 24 | 0,30
Прутки |  | 8-100 | 3,1 | 2500 | 25 | 20000 | 24 | 0,30
Холоднокатаные ленты | 2 | 0,10 0,15 | 3,8 | 3000 | 38 | 30000 | 14 | 0,18
 |  | 0,20 0,25 | 4,4 | 3500 | 44 | 35000 | 12 | 0,15
 |  | 0,35 0,50 | 5,0 | 4000 | 56 | 45000 | 10 | 0,12
 |  | 0,80 1,0 | 5,0 | 4000 | 50 | 40000 | 10 | 0,12
 |  | 1,5 2,0 | 3,8 | 3000 | 44 | 35000 | 12 | 0,15
Холоднокатаные ленты | 3 | 0,05 0,10 0,20 | 12,5* | 10000* | 75 | 60000 | 4,0 | 0,05 | 1,52

*Значение магнитной проницаемости для холоднокатаной ленты приведено для поля напряженностью 0,4 А/м (0,005 Э).

Зависимость μ. от частоты для в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,1 мм

Зависимость μ. от частоты для в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,2мм

μ- модуль комплексной относительной магнитной проницаемости

Зависимость μ. от частоты для в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,35 мм

Зависимость μ. от частоты для в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,05 мм

μ- модуль комплексной относительной магнитной проницаемости

Кривые намагничивания сплава толщиной 0,2 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц; 6 – 4000 Гц; 7 – 10000Гц;

Кривые намагничивания сплава толщиной 0,1 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц; 6 – 4000 Гц; 7 – 10000Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов – ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


50НП

Сплав 50НП ГОСТ10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь, не более | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 49,0-50,5 | - | - | 0,2 | Остальное

Технические свойства | Применение
Сплавы с повышенной магнитной проницаемостью, обладающие наивысшим значением индукции насыщения из всей группы железоникелевых сплавов, не менее 1,5 Т. | Для сердечников междуламповых и малогабаритных силовых трансформаторов, дросселей, реле и деталей магнитных цепей, работающих при повышенных индукциях без подмагничивания или с небольшим подмагничиванием.

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или чистый водород с точкой росы не выше минус 40º С. | (1125±25) ºС, не более 500 ºС/ч. | 3-6 | До 600º С со скоростью не более 200º С/ч, от 600 до 200º С со скоростью не менее 400ºС/ч.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,2 г/см3;

Удельное электрическое сопротивление: ρ=0,45 Ом·мм2/м;

Температура точки Кюри: Θс=500 ºС;

Твердость по Бринеллю 170/130 HB;

Временное сопротивление: σВ= 780/440 МПа;

Предел текучести: σ0,2= 685/145 МПа;

Модуль нормальной упругости: Е=160 Кн/мм2;

Относительное удлинение: δ5=3/35 %;

Относительное сжатие: φ= 15/60 %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения | Коэффициент прямоугольности в поле 800 А/м (10 Э)
 |  |  | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 | 19 25 50 | 15000 20000 40000 | 40 32 20 | 0,50 0,40 0,25 | 1,50 | 0,80 0,83 0,85
 |  | 0,05 0,10 | 50 | 40000 | 18 | 0,23 |  | 0,85
 | 2 | 0,01 0,02 | 44 75 | 35000 60000 | 20 15 | 0,25 0,18 |  | 0,87 0,92
 |  | 0,05 0,10 | 75 | 60000 | 15 | 0,18 |  | 0,90
 | 3 | 0,01 0,02 0,05 | 75 95 100 | 60000 75000 80000 | 15 13 11 | 0,18 0,16 0,14 | 1,52 | 0,91 0,94 0,94

Зависимость Р1,0 от частоты для сплава толщиной:

1– 0,35мм; 2 – 0,2 мм; 3 – 0,1мм;

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0 Тл

Зависимость Р1,0 от частоты для сплава толщиной ленты 0,05

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0 Тл

Зависимость Р0,5 от частоты для сплава толщиной 0,05

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Кривые намагничивания сплава 50НП толщиной 0,05 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Зависимость коэффициента прямоугольности КП от напряженности намагничивающего поля для сплава 50НП с разными значениями прямоугольности:

1; 2; 3 – толщина 0,02 мм; 4; 5 – толщина 0,01 мм

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


50НХС

Сплав 50НХС ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Медь, не более | Железо
0,03 | 1,1-1,4 | 0,6-1,1 | 0,02 | 0,02 | 3,8-4,2 | 49,5-51,0 | 0,2 | Остальное

Технические свойства | Применение
Сплав с повышенной магнитной проницаемостью и высоким удельным электросопротивлением при индукции не менее 1,0 Т. | Для сердечников импульсных трансформаторов и аппаратуры связи звуковых и высоких частот, работающих без подмагничивания или с небольшим подмагничиванием, для сердечников магнитных головок.

Среда отжига | Температура и скорость нагрева | Время выдержки, ч | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. | (1125±25)º С, не более 550º С/ч. | 3-6 | До 400-500º С со скоростью не более 200º С/ч, от 400º С до 200º С скорость не менее 400º С.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,2 г/см3;

Удельное электрическое сопротивление: ρ=0,90 Ом·мм2/м;

Температура точки Кюри: Θс=360 ºС;

Твердость по Бринеллю 190/125 HB;

Временное сопротивление: σВ= 880/490 МПа;

Предел текучести: σ0,2= 835/145 МПа;

Относительное удлинение: δ5=2/40 %.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Начальная магнитная проницаемость |  | Максимальная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 | 1,25 1,6 1,9 | 1000 1300 1500 | 10 12,5 19 | 8000 10000 15000 | 56 40 20 | 0,70 0,50 0,25 | 1,00
 |  | 0,05 0,08 | 2,5 | 2000 | 25 | 20000 | 16 | 0,20
 |  | 0,1 0,15 | 3,1 | 2500 | 31 | 25000 | 13 | 0,16
 |  | 0,2 0,25 | 3,8 | 3000 | 35 | 28000 | 10 | 0,12
 |  | 0,35 0,5 | 4,0 | 3200 | 38 | 30000 | 8 | 0,10
 |  | 0,8 1,0 | 3,8 | 3000 | 25 | 20000 | 10 | 0,12
 | 2 | 0,02 0,05 | 3,8 | 3000 | 31 | 25000 | 12 | 0,15 | 1,00
 |  | 0,1 0,2 0,25 | 3,9 | 3100 | 35 | 28000 | 10 | 0,12
 |  | 0,35 0,5 | 4,4 | 3500 | 44 | 35000 | 8 | 0,10

Зависимость μ. от частоты в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,35 мм

Зависимость μ. от частоты в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,2 мм

Зависимость μ. от частоты в поле напряженностью 0,40 А/м (5мЭ) в лентах толщиной 0,05 мм

μ- модуль комплексной относительной магнитной проницаемости

Зависимость Р0,1 от частоты для сплава толщиной:

1 - 0,35мм; 2 - 0,25мм; 3 - 0,05мм;

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0Тл

Кривые намагничивания сплава толщиной 0,35 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц;

Кривые намагничивания сплава толщиной 0,25 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц;

Кривые намагничивания сплава толщиной 0,1 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 4000Гц; 5 – 10000 Гц;

Кривые намагничивания сплава толщиной 0,05 мм для частот:

1 – 0 Гц; 2 – 1000 Гц; 3 – 4000 Гц; 4 – 10000Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


64Н

Сплав 64Н (65Н) ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | - | 63,0-65,0 | - | - | - | Остальное

Технические свойства | Применение
Сплавы с низкой остаточной индукцией и постоянством проницаемости в широком интервале полей, обладающие магнитной текстурой. | Для сердечников катушек постоянной индуктивности, дросселей фильтров, широкополосных трансформаторов.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,35 г/см3;

Удельное электрическое сопротивление: ρ=0,20 Ом·мм2/м;

Температура точки Кюри: Θс=600 ºС;

Магнитострикция насыщения: λS=20·106;

Твердость по Бринеллю 200/130 HB;

Временное сопротивление: σВ= 880/540 МПа;

Предел текучести: σ0,2=885/145 МПа;

Модуль нормальной упругости: Е=190 Кн/мм2;

Относительное удлинение: δ5=3/40 %;

Относительное сжатие: φ= 10/- %.

I

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм рт. ст. или водород с точкой росы не выше минус 40º С | Первая операции : (1100±20)º С не более 500º С/ч Вторая операция: Отпуск в поперечном магнитном поле, необходимом для достижения технического насыщения |  | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется

II

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или водород с точкой росы не выше минус 40º С | 550-600º С/ч | 0,5-1 | До 500º С со скоростью 50º С/ч, от 500 до 380º С со скоростью 10º С/ч, далее с выключенной печью

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
11,8 | 12,2 | 12,5 | 12,9 | 13,2 | - | - | - | -

Магнитные свойства сплава

Вид продукции | Класс | Толщина мм | Начальная проницаемость |  | Отношение максимальной проница-емости к начальной | Коэффициент прямоуголь-ности в поле 800 А/м (10Э) | Температурный коэффициент проницаемости в интервале температур от -60 до +120 С,%/С
 |  |  | мГн/м | Гс/Э |  |  | Начальной | Максимальной
 |  |  | Не менее |  |  | Не более
Холоднокатаные ленты | 1 | 0,01 0,02 0,10 | 2,5 | 2000 | 1,2 | 0,07 | 0,06 | 0,06
 | 2 | 0,01 0,02 0,10 | 2,7 | 2200 | 1,2 | 0,07 | 0,06 | 0,06

Кривые намагничивания образцов ленты толщиной 0,02 мм

Сплошной линией – при частоте 4000Гц, пунктирной линией – при частоте 4000 Гц;

Зависимость начальной проницаемости от частоты

Кривая зависимости для ленты толщиной 0,02 мм - сплошная линия, для ленты толщиной 0,01 мм – пунктирной, для ленты толщиной 0,1 мм – штрихпунктирной;

Зависимость обратимой проницаемости от напряженности подмагничивающего поля для сплава толщиной 0,1; 0,02 и 0,01мм, частота 1 кГц;

Зависимость обратимой проницаемости от напряженности подмагничивающего поля для сплава толщиной 0,1 мм, частота 100 кГц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


68НМ

Сплав 68НМ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,3 | 0,4-0,8 | 0,02 | 0,02 | - | 67,0-69,0 | 1,5-2,5 | - | - | Остальное

Технические свойства | Применение
Сплав с высоким значением проницаемости и приращений индукции при однополярном импульсном намагничивании, обладающие магнитной текстурой. | Для сердечников импульсных и широкополосных трансформаторов.

Термообработка сплава I

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм рт. ст. или водород с точкой росы не выше минус 40º С | Первая операции : (1100±20)º С не более 500º С/ч Вторая операция: Отпуск в поперечном магнитном поле, необходимом для достижения технического насыщения |  | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется

Термообработка сплава II

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или водород с точкой росы не выше минус 40º С | 580-600º С | 0,5-1 | До 200º С со скоростью 200-300º С/ч

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


68НМП

Сплав 68НМП ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,3 | 0,4-0,8 | 0,02 | 0,02 | - | 67,0-69,0 | 1,5-2,5 | - | - | Остальное

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. или чистый водород с точкой росы не выше минус 40º С. | Первая операция: отжиг (1125±25) ºС, не более 500 ºС/ч. Вторая операция: отпуск при 600ºС в продольном магнитном поле напряженностью не менее 800А/м (10Э) | 0,5-4 | До 200º С со скоростью 25 -100ºС/ч.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения | Коэффициент прямоугольности в поле 800 А/м (10 Э)
 |  |  | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,02 0,05 | 125 250 | 100000 200000 | 8,0 5,6 | 0,10 0,07 | 1,15 | 0,90 0,90
 |  | 0,10 0,20 | 280 | 220000 | 4,0 | 0,05 |  | 0,90
 | 2 | 0,02 0,05 0,10 0,20 | 250 500 500 750 | 200000 400000 400000 600000 | 4,0 3,2 2,4 2,4 | 0,05 0,04 0,03 0,03 |  | 0,90 0,92 0,93 0,93
 | 3 | 0,02 0,05 0,10 0,20 | 380 750 750 1000 | 300000 600000 600000 800000 | 3,2 2,4 1,6 1,6 | 0,04 0,03 0,02 0,02 |  | 0,92 0,93 0,93 0,93

Технические свойства | Применение
Сплав с высоким значением проницаемости и приращений индукции при однополярном импульсном намагничивании, обладающие магнитной текстурой. | Для сердечников импульсных и широкополосных трансформаторов.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,4 г/см3;

Удельное электрическое сопротивление: ρ=0,45 Ом·мм2/м;

Температура точки Кюри: Θс=580 ºС;

Твердость по Бринеллю 230/120 HB;

Временное сопротивление: σВ= 930/540 МПа;

Предел текучести: σ0,2= -/145 МПа;

Относительное удлинение: δ5=3/50 %;

Относительное сжатие: φ= 5/- %.

Зависимость Р1,0 от частоты для сплава толщиной ленты 0,05

Р1,0- полные удельные потери на перемагничивание при магнитной индукции 1,0 Тл

Зависимость Р0,5 от частоты для сплава толщиной 0,05

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


76НХД

Сплав 76НХД ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,15-0,30 | 0,3- 0,6 | 0,02 | 0,02 | 1,8 -2,2 | 75,0-76,5 | - | - | 4,8-5,2 | Остальное

Технические свойства | Применение
Сплавы с высокой магнитной проницаемостью в слабых полях при индукции насыщения 0,65-0,751, с высокой прямоугольностью петли гистерезиса и низким коэффициентом перемагничивания | Для малогабаритных ленточных магнитных сердечников, переключающихся устройств, логических элементов, регистров сдвига, триггерных систем. Для сердечников малогабаритных трансформаторов, дросселей и реле, работающих в слабых полях магнитных экранов.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


77НМД

Сплав 77НМД ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо
0,03 | 0,10-0,3 | 1,4 | 0,01 | 0,02 | - | 75,5-78,0 | 3,9-4,5 | - | 4,8-6,0 | Остальное

Технические свойства | Применение
Сплав с высокой магнитной проницаемостью в слабых полях при индукции насыщения 0,65-0,75. . | Для сердечников малогабаритных трансформаторов, дросселей и реле, работающих в слабых полях магнитных экранов.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71


77НМДП

Сплав 77НМДП ГОСТ 10160-75

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Кобальт | Медь | Железо
Не более 0,03 | 0,10-0,3 | Не более 1,4 | Не более 0,01 | Не более 0,02 | - | 75,5-78,0 | 3,9-4,5 | - | 4,8-6,0 | Остальное

Технические свойства | Применение
Сплав с высокой прямоугольностью петли гистерезиса и низким коэффициентом перемагничивания. | Для малогабаритных ленточных магнитных сердечников, переключающихся устройств, логических элементов, регистров сдвига, триггерных систем.

Основные физические константы и механические свойства сплава:

Плотность: γ=8,6 г/см3;

Удельное электрическое сопротивление: ρ=0,55 Ом·мм2/м;

Температура точки Кюри: Θс=350 ºС;

Твердость по Бринеллю 230/110 HB;

Временное сопротивление: σВ= 980/540 МПа;

Предел текучести: σ0,2= 980/145 МПа;

Относительное удлинение: δ5=2/40 %;

Магнитные свойства сплава толщиной 0,003 мм с прямоугольной петлей гистерезиса

Вид продукции | Класс | Коэрцитивная сила (Нс) |  | Остаточная индукция, Т (10-4 Гс) | Коэффициент прямоугольности в поле 5Нс А/м
 |  | А/м | Э
 |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 7,2 | 0,09 | 0,5 | 0,90

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
12,7 | 13,5 | 14,1 | 14,5 | 14,9 | - | - | - | -

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм рт. ст. | (850-980)º С* не более 300º С/ч | 0,4-1,5 | До 150º С со скоростью не более 250º С/ч, далее произвольно

*Толщиной 0,002 и 0,0015 мм.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


79Н3М

Сплав 79Н3М ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Никель | Молибден | Железо
0,03 | 0,15-0,3 | 0,3-0,6 | 0,02 | 0,02 | 78,5-80,0 | 3,0-3,4 | Остальное

Технические свойства | Применение
Сплавы с высокими значениями проницаемости и приращений индукции при однополярном импульсном намагничивании, обладающие магнитной текстурой. | Для сердечников импульсных и широкополосных трансформаторов.

I

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм рт. ст. или водород с точкой росы не выше минус 40º С | Первая операции : (1100±20)º С не более 500º С/ч Вторая операция: Отпуск в поперечном магнитном поле, необходимом для достижения технического насыщения |  | До 600º С со скоростью не более 200º С/ч, от 600º С скорость не нормируется

II

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или водород с точкой росы не выше минус 40º С | 460-480º С/ч | 0,5-1 | До 380º С со скоростью 15-20º С/ч, для толщины 0,02 мм, 10-15º С/ч, для толщины 0,01 мм, 5-10º С/ч, для толщины 0,005 мм, далее с выключенной печью

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
10,5 | 11,0 | 11,6 | 12,2 | 12,7 | 13,0 | 13,3 | 13,5 | 13,5

Основные физические константы и механические свойства сплава:

Плотность: γ=8,6 г/см3;

Удельное электрическое сопротивление: ρ=0,50 Ом·мм2/м;

Температура точки Кюри: Θс=460 ºС;

Магнитострикция насыщения: λS=2·106;

Твердость по Бринеллю 210/120 HB;

Временное сопротивление: σВ= 1030/490 МПа;

Предел текучести: σ0,2=980/145 МПа;

Модуль нормальной упругости: Е=210 Кн/мм2;

Относительное удлинение: δ5=3/50 %;

Магнитные свойства сплава при однополярном импульсном намагничивании

Вид продукции | Класс | Толщина, мм | Импульсная проницаемость |  |  |  | Индукция технического насыщения Т(10-4 Гс) | Коэффициент прямоугольности в поле 800 А/м (10Э) | Температурный коэффициент проницаемости в интервале температур от -60 до +60С, %/С
 |  |  | в поле 20 А/м (0,25Э) |  | в поле 80 А/м (1Э)
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  |  | Не более
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 | 6,5 8,8 10 | 5000 7000 8000 | - - - | - - - | 0,8 | 0,45 0,30 0,25 | 0,25 0,25 0,25

Кривые намагничивания образцов ленты толщиной 0,02 мм

Сплошной линией – при частоте 4000Гц, пунктирной линией – при частоте 4000 Гц;

Зависимость начальной проницаемости от частоты

Кривая зависимости для ленты толщиной 0,02 мм - сплошная линия, для ленты толщиной 0,01 мм – пунктирной,

Зависимость обратимой проницаемости от напряженности подмагничивающего поля для сплава толщиной 0,02мм, частота 1 кГц;

Зависимость обратимой проницаемости от напряженности подмагничивающего поля для сплава толщиной 0,01 мм, частота 1 кГц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


79НМ

Сплав 79НМ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Никель | Молибден | Медь, не более | Железо | Титан, не более | Алюминий, не более
0,03 | 0,3-0,5 | 0,6-1,1 | 0,02 | 0,02 | 78,5-80,0 | 3,8-4,1 | 0,2 | Остальное | 0,15 | 0,15

Технические свойства | Применение
Сплав с высокой магнитной проницаемостью в слабых полях при индукции насыщения 0,65-0,751. | Для сердечников малогабаритных трансформаторов, дросселей и реле, работающих в слабых полях магнитных экранов. В малых толщинах (0,05— 0,02мм) для сердечников импульсных трансформаторов, магнитных усилителей и бесконтактных реле.

Основные физические константы и механические свойства сплава :

Плотность: γ=8,6 г/см3;

Удельное электрическое сопротивление: ρ=0,55 Ом·мм2/м;

Температура точки Кюри: Θс=430 ºС;

Магнитострикция насыщения: λS=2·106;

Твердость по Бринеллю 210/120 HB;

Временное сопротивление: σВ= 1030/490 МПа;

Предел текучести: σ0,2= 980145 МПа;

Модуль нормальной упругости: Е=210 Кн/мм2;

Относительное удлинение: δ5=3/50 %;

Относительное сжатие: φ= -%.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
10,3-10,8 | 10,9-11,2 | 11,4-12,9 | 11,9-12,5 | 12,3-13,2 | 12,7-13,4 | 13,1-13,6 | 13,4-13,6 | 13,2-13,8

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм рт. ст. или чистый водород с точкой росы не выше минус 40º С. | (1125±25) ºС, не более 500 ºС/ч. | 3-6 | До 600º С со скоростью не более 200º С/ч, от 600 до 200º С со скоростью не менее 400ºС/ч.

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Начальная проницаемость |  | Макс. прониц. |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 | 8,8 | 7000 | 38 | 30000 | 8,0 | 0,10 | 0,75
 |  | 0,01 | 17,5 | 14000 | 75 | 60000 | 5,6 | 0,07
 |  | 0,02 | 20 | 16000 | 88 | 70000 | 4,0 | 0,05
 |  | 0,05 0,08 | 20 | 16000 | 110 | 90000 | 3,2 | 0,04
 |  | 0,10 0,15 | 25 | 20000 | 150 | 120000 | 2,4 | 0,03
Холоднокатаные листы и ленты |  | 0,20 0,25 | 28 | 22000 | 160 | 130000 | 1,6 | 0,02
 |  | 0,35 0,50 0,8 1,0 | 31 | 25000 | 190 | 150000 | 1,6 | 0,02
 |  | 1,5 2,0 2,5 | 28 | 22000 | 160 | 130000 | 1,6 | 0,02
Холоднотянутая проволока Горячекатаные листы |  | 0,05 0,10 | 6,3 | 5000 | 50 | 40000 | 6,4 | 0,08
 |  | 3-22 | 25 | 20000 | 100 | 80000 | 3,2 | 0,04
Прутки |  | 8-100 | 25 | 20000 | 100 | 80000 | 3,2 | 0,04
Холоднокатаные ленты | 2 | 0,005 | 12,5 | 10000 | 44 | 35000 | 6,4 | 0,08 | 0,73
 |  | 0,01 | 20 | 16000 | 110 | 90000 | 3,2 | 0,04
 |  | 0,02 | 25 | 20000 | 125 | 100000 | 2,4 | 0,03
 |  | 0,05 0,08 | 25 | 20000 | 150 | 120000 | 1,6 | 0,02
 |  | 0,10 0,15 | 28 | 22000 | 190 | 150000 | 1,2 | 0,015
 |  | 0,20 0,25 | 31 | 25000 | 230 | 18000 | 1,2 | 0,015
 |  | 0,35 0,5 0,8 1,0 | 38 | 30000 | 280 | 220000 | 1,0 | 0,012
 |  | 1,5; 2,0 | 31 | 25000 | 230 | 180000 | 1,2 | 0,015
Холоднокатаные ленты | 3 | 0,01 | 25 | 20000 | 150 | 12000 | 2,4 | 0,03 | 0,73
 |  | 0,02 | 31 | 25000 | 190 | 150000 | 1,6 | 0,02
 |  | 0,05 | 38 | 30000 | 250 | 200000 | 1,2 | 0,015
 |  | 0,10 | 38 | 30000 | 250 | 200000 | 1,2 | 0,015
 |  | 0,20 0,25 | 38 | 30000 | 280 | 220000 | 1,0 | 0,012
 |  | 0,35 | 44 | 35000 | 310 | 250000 | 1,0 | 0,012

Зависимость μ. от частоты в поле напряженностью 0,10А/м (1,25мЭ) в лентах толщиной 0,1 мм

Зависимость μ. от частоты в поле напряженностью 0,10А/м (1,25мЭ) в лентах толщиной 0,2 мм

Зависимость μ. от частоты в поле напряженностью 0,10А/м (1,25мЭ) в лентах толщиной 0,35 мм

Зависимость μ. от частоты в поле напряженностью 0,10А/м (1,25мЭ) в лентах толщиной 0,05мм

Зависимость μ. от частоты в поле напряженностью 0,10А/м (1,25мЭ) в лентах толщиной 0,02мм

μ- модуль комплексной относительной магнитной проницаемости

Зависимость Р0,5 от частоты для сплава толщиной 0,1мм

Зависимость Р0,5 от частоты для сплава толщиной 0,05мм

Зависимость Р0,5 от частоты для сплава толщиной 0,2мм

Зависимость Р0,5 от частоты для сплава толщиной 0,35мм

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Кривые намагничивания сплава толщиной 0,35 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц;

Кривые намагничивания сплава толщиной 0,2 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц;

Кривые намагничивания сплава толщиной 0,1 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц; 6 – 4000 Гц; 7 – 10000Гц;

Кривые намагничивания сплава толщиной 0,02 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 2000 Гц; 4 – 4000Гц; 5 – 10000 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71


79НМП

Сплав 79НМП ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь, не более | Железо | Титан, не более | Алюминий, не более
0,03 | 0,3-0,5 | 0,6-1,1 | 0,02 | 0,02 | - | 78,5-80,0 | 3,8-4,1 | - | 0,2 | Остальное | 0,15 | 0,15

Технические свойства | Применение
Сплав с высокой прямоугольностью петли гистерезиса и низким коэффициентом перемагничивания. | Для малогабаритных ленточных магнитных сердечников, переключающихся устройств, логических элементов, регистров сдвига, триггерных систем.

Магнитные свойства сплава толщиной0,003 мм с прямоугольной петлей гистерезиса

Вид продукции | Класс | Коэрцитивная сила (Нс) |  | Остаточная индукция, Т (10-4 Гс) | Коэффициент прямоугольности в поле 5Нс А/м
 |  | А/м | Э
 |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 9,6 | 0,12 | 0,6 | 0,90

Термообработка сплава

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм рт. ст | (850-980) ºС* | 0,4-1,5 | До 150º С со скоростью не более 250º С/ч, далее произвольно

*Толщина 0,003 мм

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


80НХС

Сплав 80НХС ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Медь, не более | Железо | Титан, не более | Алюминий, не более
0,03 | 1,1-1,5 | 0,6-1,1 | 0,02 | 0,02 | 2,6-3,0 | 79,0-81,5 | 0,2 | Остальное | 0,15 | 0,15

Технические свойства | Применение
Сплавы с высокой магнитной проницаемостью в слабых полях при индукции насыщения 0,65-0,751 | Для сердечников малогабаритных трансформаторов, дросселей и реле, работающих в слабых полях магнитных экранов. В малых толщинах (0,05— 0,02мм) для сердечников импульсных трансформаторов, магнитных усилителей и бесконтактных реле; для сердечников магнитных головок

Основные физические константы и механические свойства сплава:

Плотность: γ=8,5 г/см3;

Удельное электрическое сопротивление: ρ=0,62 Ом·мм2/м;

Температура точки Кюри: Θс=330 ºС;

Твердость по Бринеллю 240/130 HB;

Временное сопротивление: σВ= 930/540 МПа;

Предел текучести: σ0,2= 885/145 МПа;

Относительное удлинение: δ5=4/40 %;

Относительное сжатие: φ= 15/- %.

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-3 мм. рт. ст. | (1125±25)º С, не более 550º С/ч. |  | До 400-500º С со скоростью не более 200º С/ч, от 400º С до 200º С скорость не менее 400º С.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
12,8-13,0 | 12,5-12,7 | 13,1-13,4 | 13,4-13,8 | 13,9-14,4 | 14,2-14,8 | 14,5-15,2 | 15,0-15,6 | 15,5-15,6

Магнитные свойства сплава

Вид продукции | Класс | Толщина или диаметр, мм | Начальная проницаемость |  | Макс. прониц. |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 | 10 | 8000 | 38 | 30000 | 8,0 | 0,10 | 0,63
 |  | 0,01 | 17,5 | 14000 | 65 | 50000 | 5,6 | 0,07
 |  | 0,02 | 23 | 18000 | 88 | 70000 | 4,0 | 0,05
 |  | 0,05 0,08 | 25 | 20000 | 110 | 90000 | 3,2 | 0,004
 |  | 0,10 0,15 | 28 | 22000 | 150 | 120000 | 2,4 | 0,03
 |  | 0,20 0,25 | 35 | 28000 | 160 | 130000 | 1,6 | 0,02
 |  | 0,35 0,50 | 44 | 35000 | 190 | 150000 | 1,2 | 0,015
 |  | 0,8 1,0 | 38 | 30000 | 210 | 170000 | 1,0 | 0,012
 |  | 1,5 2,0 2,5 | 31 | 25000 | 190 | 15000 | 1,2 | 0,015
Горячекатаные листы |  | 3-22 | 25 | 20000 | 88 | 70000 | 3,2 | 0,04
Прутки |  | 8-100 | 25 | 20000 | 88 | 70000 | 3,2 | 0,04
Холоднокатаные ленты | 2 | 0,02 | 28 | 22000 | 125 | 100000 | 3,2 | 0,04 | 0,63
 |  | 0,05 0,08 | 38 | 30000 | 190 | 150000 | 1,6 | 0,02
 |  | 0,10 0,15 | 40 | 32000 | 200 | 160000 | 1,2 | 0,015
 |  | 0,2 0,25 | 44 | 35000 | 200 | 160000 | 1,2 | 0,015
 |  | 0,35 0,50 | 44 | 35000 | 250 | 200000 | 1,0 | 0,012
 | 3 | 0,01 | 31 | 25000 | 110 | 90000 | 3,2 | 0,04
 |  | 0,02 | 38 | 30000 | 150 | 120000 | 1,6 | 0,02
 |  | 0,05 0,08 | 50 | 40000 | 250 | 200000 | 1,0 | 0,012
 |  | 0,10 | 56 | 45000 | 250 | 200000 | 1,0 | 0,012
 |  | 0,35 0,50 | 63 | 50000 | 310 | 250000 | 0,8 | 0,01

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,1 мм

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,2 мм

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,35 мм

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,05 мм

Зависимость от частоты μ . в поле напряженностью 0,10А/м (1,25мЭ) в лентах толщиной 0,02мм

μ- модуль комплексной относительной магнитной проницаемости

Зависимость Р0,5 от частоты для сплава толщиной 0,1

Зависимость Р0,5 от частоты для сплава толщиной 0,05

Зависимость Р0,5 от частоты для сплава толщиной 0,2

Зависимость Р0,5 от частоты для сплава толщиной 0,35мм

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Кривые намагничивания сплава толщиной 0,2 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц; 6 – 4000 Гц; 7 – 10000Гц;

Кривые намагничивания сплава толщиной 0,1 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Кривые намагничивания сплава толщиной 0,05м для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 10 Гц; 4 – 200Гц; 5 – 400 Гц; 6 – 100 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


81НМА

Сплав 81НМА ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Кобальт | Медь | Железо | Титан
0,01 | 0,1 | 0,35 | 0,01 | 0,01 | - | 80,5-81,7 | 4,7-5,2 | - | - | Остальное | 2,5-3,3

Технические свойства | Применение
Сплав с наивысшим значением магнитной проницаемости в слабых постоянных и переменных магнитных полях с пониженной чувствительностью к механическим воздействиям и повышенной прочностью. В зависимости от окончательной термообработки может быть σВ от 640 Н/мм2 до 1270 Н/мм2. | Для сердечников магнитных головок, малогабаритных трансформаторов, дросселей, реле, дефектоскопов, магнитных экранов, феррозондов для применения в радиоэлектронной аппаратуре высокой чувствительности.

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
11,8 | 12,5 | 12,8 | 13,2 | 13,5 | - | - | - | -

Основные физические константы и механические свойства сплава:

Плотность: γ=8,7 г/см3;

Удельное электрическое сопротивление: ρ=0,80 Ом·мм2/м;

Температура точки Кюри: Θс=260 ºС;

Магнитострикция насыщения: λS=0,5·106;

Твердость по Бринеллю 260/160 HB;

Временное сопротивление: σВ= 1270/640 МПа;

Предел текучести: σ0,2= 1225/245 МПа;

Модуль нормальной упругости: Е=210 Кн/мм2;

Относительное удлинение: δ5=2/50 %.

Магнитные свойства сплава при намагничивании в постоянных и переменных полях

Вид продукции | Класс | Толщина или диаметр, мм | Магнитная проницаемость в поле 0,08 А/м(0,001Э) |  | Макс. магнитная прониц. |  | Коэрцитивная сила |  | Индукция техни-ческого насыщения | Магнитная проницаемость в поле 0,1 А/м (0,00125 Э) на частотах
 |  |  |  |  |  |  |  |  |  | 1 кГц |  | 10кГц |  | 100кГц |  | 1МГц
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4Гс) | мГн/м | Гс/Э | мГн/м | Гс/Э | мГн/м | Гс/Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,02 0,05 0,1 0,2 | 63 | 50000 | - | - | - | - | 0,50 | - | - | - | - | - | - | - | -
 |  | 0,35 0,5 | 88 | 70000 | 310 | 250000 | 1,2 | 0,015 | 0,50 | - | - | - | - | - | - | - | -
 |  | 1,0 1,5 2,0 | 63 | 50000 | 250 | 200000 | 1,2 | 0,015 | 0,50 | - | - | - | - | - | - | - | -
Прутки |  | 10-50 | 50 | 40000 | 190 | 150000 | 1,6 | 0,020 | 0,50 | - | - | - | - | - | - | - | -
Холоднокатаные ленты | 2 | 0,02 | 63 | 50000 | 190 | 150000 | 2,0 | 0,025 | 0,50 | - | - | 56 | 45000 | 23 | 18000 | 3,8 | 3000
 |  | 0,05 0,1 | 63 | 50000 | 250 | 200000 | 0,8 | 0,01 | 0,50 | - 44 | - 35000 | 23 11 | 18000 9000 | 5 - | 4000 - | 1 - | 3000 -
 |  | 0,2 | 88 | 70000 | 310 | 250000 | 0,64 | 0,008 | 0,50 | 19 | 15000 | 5 | 4000 | - | - | - | -
Холоднотянутая проволока |  | 0,05 | 12,5 | 10000 | 63 | 50000 | 4,8 | 0,06 | 0,50 | - | - | - | - | - | - | - |
Холоднокатаные ленты | 3 | 0,02 0,05 | 88 125 | 70000 10000 | 210 380 | 170000 300000 | 1,6 0,56 | 0,020 0,007 | 0,50 | 88 100 | 70000 80000 | 75 28 | 60000 22000 | 25 6 | 20000 4500 | 4,4 1,2 | 3500 1000
 |  | 0,1 0,2 | 150 | 120000 | 440 | 350000 | 0,4 | 0,005 | 0,50 | 56 25 | 45000 20000 | 14 7 | 11000 5500 | - | - | - | -
Холоднотянутая проволока |  | 0,05 | 25 | 20000 | 94 | 75000 | 3,2 | 0,04 | 0,50 | - | - | - | - | - | - | - | -

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм. рт. ст. | (1100±20)º С | 3 | До 600º С со скоростью не более 200º С/ч От 600º С до 400º С со скоростью не менее 400º С От 400º С с произвольной скоростью до температуры менее 100º С

Проволока класса 2

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм. рт. ст. | (850±25)º С | 3 | До 600º С со скоростью не более 200º С/ч От 600º С до 400º С со скоростью не менее 400º С От 400º С с произвольной скоростью до температуры менее 100º С

Проволока класса 3

Среда отжига | Температура и скорость нагрева | Время выдержки, ч. | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм. рт. ст. | (1000±25)º С | 3 | До 600º С со скоростью не более 200º С/ч От 600º С до 400º С со скоростью не менее 400º С От 400º С с произвольной скоростью до температуры менее 100º С

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,05 мм

μ- модуль комплексной относительной магнитной проницаемости

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,1 мм

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,2 мм

Зависимость Р0,5 от частоты для сплава толщиной 0,05мм

Зависимость Р0,5 от частоты для сплава толщиной 0,2мм

Зависимость Р0,5 от частоты для сплава толщиной 0,1мм

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Кривые намагничивания сплава толщиной 0,2 мм для частот:

1 – 0 Гц; 2 – 50 Гц; 3 – 400 Гц; 4 – 1000Гц; 5 – 2000 Гц;

Кривые намагничивания сплава толщиной 0,1 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Кривые намагничивания сплава толщиной 0,05 мм для частот:

1 – 0 Гц; 2 – 400 Гц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


83НФ

Сплав 83НФ ГОСТ 10160-75

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Железо | Ванадий
0,01 | 0,5-1,0 | 0,5 | 0,01 | 0,01 | 0,5 | 82,5-84,2 | Остальное | 3,8-4,2

Технические свойства | Применение
Сплав с наивысшей начальной проницаемостью в постоянных и переменных полях. | Для сердечников малогабаритных трансформаторов и дросселей, работающих в слабых полях. Для магнитных экранов.

Среда отжига | Температура и скорость нагрева | Время выдержки, ч | Режим охлаждения
Вакуум с остаточным давлением не выше10-4 мм. рт. ст. или водород с точкой росы не выше минус 40º С | (1100±20)º С | 3 | До 600º С со скоростью не более 200º С/ч От 600º С до 350º С со скоростью не менее 20-150º С/ч, от 350º С произвольно в вакууме или водороде до температуры менее 150º С

Основные физические константы и механические свойства сплава:

Плотность: γ=8,7 г/см3;

Удельное электрическое сопротивление: ρ=0,7 Ом·мм2/м;

Температура точки Кюри: Θс=360 ºС;

Магнитострикция насыщения: λS=0,5·106;

Временное сопротивление: σВ= 930/490 МПа;

Предел текучести: σ0,2= -/145 МПа;

Модуль нормальной упругости: Е=220 Кн/мм2;

Относительное удлинение: δ5=2/45 %;

Тепловые свойства сплава

Тепловой коэффициент линейного расширения, 106 1/ºС, в интервале температур, ºС
20-100 | 20-200 | 20-300 | 20-400 | 20-500 | 20-600 | 20-700 | 20-800 | 20-900
12,6 | 12,6 | 13,1 | 13,8 | 14,3 | 14,8 | 15,1 | 15,6 | 15,8

Магнитные свойства сплава при намагничивании в постоянных и переменных поля

Вид продукции | Класс | Толщина или диаметр, мм | Магнитная проницаемость в поле 0,08 А/м (0,001Э) |  |  |  |  |  | Температурный коэффициент проницаемости, % С, в интервале температур |  |  | Индукция технического насыщения Т(10-4 Гс) | Коэрцитивная сила
 |  |  | 0 Гц |  | 1 кГц |  | 15 кГц
 |  |  |  |  |  |  |  |  |  |  |  |  | А/м | Э
 |  |  | Не менее |  |  |  |  |  | Не более |  |  | Не менее | Не более
Холоднокатаные ленты | 1 | 0,02 0,05 0,10 | 63 75 88 | 50000 60000 70000 | - - 56 | - - 45000 | 44 - - | 35000 - - | - - - | - - - | - - - | 0,60 | 2,0 1,6 1,2 | 0,024 0,020 0,015
 | 2 | 0,02 0,05 0,10 | 44 50 63 | 35000 40000 50000 | - - 38 | - - 30000 | 31 - - | 25000 - - | 0,3 0,5 0,5 | 0,5 0,5 0,5 | 0,7 0,8 0,8 |  | - - - | - - -
 | 3 | 0,02 0,05 0,10 | 63 75 88 | 50000 60000 70000 | - - 56 | - - 45000 | 44 - - | 35000 - - | 0,5 0,5 0,5 | - - - | 0,8 0,8 0,8 |  | - - - | - - -

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,1 мм

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,05 мм

Зависимость μ. от частоты в поле напряженностью 0,10 А/м (1,25мЭ) в лентах толщиной 0,02 мм

μ- модуль комплексной относительной магнитной проницаемости

Зависимость Р0,5 от частоты для сплава толщиной 0,1

Зависимость Р0,5 от частоты для сплава толщиной 0,05мм

Зависимость Р0,5 от частоты для сплава толщиной 0,1мм

Р0,5- полные удельные потери на перемагничивание при магнитной индукции 0,5 Тл

Кривые намагничивания сплава толщиной 0,1 мм для частот:

1 – 0 Гц; 2 – 400ц; 3 – 1000 Гц; 4 – 2000Гц; 5 – 4000 Гц; 6 – 10000 Гц;

Кривые намагничивания сплава толщиной 0,02 мм для частот:

1 – 0 Гц; 2 – от 200 до 4000 Гц; 3 – 10000 Гц;

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Холоднокатаных листов - ГОСТ 19904-74;

Кованых прутков – ГОСТ 2590-88;

Горячекатаных прутков – ГОСТ 1133-71.


ЮН13ДК24

Сплав ЮН13ДК24 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,5 | 12,5 – 13,5 | 2,5 – 3,5 | 23,5 – 24,5 | - | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 40 | 1,25 | 25,0 – 27,5 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 600оС со скоростью 50 – 200оС/мин. Отпуск: 620оС – 2ч, 590оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН13ДК24 ГОСТ 17809-72


ЮН13ДК24С

Сплав ЮН13ДК24С ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,0 | 12,0 -13,0 | 2,0 – 2,5 | 23,5 – 24,5 | - | - | 0,15 – 0,25 | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 36 | 1,30 | 30,0 – 33,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 600оС со скоростью 50 – 200оС/мин. Отпуск: 620оС – 2ч, 590оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН13ДК24С ГОСТ 17809-72


ЮН13ДК25А

Сплав ЮН13ДК25А ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,0 | 12,5 – 13,5 | 3,0 – 3,5 | 24,0 – 26,0 | - | - | - | Остальное

Тип кристаллической структуры: столбчатая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
56,0 | 44 | 1,40 | 27,5 – 30,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 25оС/мин. Отпуск: 610оС – 5ч, 590оС – 8ч, 560оС – 12ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН13ДК25А ГОСТ 17809-72


ЮН13ДК25БА

Сплав ЮН13ДК25БА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,7 – 8,1 | 12,5 – 13,0 | 3,0 – 3,5 | 24,0 – 26,0 | - | 0,5 – 0,8 | 0,3 – 0,6 | Остальное

Тип кристаллической структуры: столбчатая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
56,0 | 48 | 1,40 | 26,5 – 27,5 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 25оС/мин. Отпуск: 610оС – 5ч, 590оС – 8ч, 560оС – 12ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН13ДК25БА ГОСТ 17809-72


ЮН14ДК24

Сплав ЮН14ДК24 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,5 | 13,5 – 14,5 | 2,5 – 3,5 | 23,5 – 24,5 | - | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max , кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 48 | 1,20 | 20,0 – 22,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 600оС со скоростью 50 – 200оС/мин. Отпуск: 620оС – 2ч, 590оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН14ДК24 ГОСТ 17809-72


ЮН14ДК25А

Сплав ЮН14ДК25А ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
8,0 – 8,5 | 13,5 – 14,5 | 3,5 – 4,0 | 24,0 – 26,0 | 0,2 – 0,3 | - | - | Остальное

Тип кристаллической структуры: столбчатая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
56,0 | 52 | 1,35 | 24,0 – 25,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 25оС/мин. Отпуск: 610оС – 5ч, 590оС – 8ч, 560оС – 12ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН14ДК25А ГОСТ 17809-72


ЮН14ДК25БА

Сплав ЮН14ДК25БА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
8,0 – 8,5 | 13,5 – 14,0 | 3,5 – 4,0 | 24,0 – 26,0 | 0,2 – 0,3 | 0,8 – 1,0 | - | Остальное

Тип кристаллической структуры: столбчатая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
56,0 | 58 | 1,30 | 21,5 – 24,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 25оС/мин. Отпуск: 610оС – 5ч, 590оС – 8ч, 560оС – 12ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН14ДК25БА ГОСТ 17809-72


ЮН15ДК24

Сплав ЮН15ДК24 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,5 | 14,5 – 15,5 | 2,5 – 3,5 | 23,5 – 24,5 | - | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 52 | 1,15 | 15,0 – 17,5 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 600оС со скоростью 50 – 200оС/мин. Отпуск: 620оС – 2ч, 590оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН15ДК24 ГОСТ 17809-72


ЮН15ДК25БА

Сплав ЮН15ДК25БА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
8,3 – 8,7 | 14,5 – 15,0 | 4,0 – 4,5 | 24,0 – 26,0 | 0,2 – 0,3 | 1,0 – 1,4 | - | Остальное

Тип кристаллической структуры: столбчатая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
56,0 | 62 | 1,25 | 16,5 – 21,5 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 25оС/мин. Отпуск: 610оС – 5ч, 590оС – 8ч, 560оС – 12ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮН15ДК25БА ГОСТ 17809-72


ЮНД4

Сплав ЮНД4 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
13,0 - 14,0 | 24,0 - 25,0 | 3,0 - 4,0 | - | 0,2 - 0,3 | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
7,2 | 40 | 0,50 | 12,0 – 16,0 | 30 | 100

* Справочно.

Режимы термической обработки: охлаждение с температуры 1250оС со скоростью 180 – 300оС/мин.

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНД4 ГОСТ 17809-72


ЮНД8

Сплав ЮНД8 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
10,8 - 11,3 | 28,0 - 28,4 | 7,8 - 8,2 | - | - | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
10,2 | 44 | 0,60 | 13,0 – 16,0 | 30 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1270оС в масле, отпуск 600оС – 2ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНД8 ГОСТ 17809-72


ЮНДК

Сплав ЮНДК ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,7 | 12,5 – 15,5 | 2,0 – 3,5 | 23,5 – 25,0 | 0,15 – 0,5 | До 1,5 | - | Остальное

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
36,0 – 44,0 | 40 - 52 | 1,11 – 1,25

Пример условного обозначения сплава:

Сплав ЮНДК ГОСТ 17809-72


ЮНДК15

Сплав ЮНДК15 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
8,5 – 9,5 | 19,0-20,0 | 3,0 – 4,0 | 14,0 – 15,0 | 0,2 – 0,3 | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
12,0 | 48 | 0,75 | 15,5 – 18,0 | 30 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1280 до 700оС со скоростью 60 – 300оС/мин. Отпуск: 650оС – 1ч, 590 – 2ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК15 ГОСТ 17809-72


ЮНДК18

Сплав ЮНДК18 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
9,0 - 10,0 | 18,0 – 19,0 | 3,0 – 4,0 | 18,0 – 19,0 | - | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
19,4 | 55 | 0,90 | 15,0 – 20,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 600оС со скоростью 50 – 200оС/мин. Отпуск:

620оС – 2ч, 590оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК18 ГОСТ 17809-72


ЮНДК18С

Сплав ЮНДК18С ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,5 – 7,5 | 14,0 -15,0 | 1,5 – 2,0 | 18,0 – 20,0 | - | - | 0,5 – 0,8 | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
28,0 | 44 | 1,10 | 22,0 – 28,0 | 40 | 150

* Справочно.

Режимы термической обработки: охлаждение с 1280оС в магнитном поле напряженностью не менее 160 кА/м до 600оС со скоростью 50 – 200оС/мин. Отпуск:

620оС – 2ч, 590оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК18С ГОСТ 17809-72


ЮНДК34Т5 ГОСТ 17809-72

Сплав ЮНДК34Т5 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,8 – 7,2 | 14,0 – 14,5 | 3,0 – 4,0 | 34,0 – 35,0 | 5,0 – 5,5 | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
28,0 | 92 | 0,75 | 8,0 – 11,0 | 40 | 100

*Справочно.

Режимы термической обработки: охлаждение с 1250оС в магнитном поле напряженностью не менее 200 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 20 – 40оС/мин. Отпуск: 640оС – 2ч, 560оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК34Т5 ГОСТ 17809-72


ЮНДК35Т5

Сплав ЮНДК35Т5 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,8 – 7,2 | 14,0 – 14,5 | 3,3 – 3,7 | 34,5 – 35,5 | 5,0 – 5,5 | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 110 | 0,75 | 7,0 – 8,0 | 40 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1250 до 800оС со скоростью не менее 150оС/мин и выдержка в изотермической ванне при 795оС плюс 5оС в течение 10мин. в магнитном поле напряжённостью не менее 240 кА/м. Отпуск: 640оС – 5ч, 560оС – 20ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК35Т5 ГОСТ 17809-72


ЮНДК35Т5АА

Сплав ЮНДК35Т5АА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,0 – 7,5 | 14,0 – 14,5 | 2,5 – 3,0 | 34,5 – 35,5 | 5,0 – 5,5 | - | - | Остальное

Тип кристаллической структуры: монокристаллическая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
80,0 | 115 | 1,05 | 8,0 – 9,0 | 40 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1250 до 800оС со скоростью не менее 150оС/мин и выдержка в изотермической ванне при 795оС плюс 5оС в течение 10мин. в магнитном поле напряжённостью не менее 240 кА/м. Отпуск: 640оС – 5ч, 560оС – 20ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК35Т5АА ГОСТ 17809-72


ЮНДК35Т5Б

Сплав ЮНДК35Т5Б ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,8 – 7,2 | 14,0 – 15,0 | 3,0 – 4,0 | 34,5 – 35,5 | 5,0 – 5,5 | 0,8 – 1,1 | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
32,0 | 96 | 0,75 | 8,0 – 10,0 | 40 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1250оС в магнитном поле напряженностью не менее 200 кА/м до 900оС со скоростью 200оС/мин и до 600оС со скоростью 20 – 40оС/мин. Отпуск: 640оС – 2ч, 560оС – 8ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК35Т5Б ГОСТ 17809-72


ЮНДК35Т5БА

Сплав ЮНДК35Т5БА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,8 – 7,2 | 14,0 – 14,5 | 3,3 – 3,7 | 34,5 – 35,5 | 4,0 – 5,0 | 0,9 – 1,1 | - | Остальное

Тип кристаллической структуры: столбчатая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
72,0 | 110 | 1,02 | 8,0 – 9,0 | 40 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1250 до 800оС со скоростью не менее 150оС/мин и выдержка в изотермической ванне при 795оС плюс 5оС в течение 10мин. в магнитном поле напряжённостью не менее 240 кА/м. Отпуск: 640оС – 5ч, 560оС – 20ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК35Т5БА ГОСТ 17809-72


ЮНДК38Т7

Сплав ЮНДК38Т7 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,9 – 7,3 | 13,5 – 14,0 | 3,3 – 3,7 | 38,0 – 40,0 | 6,9 – 7,2 | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 135 | 0,75 | 4,5 – 5,5 | 15 | 60

*Справочно.

Режимы термической обработки: охлаждение с 1230 до 900оС со скоростью не менее 250оС/мин и выдержка в изотермической ванне при 815±5оС в течение 10-15 мин. в магнитном поле напряжённостью не менее 280 кА/м. Отпуск: 675оС – 0,5ч, 650оС – 2ч, 550оС – 20ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК38Т7 ГОСТ 17809-72


ЮНДК40Т8

Сплав ЮНДК40Т8 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,5 | 13,5 – 14,5 | 3,0 – 4,0 | 40,0 – 42,0 | 8,0 – 9,0 | - | - | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
36,0 | 145 | 0,70 | 3,5 – 4,5 | 15 | 60

* Справочно.

Режимы термической обработки: охлаждение с 1210 до 900оС со скоростью не менее 250оС/мин и выдержка в изотермической ванне при 830оС в течение 10-15 мин. в магнитном поле напряжённостью не менее 280 кА/м. Отпуск: 675оС – 0,5ч, 650оС – 2ч, 590оС – 16ч, 550оС – 20ч

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК40Т8 ГОСТ 17809-72


ЮНДК40Т8АА

Сплав ЮНДК40Т8АА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,2 – 7,7 | 14,0 – 14,5 | 3,0 – 4,0 | 39,0 – 40,0 | 7,0 – 8,0 | - | - | Остальное

Тип кристаллической структуры: монокристаллическая.

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
64,0 | 145 | 0,90 | 4,0 – 5,0 | 15 | 60

* Справочно.

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНДК40Т8АА ГОСТ 17809-72


ЮНДКБА

Сплав ЮНДКБА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,5 – 8,7 | 12,5 – 15,0 | 3,0 – 4,5 | 24,0 – 26,0 | До 0,3 | До 1,5 | До 0,6 | Остальное

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
56,0 – 60,0 | 44 - 62 | 1,25 –1,40

Пример условного обозначения сплава:

Сплав ЮНДКБА ГОСТ 17809-72


ЮНДКИ

Сплав ЮНДКИ ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
8,5 – 10,0 | 18,0 – 20,0 | 3,0 – 4,0 | 15,0 – 19,0 | - | - | - | Остальное

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
12,0 – 19,4 | 48 - 55 | 0,75 – 0,90

Пример условного обозначения сплава:

Сплав ЮНДКИ ГОСТ 17809-72


ЮНДКТ5

Сплав ЮНДКТ5 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,5 – 8,2 | 14,0 – 16,5 | 3,0 – 4,0 | 34,0 – 35,5 | 4,5 – 5,5 | До 1,1 | - | Остальное

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
28,0 – 44,0 | 92 - 120 | 0,75 – 0,90

Пример условного обозначения сплава:

Сплав ЮНДКТ5 ГОСТ 17809-72


ЮНДКТ5АА

Сплав ЮНДКТ5АА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,0 – 7,5 | 13,5 – 14,5 | 2,5 – 4,6 | 34,5 – 35,5 | 5,0 – 5,5 | - | - | Остальное

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
80,0 – 88,0 | 115 - 120 | 1,05 – 1,10

Пример условного обозначения сплава:

Сплав ЮНДКТ5АА ГОСТ 17809-72


ЮНДКТ5БА

Сплав ЮНДКТ5БА ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
6,5 – 7,5 | 13,5 – 14,5 | 3,0 – 4,0 | 34,5 – 35,5 | 4,0 – 5,5 | До 1,2 | - | Остальное

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
72,0 – 88,0 | 110 – 120 | 1,00 – 1,10

Пример условного обозначения сплава:

Сплав ЮНДКТБА ГОСТ 17809-72


ЮНДКТ8

Сплав ЮНДКТ8 ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
7,0 – 8,5 | 13,5 – 14,5 | 3,0 – 4,0 | 38,0 – 42,0 | 7,0 – 9,0 | - | - | Остальное

Магнитная анизотропия: имеется.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
Не менее 36,0 | 145 - 168 | 0,70 – 0,75

Пример условного обозначения сплава:

Сплав ЮНДКТ8 ГОСТ 17809-72


ЮНДЧ

Сплав ЮНДЧ ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
13,0 – 14,0 | 24,0 – 25,0 | 3,0 – 4,0 | - | 0,2 – 0,3 | - | - | Остальное

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл
Не менее 7,2 | Не менее 40 | Не менее 0,50

Пример условного обозначения сплава:

Сплав ЮНДЧ ГОСТ 17809-72


ЮНТС

Сплав ЮНТС ГОСТ 17809-72

Химический состав, %
Алюминий | Никель | Медь | Кобальт | Титан | Ниобий | Кремний | Железо
13,0 - 16,0 | 32,0 - 35,0 | - | - | 0,4 – 0,5 | - | 1,0 – 1,5 | Остальное

Тип кристаллической структуры: равноосная.

Магнитная анизотропия: отсутствует.

Максимальная магнитная энергия (ВН)max, кДж/м3 | Коэрцитивная сила по индукции НСВ, кА/м | Остаточная индукция Br, Тл | Отношение В/Н в точке (ВН)max 10-3 Тл/(кА/м)* | Размеры образцов, мм
 |  |  |  | Сторона прямоугольника или диаметр поперечного сечения | Длина
Не менее |  |  |  | Не более
8,0 | 58 | 0,43 | 7,0 – 10,0 | 30 | 100

* Справочно.

Режимы термической обработки: охлаждение с 1200оС на воздухе.

Кривая размагничивания материала.

Пример условного обозначения сплава:

Сплав ЮНТС ГОСТ 17809-72


Н50К10

Сплав Н50К10 ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан | Алюминий | Железо | Кобальт
0,03 | 0,15 | 0,3 | 0,015 | 0,015 | - | 50,0-52,0 | - | - | Остальное | 10,0-11,0

Технические свойства | Применение
Сплав обладает высоким постоянным температурным коэффициентом электрического сопротивления до 5,5 • 10-3 1/°С в интервале температур от плюс 20 до плюс 500° С. | Для термодатчиков и термочувствительных элементов, работающих в интервале температур от 20 до 500° С.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой – ГОСТ 12766.4-90;

Лента плющенная – ГОСТ 12766.5-90.


Н80ХЮД

Сплав Н80ХЮД-ВИ ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Титан | Алюминий | Железо, не более | Медь
0,03 | 0,35 | 0,2 | 0,008 | 0,010 | 19,0-20,0 | Основа | - | 3,5-4,0 | 0,5 | 0,9-1,2

Технические свойства | Применение
Сплав с низким температурным коэффициентом электрического сопротивления и высоким удельным электрическим сопротивлением. | Для прецизионных резисторов и тензорезисторов.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х15Н60

Сплав Х15Н60 ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо
0,15 | 0,8-1,5 | 1,5 | 0,020 | 0,030 | 15,0-18,0 | 55,0-61,0 | 0,30 | 0,20 | Остальное

Технические свойства | Применение
Сплав после специальной термической обработки имеет температурный коэффициент электрического сопротивления ( в интервале температур от минус 60 до плюс 100° С около 0,9•10-4 °С-1 и 1,5 • 10-4 °С-1 соответственно. | Для изготовления ответственных деталей внутривакуумных приборов, соединителей в изделиях электронной техники, для непрецизионных резисторов.

Удельное электрическое сопротивление проволоки в мягком термически обработанном состоянии

Диаметр, мм | Удельное электрическое сопротивление ρ, мкОм·м
От 0,1 до 3,0 вкл. | 1,06-1,16

Номинальное значение удельного электрического сопротивления

Диаметр, мм | Номинальное значение удельного электрического сопротивления ρном, мкОм·м
От 0,1 до 3,0 вкл. Св. 3,0 | 1,11 1,12

Температурные коэффициенты электрического сопротивления

Режим термической обработки | Значение температурного коэффициента электрического сопротивления αС 10-4 1/º С в интервале от 20 до 100º С
Выдержка при 850º С 30 мин, охлаждение с печью до 150º С, выдержка 48 ч. | 1,3

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,013 | 1,029 | 1,046 | 1,062 | 1,074 | 1,083 | - | - | - | - | - | - | - | -

Физические свойства сплава:

Временное сопротивление разрыву: 880Н/мм2;

Относительное удлинение, не менее: δ200=20%;

Плотность: 8,2 г/см3;

Температура плавления: 1390º С;

Структура: аустенитная;

Магнитность: немагнитен;

Твердость: 140-150 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 17·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,30

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,46

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х15Н60-Н

Сплав Х15Н60-Н ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо | Цирконий
0,06 | 1,0-1,5 | 0,6 | 0,015 | 0,020 | 15,0-18,0 | 55,0-61,0 | 0,20 | 0,20 | Остальное | 0,2-0,5

Технические свойства | Применение
Сплав жаростойкий в окислительной атмосфере, содержащей серу и сернистые соединения, более жаропрочны, чем железохромалюминиевые сплавы. | Для нагревательных элементов с предельной рабочей температурой 1100° С промышленных электропечей и различных электронагревательных устройств.

Удельное электрическое сопротивление проволоки в мягком термически обработанном состоянии

Диаметр, мм | Удельное электрическое сопротивление ρ, мкОм·м
От 0,1 до 3,0 вкл. Св. 3,0 | 1,06-1,16 1,07-1,18

Номинальное значение удельного электрического сопротивления

Диаметр, мм | Номинальное значение удельного электрического сопротивления ρном, мкОм·м
От 0,1 до 3,0 вкл. Св. 3,0 | 1,11 1,12

Температура испытания, º С | Живучесть, до перегорания, не менее ч
1150 | 150

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,013 | 1,029 | 1,046 | 1,062 | 1,074 | 1,083 | 1,083 | 1,089 | 1,097 | 1,105 | 1,114 | - | - | -

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
900 | 950 | 1000 | 1075 | 1125

Физические свойства сплава:

Временное сопротивление разрыву: 880Н/мм2;

Относительное удлинение, не менее: δ200=20%;

Плотность: 8,2 г/см3;

Температура плавления: 1390º С;

Структура: аустенитная;

Магнитность: немагнитен;

Твердость: 140-150 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 17·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,30

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,46

Ориентировочный срок службы проволоки при работе в качестве нагревателя

Диаметр, мм | Температура, º С | Срок службы, ч, не менее
6,0 и более 3,0-6,0 1,5-3,0 1,0-1,5 0,4-1,0 Менее 0,4 | 1125 1075 1000 1000 950 900 | 4000 2000 2000 800 800 800

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой – ГОСТ 12766.4-90;

Лента плющенная – ГОСТ 12766.5-90.


Х15Н60-Н-ВИ

Сплав Х15Н60-Н-ВИ ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо | Церий расчётный | Магний расчётный
0,06 | 1,0-1,5 | 0,6 | 0,015 | 0,020 | 15,0-18,0 | 55,0-61,0 | 0,20 | 0,20 | Остальное | 0,1 | 0,1

Технические свойства | Применение
Сплав жаростойкий в окислительной атмосфере, содержащей серу и сернистые соединения, более жаропрочны, чем железохромалюминиевые сплавы. | Для нагревательных элементов с предельной рабочей температурой 1150° С промышленных электропечей и различных электронагревательных устройств. Сплав рекомендуются для нагревателей электротермического оборудования повышенной надежности

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х15Ю5

Сплав Х15Ю5 ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Титан | Алюминий | Железо | Кальций расчётный | Церий расчётный
0,08 | 0,7 | 0,7 | 0,015 | 0,030 | 13,5-15,5 | 0,6 | 0,20-0,60 | 4,5 -5,5 | Остальное | 0,1 | 0,1

Технические свойства | Применение
Сплав жаростойкий в окислительной атмосфере, содержащей серу и сернистые соединения, работает в контакте с высокоглиноземистой керамикой, склонен к провисанию при повышенных температурах, не выдерживает резких динамических нагрузок. Сплав Х15Ю5 - заменитель сплава X1ЗЮ4 | Для резистивных элементов, а также для электронагревательных устройств.

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,004 | 1,013 | 1,025 | 1,041 | 1,062 | 1,090 | 1,112 | 1,126 | 1,135 | 1,14 | - | - | - | -

Температура испытания, º С | Живучесть, до перегорания, не менее ч
1150 | 120

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
750 | 850 | 900 | 950 | 1000

Температурные коэффициенты электрического сопротивления

Режим термической обработки | Значение температурного коэффициента электрического сопротивления αС 10-4 1/º С в интервале от 20 до 100º С
Выдержка при 750º С 30 мин, охлаждение с печью до 150º С, выдержка 48 ч. | 0,4

Физические свойства сплава:

Временное сопротивление разрыву: 740 Н/мм2 ;

Относительное удлинение, не менее: δ200=16%;

Плотность: 7,28 г/см3;

Температура плавления: 1500º С;

Структура: ферритная;

Магнитность: ферромагнитен;

Твердость: 150-200 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 16·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,39

400º С – 0,41

800º С -0,46;

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,40

800º С – 0,77

Удельное электрическое сопротивление проволоки в мягком термически обработанном состоянии: ρ=1,24-1,34 мкОм·м

Номинальное значение удельного электрического сопротивления :

ρном=1,29 мкОм·м.

Ориентировочный срок службы проволоки при работе в качестве нагревателя

Диаметр, мм | Температура, º С | Срок службы, ч, не менее
6,0 и более 3,0-6,0 1,5-3,0 1,0-1,5 0,4-1,0 Менее 0,4 | 1000 950 900 900 850 750 | 4000 2000 2000 800 800 800

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х20Н73ЮМ-ВИ

Сплав Х20Н73ЮМ-ВИ ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий | Железо | Молибден | Церий расчётный
0,05 | 0,2 | 0,3 | 0,010 | 0,010 | 19,0-21,0 | Остальное | 0,05 | 3,1-3,6 | 1,5-2,0 | 1,3-1,8 | 0,1

Технические свойства | Применение
Сплав с низким температурным коэффициентом электрического сопротивления и высоким удельным электрическим сопротивлением. | Для резисторов с повышенной стабильностью и тензорезисторов.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х20Н80

Сплав Х20Н80 ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо, не более
0,10 | 0,9-1,5 | 0,7 | 0,020 | 0,030 | 20,0-23,0 | Остальное | 0,30 | 0,20 | 1,5

Технические свойства | Применение
Сплав после специальной термической обработки имеет температурный коэффициент электрического сопротивления в интервале температур от минус 60 до плюс 100° С около 0,9•10-4 °С-1 и 1,5 • 10-4 °С-1 соответственно. | Для изготовления ответственных деталей внутривакуумных приборов, соединителей в изделиях электронной техники, для непрецизионных резисторов.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х20Н80-ВИ

Сплав Х20Н80-ВИ ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо, не более
0,05 | 0,4-1,0 | 0,3 | 0,010 | 0,010 | 20,0-23,0 | Остальное | 0,05 | 0,15 | 1,5

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х20Н80-Н

Сплав Х20Н80-Н ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо, не более | Цирконий
0,06 | 1,0-1,5 | 0,6 | 0,015 | 0,020 | 20,0-23,0 | Остальное | 0,20 | 0,20 | 1,0 | 0,2-0,5

Технические свойства | Применение
Сплав жаростойкий в окислительной атмосфере, содержащей серу и сернистые соединения, более жаропрочны, чем железохромалюминиевые сплавы. | Для нагревательных элементов с предельной рабочей температурой 1200° С промышленных электропечей и различных электронагревательных устройств.

Удельное электрическое сопротивление проволоки в мягком термически обработанном состоянии

Диаметр, мм | Удельное электрическое сопротивление ρ, мкОм·м
От 0,1 до 0,5 вкл. Св.0,5 до 3,0 вкл. Св.3,0 | 1,03-1,13 1,06-1,16 1,07-1,18

Номинальное значение удельного электрического сопротивления

Диаметр, мм | Номинальное значение удельного электрического сопротивления ρном, мкОм·м
От 0,1 до 0,5 вкл. От 0,5 до 3,0 вкл. Св. 3,0 | 1,08 1,11 1,13

Температура испытания, º С | Живучесть, до перегорания, не менее ч.
1200 | 160

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,006 | 1,015 | 1,022 | 1,029 | 1,032 | 1,023 | 1,016 | 1,015 | 1,017 | 1,025 | 1,033 | 1,040 | - | -

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
950 | 1000 | 1100 | 1150 | 1200

Физические свойства сплава:

Временное сопротивление разрыву: 880Н/мм2;

Относительное удлинение, не менее: δ200=20%;

Плотность: 8,4 г/см3;

Температура плавления: 1400º С;

Структура: аустенитная;

Магнитность: немагнитен;

Твердость: 140-150 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 18·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,31

400º С – 0,44

800º С -0,56;

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,44

Ориентировочный срок службы проволоки при работе в качестве нагревателя

Диаметр, мм | Температура, º С | Срок службы, ч, не менее
6,0 и более 3,0-6,0 1,5-3,0 1,0-1,5 0,4-1,0 Менее 0,4 | 1200 1150 1100 1100 1000 950 | 4000 2000 2000 800 800 800

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х20Н80-Н-ВИ

Сплав Х20Н80-Н-ВИ ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий, не более | Железо, не более | Церий расчётный | Магний расчётный
0,05 | 1,0-1,5 | 0,6 | 0,015 | 0,020 | 20,0-23,0 | Остальное | 0,20 | 0,20 | 1,0 | 0,1 | 0,12

Технические свойства

Применение

Сплав жаростойкий в окислительной атмосфере, содержащей серу и сернистые соединения, более жаропрочны, чем железохромалюминиевые сплавы.

Сплав после специальной термической обработки имеет температурный коэффициент электрического сопротивления ( в интервале температур от минус 60 до плюс 100° С около 0,9•10-4 °С-1 и 1,5 • 10-4 °С-1 соответственно.

Сплав рекомендуются для нагревателей электротермического оборудования повышенной надежности. Для изготовления ответственных деталей внутривакуумных приборов, соединителей в изделиях электронной техники, для непрецизионных резисторов.

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х23Ю5

Сплав Х23Ю5 ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Титан | Алюминий | Железо | Кальций расчётный | Церий расчётный
0,05 | 0,6 | 0,3 | 0,015 | 0,020 | 21,5-23,5 | 0,6 | 0,15-0,40 | 4,6 -5,3 | Остальное | 0,1 | 0,1

Технические свойства | Применение
Сплав жаростойкий в атмосфере окислителей, содержащей серу и сернистые соединения, работает в контакте с высокоглиноземистой керамикой склонные к провисанию при повышенных температурах, не выдерживает резких динамических нагрузок. | Для резистивных элементов, а также для электронагревательных устройств.

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,002 | 1,007 | 1,013 | 1,022 | 1,036 | 1,056 | 1,063 | 1,067 | 1,072 | 1,076 | 1,079 | 1,080 | 1,083 | 1,086

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
950 | 1025 | 1100 | 1150 | 1200

Температурные коэффициенты электрического сопротивления

Режим термической обработки | Значение температурного коэффициента электрического сопротивления αС 10-4 1/º С в интервале от 20 до 100º С
Выдержка при 750º С 30 мин, охлаждение с печью до 150º С, выдержка 48 ч. | 0,2

Физические свойства сплава:

Временное сопротивление разрыву: 740Н/мм2

Относительное удлинение, не менее: δ200=12%;

Плотность: 7,25 г/см3;

Температура плавления: 1500º С;

Структура: ферритная;

Магнитность: ферромагнитен;

Твердость: 180-250 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 15·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,35

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,48

Удельное электрическое сопротивление: ρ=1,3-1,4 мкОм·м

Номинальное значение удельного электрического сопротивления: ρном=1,35 мкОм·м

Ориентировочный срок службы проволоки при работе в качестве нагревателя

Диаметр, мм | Температура, º С | Срок службы, ч, не менее
6,0 и более 3,0-6,0 1,5-3,0 1,0-1,5 0,4-1,0 Менее 0,4 | 1200 1150 1100 1100 1000 950 | 4000 2000 2000 800 800 800

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х23Ю5Т

Сплав Х23Ю5Т ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель, не более | Титан | Алюминий | Железо | Кальций расчётный | Церий расчётный
0,05 | 0,5 | 0,3 | 0,015 | 0,030 | 22,0-24,0 | 0,6 | 0,20-0,50 | 5,0-5,8 | Остальное | 0,1 | 0,1

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,002 | 1,007 | 1,013 | 1,022 | 1,036 | 1,056 | 1,063 | 1,067 | 1,072 | 1,076 | 1,079 | 1,080 | 1,083 | 1,086

Температура испытания, º С | Живучесть, до перегорания, не менее, ч
1300 | 70

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
950 | 1075 | 1225 | 1350 | 1400

Физические свойства сплава:

Временное сопротивление разрыву: 760Н/мм2

Относительное удлинение, не менее: δ200=12%;

Плотность: 7,21 г/см3;

Температура плавления: 1500º С;

Структура: ферритная;

Магнитность: ферромагнитен;

Твердость: 200-250 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 16·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,34

400º С – 0,37

800º С -0,46;

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,48

800º С – 0,75

Удельное электрическое сопротивление: ρ=1,34-1,45 мкОм·м

Номинальное значение удельного электрического сопротивления: ρном=1,39 мкОм·м

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


Х27Ю5Т

Сплав Х27Ю5Т ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель, не более | Титан | Алюминий | Железо | Кальций расчётный | Церий расчётный | Барий расчётный, не более
0,05 | 0,6 | 0,3 | 0,015 | 0,02 | 26,0-28,0 | 0,6 | 0,15-0,40 | 5,0-5,8 | Остальное | 0,1 | 0,1 | 0,5

Технические свойства | Применение
Сплавы жаростойкие в атмосфере окислительной, содержащей серу и сернистые соединения, углеродосодержащей, водороде, вакууме, работают в контакте с высокоглиноземистой керамикой, не склонны к язвенной коррозии, склонны к провисанию при высоких температурах, не выдерживают резких динамических нагрузок. | Для нагревательных элементов с предельной рабочей температурой 1400°С.

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,002 | 1,005 | 1,010 | 1,015 | 1,025 | 1,030 | 1,033 | 1,035 | 1,040 | 1,040 | 1,041 | 1,043 | 1,045 | -

Живучесть сплава, испытанная по методу Г

Температура испытания, º С | Живучесть, до перегорания, не менее ч
1300 | 80

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
950 | 1075 | 1200 | 1300 | 1350

Физические свойства сплава:

Временное сопротивление разрыву: 780Н/мм2;

Относительное удлинение, не менее: δ200=10%;

Плотность: 7,19 г/см3;

Температура плавления: 1510º С;

Структура: ферритная;

Магнитность: ферромагнитен;

Твердость: 200-250 HB;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 15·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,34

400º С – 0,37

800º С -0,48;

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,50

800º С – 0,69

Удельное электрическое сопротивление: ρ=1,37-1,47 мкОм·м

Номинальное значение удельного электрического сопротивления: ρном=1,42 мкОм·м

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


ХН20ЮС

Сплав ХН20ЮС ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Титан, не более | Алюминий | Железо | Цирконий расчётный | Церий расчётный | Кальций расчётный
0,08 | 2,0-2,7 | 0,3-0,8 | 0,020 | 0,03 | 19,0-21,0 | 19,5-21,5 | 0,20 | 1,0-1,5 | Остальное | 0,2 | 0,1 | 0,5

Технические свойства | Применение
Сплав жаростоек в окислительной среде, вакууме. Более жаропрочен, чем железохромистые сплавы. | Для нагревателей с предельной рабочей температурой 1100° С промышленных электропечей и различных электронагревательных устройств.

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,035 | 1,075 | 1,110 | 1,145 | 1,18 | 1,21 | 1,23 | 1,25 | 1,72 | 1,29 | 1,31 | - | - | -

Температура испытания, º С | Живучесть, до перегорания, не менее ч
1150 | 100

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
900 | 950 | 1000 | 1050 | 1100

Физические свойства сплава:

Временное сопротивление разрыву: 780Н/мм2;

Относительное удлинение, не менее: δ200=25%;

Плотность: 7,7 г/см3;

Температура плавления: 1380º С;

Структура: аустенитная*;

Магнитность: немагнитен**;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 19·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,30

400º С – 0,41

800º С -0,50;

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,48

800º С – 0,64

Удельное электрическое сопротивление: ρ=0,99-1,07 мкОм·м

Номинальное значение удельного электрического сопротивления: ρном=1,02 мкОм·м

* С массовой долей до 3% феррита

** При наличии феррита слабоферромагнитная.

Ориентировочный срок службы проволоки при работе в качестве нагревателя

Диаметр, мм | Температура, º С | Срок службы, ч, не менее
6,0 и более 3,0-6,0 1,5-3,0 1,0-1,5 0,4-1,0 | 1100 1050 1000 1000 950 | 4000 2000 2000 800 800

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


ХН70Ю-Н

Сплав ХН70Ю-Н ГОСТ 12766-90

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан | Алюминий | Железо, не более | Барий, не более | Церий, не более
0,10 | 0,8 | 0,3 | 0,020 | 0,020 | 26,0-28,9 | Остальное | - | 3,0-3,8 | 1,5 | 0,10 | 0,03

Технические свойства | Применение
Сплав жаростоек в окислительной атмосфере, водороде, азотно-водородных смесях, вакууме, более жаропрочен, чем железохромалюминиевые сплавы. | Для нагревателей с предельной рабочей температурой 1200° С промышленных электропечей.

Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры

Значения поправочного коэффициента RT/R20 при температуре нагрева, º С
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
1,000 | 1,004 | - | - | - | 1,52 | 1,053 | 1,036 | 1,015 | 1,016 | 1,016 | 1,023 | 1,031 | - | -

Температура испытания, º С | Живучесть, до перегорания, не менее ч
1200 | 100

Максимальные рекомендуемые рабочие температуры нагревательных элементов, работающих на воздухе

Рекомендуемая максимальная рабочая температура нагревательного элемента, º С в зависимости от диаметра или толщины продукции, мм
0,2 | 0,4 | 1,0 | 3,0 | 6,0 и более
950 | 1000 | 1100 | 1175 | 1200

Физические свойства сплава:

Временное сопротивление разрыву: 880Н/мм2;

Относительное удлинение, не менее: δ200=15%;

Плотность: 7,9 г/см3;

Температура плавления: 1390º С;

Структура: аустенитная;

Магнитность: немагнитен;

Температурный коэффициент линейного расширения, К-1 в интервале 20-1000º С: 21·10-6;

Температуропроводность, 10-5·м2/с при: 25º С – 0,31

Удельная теплоемкость, кДж/кг·К при: 25º С – 0,46

Удельное электрическое сопротивление: ρ=1,25-1,35 мкОм·м

Номинальное значение удельного электрического сопротивления: ρном=1,3 мкОм·м

Ориентировочный срок службы проволоки при работе в качестве нагревателя

Диаметр, мм | Температура, º С | Срок службы, ч, не менее
6,0 и более 3,0-6,0 1,5-3,0 1,0-1,5 | 1200 1175 1100 1100 | 4000 2000 2000 800

Размеры и предельные отклонения по размерам стали должны соответствовать требованиям:

Проволока – ГОСТ 12766.1-90;

Лента – ГОСТ 12766.2-90;

Сплавы калиброванные – ГОСТ 12766.3-90;

Прокат сортовой - ГОСТ 12766.4-90;

Лента плющенная - ГОСТ 12766.5-90.


29НК

Сплав 29НК ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь, не более | Железо | Алюминий, не более | Титан, не более
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 0,1 | 28,5-29,5 | 17,0-18,0 | 0,2 | Осталь-ное | 0,2 | 0,1

Технические свойства | Применение
Сплав с ТКЛР (4,5-6,5) х10-6 град-1 в интервале температур от минус 70 до плюс 420° С. | Для вакуумплотных спаев элементов радиоэлектронной аппаратуры со стеклами С49-1, С52-1, С48-1, С47-1

Тепловые свойства сплавов

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 4,6-5,6 | 4,6-5,2 | - | 5,9-6,4 | - | 420 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75, ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


29НК-1

Сплав 29НК-1 ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь, не более | Железо | Алюминий, не более | Титан, не более
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 0,1 | 28,5-29,5 | 17,0-18,0 | 0,2 | Осталь-ное | 0,2 | 0,1

Технические свойства | Применение
Сплав с ТКЛР (4,5-6,5) х10-6 град-1 в интервале температур от минус 70 до плюс 420° С. | Для вакуумплотных спаев элементов радиоэлектронной аппаратуры со стеклами С49-1, С52-1, С48-1, С47-1

Тепловые свойства сплава

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 4,8-5,3 | 4,7-5,1 | - | 6,0-6,4 | - | 420 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75, ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


29НК-ВИ

Сплав 29НК-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь, не более | Железо | Алюминий, не более | Титан, не более
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 0,1 | 28,5-29,5 | 17,0-18,0 | 0,2 | Осталь-ное | 0,2 | 0,1

Технические свойства | Применение
Сплав с ТКЛР (4,5-6,5) х10-6 град-1 в интервале температур от минус 70 до плюс 420° С. | Для вакуумплотных спаев элементов радиоэлектронной аппаратуры со стеклами С49-1, С52-1, С48-1, С47-1

Тепловые свойства сплавов

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 4,6-5,6 | 4,6-5,2 | - | 5,9-6,4 | - | 420 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75, ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


29НК-ВИ-1

Сплав 29НК-ВИ-1 ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь, не более | Железо | Алюминий, не более | Титан, не более
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 0,1 | 28,5-29,5 | 17,0-18,0 | 0,2 | Осталь-ное | 0,2 | 0,1

Технические свойства | Применение
Сплав с ТКЛР (4,5-6,5) х10-6 град-1 в интервале температур от минус 70 до плюс 420° С. | Для вакуумплотных спаев элементов радиоэлектронной аппаратуры со стеклами С49-1, С52-1, С48-1, С47-1

Тепловые свойства сплавов

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 4,8-5,3 | 4,7-5,1 | - | 6,0-6,4 | - | 420 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75, ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


30НКД

Сплав 30НКД ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 29,5-30,5 | 13,0-14,2 | 0,3- 0,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (3,3-4,6) х10-6 град-1 в интервале температур от минус 60 до плюс 400° С. | Для вакуумплотных спаев с тугоплавким стеклом С38-1 и для отдельных видов спаев со стеклом С40-1.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 3,3-4,3 | 3,8-4,6 | - | 5,9-6,7 | - | 390 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


30НКД-ВИ

Сплав 30НКД-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 29,5-30,5 | 13,0-14,2 | 0,3- 0,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (3,3-4,6) х10-6 град-1 в интервале температур от минус 60 до плюс 400° С. | Для вакуумплотных спаев с тугоплавким стеклом С38-1 и для отдельных видов спаев со стеклом С40-1.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 3,3-4,3 | 3,8-4,6 | - | 5,9-6,7 | - | 390 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


32НК-ВИ

Сплав 32НК-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь | Железо
0,03 | 0,30 | 0,4 | 0,015 | 0,015 | 0,10 | 31,5-33,0 | 3,7-4,7 | - | Остальное

Технические свойства | Применение
Сплав в отожженном состоянии с минимальным ТКЛР не более 1,5 • 10-6 град-1 в интервалах температур от плюс 20 до плюс 100° С и от плюс 20 до минус 60° С. | Для изделий с полированной поверхностью, деталей сложной формы, которые нельзя подвергать закалке для получения более низкого ТКЛР.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


32НКД

Сплав 32НКД ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,20 | 0,4 | 0,015 | 0,015 | 31,5-33,0 | 3,2-4,2 | 0,6- 0,8 | Остальное

Технические свойства | Применение
Сплав в закаленном состоянии с минимальным ТКЛР 1,0 х10-6 град-1 в интервале температур от минус 60 до плюс 100° С. | Для деталей приборов очень высокой точности, требующих постоянства размеров в интервале климатических температур.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С | Режим термической обработки заготовок и образцов
20-100
Не более 1,0 | Закалка заготовок с температуры (840±10)° С, охлаждение в воде, отпуск образцов при температуре (315±10) ° С, выдержка 1 ч., охлаждение с печью или контейнером.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


33НК

Сплав 33НК ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 29,5-30,5 | 13,0-14,2 | 0,3- 0,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (6,0-9,0)х10-6 град-1 в интервале температур от минус 70 до плюс 470° С | Для соединений с керамикой, слюдой и стеклом С72-4.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 7,4-8,4 | 7,0-7,6 | - | 7,3-7,9 | 10,4-11,4 | 470 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


33НК-ВИ

Сплав 33НК-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 29,5-30,5 | 13,0-14,2 | 0,3- 0,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (6,0-9,0)х10-6 град-1 в интервале температур от минус 70 до плюс 470° С | Для соединений с керамикой, слюдой и стеклом С72-4.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 7,4-8,4 | 7,0-7,8 | - | 7,2-8,0 | 10,4-11,4 | 470 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


35НКТ

Сплав 35НКТ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Никель | Кобальт | Медь | Железо | Титан
0,05 | 0,50 | 0,4 | 34,0-35,0 | 5,0-6,0 | 0,2-0,4 | Остальное | 2,3-2,8

Технические свойства | Применение
Сплав дисперсионно-твердеющий с ТКЛР не более 3,5 х10-6 град -1 в интервале температур от плюс 20 до плюс 60° С и от плюс 20 до минус 60° С с временным сопротивлением не менее 105 кгс/мм.2 | Для деталей приборов, работающих при повышенных нагрузках.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


36Н

Сплав 36Н ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром, не более | Никель | Медь, не более | Железо | Алюминий, не более | Ванадий, не более | Молибден, не более
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 0,15 | 35,0-37,0 | 0,1 | Остальное | 0,1 | 0,1 | 0,1

Технические свойства | Применение
Сплав с минимальным ТКЛР 1,5 • 10-6 град-1 в интервале температур от минус 60 до плюс 100° С. | Для деталей приборов, требующих постоянства размеров в интервале климатических температур.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С | Режим термической обработки заготовок и образцов
20-80
Не более 1,2 (не более 1,5) | Закалка заготовок с температуры (840±10)° С, охлаждение в воде, отпуск образцов при температуре (315±10) ° С, выдержка 1 ч., охлаждение с печью или контейнером.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


36Н-ВИ

Сплав 36Н-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром, не более | Никель | Медь, не более | Железо | Алюминий, не более | Ванадий, не более | Молибден, не более
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 0,15 | 35,0-37,0 | 0,1 | Остальное | 0,1 | 0,1 | 0,1

Технические свойства | Применение
Сплав с минимальным ТКЛР 1,5 • 10-6 град-1 в интервале температур от минус 60 до плюс 100° С. | Для деталей приборов, требующих постоянства размеров в интервале климатических температур.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


36НХ

Сплав 36НХ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Медь, не более | Железо
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 0,4-0,6 | 35,0-37,0 | 0,25 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (1,0-2,0) х10-6 град-1 в интервалах температур от плюс до 20 до плюс 100° С и от плюс 20 до минус 258° С. | Для конструкций и трубопроводов, работающих при низких температурах.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


38НКД

Сплав 38НКД ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 37,5-38,5 | 4,5-5,5 | 4,5-5,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (7,0-7,8) х10-6 град-1 в интервале температур от минус 60 до плюс 400° С. | Для вакуумплотных спаев со стеклом П-6, С72-4, с сапфиром.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 7,0-7,9 | 7,0-7,9 | - | 8,2-8,9 | - | 390 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


38НКД-ВИ

Сплав 38НКД-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 37,5-38,5 | 4,5-5,5 | 4,5-5,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (7,0-7,8) х10-6 град-1 в интервале температур от минус 60 до плюс 400° С. | Для вакуумплотных спаев со стеклом П-6, С72-4, с сапфиром.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 7,0-7,9 | 7,0-7,9 | - | 8,2-8,9 | - | 390 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


39Н

Сплав 39Н ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Медь, не более | Железо
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 38,0-40,0 | 0,2 | Остальное

Технические свойства | Применение
Сплав с ТКЛР 4 • 10-6 град-1 в интервале температур от плюс 20 до минус 258° С. | Для конструкций и трубопроводов, работающих при низких температурах.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


42Н

Сплав 42Н ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Медь, не более | Железо
0,03 | 0,30 | 0,4 | 0,015 | 0,015 | 41,5-43,0 | 0,1 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (4,5-5,5)х10-6 град-1 в интервале температур от минус 70 до плюс 340° С | В электровакуумной технике.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 4,5-5,2 | - | - | - | - | - | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


42НА

Сплав 42НА-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Медь, не более | Железо
0,03 | 0,15 | 0,05 | 0,010 | 0,006 | 41,5-42,5 | 0,1 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (4,5-5,5)х10-6 град-1 в интервале температур от минус 70 до плюс 340° С | В электровакуумной технике.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


42НА-ВИ

Сплав 42НА-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Медь, не более | Железо
0,03 | 0,15 | 0,05 | 0,010 | 0,006 | 41,5-42,5 | 0,1 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (4,5-5,5)х10-6 град-1 в интервале температур от минус 70 до плюс 340° С | В электровакуумной технике.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


42Н-ВИ

Сплав 42Н-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Медь, не более | Железо
0,03 | 0,30 | 0,4 | 0,015 | 0,015 | 41,5-43,0 | 0,1 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (4,5-5,5)х10-6 град-1 в интервале температур от минус 70 до плюс 340° С | В электровакуумной технике.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 4,5-5,2 | - | - | - | - | - | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


47Н3Х

Сплав 47Н3Х ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Медь, не более | Железо
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 3,0-4,0 | 46,0-48,0 | 0,2 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (9,5-10,5) х10-6 град-1 в интервале температур от минус 70 до плюс 400 С. | Для вакуумплотных соединений с тонкими пленками мягкого стекла "Лензос" и т.д.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


47НД

Сплав 47НД ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Никель | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | 46,0-48,0 | 4,5-5,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (4,5-5,5)х10-6 град-1 в интервале температур от минус 70 до плюс 440° С, с высокой проницаемостью и индукцией насыщения 1,4 Т. | Для спайки с мягким стеклом С93-4, С93-2, С95-2, С94-1, С90-1, С90-2 и т.д., для соединения с керамикой и слюдой для пружин герметических контактов.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 9,2-10,1 | 9,3-9,9 | - | 9,8-10,4 | - | 420 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


47НД-ВИ

Сплав 47НД-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Кобальт | Медь | Железо
0,05 | 0,30 | 0,4 | 0,015 | 0,015 | - | 46,0-48,0 | - | 4,5-5,5 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (4,5-5,5)х10-6 град-1 в интервале температур от минус 70 до плюс 440° С, с высокой проницаемостью и индукцией насыщения 1,4 Т. | Для спайки с мягким стеклом С93-4, С93-2, С95-2, С94-1, С90-1, С90-2 и т.д., для соединения с керамикой и слюдой для пружин герметических контактов.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 9,2-10,1 | 9,2-10,0 | - | 9,7-10,5 | - | 420 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


47НХ

Сплав 47НХ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Медь, не более | Железо
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 0,7-1,0 | 46,0-47,0 | 0,2 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (8,0-9,0)х10-6 град-1 в интервале температур от минус 70 до плюс 450° С | Для вакуумплотных спаев с термометрическим стеклом 16Ш,С72-4 и т.д.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 7,2-8,1 | 7,4-8,0 | 7,8-8,7 | 8,6-9,3 | - | 400 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


47НХР

Сплав 47НХР ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Железо | Бор, не более
0,05 | 0,3 0 | 0,4 | 0,015 | 0,015 | 4,5-6,0 | 46,0-48,0 | Остальное | 0,02

Технические свойства | Применение
Сплав с ТКЛР (8,5-11,0)х10-6 град-1 в интервале температур от минус 70 до плюс 330° С | Для вакуумных спаев элементов радиоэлектронной аппаратуры со стеклом С90-1, С93-2, С93-4, С94-1, С95-2 и т.д.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 8,4-9, | 09,4-10,0 | - | 10,7-11,3 | - | 330 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


48НХ

Сплав 48НХ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Кобальт | Медь, не более | Железо
0,05 | 0,30 | 0,3-0,6 | 0,015 | 0,015 | 0,7-1,0 | 48,0-49,5 | - | 0,2 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (8,5-9,5)х10-6 град-1 в интервале температур от минус 70 до плюс 450° С. | Для вакуумплотных спаев с термометрическим стеклом 16Ш,С72-4 и т.д.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 8,4-9,2 | 8,4-9,0 | 8,6-9,4 | 9,1-9,7 | - | 410 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


52Н

Сплав 52Н ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь, не более | Железо
0,05 | 0,20 | 0,4 | 0,015 | 0,015 | 0,2 | 51,5-52,5 | - | 0,2 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (9,0-11,0)х10-6 град-1 в интервале температур от минус 70 до 550 С, с высокой проницаемостью и индукцией насыщения 1,5Т. | Для соединения с мягким стеклом С90-1, С90-2, С93-2, С94-1,С95-2 и С93-4.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 9,6-10,4 | 9,6-10,2 | - | 9,7-10,3 |  | 470 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


52Н-ВИ

Сплав 52Н-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром, не более | Никель | Кобальт | Медь, не более | Железо
0,05 | 0,20 | 0,4 | 0,015 | 0,015 | 0,2 | 51,5-52,5 | - | 0,2 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (9,0-11,0)х10-6 град-1 в интервале температур от минус 70 до 550 С, с высокой проницаемостью и индукцией насыщения 1,5Т. | Для соединения с мягким стеклом С90-1, С90-2, С93-2, С94-1,С95-2 и С93-4.

Температурный коэффициент линейного расширения αср·10-6 К-1 в интервале температур, ° С |  |  |  |  |  |  | Температура точки перегиба, ° С не ниже | Режим термической обработки заготовок и образцов
20-80 | 20-100 | 20-300 | 20-400 | 20-450 | 20-500 | 20-800
- | - | 9,6-10,4 | 9,6-10,0 | - | 9,5-10,3 |  | 470 | Отжиг заготовок или образцов в водороде, вакууме или защитной атмосфере при температуре (960±20)° С, выдержка 1 ч., охлаждение с печью или контейнером до 200° С со скоростью не более 10° С/мин.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


58Н-ВИ

Сплав 58Н-ВИ ГОСТ 14082-78

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Кобальт | Медь, не более | Железо
0,03 | 0,30 | 0,5 | 0,015 | 0,015 | - | 57,5-59,5 | - | 0,3 | Остальное

Технические свойства | Применение
Сплав с ТКЛР (11,5±0,3)х10-6 град-1 в интервале температур от минус 20 до плюс 100° С и высокой стабильностью размеров | Для штриховых мер длины.

Форма, размеры и предельные отклонения по размерам должны соответствовать требованиям:

Горячекатаных и кованых прутков – ГОСТ 2590-88, ОСТ 14-13-75,ГОСТ 2591-88, ГОСТ 1133-71;

Шлифованных прутков – ГОСТ 14955-77.


17ХНГТ

Сплав 17ХНГТ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Титан | Алюминий, не более | Железо
0,05 | 0,6 | 0,8-1,2 | 0,02 | 0,02 | 16,5-17,5 | 6,5-7,5 | 0,8-1,2 | 0,5 | Остальное

Технические свойства | Применение
Сплав коррозионностойкий во всех климатических условиях и некоторых агрессивных средах, дисперсионно-твердеющий, с временным сопротивлением 1470-1720 МН/м2 (150-175 кгс/мм2), с модулем нормальной упругости 1196000 МН/м2 (20000 кгс/мм2). | Для упругих чувствительных элементов и пружинных деталей общего и специального назначения, работающих при температуре до 250° С.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


36НХТЮ

Сплав 36НХТЮ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Титан | Алюминий | Железо
0,05 | 0,3-0,7 | 0,8-1,2 | 0,02 | 0,02 | 11,5-13,0 | 35,0-37,0 | 2,7-3,2 | 0,9-1,2 | Остальное

Технические свойства | Применение
Сплав немагнитный коррозионностойкий дисперсионно-твердеющий с временным сопротивлением 1180-1570 МН/м2 (120- 160кгс/мм2),с модулем нормальной упругости 186500-196000 МН/м2 (19000-20000 кгс/мм4). | Для упругих чувствительных элементов приборов и деталей, работающих при температуре до 250° С.

Диаметр прутка, мм | Механические свойства |  |  |  |  | Рекомендуемый режим термической обработки контрольных образцов
 | Временное сопротивление разрыву σВ , Н/мм2 | Предел текучести σ0,2 , Н/мм2 | Относительное сужение ψ, % | Относительное удлинение δ10, % | Ударная вязкость, КС, кДж/м2
 | Не менее
От 1,0 до 30 вкл. Св. 30 до 60 вкл. Св. 60 | 1130 1030 880 | 735 635 490 | 22 25 35 | 14 | 390 490 590 | Закалка 920-950º С, охлаждение в воде, старение 650-670º С, выдержка 2-4ч., охлаждение на воздухе

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


36НХТЮ5М

Сплав 36НХТЮ5М ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо
0,05 | 0,3-0,7 | 0,8-1,2 | 0,02 | 0,02 | 12,5-13,5 | 35,0-37,0 | 4,0-6,0 | 2,7-3,2 | 1,0-1,3 | - | Остальное

Технические свойства | Применение
Сплав немагнитный коррозионностойкий дисперсионно-твердеющий с временным сопротивлением 1375-1765 МН/м3 (140-180кгс/мм2),с модулем нормальной упругости 196000-206000 МН/м2 (2 0000 -21000 кгс/мм2). | Для упругих чувствительных элементов, работающих при температуре до 350° С.

Механические свойства |  |  |  |  | Рекомендуемый режим термической обработки контрольных образцов
Временное сопротивление разрыву σВ , Н/мм2 | Предел текучести σ0,2 , Н/мм2 | Относительное сужение ψ, % | Относительное удлинение δ10, % | Ударная вязкость, КС, кДж/м2
Не менее
1030 | 635 | 20 | 10 | 290 | Закалка (975±10)º С, охлаждение в воде, старение 700-750º С, выдержка 2-4ч., охлаждение на воздухе

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


36НХТЮ8М

Сплав 36НХТЮ8М ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо
0,05 | 0,3-0,7 | 0,8-1,2 | 0,02 | 0,02 | 12,0-13,5 | 35,0-37,0 | 7,5-8,5 | 2,7-3,2 | 1,0-1,3 | - | Остальное

Технические свойства | Применение
Сплав немагнитный коррозионностойкий дисперсионно-твердеющий с временным сопротивлением 1375-1960 МН/м2 (140-200кгс/мм2), с модулем нормальной упругости 196000-216000 МН/м2 (20000- 22000 кгс/мм2). | Для упругих чувствительных элементов, работающих при температуре до 400° С.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


40КНХМВТЮ

Сплав 40КНХМВТЮ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо | Вольфрам
0,05 | 0,3-0,7 | 0,8-1,2 | 0,02 | 0,02 | 12,0-13,5 | 35,0-37,0 | 7,5-8,5 | 2,7-3,2 | 1,0-1,3 | - | Остальное | 6,0-7,0

Технические свойства | Применение
Сплав немагнитный коррозионностойкий деформационно-твердеющий с временным сопротивлением проволоки 1960-2160 МН/м2 (200-220 кгс/мм2) с модулем нормальной упругости 216000 МН/м2 (22000 кгс/мм2). | Для заводных пружин наручных часов.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


40КХНМ

Сплав 40КХНМ ГОСТ 14119-85

Химический состав, %
Углерод | Кремний, не более | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо
0,07-0,12 | 0,5 | 1,8-2,2 | 0,02 | 0,02 | 19,0-21,0 | 15,0-17,0 | 6,4-7,4 | - | - | 39,0-41,0 | Остальное

Технические свойства | Применение
Сплав с временным сопротивлением проволоки 2450 -2650МН/м: (250-270КГС/ММ2), с модулем нормальной упругости 196000 МН/М2 (20000 кгс/мм2), немагнитный коррозионностойкий в агрессивных средах и в условиях тропического климата, деформационно-твердеющий. | Для заводских пружин часовых механизмов, витых цилиндрических пружин, работающих при температуре до 400° С, для кернов электроизмерительных приборов, для деталей в хирургии.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


42НХТЮ

Сплав 42НХТЮ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо
0,05 | 0,5-0,8 | 0,5-0,8 | 0,02 | 0,02 | 5,3-5,9 | 41,5-43,5 | - | 2,4-3,0 | 0,5-1,0 | - | Остальное

Технические свойства | Применение
Сплав дисперсионно-твердеющий с низким температурным коэффициентом модуля упругости до 100° С (20 • 10-6 1/°С) с временным сопротивлением 1180- 1570 МН/м2 (120-160 кгс/мм2). | Для упругих чувствительных элементов, работающих при , температуре до 100° С.

Механические свойства |  |  |  |  | Рекомендуемый режим термической обработки контрольных образцов
Временное сопротивление разрыву σВ , Н/мм2 | Предел текучести σ0,2 , Н/мм2 | Относительное сужение ψ, % | Относительное удлинение δ10, % | Ударная вязкость, КС, кДж/м2
Не менее
980 | 635 | 25 | 8 | Определяется | Закалка (910±10)º С, охлаждение в воде, старение (690±10)º С, выдержка 3-4ч., охлаждение на воздухе

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


42НХТЮА

Сплав 42НХТЮА ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо
0,05 | 0,4-0,7 | 0,3-0,6 | 0,02 | 0,02 | 5,0-5,6 | 41,5-43,5 | - | 2,3-2,9 | 0,6-1,0 | - | Остальное

Технические свойства | Применение
Сплав дисперсионно-твердеющий с минимальным температурным коэффициентом модуля упругости, обеспечивающим температурную погрешность волосковых спиралей часов (в системе баланс-волосок) менее 0,3 с/°С • сут, с временным сопротивлением 1080—1375 МН/м2 (110-140 кгс/мм2). | Для волосковых спиралей часовых механизмов.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


44НХТЮ

Сплав 44НХТЮ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний | Марганец | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий | Кобальт | Железо
0,05 | 0,3-0,6 | 0,3-0,6 | 0,02 | 0,02 | 5,0-5,6 | 43,5-45,5 | - | 2,2-2,7 | 0,4-0,8 | - | Остальное

Технические свойства | Применение
Сплав дисперсионно-твердеющий с низким температурным коэффициентом модуля упругости до 180-200° С (15·10-6 1/°С). | Для упругих чувствительных элементов, работающих при температуре до 200° С.

Механические свойства |  |  |  |  | Рекомендуемый режим термической обработки контрольных образцов
Временное сопротивление разрыву σВ , Н/мм2 | Предел текучести σ0,2 , Н/мм2 | Относительное сужение ψ, % | Относительное удлинение δ10, % | Ударная вязкость, КС, кДж/м2
Не менее
980 | 635 | 25 | 15 | 690 | Закалка (910±10)º С, охлаждение в воде, старение (690±10)º С, выдержка 3-4ч., охлаждение на воздухе

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


68НХВКТЮ

Сплав 68НХВКТЮ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан | Алюминий | Кобальт | Железо, не более
0,05 | 0,4 | 0,4 | 0,010 | 0,015 | 18,0-20,0 | Остальное | 2,7-3,2 | 1,3-1,8 | 5,5-6,7 | 1,0

Химический состав, %
Вольфрам | Бор расчётный | Церий расчётный | Медь, не более | Ванадий, не более | Ниобий, не более
9,0-10,5 | 0,003 | 0,05 | 0,07 | 0,2 | 0,2

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


68НХВКТЮ-ВИ

Сплав 68НХВКТЮ-ВИ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Титан | Алюминий | Кобальт | Железо, не более
0,05 | 0,4 | 0,4 | 0,010 | 0,015 | 18,0-20,0 | Остальное | 2,7-3,2 | 1,3-1,8 | 5,5-6,7 | 1,0

Химический состав, %
Вольфрам | Бор расчётный | Церий расчётный | Медь, не более | Ванадий, не более | Ниобий, не более
9,0-10,5 | 0,003 | 0,05 | 0,07 | 0,2 | 0,2

Технические свойства | Применение
Сплав немагнитный коррозионностойкий дисперсионно-твердеющий с временным сопротивлением 1375- 1570МН/М2 (140-160 кгс/мм2), с модулем нормальной упругости 196000— 216000 МН/М2 (20000-22000 кгс/мм3). | Для упругих чувствительных элементов и деталей приборов, работающих при температуре от минус 196 до плюс 500°С.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


97НЛ

Сплав 97НЛ ГОСТ 14119-85

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более | Сера, не более | Фосфор, не более | Хром | Никель | Молибден | Титан | Алюминий, не более | Кобальт | Железо, не более | Бериллий | Медь, не более
0,03 | 0,2 | 0,3 | 0,01 | 0,01 | - | Основа | - | - | 0,3 | - | 0,5 | 2,1-2,5 | 0,1

Технические свойства | Применение
Сплав дисперсионно-твердеющий коррозионностойкий с временным сопротивлением 1570-1865 МН/м2 (160-190 кгс/мм2), с модулем нормальной упругости 196000-206000МН/м2 (20000-21000 кгс/мм2) и с низким удельным электросопротивлением 0,35 Ом ·мм2 /м. | Для токоведущих и упругих силовых чувствительных элементов, работающих при температуре до 300° С.

Размеры, предельные отклонения по размерам и форма стали должны соответствовать требованиям:

Горячекатаные прутки обычной точности – ГОСТ 2590-88;

Кованые прутки – ГОСТ 1133-71;

Кованые прутки со специальной отделкой поверхности – ГОСТ 14955-77.


16БА190

Феррит 16БА190 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др. в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,30(3000) | 185(2320) | 190(2400) | 16(2,01)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 800 (10000).

Кривые размагничивания при трёх температурах.


18БА220

Феррит 18БА220 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др. в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,33(3300) | 210(2640) | 220(2760) | 18(2,26)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 800 (10000).

Кривые размагничивания при трёх температурах.


22БА220

Феррит 22БА220 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др. в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,36(3600) | 215(2700) | 220(2760) | 22(2,76)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 800 (10000).

Кривые размагничивания при трёх температурах.


24БА210

Феррит 24БА210 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др. в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,37(3700) | 205(2580) | 210(2640) | 24(3,02)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 800 (10000).

Кривые размагничивания при трёх температурах.


25БА150

Феррит 25БА150 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,38(3800) | 145(1820) | 150(1900) | 25(3,14)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 600 (7500).

Кривые размагничивания при трёх температурах.


25БА150

Феррит 28БА190 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др. в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,39(3900) | 185(2320) | 190(2400) | 28(3,52)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 700 (8700).

Кривые размагничивания при трёх температурах.


25БА170

Феррит 25БА170 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др. в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,38(3800) | 165(2070) | 170(2150) | 25(3,14)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 650 (8000).

Кривые размагничивания при трёх температурах.


6БИ240

Феррит 6БИ240 ГОСТ 24063-80

Химический состав должен следовать следующим требованиям:

основные составляющие компоненты соединения в молярных долях – ВаO · n Fe2O3 (n от 4,7 до 5,9);

примесные составляющие:

редкоземельные элементы в массовых долях – от 0,1 до 1% сверх основных составляющих;

Al, Si, B, Bi и др в массовых долях – от 0,1 до 3% сверх основных составляющих.

Остаточная индукция Br, Тл (Гс) | Коэрцитивная сила, кА/м(Э) |  | Произведение (ВН)max, кДж/м2 (МГс·Э)
 | по индукции НСВ | по намагниченности НСМ
не менее
0,19(1900) | 125(1570) | 240(3020) | 6(0,75)

Температура точки Кюри Ө, К(оС) – 723(450)

Проницаемость возврата μчес:

для изотропных ферритов – 1,15-1,35

для анизотропных ферритов – 1,03-1,25

Удельное электрическое сопротивление ρ, Ом·м – 10-103

Плотность ρм·10-3, кг/м3:

кажущаяся – 4,5-5,1

рентгеновская – 5,27

Теплопроводность λ, Вт/(м·К) – 1,9-3,2

Удельная теплоёмкость С, Дж/(кг·К) – 600-700

Коэффициент линейного расширения α·106, 1/К:

параллельно ориентации – 13,0-15,5

перпендикулярно ориентации – 8-11

Твёрдость по Моссу – 6-7

Предел прочности, Мпа (кг/см2):

на растяжение – 25-30 (250-300)

на сжатие – 180-200 (1800-2000)

на изгиб – 70-80 (700-800)

на кручение – 50 (500)

Модуль Юнга Е·10-5, МПа (кгс/см2) – 1,8-2,0 (18-20)

Модуль сдвига G·10-5, МПа (кгс/см2) – 0,66-0,74 (6,6-7,4)

Коэффициент Пуассона – 0,35-0,4

Напряжённость магнитного поля Н, кА/м (Э), обеспечивающая вывод феррита на предельную петлю гистерезиса – 1000 (12500).

Кривые размагничивания при трёх температурах.


10Г2

Сталь 10Г2 ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,07-0,15 | 0,17-0,37 | 1,20-1,60 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
720 | 830 | 710 | 620

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
920 | - | Воздух | - | - | 245(25) | 420(43) | 22 | 50 | - | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка в воду
200 300 400 500 600 | 780 680 590 580 570 | 930 850 760 680 660 | 13 14 18 21 23 | 40 50 59 65 65 | 59 20 98 127 186 | 350 330 240 200 170

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 %
Нормализация 900 ºС, воздух
20 400 500 600 | 265 225 175 115 | 460 390 295 160 | 31 27 - 36

Предел выносливости | Сталь после нормализации 880 ºС
σ-1, МПа
221 289 | σв=530 МПа σв=590 МПа

Температура, ºС |  |  | Термообработка
20 | -40 | -70
Ударная вязкость KCU, Дж/см2
86-98 280 364 321 | 70-88 153 276 304 | 41-50 117 185 211 | Лист толщиной 10 мм в состоянии поставки Отжиг 900 ºС Нормализация 900 ºС Закалка 900 ºС, масло. Отпуск 500 ºС

Заменитель – сталь 09Г2.

Температура ковки, ºС:

начала 1250,

конца 800-780.

Заготовки сечением до 100 мм охлаждаются на воздухе.

Свариваемость – сваривается без ограничений; способы сварки РДС, АДС под флюсом и газовой защитой, ЭШС.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: крепежные и другие детали, работающие при температуре от –70 ºС под давлением.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской:

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


12Х2Н4А

Сталь 12Х2Н4А ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,09-0,15 | 0,17-0,37 | 0,30-0,60 | 1,25-1,65 | 3,25-3,65 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
745 | 800 | 675 | 625 | 438

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 760-800 | Масло | 180 | Воздух или масло | 930(95) | 1130(115) | 10 | 50 | 88(9) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное сужение ψ % | KCU, Дж/см2
Закалка 900 ºС, масло
200 300 400 500 | 1240 1320 1200 1130 | 1560 1540 1320 1200 | 49 56 59 62 | 88 74 103 125

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Образец диаметром 10 мм, длиной 50 мм, прокатанный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 900 1000 1100 1200 1250 | 99 64 43 31 20 15 | 115 80 54 42 28 23 | 35 56 65 64 58 62 | 91 96 100 100 100 100

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ поверхност | НВ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 200 ºС, воздух
5 15 20 25 | 1080 930 830 780 | 1270 1080 980 930 | 13 14 16 17 | 60 65 70 70 | 105 116 147 162 | 39 38 37 36 | - - - -
Закалка 780 ºС, масло. Отпуск 130 ºС, воздух
20 40 60 | 980 860 690 | 1240 1180 1080 | 10 11 13 | 63 64 61 | 196 172 137 | - - - | 375 355 325

Предел выносливости | Термообработка
σ-1, МПа
630(n=106) 421 519 676 | Закалка 860 ºС, масло. Закалка 780 ºС, масло. Отпуск 180 ºС, σ0,2=1030 МПа, σв=1220 МПа Закалка 860 ºС. Закалка 780 ºС, масло. Отпуск 180 ºС, σ0,2=980 МПа, σв=1180 МПа Нормализация 920 ºС, воздух. Закалка 810 ºС, масло. Отпуск 200 ºС. σ0,2=1140 МПа, σв=1350 МПа Цементация 910 ºС. Закалка 790 ºС, масло. Отпуск 200 ºС. σ0,2=930 МПа, σв=1180 МПа

Температура, ºС |  | Термообработка
20 | -40
Ударная вязкость KCU, Дж/см2
102 34 | 91 25 | Закалка 850 ºС, масло. Отпуск 200 ºС, 1 ч, HRCЭ 40 Газовая цементация 910 ºС (по 4-м граням), 3 ч. Закалка 810 ºС, масло. Отпуск 200 ºС, 1 ч. Глубина слоя 0,65 мм. HRCЭ поверхности =58

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 9 | 12 | 15 | 18 |  | 21 | 24 | 30 | Закалка 860 ºС
Прокаливаемость
38,5-43,5 | 37,5-43,5 | 37,5-43,5 | 35,5-43,5 | 34-43,5 | 32-43,5 |  | 31-42,5 | 30,5-42 | 28,5-41,5 | 28-40,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критический диаметр, мм
 | в воде | в масле
95 | 30-100 | 18-80

Заменитель – стали: 20ХГНР, 12ХН2, 12ХН3А, 20Х2Н4А, 20ХГР.

Температура ковки, ºС:

начала 1220,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в яме.

Свариваемость – ограниченно свариваемая. РДС, АДС под флюсом.

Обрабатываемость резанием – при HB 183-187, КV т.в. спл =1,26, КV б. ст =0,96.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: зубчатые колеса, валы, ролики, поршневые пальцы и друге крупные особо ответственные цементуемые детали, к которым предъявляются требования высокой прочности, пластичности и вязкости сердцевины и поверхностной твердости, работающие под действием ударных нагрузок или при отрицательных температурах.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


12ХН

Сталь 12ХН ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,09-0,15 | 0,17-0,37 | 0,30-0,60 | 0,40-0,70 | 0,50-0,80 | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

-

Нагартованный прокат

207

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
910 | - | Вода или масло | 150-180 | Воздух | 440(45) | 640(65) | 10 | - | 88(9) | -

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


12ХН2

Сталь 12ХН2 ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,09-0,16 | 0,17-0,37 | 0,30-0,60 | 0,60-0,90 | 1,50-1,90 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
715 | 773 | 726 | 659 | 405

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 760-810 | Вода или масло | 180 | Воздух или масло | 590(60) | 780(80) | 12 | 50 | 88(9) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Нормализация. 860 ºС, воздух. Закалка 810 ºС, масло
200 300 400 500 600 | 830 860 890 780 590 | 1050 980 950 830 670 | 13 12 12 15 22 | 66 68 70 72 76 | 208 207 235 269 195 | 27 25 24 НВ 216 НВ 321

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Нормализация. 860 ºС, воздух. Закалка 810 ºС, масло. Отпуск 600 ºС, воздух
100 200 300 400 500 600 700 800 | 510 495 485 460 370 210 97 59 | 600 590 580 540 410 245 120 78 | 21 20 20 22 23 41 73 75 | 74 72 74 79 81 89 - 79

Предел выносливости |  | Термообработка
σ-1, МПа | n
323 | 106 | σв=740 МПа Закалка 820 ºС, масло. Отпуск 580 ºС

Температура, ºС |  |  | Термообработка
20 | -20 | -50
Ударная вязкость KCU, Дж/см2
353 323 314 49 | 323 265 304 8 | 206 304 - - | Сечение 30 мм. Закалка 880 ºС, масло. Отпуск 530 ºС, вода Сечение 100 мм. Место вырезки образцов – край. Закалка 880 ºС, масло. Отпуск 530 ºС, вода Сечение 100 мм. Место вырезки образцов – центр. Закалка 880 ºС, масло. Отпуск 530 ºС, вода Сечение 10 мм. Газовая цементация 910 ºС, 3 ч. Закалка 810 ºС, масло. Отпуск 200 ºС, 1 ч

Расстояние от торца, мм |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | Закалка 900 ºС,
Прокаливаемость
35,5 | 32 | 29 | 27 | 23 | 20 |  | 19 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критический диаметр, мм
 | в воде | в масле
50 | 40 | 25

Заменитель – стали: 20ХНР, 20ХГНР, 12ХН3А, 18ХГТ, 20ХГР.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде

Свариваемость – ограниченно свариваемая. РДС, АДС под флюсом

Обрабатываемость резанием – при HB 156-207, КV т.в. спл =0,8, КV б. ст =0,7.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: шестерни, валы, червяки, кулачковые муфты, поршневые пальцы и друге цементуемые детали, к которым предъявляются требования высокой прочности, пластичности и вязкости сердцевины и высокой поверхностной твердости, работающие под действием ударных нагрузок и при отрицательных температурах.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


12ХН3А

Сталь 12ХН3А ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,09-0,16 | 0,17-0,37 | 0,30-0,60 | 0,60-0,90 | 2,75-3,15 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
715 | 773 | 726 | 659 | 308

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 760-810 | Вода или масло | 180 | Воздух или масло | 685(70) | 930(95) | 11 | 55 | 88(9) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 800 ºС, масло
200 300 400 500 600 | 1270 1130 1080 930 670 | 1370 1270 1200 1030 730 | 12 13 14 19 24 | 60 68 68 70 75 | 98 78 83 118 167 | 400 380 375 280 230

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Образец диаметром 28-50 мм. Отжиг 880-900 ºС. Закалка 860 ºС, масло. Отпуск 600 ºС, 3ч
20 200 300 400 500 550 | 540 520 500 430 390 240 | 670 630 630 530 410 260 | 21 20 12 20 19 21 | 75 74 70 75 86 82 | 274 216 211 181 142 -
Образец диаметром 10 мм и длиной 50 мм, кованый и отожженный. Скорость деформирования 5 мм/мин. Скорость деформации 0,002 1/с
700 800 900 1000 1100 1200 1250 | 70 29 27 23 23 12 10 | 140 89 68 44 43 25 18 | 41 61 58 63 73 70 67 | 78 97 100 100 100 100 100 | - - - - - - -

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ поверхност
 |  |  | %
Ложная цементация 910 ºС, 9 ч. Закалка 810 ºС, масло. Отпуск 600 ºС, 3 ч
10 15 20 25 | 1080 780 730 640 | 1220 980 880 830 | 13 16 16 20 | 60 65 70 70 | 157 152 165 192 | 35 32 30 28

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
382 338 382-461 441 | - 230 216-255 245 | σ0,2=680 МПа, σв=960 МПа, НВ 322 σ0,2=610 МПа, σв=730 МПа, НВ 238 σв=690 МПа, n=106 σв=910 МПа

Температура, ºС |  | Термообработка
20 | -40
Ударная вязкость KCU, Дж/см2
127 42 | 103 14 | Закалка 850 ºС, масло. Отпуск 200 ºС, 1 ч. HRCЭ 37 Газовая цементация 910 ºС, 3 ч. Закалка 810 ºС, масло. Отпуск 200 ºС, 1 ч. HRCЭ 58

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 15 | 21 | 27 | Закалка 840 ºС
Прокаливаемость
38,5-43 | 37-43 | 35-42 | 34,5-41 | 25-40,5 | 22-38,5 |  | 35 | 32 | 28,5 | 26,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критический диаметр, мм
 | в воде | в масле
50 95 | 32-65 18-29 | 20-50 10-17

Заменитель – стали: 12ХН2, 20ХН3А, 25ХГТ, 12Х2Н4А, 20ХНР.

Температура ковки, ºС:

начала 1220,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в яме.

Свариваемость – ограниченная; способы сварки: РДС, АДС под флюсом.

Обрабатываемость резанием – в горячекатаном состоянии при HB 183-187, КV т.в. спл =1,26, КV б. ст =0,95.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: шестерни, валы, червяки, кулачковые муфты, поршневые пальцы и друге цементуемые детали, к которым предъявляются требования высокой прочности, пластичности и вязкости сердцевины и высокой поверхностной твердости, работающие под действием ударных нагрузок и при отрицательных температурах.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


14ХГН

Сталь 14ХГН ГОСТ 4543-71

Группа стали – хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,13-0,18 | 0,17-0,37 | 0,70-1,00 | 0,80-1,10 | 0,80-1,10 | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

+

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 150-180 | Воздух | 835(85) | 1080(110) | 8 | - | 78(8) | -

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


15Г

Сталь 15Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,12-0,19 | 0,17-0,37 | 0,70-1,00 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 863 | 840 | 685

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

163

Нагартованный прокат

207

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Воздух | - | - | 245(25) | 410(42) | 26 | 55 | - | 25

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 163 | - | - | -

Состояние поставки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ
 |  | МПа |  | %
 |  | не менее
Пруток. Нормализация 880 ºС, воздух | 25 | 245 | 410 | 26 | 55

Режим химико-термообработки | HRCЭ поверхности
Цементация 920-950 ºС. Закалка 810-830 ºС, вода или масло. Отпуск 180-200 ºС, воздух | 57-63
Цианирование 840-860 ºС. Закалка 820-840 ºС, вода или масло. Отпуск 180-200 ºС, воздух

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Заготовки диаметром 23 мм. Нормализация 900 ºС. Закалка 890 ºС, вода, охлаждение после отпуска в масле
400 450 550 | 930 780 640 | 980 870 700 | 5 8 12 | 65 70 78 | 59 108 118

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 890 ºС, вода. Отпуск 425 ºС, масло
19 60 | 870 435 | 940 560 | 6 17 | 67 78 | 66 117
Закалка 890 ºС, вода. Отпуск 450 ºС, масло
19 60 | 790 415 | 870 560 | 8 17 | 67 72 | 112 118

Температура, ºС | Состояние поставки
-20
Ударная вязкость KCU, Дж/см2
29 | Листы толщиной до 80 мм, нормализованные и горячекатаные

Расстояние от торца, мм |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 1,5
Прокаливаемость
65,5 | 61,5 | 50 | 45,5 | 44,5 | 43,5 | 43,5 | Твердость для полос прокаливаемости, HRCЭ

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 20Г.

Температура ковки, ºС:

начала 1200,

конца 820.

Охлаждение на воздухе.

Свариваемость – хорошая.

Обрабатываемость резанием – при HB 163, КV т.в. спл =1,6, КV б. ст =1,6 после отжига.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: после улучшения – заклепки ответственного назначения; после цементации или цианирования – поршневые пальцы, фрикционные диски, пальцы рессор, кулачковые валики, болты, гайки, винты, шестерни, червяки и другие детали с высокой твердостью и износостойкостью поверхности; без термообработки – сварные подмоторные рамы, башмаки, косынки, штуцера, втулки.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая
Коричневый + синий

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15Н2М

Сталь 15Н2М ГОСТ 4543-71

Группа стали – никельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,10-0,18 | 0,17-0,37 | 0,40-0,70 | - | 1,50-1,90 | 0,20-0,30 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 720-820 | Масло | 180 | Воздух | 635(65) | 830(85) | 11 | 50 | 78(8) | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Никельмолибденовая
Желтый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


15Х

Сталь 15Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,12-0,18 | 0,17-0,37 | 0,40-0,70 | 0,70-1,00 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
766 | 838 | 799 | 702

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

179

Нагартованный прокат

217

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | 770-820 | Вода или масло | 180 | Воздух или масло | 490(50) | 690(70) | 12 | 45 | 69(7) | 15

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
156 | 179 | Не более 550 (56) | 340 – 440 (35 - 45) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | 590 (60) | 5 | 45

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация | до 100 100-300 | 195 195 | 195 195 | 390 390 | 26 23 | 55 50 | 59 54 | 111-156 111-156
Закалка. Отпуск | до 100 | 345 | 345 | 590 | 18 | 45 | 59 | 174-217

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 880 ºС
200 300 400 500 600 | 550 560 560 540 530 | 780 750 720 680 630 | 7 4 6 9 10 | 46 55 59 61 61 | 39 49 78 98 127

Температура испытания, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
Образец диаметром 10 мм и длиной 100 мм, отожженный. Скорость перемещения захватов машины 0,38-0,47 мм/мин.
800 900 1000 1100 1150 | 48 47 32 32 19 | 36 19 29 42 52 | 56 25 52 96 98

Температура, ºС |  | Состояние поставки
20 | -40
Ударная вязкость KCU, Дж/см2
98 | 61 | Образец после закалки 850 ºС, масло, отпуск 200 ºС, 1 ч

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 10,5 |  | 12 | 13,5 | 15 | Закалка 880 ºС
Прокаливаемость
36-44,5 | 32-44,5 | 25-42,5 | 38,5 | 33 | 29 |  | 26 | 24,5 | 23 | 22 | Твердость для полос прокаливаемости, HRCЭ

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Калиброванный | Нагартованный
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Калиброванный | Нагартованный
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 156 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 20Х.

Температура ковки, ºС:

начала 1260,

конца 800.

Заготовки сечением до 200 мм охлаждаются на воздухе, 200-700 мм подвергаются низкотемпературному отжигу.

Свариваемость – сваривается без ограничений, кроме химико-термически обработанных деталей; способы сварки: РДС, КТС без ограничений.

Обрабатываемость резанием – при σв=730 МПа, КV т.в. спл =1,0, КV б. ст =0,9.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: втулки, пальцы, шестерни, валики, толкатели и другие цементуемые детали, к которым предъявляется требование высокой поверхностной твердости при невысокой прочности сердцевины, детали, работающие в условиях износа при трении.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15ХА

Сталь 15ХА ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,12-0,17 | 0,17-0,37 | 0,40-0,70 | 0,70-1,00 | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

179

Нагартованный прокат

217

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | 770-820 | Вода или масло | 180 | Воздух или масло | 490(50) | 690(70) | 12 | 45 | 69(7) | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


15ХГН2ТА

Сталь 15ХГН2ТА ГОСТ 4543-71

Группа стали – хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,13-0,18 | 0,17-0,37 | 0,70-1,00 | 0,70-1,00 | 1,4-1,8 | - | - | 0,03-0,09 | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
960 воздух | 840 | Масло | 180 | Воздух или масло | 735(75) | 930(95) | 11 | 55 | 98(10) | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


15ХГНМ

Сталь 15ХГНМ ГОСТ 4543-71

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь, не более
 |  |  | не более
0,13-0,18 | 0,17-0,37 | 0,7-1,1 | 0,035 | 0,035 | 0,4-0,7 | 0,4-0,7 | 0,15-0,25 | 0,3

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
- | 217 | - | Не более 490 (50) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | - | - | - | -

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15ХМ

Сталь 15ХМ ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,11-0,18 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | 0,40-0,55 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

179

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Воздух | 650 | Воздух | 275(28) | 440(45) | 21 | 55 | 118(12) | 30

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
179 | 179 | - | - | -

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 179НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


15ХФ

Сталь 15ХФ ГОСТ 4543-71

Группа стали – хромованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,12-0,18 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | - | - | - | 0,06-0,12

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
741 | 843 | 788 | 704 | 435

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

187

Нагартованный прокат

217

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | 760-810 | Вода или масло | 180 | Воздух или масло | 540(55) | 840(75) | 13 | 50 | 78(8) | 15

Твёрдость, НВ, не более

Временное сопротивление σВ, Н/мм2 (кгс/мм2)

Относительное сужение

ψ, %, не менее

после отпуска или обычного отжига

после сфероидизи-рующего отжига

Прокат горячекатаный и горячекатаный со специальной отделкой поверхности

Прокат калиброванный и калиброванный со

специальной отделкой поверхности

163

187

Не более 540 (55)

Не более 490 (50)

55

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | - | - | -

Температура испытания, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ10 | Относительное сужение ψ
 |  | %
Образец диаметром 10 мм, длиной 100 мм. Отжиг. Скорость перемещения захватов испытательной машины 0,4-0,5 мм/мин
800 900 1000 1100 1200 | 57 47 32 24 19 | 23 26 43 47 60 | 62 34 68 94 99

Расстояние от торца, мм |  |  |  | Примечание
3 | 6 | 9 | 12 | Закалка 900 ºС
Прокаливаемость
37,5 | 28 | 22,5 | 20 | Твердость для полос прокаливаемости, HRCЭ

Термообработка

Количество мартенсита, %

Критический диаметр в масле,

мм

Закалка

50

12

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 20ХФ.

Температура ковки, ºС:

начала 1250,

конца 800.

Поковки сечением более 60 мм охлаждаются медленно.

Свариваемость – сваривается КТС без ограничений, РДС – с подогревом и последующей термообработкой.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – малосклонна.

Назначение: для некрупных деталей, подвергаемых цементации и закалке с низким отпуском (зубчатые колеса, поршневые пальцы, распределительные валики, плунжеры, копиры).

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромованадиевая
Зеленый + черный

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


16ХСН

Сталь 16ХСН ГОСТ 4543-71

Химический состав, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Медь, не более
 |  |  | не более
0,13-0,20 | 0,6-0,9 | 0,3-0,6 | 0,035 | 0,035 | 0,8-1,1 | 0,6-0,9 | - | 0,2

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
197 | - | Не более 640 (65) | Не более 540 (55) | 55

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | - | 440-640 (45-65) | - | -

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 197 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


18Х2Н4МА

Сталь 18Х2Н4МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,14-0,20 | 0,17-0,37 | 0,25-0,55 | 1,35-1,65 | 4,0-4,4 | 0,30-0,40 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
700 | 810 | 400 | 350 | 336

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
950 950 воздух | 860 860 | Воздух Масло | 200 550 | Воздух или масло | 1)835(85) 2)875(80) | 1130(115) 1030(105) | 12 12 | 50 50 | 98(10) 118(12) | 15

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
269 | 269 | - | - | -

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 850 ºС, масло
200 300 400 500 600 | 1170 1140 1040 950 710 | 1470 1390 1280 1180 940 | 12 12 12 13 19 | 64 64 63 66 73 | 114 98 86 92 183

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 880 ºС, масло. Отпуск 560 ºС
20 200 300 400 500 550 | 1090 1060 1050 960 810 710 | 1240 1190 1200 1060 880 750 | 12 12 14 14 14 16 | 61 60 64 69 70 73 | 127 137 118 108 98 108
Образец диаметром 6 мм, длиной 30 мм, прокатанный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
700 800 900 1000 1100 1200 | 225 73 55 41 24 20 | 265 130 79 55 36 25 | 31 35 22 31 63 46 | 69 34 23 36 100 100 | - - - - - -

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  | МПа |  | %
Закалка 860 ºС, масло. Отпуск 200 ºС
40 60 80 100 120 | Ц Ц 1/2R 1/2R 1/3R | 1070 1110 1130 1100 1090 | 1300 1250 1250 1230 1220 | 14 15 12 15 13 | 69 62 54 63 60 | 150 140 170 160 160 | 43 41 42 40 41
Закалка 860 ºС, вода. Отпуск 200 ºС
40 60 80 100 120 | Ц Ц 1/2R 1/2R 1/3R | 1220 1280 1250 1210 1240 | 1420 1420 1390 1360 1340 | 13 13 12 13 12 | 66 61 45 57 42 | 110 120 150 130 140 | 45 45 45 44 41

Предел выносливости |  |  | Состояние стали. Закалка, высокий отпуск
σ-1, МПа | τ-1, МПа | n
540 475 540 470 696 774 | - - 228 226 - - | 5·106 5·106 5·106 5·106 - - | Закалка 850 ºС, воздух. Отпуск 180 ºС, σ0,2=1070 МПа, σв=1360 МПа Закалка 850 ºС, воздух. Отпуск 400 ºС, σ0,2=1140 МПа, σв=1220 МПа σв=1270 МПа σв=910 МПа σ0,2=1110 МПа, σв=1230 МПа, НВ 383 σ0,2=1180 МПа, σв=1300 МПа, НВ 404

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
143 108 | 134 - | 130 88 | 114 - | Закалка 850 ºС, воздух. Отпуск 170 ºС, воздух Закалка 880 ºС, масло. Отпуск 560 ºС, σв=1310 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 9 | 11 | 15 | 20 | 25 | 30 |  | 40 | 50 | Закалка
Прокаливаемость
40,5-48,5 | 40,5-48,5 | 39,5-47,5 | 39,5-47,5 | 38,5-46,5 | 37,5-46,5 |  | 36,5-45,5 | 35-45,5 | 32-44,5 | Твердость для полос прокаливаемости, HRCЭ

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 269 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 18Х2ГН2ТРА, 20Х2Н4А.

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение медленное до 150 ºС с последующим высоким отпуском не позднее 4-6 ч.

Свариваемость – трудносвариваемая. Способ сварки: РДС, АДС под флюсом, ЭШС. Необходим подогрев и последующая термообработка.

Обрабатываемость резанием – при HB 277-321 и σв=880 МПа, КV т.в. спл =0,72, КV б. ст =0,63.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: в цементованном и улучшенном состоянии применяется для ответственных деталей, к которым предъявляются требования высокой прочности, вязкости и износостойкости, а также для деталей, подвергающихся высоким вибрационным и динамическим нагрузкам. Сталь может применяться при температуре от –70 до 450 ºС.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


18ХГ

Сталь 18ХГ ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,15-0,21 | 0,17-0,37 | 0,90-1,20 | 0,90-1,20 | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

187

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 200 | Воздух или масло | 735(75) | 880(90) | 10 | 40 | - | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая

Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


18ХГТ

Сталь 18ХГТ ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,23 | 0,17-0,37 | 0,80-1,10 | 1,00-1,30 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
740 | 825 | 730 | 650 | 360

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

229

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880-950 | 870 | Масло | 200 | Воздух или вода | 885(90) | 980(100) | 9 | 50 | 78(8) | -

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 880 ºС, масло
200 300 400 500 600 | 1150 1150 1150 950 720 | 1370 1330 1210 940 780 | 11 10 9 15 20 | 57 57 57 66 73 | 98 78 87 144 216 | 41 41 40 32 22

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Нормализация
20 200 300 400 500 600 | 420 (НВ 156) 360 310 300 300 240 | 520 460 465 470 410 325 | (26) (24) (24) (29) (27) (45) | 77 78 68 75 76 86
Образец диаметром 6 мм и длиной 30 мм, кованый и нормализованный. Скорость деформирования 50мм/мин. Скорость деформации 0,003 1/с
700 800 900 1000 1100 1200 | 205 76 54 50 25 13 | 235 135 95 78 43 25 | 46 51 55 58 61 56 | 88 94 96 100 100 100

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 200 ºС, масло.
5 15 20 25 | 1320 930 730 690 | 1520 1180 980 980 | 12 13 15 19 | 50 50 55 50 | 72 78 113 93 | - 38 30 28

Предел выносливости |  |  | Состояние стали
σ-1, МПа | τ-1, МПа | n
490 637 - | 294 - 480 | - 106 5·106 | Образец сечением 50 мм, σ0,2=780 МПа σв=980 МПа, НВ 240-300 Цементация 960 ºС, закалка 840 ºС, масло, отпуск 180-200 ºС, НВ 240-300 Нормализация 1100 ºС, подстуживание до 870 ºС, закалка в масле, отпуск 200 ºС, НВ 415.

Температура, ºС
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
114 | 101 | 93 | 85

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 21 | 24 | Закалка 900 ºС
Прокаливаемость
41,5-50,5 | 39,5-49,5 | 36,5-47,5 | 33-46 | 30-44,5 | 27,5-42,5 |  | 24,5-39,5 | 23-37,5 | 35,5 | 34 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 32-36 38-43 | 33-82 23-48 | 12-52 6-24

Заменитель – стали: 30ХГТ, 25ХГТ, 12ХН3А, 12Х2Н4А, 20ХН2М, 14ХГСН2МА, 20ХГР.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 250 мм охлаждаются на воздухе, 251-350 мм – в яме.

Свариваемость – сваривается без ограничений (кроме химико-термически обработанных деталей); способы сварки: РДС, КТС.

Обрабатываемость резанием – после нормализации при HB 156-159, σв=530, МПа КV т.в. спл =1,1, КV б. ст =1,0.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – малосклонна.

Назначение: улучшаемые или цементуемые детали ответственного назначения, от которых требуется повышенная прочность и вязкость сердцевины, а также высокая поверхностная твердость, работающие под действием ударных нагрузок.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая

Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


19ХГН

Сталь 19ХГН ГОСТ 4543-71

Группа стали – хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,16-0,21 | 0,17-0,37 | 0,70-1,10 | 0,80-1,10 | 0,8-1,1 | до 0,1 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

-

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 150-180 | Воздух | 930(95) | 1180-1520 (120-155) | 7 | - | 69(7) | -

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
- | 217 | - | Не более 690 (70) | -

Твёрдость, НВ, не более |  | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 269 | - | - | -

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором
По согласованию

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20Г

Сталь 20Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,24 | 0,17-0,37 | 0,50-0,80 | 0,70-1,00 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
723 | 830 | 830 | 680 | 420

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

179

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Воздух | - | - | 275(28) | 450(46) | 24 | 50 | - | 25

Состояние поставки, режим термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB (HRCЭ),не более
 |  | МПа |  | %
 |  | не менее
Пруток. Нормализация 880 ºС, воздух Поковка. Нормализация 900 ºС, воздух. Отпуск 610 ºС, воздух Цементация 900-920 ºС, воздух. акалка 780-800 ºС, масло. Отпуск 180-200 ºС, воздух | 25 650 - | 275 235 325-370 | 450 430 540-590 | 24 24 16 | 50 - 40 | - 39 - | - 126-163 Сердцевины 146-163 поверхности (53-63)

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 820 ºС, вода. Отпуск 400-600 ºС, масло
400 500 600 | 920 700 540 | 980 780 640 | 6 12 15 | 6 74 79 | 59 128 127

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 890 ºС, вода. Отпуск 450 ºС, масло
20 40 60 | 390 300 210 | 450 360 270 | 8 12 16 | 67 74 78 | 103 108 122

Предел выносливости | Состояние стали
σ-1, МПа
230 | σ0,2=270 МПа, σв=450 МПа

Температура, ºС |  |  |  |  | Термообработка
20 | 0 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
169 | 139 | 139 | 122 | 113-118 | Закалка 890 ºС, масло. Отпуск 650 ºС
- | - | Св. 29 | - | - | Лист нормализованный и горячекатаный

Термообработка | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Закалка 900 ºС | 38 | 8

Заменитель – стали: 20Г, 30Г.

Температура ковки, ºС:

начала 1250,

конца 770.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – трудно свариваемая; РДС - необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207 и σв=630 МПа, КV т.в. спл =0,85, КV б. ст =0,80.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: после улучшения – заклепки ответственного назначения; после цементации или цианирования – поршневые пальцы, фрикционные диски, пальцы рессор, кулачковые валики, болты, гайки, шестерни, червяки и другие детали с высокой твердостью и износостойкостью поверхности. Без термообработки – сварные подмоторные рамы, башмаки, косынки.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20Н2М

Сталь 20Н2М ГОСТ 4543-71

Группа стали – никельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,25 | 0,17-0,37 | 0,40-0,70 | - | 1,50-1,90 | 0,20-0,30 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

по согласованию

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 180 | Воздух | 685(70) | 880(90) | 10 | 50 | 78(8) | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Никельмолибденовая

Желтый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20Х

Сталь 20Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,23 | 0,17-0,37 | 0,50-0,80 | 0,70-1,00 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
750 | 825 | 755 | 665 | 390

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

179

Нагартованный прокат

229

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | 770-820 | Вода или масло | 180 | Воздух или масло | 635(65) | 780(80) | 11 | 40 | 59(6) | 15

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
163 | 179 | Не более 550 (56) | 360 – 470 (37 - 48) | 60

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, %,
 |  | Не менее
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
- | 207 | 590 (60) | 5 | 45

Термообработка | Сечение, мм | КП | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB, не более
 |  |  | МПа |  | %
 |  |  | не менее
Нормализация | до 100 100-300 300-500 | 195 | 195 | 390 | 26 23 20 | 55 50 45 | 59 54 49 | 111-156
 | до 100 100-300 | 215 | 215 | 430 | 24 20 | 53 48 | 54 49 | 123-167
 | до 100 100-300 | 245 | 245 | 470 | 22 19 | 48 42 | 49 39 | 143-179 143-179
Закалка. Отпуск | до 100 100-300 | 275 275 | 275 275 | 530 530 | 20 17 | 40 38 | 44 34 | 156-197 156-197
 | 100-300 100-300 | 315 345 | 315 345 | 570 590 | 14 17 | 35 40 | 34 54 | 167-207 174-217

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Пруток диаметром 25 мм. Закалка 900 ºС, масло
200 300 400 500 600 | 650 690 690 670 610 | 880 880 850 780 730 | 18 16 18 20 20 | 58 65 70 71 70 | 118 147 176 196 225

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Образец диаметром 6 мм и длиной 30 мм, кованый и нормализованный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
700 800 900 1000 1100 1200 | 120 63 51 33 21 14 | 150 93 84 51 33 25 | 48 56 64 78 98 - | 89 74 88 97 100 -

Предел выносливости

Состояние стали

σ-1, МПа

235

295

412

Нормализация σ0,2=295-395 МПа, σв=450-590 МПа, HB 143-179

Закалка. Высокий отпуск. σ0,2=490 МПа, σв=690 МПа, HB 217-235

Цементация. Закалка. Низкий отпуск. σ0,2=790 МПа, σв=930 МПа, HRCЭ 57-63

Температура, ºС |  |  |  | Состояние поставки
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
280-286 | 280-289 | 277-287 | 261-274 | Пруток диаметром 115 мм. Закалка. Отпуск

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 10,5 |  | 12 | 13,5 | 18 | Закалка 860 ºС
Прокаливаемость
38,5-49 | 34-46,5 | 29-44 | 24,5-40 | 22-35,5 | 32,5 |  | 30 | 28,5 | 27 | 24,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 32-36 38-42 | 26-48 12-28 | 8-24 3-9

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки
 |  | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 163 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – стали: 15Х, 20ХН, 12ХН2, 18ХГТ.

Температура ковки, ºС:

начала 1260,

конца 750.

Заготовки сечением до 200 мм охлаждаются на воздухе, 201-700 мм подвергаются низкотемпературному отжигу.

Свариваемость – сваривается без ограничений, кроме химико-термически обработанных деталей; способы сварки: РДС, КТС без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 131 и σв=460 МПа, КV т.в. спл =1,7, КV б. ст =1,3.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: втулки, шестерни, обоймы, гильзы, диски, плунжеры, рычаги и другие цементуемые детали, к которым предъявляются требования высокой поверхностной твердости при невысокой прочности сердцевины, детали , работающие в условиях износа при трении.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20Х2Н4А

Сталь 20Х2Н4А ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,16-0,22 | 0,17-0,37 | 0,30-0,60 | 1,25-1,65 | 3,25-3,65 | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
710 | 800 | 640

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 780 | Масло | 180 | Воздух или масло | 1080(110) | 1270(130) | 9 | 45 | 78(8) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Нормализация. 860 ºС, воздух. Закалка 810 ºС, масло
200 300 400 500 600 | 1360 1280 1140 970 790 | 1500 1400 1300 1170 1000 | 7 7 7 10 11 | 56 60 63 67 72 | 120 100 120 220 235

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Образец диаметром 10 мм, длиной 50 мм, кованый и отожженный. Скорость деформирования 5 мм/мин. Скорость деформации 0,002 1/с
700 800 900 1000 1100 1150 1220 | 63 45 36 22 20 16 16 | 120 56 56 37 27 26 22 | 56 64 58 63 59 65 71 | 78 95 100 100 100 100 100

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка. Отпуск
30 50 80 120 160 200 240 | 820 820 820 780 760 740 720 | 940 940 940 900 880 860 860 | 12 12 12 12 12 12 12 | 50 50 50 50 50 50 50 | 80 70 70 60 60 60 60 |  | 277 277 269 262 262 262 255

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
617 333 382 421 | 372 230 - - | σ0,2=1050 МПа, σв=1220 МПа, НВ 360 σ0,2=610 МПа, σв=730 МПа, НВ 238 σ0,2=680 МПа, σв=960 МПа, НВ 322 σ0,2=850 МПа, σв=940 МПа

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -70
Ударная вязкость KCU, Дж/см2
147 65 32 | 147 61 33 | 157 63 35 | - 62 30 | Закалка 820 ºС, масло. Отпуск 500 ºС Образцы из поковки (Закалка 880 ºС, масло. Закалка 780 ºС, масло. Отпуск 200 ºС): продольные поперечные

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  | Примечание
3 | 5 | 10 | 15 | 20 | 30 | 40 |  | 50 | 60
Прокаливаемость
41,5-49,5 | 40,5-48,5 | 35,5-45,5 | 31-40 | 28-36,5 | 25-33 |  | 23,5-31 | 23-30,5 | 22,5-30,5 | Нормализация 850 ºС. Закалка 840 ºС. Твердость для полос прокаливаемости, HRCЭ

Заменитель – стали: 20ХГНР, 15ХГН2ТА, 20ХГНТР.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в яме.

Свариваемость – трудно свариваемая; способы сварки: РДС, АДС под флюсом. ЭШС, необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – после нормализации и отпуска при HB 259, σв=880 МПа, КV т.в. спл =0,72, КV б. ст =0,63.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – малосклонна.

Назначение: шестерни, вал-шестерни, пальцы и другие цементуемые особо ответственные высоконагруженные детали, к которым предъявляются требования высокой прочности, пластичности и вязкости сердцевины и высокой поверхностной твердости, работающие под действием ударных нагрузок или при отрицательных температурах.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХГНМ

Сталь 20ХГНМ ГОСТ 4543-71

Группа стали – хромомарганцовоникелевая с молибденом и титаном

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,18-0,23 | 0,17-0,37 | 0,70-1,10 | 0,40-0,70 | 0,40-0,70 | 0,15-0,25 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

-

Нагартованный прокат

269

Термообработка |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Закалка |  | Отпуск
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  |  | не менее
860 | масло | 150-180 | воздух | 930 | 1180-1570 | 7 | - | 590

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовоникелевая с молибденом и титаном
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХГНР

Сталь 20ХГНР ГОСТ 4543-71

Группа стали – хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,16-0,23 | 0,17-0,37 | 0,70-1,00 | 0,70-1,00 | 0,80-1,10 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
740 | 830 | 725 | 650 | 365

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
930-950 воздух | 780-830 | Масло | 200 | Воздух или масло | 1080(110) | 1270(130) | 10 | 50 | 88(9) | 15

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

KCU, Дж/см2

НRCЭ

%
Закалка 860 ºС, масло. Охлаждение после отпуска в масле

200

300

400

500

600

1250

1230

1180

970

690

1510

1400

1240

970

820

11

8

11

14

17

55

50

58

64

65

61

62

69

125

182

47

47

43

33

27

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Образец диаметром 10 мм, длиной 50 мм, прокатанный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 900 1000 1100 1200 | 115 73 32 19 15 | 12 81 44 29 25 | 41 47 58 63 76 | 84 100 100 100 100

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Нормализация. 930 ºС. Закалка 840 ºС, масло. Отпуск 200 ºС, воздух
25 50 75 100 150 | 1370 1110 970 920 830 | 1420 1200 1060 1000 1000 | 14 12 15 15 16 | 60 62 60 60 50 | 108 147 108 127 98 |  | 418 340 302 302 286

Предел выносливости |  | Термообработка
σ-1, МПа | n
590 | 107 | Нормализация. 930 ºС, 3 ч, воздух. Закалка 840 ºС, масло. Отпуск 200 ºС, 2 ч. σв=1480 МПа

Температура, ºС |  |  |  |  | Термообработка
20 | -20 | -40 | -60 | -80
Ударная вязкость KCU, Дж/см2
61 125 | 61 110 | 62 120 | 60 117 | 61 89 | Закалка 860 ºС, масло. Отпуск 200 ºС, масло. HRCЭ 47 Закалка 860 ºС, масло. Отпуск 500 ºС, масло. HRCЭ 33

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 21 | 27 | 39 | Закалка 860 ºС
Прокаливаемость
43-48,5 | 43,5-49 | 43-49,5 | 42,5-49,5 | 41-49,5 | 39,5-49 |  | 38-48,5 | 35-47,5 | 31-45 | 26-40 | Твердость для полос прокаливаемости, HRCЭ

Термообработка | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Закалка 820 ºС | 39-41 40-44 | 100 50

Заменитель – стали: 20ХН3А, 12ХН2, 12ХН3А.

Температура ковки, ºС:

начала 1150,

конца 800.

Сечения более 60 мм охлаждаются замедленно.

Свариваемость – РДС. Рекомендуется подогрев и последующая термическая обработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: зубчатые колеса, вал-шестерни, червяки, кулачковые муфты, валики, втулки и другие ответственные детали, работающие в условиях ударных нагрузок.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХГНТР

Сталь 20ХГНТР ГОСТ 4543-71

Группа стали – хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,18-0,24 | 0,17-0,37 | 0,80-1,10 | 0,40-0,70 | 0,40-0,70 | - | - | 0,03-0,09 | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

По согласованию

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 200 | Масло | 980(100) | 1180(120) | 9 | 50 | 78(8) | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХГР

Сталь 20ХГР ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,18-0,24 | 0,17-0,37 | 0,70-1,00 | 0,75-1,05 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
735 | 835 | 760 | 670

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 200 | Воздух или масло | 785(80) | 980(100) | 9 | 50 | 78(8) | 15

Состояние поставки, режим термообработки | Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, % | Относительное сужение ψ, % | KCU, Дж/см2
 |  | не менее
Пруток. Закалка 880 ºС, масло. Отпуск 200ºС, воздух или масло | 15 | 780 | 980 | 9 | 50 | 78

Режим термообработки | НВ(HRCЭ) Не более
Цементация 920-950 ºС, охлаждение замедленное в колодцах или в цементационных ящиках. Закалка 820-840 ºС, масло. Отпуск 180-200 ºС, воздух или масло | Сердцевина 321 Поверхность (57-63)

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 880 ºС, масло. После отпуска охлаждение в масле
200 300 400 500 600 | 1220 1230 1160 850 720 | 1490 1420 1250 900 790 | 12 13 13 16 19 | 55 45 57 66 73 | 79 56 75 146 173 | 45 44 41 30 24

Предел выносливости |  |  | Состояние стали
σ-1, МПа | τ-1, МПа | Сечение, мм
608 510 500 | 304 304 304 | 50 100 150 | σ0,2=1080 МПа, σв=1150 МПа, НВ 340 σ0,2=870 МПа, σв=980 МПа, НВ 300 σ0,2=830 МПа, σв=980 МПа, НВ 286

Температура, ºС |  |  |  |  |  | Термообработка
20 | 0 | -20 | -40 | -60 | -80
Ударная вязкость KCU, Дж/см2
61 125 | 60 130 | 61 110 | 62 120 | 60 117 | 61 89 | Закалка 860 ºС, масло. Отпуск 200 ºС, масло HRCЭ 46 Закалка 860 ºС, масло. Отпуск 500 ºС, масло HRCЭ 33

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 21 | 24 | Закалка 900 ºС
Прокаливаемость
37,5-47,5 | 37-47 | 36,5-46,5 | 35-46 | 31,5-44,5 | 26,5-43 |  | 23,5-40,5 | 38 | 35 | 33 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 33-35 40-42 | 75-97 38-68 | 46-64 16-40

Заменитель – стали: 20ХН3А, 20ХН2М, 12ХН3А, 18ХГТ, 12ХН2.

Температура ковки, ºС:

начала 1150,

конца 800.

Заготовки сечением более 75 мм охлаждаются замедлено.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – малосклонна.

Назначение: зубчатые колеса, вал-шестерни, червяки, кулачковые муфты, валики, пальцы, втулки и другие улучшаемые или цементуемые детали, работающие в условиях ударных нагрузок.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая

Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХГСА

Сталь 20ХГСА ГОСТ 4543-71

Группа стали – хромокремнемарганцовая и хромокремнемарганцовоникелевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,23 | 0,9-1,2 | 0,80-1,10 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
755 | 840 | 690

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 500 | Вода или масло | 635(65) | 780(80) | 12 | 45 | 69(7) | 15

Твёрдость, НВ, не более

Временное сопротивление σВ, Н/мм2 (кгс/мм2)

Относительное сужение

ψ, %, не менее

после отпуска или обычного отжига

после сфероидизи-рующего отжига

Прокат горячекатаный и горячекатаный со специальной отделкой поверхности
Прокат калиброванный и калиброванный со

специальной отделкой поверхности

197

207

-

-

-

Режим термообработки | Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, % | Относительное сужение ψ, % | KCU, Дж/см2
 |  | не менее
Закалка 880 ºС, масло. Отпуск 500ºС, вода или масло | 15 | 640 | 780 | 12 | 45 | 69

Температура отпуска, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  | %
Образцы. Закалка 900 ºС, выдержка после отпуска 30 мин, охлаждение на воздухе
200 300 400 500 600 | 1520 1470 1340 1080 880 | 9 9 8 10 17 | 49 52 50 50 52 | 59 59 49 78 98 | 420 400 360 325 255

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -50
Ударная вязкость KCU, Дж/см2
80 | 68 | 64 | 541 | Нормализация 880 ºС, воздух. Отпуск 650 ºС. Закалка 880 ºС, масло. Отпуск 580-600 ºС

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 197 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

Заменитель – сталь 30ХГСА.

Температура ковки, ºС:

начала 1200,

конца 850.

Свариваемость – без ограничений РДС, КТС, АрДС, АДС под флюсом и газовой защитой, ЭШС - требуется последующая термообработка.

Обрабатываемость резанием – при HB 140-207, КV т.в. спл =0,7, КV б. ст =0,6.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: ходовые винты, оси, валы, червяки и другие детали, работающие в условиях износа и при знакопеременных нагрузках при температурах до 200 ºС.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнемарганцовая и хромокремнемарганцовоникелевая
Красный + фиолетовый

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


20ХМ

Сталь 20ХМ ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,15-0,25 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | 0,15-0,25 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

179

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Вода или масло | 500 | Воздух | 590(60) | 780(80) | 12 | 50 | 88(9) | 15

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХН

Сталь 20ХН ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,23 | 0,17-0,37 | 0,40-0,70 | 0,45-0,75 | 1,00-1,40 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
735 | 805 | 790 | 660 | 410

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 760-810 | Вода или масло | 180 | Вода, масло или воздух | 590(60) | 780(80) | 14 | 50 | 78(8) | 15

Режим термообработки | НВ(HRCЭ)
Нормализация 860 ºС. Цементация 910 ºС, 16 ч на глубину 1,6-1,8 мм. Подстуживание на воздухе до 860 ºС, затем масло. Закалка 770-780 ºС. Отпуск 190 ºС | Сердцевина 262-290 Поверхность (59-62)

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Закалка 850 ºС, масло
200 300 400 500 600 | 1050 1000 910 770 650 | 1290 1220 1100 950 770 | 11 - 11 14 20 | 48 50 51 54 60 | 90 80 75 110 180 | 62 60 - - -

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, % | KCU, Дж/см2
Закалка 860 ºС, масло. Отпуск 180 ºС
20 40 80 100 | 750 600 520 510 | 1130 990 870 860 | 10 10 10 10 | 85 90 90 90

Предел выносливости |  | Образец диаметром 6 мм | Термообработка
σ-1, МПа | n
320 210 | 20·106 20·106 | Гладкий С надрезом R=1 мм | Нормализация 880 ºС. Отпуск 650-670 ºС σ0,2=340 МПа, σв=550 МПа. НВ 170

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
3 | 5 | 10 | 15 | 20 | 25 | 30 |  | 40
Прокаливаемость
36,5-47,5 | 34-44,5 | 28-41 | 23-35,5 | 20,3-32 | 19-32 |  | 17,5-30 | 17,5-28 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 31-37 38-43 | 33-52 23-34 | 12-28 6-14

Заменитель – стали: 15ХР, 20ХНР, 18ХГТ.

Температура ковки, ºС:

начала 1250,

конца 830.

Заготовки сечением до 50 мм охлаждаются на воздухе, 51-100 мм – в мульде, 101-200 мм в закрытой мульде.

Свариваемость – ограниченно свариваемая.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: шестерни, втулки, пальцы, детали крепежа и другие детали, от которых требуется повышенная вязкость и умеренная прокаливаемость.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХН2М

Сталь 20ХН2М ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,15-0,22 | 0,17-0,37 | 0,40-0,70 | 0,40-0,60 | 1,6-2,0 | 0,20-0,30 | - | - | -

Ac1 | Ac3(Acm)
720 | 825

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | 780 | Масло | 200 | Вода или масло | 685(70) | 880(90) | 11 | 50 | 78(8) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
900 ºС, масло, охлаждение после отпуска в масле
200 600 | 1210 970 | 1420 1010 | 5 12 | 21 42 | 38 52

Температура испытания, ºС | Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  |  | %
Закалка 860 ºС, масло. Отпуск 200 ºС, 2 ч, воздух
20 -40 -70 | 11 8 8 | 1210 1260 1280 | 1420 1470 1480 | 5 4 4 | 21 21 21 | 38 - -
Закалка 860 ºС, масло. Отпуск 600 ºС, 2 ч, воздух
20 -40 -70 | 11 8 8 | 970 1010 1030 | 1010 1060 1090 | 12 11 11 | 42 27 23 | 52 - -

Температура, ºС |  |  | Термообработка
20 | -40 | -70
Ударная вязкость KCU, Дж/см2
75 87 158 | 50 63 84 | 37 54 63 | Закалка 860 ºС, масло. Отпуск при температуре: 800 ºС, 2 ч 400 ºС, 2 ч 500 ºС, 2 ч

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
4 | 6 | 12 | 18 | 24 | 30 | 36 |  | 48 | Закалка 810 ºС,
Прокаливаемость
35,5-46,5 | 35-46,5 | 27-38,5 | 22-34 | 21-30 | 20,5-29,5 |  | 19,5-29,5 | 28 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – стали: 20ХГР, 15ХР, 20ХНР, 20ХГНР.

Температура ковки, ºС:

начала 1200,

конца 800.

Для заготовок сечением более 60 мм охлаждение медленное.

Свариваемость – РДС с подогревом и последующей термической обработкой.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: шестерни, полуоси, сателлиты, кулачки, шарниры и другие детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый +черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХН3А

Сталь 20ХН3А ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,24 | 0,17-0,37 | 0,30-0,60 | 0,60-0,90 | 2,75-3,15 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
730 | 810 | 700 | 615 | 340

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

255

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820 | - | Масло | 500 | Вода или масло | 735(75) | 930(95) | 12 | 55 | 108(11) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Нормализация. 860 ºС, воздух. Закалка 810 ºС, масло
200 300 400 500 600 | 1270 1260 1180 960 720 | 1510 1370 1260 1000 780 | 15 12 13 19 24 | 60 62 64 66 73 | 73 54 59 83 162 | 43 42 39 32 22

Сечение мм | Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ на поверхности
 |  |  | %
Закалка 850 ºС, масло. Отпуск 200 ºС, воздух
2 15 20 | 1220 1180 1080 | 1420 1370 1270 | 12 13 13 | 55 65 65 | 86 76 89 |  | 44 44 44
Закалка 880 ºС, масло. Отпуск 600 ºС, воздух
30 50 80 220 220 | 700 610 580 510 570 | 800 730 700 660 690 | 20 19 23 14 23 | 70 71 68 51 67 | 167 167 167 167 167 |  | - - - - -

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
382 338 421 | - 225 - | σв=960 МПа Закалка 820 ºС, масло. Отпуск 200 ºС σв=730 МПа Закалка 800 ºС, масло. Отпуск 500 ºС σв=940 МПа Закалка 800 ºС, масло. Отпуск 500 ºС

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -50(-60)
Ударная вязкость KCU, Дж/см2
86 167 167 167 196 167 | - - - - 122 - | 85 69 83 69 100 118 | - 64 73 - (86) 78 | Заготовка сечением 10 мм. Закалка 850 ºС, масло. Отпуск 200 ºС Заготовка сечением 30 мм. Закалка 880 ºС, масло. Отпуск 560 ºС Заготовка сечением 50 мм. Закалка 880 ºС, масло. Отпуск 560 ºС Заготовка сечением 80 мм. Закалка 880 ºС, масло. Отпуск 560 ºС Нормализация 860 ºС, воздух. Закалка 810 ºС, масло. Отпуск 600 ºС Заготовка сечением 220 мм. Закалка 880 ºС, масло. Отпуск 630 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,3 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 15 | 21 | 39 | Закалка 830 ºС
Прокаливаемость
43-51 | 42-50,5 | 41-50 | 39-49 | 37,5-47,5 | 35,5-46 |  | 33-43 | 31-40,5 | 27,5-35,5 | 22-31 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 32-37 39-44 | 70-96 42-64 | 44-62 20-38

Заменитель – стали: 20ХГНР, 20ХНГ, 38ХА, 15Х2ГН2ТА, 20ХГР.

Температура ковки, ºС:

начала 1220,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в яме.

Свариваемость – трудносвариваемая; способы сварки: РДС, АДС под флюсом

Обрабатываемость резанием – в горячекатаном состоянии при HB 177, σв=610 МПа, КV б. ст =0,95.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: шестерни, валы, втулки, силовые шпильки, болты, муфты, червяки и другие цементуемые детали, к которым предъявляются требования высокой прочности, пластичности и вязкости сердцевины и высокой поверхностной твердости, работающие под действием ударных нагрузок и при отрицательных температурах.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХН4ФА

Сталь 20ХН4ФА ГОСТ 4543-71

Группа стали – хромоникельмолибденованадиевая и хромоникельванадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,17-0,24 | 0,17-0,37 | 0,25-0,55 | 0,70-1,10 | 3,75-4,15 | - | - | - | 0,10-0,18

Ac1 | Ac3(Acm) | Mн
710 | 750 | 310

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 630 | Вода | 685(70) | 880(90) | 12 | 50 | 98(10) | 25

Режим термообработки | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
 | не менее
Закалка 850 ºС, масло Отпуск 630 ºС, вода | 685 | 880 | 12 | 50 | 98

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 870 ºС, вода. Охлаждение после отпуска в масле
200 400 600 | 1200 1150 990 | 1500 1300 1040 | 12 13 16 | 58 62 65 | 90 90 120

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 850 ºС, масло. Отпуск 580 ºС, воздух
20 100 200 300 400 500 600 | 740 710 - 670 590 445 205 | 890 830 830 820 700 580 360 | 15 13 12 12 12 11 13 | 64 64 63 61 70 57 50 | 53 63 56 99 92 82 104

Предел выносливости |  | Состояние стали
σ-1, МПа | n
480 500 | 106 106 | σ0,2=980 МПа, σв=1020 МПа σ0,2=1030 МПа, σв=1070 МПа

Температура, ºС |  |  |  | Закалка 870 ºС, вода, Температура отпуска, масло ºС
20 | -20 | -50 | -80
Ударная вязкость KCU, Дж/см2
100 110 116 | 60 79 82 | 80 72 70 | 71 63 60 | 200 400 600

Время, ч | Температура, ºС | KCU, Дж/см2
1000 1000 | Закалка 850 ºС, масло 325 475 | 61 22

Заменитель – сталь 18Х2Н4МА.

Температура ковки, ºС:

начала 1200,

конца 800.

Сечения более 40 мм охлаждаются замедленно.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: клапаны впуска, болты, шпильки и другие ответственные детали, работающие в коррозионной среде при повышенных температурах (300-400 ºС)

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденованадиевая и хромоникельванадиевая
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


20ХНР

Сталь 20ХНР ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,16-0,23 | 0,17-0,37 | 0,60-0,90 | 0,70-1,10 | 0,80-1,10 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
740 | 830 | 725 | 650

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

по согласованию

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
930-950 воздух | 780-830 | Масло | 200 | Воздух | 980(100) | 1180(120) | 10 | 50 | 88(9) | 15

Режим термообработки | НВ(HRCЭ)
Нормализация 930-950 ºС, воздух. Закалка 820-840 ºС, масло. Отпуск 180-200 ºС, воздух | Сердцевина 37-47 Поверхность 57-63

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Закалка 860 ºС, масло. Охлаждение после отпуска в масле
200 300 400 500 600 | 1220 1200 1180 880 740 | 1520 1400 1250 980 780 | 10 - 11 14 16 | 54 - 57 64 65 | 49 49 69 127 172 | 47 46 43 34 28

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Нормализация 930 ºС, воздух. Закалка 840 ºС, масло. Отпуск 200 ºС, воздух
25 50 75 100 150 | 1370 1110 970 920 830 | 1420 1200 1060 1000 1000 | 14 - 15 15 16 | 60 62 60 60 - | 108 147 108 127 98 | 418 340 302 302 286

Предел выносливости |  | Термообработка
σ-1, МПа | n
578 | 106 | Нормализация 930 ºС. Закалка 840 ºС, масло. Отпуск 200 ºС, масло, σв= 470 МПа

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
61 125 | 61 110 | 62 120 | 60 117 | Закалка 860 ºС, масло. Отпуск 200 ºС, масло, HRCЭ 47 Закалка 860 ºС, масло. Отпуск 500 ºС, масло, HRCЭ 33

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 21 | 27 | 39 | Закалка 860 ºС
Прокаливаемость
43-48,5 | 43,5-49 | 43-49,5 | 42,5-49,5 | 41-49,5 | 39,5-49 |  | 38-48,5 | 35-47,5 | 31-45 | 26-40 | Твердость для полос прокаливаемости, HRCЭ

Термообработка | Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Закалка 880 ºС | 50 | 39 | 38

Заменитель – сталь 20ХН.

Температура ковки, ºС:

начала 1150,

конца 800.

Свариваемость – РДС, Рекомендуется подогрев и последующая термообработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: зубчатые колеса, валы-шестерни, червяки, кулачковые муфты, валики, пальцы, втулки и другие нагруженные крупные детали, работающие в условиях ударных нагрузок.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


25Г

Сталь 25Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,22-0,30 | 0,17-0,37 | 0,50-0,80 | 0,70-1,00 | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Вода или воздух | 560 | Воздух | 295(30) | 495(50) | 22 | 50 | 88(9) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


25Х2Н4МА

Сталь 25Х2Н4МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,21-0,28 | 0,17-0,37 | 0,25-0,55 | 1,35-1,65 | 4,0-4,4 | 0,30-0,40 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 560 | Масло | 930(95) | 1080(110) | 11 | 45 | 88(9) | 25

Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) |  | Относительное сужение ψ, %, не менее
 |  | после отпуска или обычного отжига | после сфероидизи-рующего отжига
Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
255 | 269 | - | - | -

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки
50 | До 1/2 первоначальной высоты образца | Горячекатаный и калиброванный | Термически обработанный
66 | До 1/3 первоначальной высоты образца | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработанный
66Т | До 1/3 первоначальной высоты термически обработанного образца с твёрдостью 255 НВ | Горячекатаный | Без термической обработки
66И | До 1/3 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки

Назначение проката | Группа осадки | Допускаемые дефекты
 |  | Наименование | Максимальная глубина залегания
Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1мм для сечений до 20мм и не более 0,2мм для сечений 20мм и выше
Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнение | Допуск на размер

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент, форма размеры и предельные отклонения по размерам проката стали должны соответствовать требованиям:

прокат горячекатаный круглый – ГОСТ 2590-88;

прокат горячекатаный шестигранный – ГОСТ 2879-88;

прокат калиброванный круглый – ГОСТ 7417-75;

прокат калиброванный шестигранный – ГОСТ 8560-78;

профиль холоднотянутый шестигранный – ГОСТ 8560-78

прокат со специальной отделкой поверхности – ГОСТ 14955-77.


25ХГМ

Сталь 25ХГМ ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,23-0,29 | 0,17-0,37 | 0,90-1,20 | 0,90-1,20 | - | 0,20-0,30 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

по согласованию

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 200 | Воздух | 1080(110) | 1180(120) | 10 | 45 | 78(8) | -

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая
Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


25ХГНМТ

Сталь 25ХГНМТ ГОСТ 4543-71

Группа стали – хромомарганцовоникелевая с молибденом и титаном

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,23-0,29 | 0,17-0,37 | 0,50-0,80 | 0,40-0,60 | 0,80-1,10 | 0,40-0,50 | - | 0,04-0,09 | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

-

Нагартованный прокат

269

Термообработка |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Закалка |  | Отпуск
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  |  | не менее
860 | масло | 190 | воздух | 1080 | 1180 | 10 | 40 | 490

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовоникелевая с молибденом и титаном
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


25ХГСА

Сталь 25ХГСА ГОСТ 4543-71

Группа стали – хромокремнемарганцовая и хромокремнемарганцовоникелевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,22-0,28 | 0,9-1,2 | 0,80-1,10 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
755 | 840 | 690

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 480 | Вода или масло | 835(85) | 1080(110) | 10 | 40 | 59(6) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Пруток сечением 20-70 мм. Закалка 890 ºС, масло
300 400 500 600 | 1320 1200 980 730 | 1510 1270 1030 830 | 12 12 17 20 | 57 59 60 67 | 69 69 127 196 | 44 42 35 25

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 890 ºС, масло. Отпуск 600 ºС, вода
30 | Ц | 520 | 690 | 25 | 67 | 183
80 | Ц | 400 | 630 | 24 | 67 | 186
200 | Ц К | 390 450 | 610 700 | 30 28 | 67 67 | 182 171
Закалка 890 ºС, через воду в масло. Отпуск 600 ºС, вода
50 | Ц | 560 | 720 | 26 | 69 | 207
120 | Ц К | 440 550 | 660 720 | 26 21 | 67 67 | 225 198
160 | Ц К | 410 520 | 640 710 | 28 24 | 68 67 | 189 211
200 | Ц К | 390 510 | 630 710 | 29 25 | 66 63 | 183 154

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 890 ºС, масло. Отпуск 600 ºС, воздух
300 400 500 600 | 650 580 450 265 | 480 680 490 295 | 19 22 30 48 | 58 69 83 88

Предел выносливости |  | Термообработка
σ-1, МПа | σВ, МПа
534 509 402 | 1590 1430 870 | Закалка. Отпуск 200 ºС Закалка. Отпуск 400 ºС Закалка. Отпуск 600 ºС

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
183 | 160 | 132 | 78 | Закалка 890 ºС, масло. Отпуск 600 ºС, воздух

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 9 | 12 | 18 | 24 |  | 30 | 36 | 42 | Закалка 870 ºС
Прокаливаемость
52 | 52 | 50,5 | 49 | 44,5 | 40,5 |  | 38,5 | 36,5 | 35,5 | 35 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – сталь 20ХГСА.

Температура ковки, ºС:

начала 1180,

конца 850.

Свариваемость – без ограничений.

Обрабатываемость резанием – после закалки, отпуска σВ= 780-900 МПа, HB 228-262, КV т.в. спл =0,8, КV б. ст =0,72.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: ответственные сварные и штампованные детали, применяемые в улучшенном состоянии: ходовые винты, оси, валы, червяки, шатуны, коленчатые валы, штоки и другие детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнемарганцовая и хромокремнемарганцовоникелевая
Красный + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


25ХГТ

Сталь 25ХГТ ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,22-0,29 | 0,17-0,37 | 0,80-1,10 | 1,00-1,30 | - | - | - | 0,03-0,09 | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880-950 воздух | 850 | Масло | 200 | Вода, масло или воздух | 1)980(100) 2)1080(110) | 1270(130) 1470(150) | 10 9 | 50 45 | 69(7) 59(6) | -

Заменитель – стали: 18ХГТ, 30ХГТ, 25ХГМ.

Температура ковки, ºС:

начала 1220,

конца 800.

Свариваемость – РДС, КТС требуется последующая термообработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: нагруженные зубчатые колеса и другие детали, твердость которых более HRCЭ 59,

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая

Синий+черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


27ХГР

Сталь 27ХГР ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,25-0,31 | 0,17-0,37 | 0,70-1,00 | 0,70-1,00 | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 200 | Воздух | 1175(120) | 1370(140) | 8 | 45 | 59(6) | -

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая
Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30Г

Сталь 30Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,35 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
723 | 810 | 785 | 680 | 870

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Вода или воздух | 600 | Воздух | 315(32) | 540(55) | 20 | 45 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Пруток сечением 70 мм. Закалка 850 ºС, масло
300 400 500 600 | 540 540 490 440 | 780 760 700 640 | 20 20 21 25 | 45 52 59 69 | 39 29 49 117

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Нормализация 900 ºС, воздух. Отпуск 680-710 ºС
-20 20 100 | 370 330 305 | 710 630 590 | 20 29 21 | 32 46 41 | 136 145 200

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 840 ºС, вода. Отпуск 550 ºС.
40 | К Ц | 540 590 | 710 740 | 25 22 | - 65 | 137 157
80 | К Ц | 490 560 | 650 730 | 24 21 | - 64 | 108 157
120 | К Ц | 490 540 | 600 710 | 22 21 | - 63 | 98 147
160 | К Ц | 490 530 | 590 700 | 23 22 | - 63 | 88 137
200 | Ц | 450 | 600 | 27 | 63 | 98

Предел выносливости |  |  | Состояние стали и термообработка
σ-1, МПа | τ-1, МПа | n
353 265 235 412 | 216 - - - | - 5·106 5·106 - | Закалка 840 ºС, вода. Отпуск 500-550 ºС σв=490 МПа σв=580 МПа Закалка 790 ºС, вода. Отпуск 600 ºС, σ0,2=650 МПа, σв=820 МПа

Температура, ºС |  |  | Термообработка
20 | -20 | -70
Ударная вязкость KCU, Дж/см2
98 | 34 | 16 | Нормализация 870 ºС, воздух

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 21 | 30 | 36 | Закалка 810 ºС
Прокаливаемость
54 | 48,5 | 40,5 | 35,5 | 32 | 32 |  | 30 | 28 | 25 | 20,5 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – стали: 35Г, 40Г.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 400 мм охлаждаются на воздухе.

Свариваемость – ограничено свариваемая; способы сварки РДС, АДС – под флюсом. Рекомендуется подогрев и последующая термообработка. КТС – без ограничений.

Обрабатываемость резанием – в нормализованном состоянии при HB 149-197, КV т.в. спл =1,0, КV б. ст =0,8.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – склонна при 1,0% Мn.

Назначение: улучшаемые детали, к которым предъявляются требования невысокой прочности: тяги, оси, цилиндры, диски, болты, гайки, винты и другие.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30Г2

Сталь 30Г2 ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,26-0,35 | 0,17-0,37 | 1,40-1,80 | - | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло или воздух | 600 | Воздух | 345(35) | 590(60) | 15 | 45 | - | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30Х

Сталь 30Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,24-0,32 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm)
740 | 815

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

187

Нагартованный прокат

241

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 500 | Вода или масло | 685(70) | 880(90) | 12 | 45 | 69(7) | 25

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

KCU,

Дж/см2

%

Закалка 880 ºС

300

400

500

600

540

560

440

490

900

860

690

670

11

13

18

17

53

54

70

74

20

39

39

54

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Пруток диаметром 40 мм. Закалка 860 ºС, масло. Отпуск 500 ºС
300 400 500 | 570 510 450 | 790 650 500 | 25 21 14 | 65 74 75 | 127 98 83

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Закалка 850 ºС, вода. Отпуск 550 ºС.
40 | К Ц | 510 490 | 720 680 | 22 27 | 66 65 | 216 196
80 | К Ц | 520 480 | 720 680 | 21 28 | 66 62 | 206 176
120 | К Ц | 520 420 | 720 680 | 21 28 | 65 60 | 206 167
160 | К Ц | 410 420 | 720 670 | 18 27 | 64 61 | 206 154

Предел выносливости |  | Состояние стали
σ-1, МПа | τ-1, МПа
333 | 240 | σ0,2=450 МПа, σв=690 МПа

Температура, ºС |  |  |  | Термообработка
15 | -20 | -40 | -70
Ударная вязкость KCU, Дж/см2
Пруток диаметром 25 мм
42 | 34 | 34 | 33 | Закалка 860 ºС, масло. Отпуск 200 ºС, масло

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 10,5 |  | 13,5 | 16,5 | 24 | Закалка 860 ºС
Прокаливаемость
48-54 | 44-53 | 40-51,5 | 36,5-49,5 | 34-46,5 | 31-42,5 |  | 28,5-39 | 25-34 | 30,5 | 27 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критический диаметр в масле, мм
50 | 15-25

Заменитель – сталь 30ХРА, 35Х, 35 ХРА.

Температура ковки, ºС:

начала 1250,

конца 800.

Охлаждение замедленное.

Свариваемость – сваривается ограниченно; способы сварки: РДС, ЭШС с подогревом и последующей термообработкой.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: для осей, валиков, рычагов, болтов, гаек и других некрупных деталей.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30Х3МФ

Сталь 30Х3МФ ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,34 | 0,17-0,37 | 0,30-0,60 | 2,30-2,70 | - | 0,20-0,30 | - | - | 0,06-0,12

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 620 | Вода или масло | 835(85) | 980(100) | 12 | 55 | 98(10) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХГС

Сталь 30ХГС ГОСТ 4543-71

Группа стали – хромокремнемарганцовая и хромокремнемарганцовоникелевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,28-0,35 | 0,9-1,2 | 0,80-1,10 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
760 | 830 | 705 | 670 | 352

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 540 | Вода или масло | 835(85) | 1080(110) | 10 | 45 | 44(4,5) | 25

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

KCU, Дж/см2

%
Пруток диаметром 20-70 мм. Закалка 880 ºС, масло

200

300

400

500

600

1570

1520

1320

1140

940

1700

1630

1420

1220

1040

11

11

12

15

19

44

54

56

56

62

88

69

49

78

137

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
Закалка 880 ºС, масло. Отпуск 600 ºС, вода
40 80 120 160 180 | 820 730 670 580 510 | 930 860 820 750 710 | 12 14 14 14 13 | 51 50 50 50 45 | 69 78 78 78 49 | 275 250 235 210 200

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 880 ºС, масло. Отпуск 550 ºС, воздух
20 250 300 400 500 | 950 840 820 780 650 | 1050 1000 950 900 690 | 13 13 11 16 21 | 56 48 50 69 84 | 52 126 124 94 72
Образец диаметром 5 мм и длиной 25 мм, прокатанный. Скорость деформирования 2 мм/мин. Скорость деформации 0,0013 1/с
700 800 900 1000 1100 1200 | - - - - - - | 175 85 83 37 21 10 | 59 62 84 71 59 85 | 51 75 св. 90 св. 90 св. 90 св. 90 | - - - - - -

Предел выносливости |  |  | Состояние стали
σ-1, МПа | τ-1, МПа | n
696 637 470 490 372 | - - - 1666 882 | - - - 107 107 | Закалка 870 ºС. Отпуск 200 ºС Закалка 870 ºС. Отпуск 200 ºС Закалка 870 ºС. Отпуск 200 ºС Закалка 870-890 ºС, масло, Отпуск 200 ºС, σв=1660 МПа Закалка 870-890 ºС, масло, Отпуск 600 ºС, σв=880 МПа

Температура, ºС |  |  |  |  | Термообработка
20 | -20 | -40 | -60 | -80
Ударная вязкость KCU, Дж/см2
69 | 55 | 41 | 34 | 23 | Закалка 880 ºС, масло. Отпуск 580-600 ºС, σв=1000 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 21 | 24 | Закалка 800 ºС
Прокаливаемость
50,5-55 | 49-54 | 47,5-53 | 46-52,5 | 41,5-52 | 38-51 |  | 36,5-48,5 | 35,5-46,5 | 33-44,5 | 30-43 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 37-42 43-48 | 60-91 40-68 | 34-60 18-40

Заменитель – стали: 40ХФА, 35ХМ, 40ХН, 35ХГСА.

Температура ковки, ºС:

начала 1240,

конца 800.

Сечения до 50 мм охлаждаются в штабелях на воздухе, 51-100 мм – в ящиках.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, АрДС, ЭШС. Рекомендуется подогрев и последующая термообработка. КТС – без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207-217, σВ= 710 МПа, КV т.в. спл =0,85, КV б. ст =0,75.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: различные улучшаемые детали: валы, оси, зубчатые колеса, тормозные ленты моторов, фланцы, корпуса обшивки, лопатки компрессорных машин, рычаги, толкатели, ответственные сварные конструкции, работающие при знакопеременных нагрузках, крепежные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнемарганцовая и хромокремнемарганцовоникелевая
Красный + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХГСА

Сталь 30ХГСА ГОСТ 4543-71

Группа стали – хромокремнемарганцовая и хромокремнемарганцовоникелевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,28-0,34 | 0,9-1,2 | 0,80-1,10 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
760 | 830 | 705 | 670 | 352

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 540 | Вода или масло | 835(85) | 1080(110) | 10 | 45 | 49(5) | 25

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

KCU, Дж/см2

НВ

%
Пруток диаметром 20-70 мм. Закалка 880 ºС, масло, После отпуска охлаждение в воде

200

300

400

500

600

1570

1520

1320

1140

940

1700

1630

1420

1220

1040

11

11

12

15

19

44

54

56

56

62

88

69

49

78

137

487

470

412

362

300

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 880 ºС, масло. Отпуск 600 ºС, вода
30 50 80 120 160 200 240 | 880 760 740 670 590 530 490 | 1000 880 860 820 740 720 710 | 12 12 14 14 14 14 14 | 50 50 50 50 50 45 45 | 69 69 78 78 78 59 59

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 880 ºС, масло. Отпуск 560 ºС, воздух
300 400 500 550 | 820 780 640 490 | 980 900 690 540 | 11 16 21 27 | 50 69 84 84 | 127 98 78 64
Образец диаметром 5 мм и длиной 25 мм, прокатанный. Скорость деформирования 2 мм/мин. Скорость деформации 0,0013 1/с
700 800 900 1000 1100 1200 | - - - - - - | 175 85 53 37 21 10 | 59 62 84 71 59 85 | 51 75 90 90 90 90 | - - - - - -

Предел выносливости |  |  | Состояние стали и термообработка
σ-1, МПа | τ-1, МПа | n
490 372 470 696 637 | 1666 882 - - - | 107 107 106 - - | σв=1670 МПа σв=880 МПа σв=1080 МПа Закалка 870 ºС. Отпуск 200 ºС Закалка 870 ºС. Отпуск 400 ºС

Температура, ºС |  |  |  |  | Термообработка
20 | -20 | -40 | -60 | -80
Ударная вязкость KCU, Дж/см2
69 | 55 | 41 | 35 | 23 | Закалка 880 ºС, масло. Отпуск 580-600 ºС, σв=1000 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 21 | 24 | Закалка 800 ºС
Прокаливаемость
50,5-55 | 49-54 | 47,5-53 | 46-52,5 | 41,5-52 | 38-51 |  | 36-48,5 | 35,5-46,5 | 33-44,5 | 30-43 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 38-43 43-48 | 60-91 40-68 | 34-60 18-40

Заменитель – стали: 40ХФА, 35ХМ, 40ХН, 25ХГСА, 35ХГСА.

Температура ковки, ºС:

начала 1240,

конца 800.

Сечения до 50 мм охлаждаются в штабелях на воздухе, 51-100 мм – в ящиках.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, АрДС, ЭШС. Рекомендуется подогрев и последующая термообработка. КТС – без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207-217, σВ= 710 МПа, КV т.в. спл =0,85, КV б. ст =0,75.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: различные улучшаемые детали: валы, оси, зубчатые колеса, фланцы, корпуса обшивки, лопатки компрессорных машин, работающие при температуре до 200 ºС, рычаги, толкатели, ответственные сварные конструкции, работающие при знакопеременных нагрузках, крепежные детали, работающие при низких температурах.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнемарганцовая и хромокремнемарганцовоникелевая
Красный + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХГСН2А

Сталь 30ХГСН2А ГОСТ 4543-71

Группа стали – хромокремнемарганцовая и хромокремнемарганцовоникелевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,34 | 0,9-1,2 | 1,00-1,30 | 0,90-1,20 | 1,4-1,8 | - | - | - | -

Ac1 | Ac3(Acm) | Mн
705 | 800 | 321

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

255

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
900 | - | Масло | 260 | Воздух или масло | 1375(140) | 1620(165) | 9 | 45 | 59(6) | -

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
900 ºС, масло, охлаждение после отпуска в масле
200 300 400 500 600 | 1500 1500 1350 1150 900 | 1900 1800 1500 1300 1000 | 15 15 15 16 20 | 55 53 52 50 55 | 120 90 80 80 150 | 52 51 49 42 37

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 890 ºС, масло. Отпуск 360 ºС, масло
20 250 300 350 450 | - - - - 710 | 1550 1550 1550 1400 860 | 9 9 10 10 21 | 52 52 53 54 72 | 60 60 58 52 -
Образец диаметром 10 мм, длиной 50 мм, прокатанный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 900 1000 1100 1200 1250 | 98 64 42 25 15 11 | 115 81 49 32 22 17 | (33) (51) (53) (67) (69) (77) | 77 77 90 100 100 100 | - - - - - -

Сечение, мм | Направление вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 900 ºС, масло. Отпуск
100 | Пр П | 540-570 470-490 | 800-820 780-810 | 20-23 20 | 64-66 52-60 | 100-110 50-75
150 | Пр П | 500-520 480-490 | 780 710-780 | 20-23 15-20 | 64 36-51 | 90-100 70-90
250 | Пр П | 500-520 500-520 | - - | 18-23 16-17 | 58-65 46-51 | 100-110 75
Закалка 900 ºС, вода. Отпуск
100 | Пр П | 1000-1020 1070-1170 | 1190-1230 1260-1290 | 16-17 8-10 | 43-54 29-35 | 95-120 75-100
150 | Пр П | 940-980 1030-1050 | 1160-1170 1090-1150 | 9-13 3-5 | 26-36 9-10 | 85 70-90
250 | Пр П | 940-960 1000 | 1130-1170 880-1080 | 15-18 4 | 23-41 7-8 | 80-90 60-75

Предел выносливости |  | Термообработка
σ-1, МПа | n
505 | 107 | Нормализация 890 ºС. Закалка 890 ºС, масло. Отпуск 230 ºС, σ0,2=1600 МПа, σв=1770 МПа

Температура, ºС |  |  | Термообработка
20 | -20 | -60
Ударная вязкость KCU, Дж/см2
220 | 120 | 80 | Закалка 900 ºС, масло. Отпуск 650 ºС, выдержка 2,5 ч, масло

Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  | %
Сечение 20 мм. ВТМО: температура деформации 960 ºС, степень Деформации 20 %. Отпуск 270 ºС, 2 ч
- | 1800 | 10 | 45 | 65 | 47-51
Закалка 900 ºС, НТМО: 550 ºС, деформация за 3 прохода на 63 % (25%, 25%, 13% с промежуточными подогревами). Охлаждение в масле. Отпуск 275 ºС, 6 ч
2130 | 2310 | - | - | 20 | -

Расстояние от торца, мм |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 12 | 18 | 24 | 30 |  | Закалка 900 ºС,
Прокаливаемость
63 | 62,5 | 62 | 61 | 61 | 60,5 |  | 60,5 | Твердость для полос прокаливаемости, HRCЭ

Температура ковки, ºС:

начала 1200,

конца 800.

Сечения более 60 мм охлаждаются замедленно, меньше – на воздухе в штабелях.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: шестерни, фланцы, кулачки, пальцы, валики, оси, шпильки и другие ответственные тяжелонагруженные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнемарганцовая и хромокремнемарганцовоникелевая
Красный + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХГТ

Сталь 30ХГТ ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,24-0,32 | 0,17-0,37 | 0,80-1,10 | 1,00-1,30 | - | - | - | 0,03-0,09 | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
770 | 825 | 740 | 665

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880-950 | 850 | Масло | 200 | Вода масло или воздух | 1275(130) | 1470(150) | 9 | 40 | 59(6) | -

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС
200 300 400 500 600 | 1420 1270 1180 980 760 | 1680 1520 1370 1080 930 | 10 9 8 11 19 | 53 52 55 59 65 | - 69 59 98 147 | 50 48 44 38 32

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
Закалка 850 ºС, масло. Отпуск 200 ºС, воздух
5 15 20 25 | 1420 1180 930 830 | 1620 1420 1180 1130 | 12 13 14 17 | 50 50 50 45 | 63 64 81 83 | - 45 38 34

Предел выносливости |  |  | Состояние стали
σ-1, МПа | τ-1, МПа | Сечение, мм
490 461 441 | 294 274 265 | 60 120 150 | σ0,2=780 МПа, σв=980 МПа, НВ 300 σ0,2=730 МПа, σв=920 МПа, НВ 270-300 σ0,2=700 МПа, σв=870 МПа, НВ 240-270

Температура, ºС |  |  |  | Состояние стали
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
61 | 57 | 56 | 54 | Закалка 850 ºС, масло. Отпуск 200 ºС, воздух

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 21 | 24 | Закалка 880 ºС
Прокаливаемость
43-53 | 42-52 | 40,5-51,5 | 38,5-50,5 | 34,5-48 | 30,5-44,5 |  | 28-41,5 | 25-39 | 23-37,5 | 35,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 37-41 42-47 | 35-75 12-47 | 14-46 4-24

Заменитель – стали: 18ХГТ, 20ХН2М, 25ХГТ, 12Х2Н4А.

Температура ковки, ºС:

начала 1220,

конца 800.

Заготовки сечением до 200 мм охлаждаются в зольниках, более 200 мм – в печах.

Свариваемость – ограничено свариваемая; способы сварки: РДС, КТС. Рекомендуются подогрев и последующая термообработка.

Обрабатываемость резанием – после нормализации при HB 364, σв=860 МПа, КV т.в. спл =0,45, КV б. ст =0,25.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: улучшаемые и цементуемые детали, от которых требуется высокая прочность, вязкая сердцевина и высокая поверхностная твердость, работающие при больших скоростях и повышенных удельных давлениях под действием ударных нагрузок.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая
Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХМ

Сталь 30ХМ ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,26-0,34 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | 0,15-0,25 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
757 | 807 | 763 | 693

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 540 | Вода или масло | 735(75) | 930(95) | 11 | 45 | 78(8) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 880 ºС, масло
200 300 400 500 | 1320 1330 1220 1080 | 1520 1450 1370 1130 | 12 11 12 16 | 50 51 55 60 | 69 49 69 127 | 49 45 42 36

Сечение, мм

Место вырезки образца

Предел текучести, σ0,2

Временное сопротивление σв,

Относительное удлинение δ5

Относительное сужение ψ

KCU, Дж/см2

HRCЭ
МПа

%

Закалка 900 ºС, масло. Отпуск 600 ºС, вода

40

60

80

100

120

Ц

Ц

1/2R

1/2R

1/3R

650

630

660

610

620

820

800

790

780

750

17

17

17

18

19

71

69

67

64

63

147

157

137

147

137

27

27

25

25

-

Закалка 900 ºС, через воду в масло. Отпуск 600 ºС, вода

40

60

80

100

120

Ц

Ц

1/2R

1/2R

1/3R

790

740

760

700

690

930

870

890

830

840

13

16

14

17

18

61

64

64

65

63

118

127

108

137

118

30

31

30

27

25

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 880 ºС, масло. Отпуск 650 ºС
260 200 300 400 500 600 | 590 490 520 480 430 340 | 730 660 710 630 500 330 | 20 21 21 22 22 29 | 70 70 69 75 80 89 | 186 - 206 199 142 142
Образец диаметром 6 мм и длиной 30 мм, прессованный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
800 1000 1200 | 80 41 14 | 130 56 26 | 69 64 55 | 67 100 100 | - - -

Предел выносливости |  | Термообработка
σ-1, МПа | n
407 366 304 | 107 - - | σ0,2=710 МПа, σв=820 МПа. Закалка 870 ºС, вода. Отпуск 600 ºС σ0,2=710 МПа, σв=850 МПа. НВ 260. Закалка 880 ºС, вода. Отпуск 560 ºС σ0,2=530 МПа, σв=730 МПа. НВ 260. Закалка 880 ºС, вода. Отпуск 650 ºС

Температура, ºС |  |  | Термообработка
-20 | -40 | -60
Ударная вязкость KCU, Дж/см2
- 147 | 42 - | - 108 | Закалка 880 ºС, масло. Отпуск 350 ºС Закалка 880 ºС. Отпуск 550 ºС

Предел ползучести, МПа | Скорость ползучести, %/ч | Температура, ºС | Предел длительной прочности, МПа | Длительность, ч | Температура, ºС
137 69 59 34 | 1/10000 1/100000 1/10000 1/100000 | 500 500 550 550 | 186 127 108 69 | 10000 100000 10000 100000 | 500 500 550 550

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 21 | 24 | Закалка 880 ºС
Прокаливаемость
49,5-54 | 48-53 | 46-5 | 43,5-51 | 37-48 | 33,5-44,5 |  | 30-39,5 | 28-37,5 | 26,5-35,5 | 24-34,5 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – стали: 35ХМ, 35ХРА.

Температура ковки, ºС:

начала 1260,

конца 760-800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, АрДС, ЭШС. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – после закалки и отпуска при HB 229-269 и σв=930 МПа, КV т.в. спл =0,7, КV б. ст =0,3.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: шестерни, валы, цапфы, шпильки, гайки и различные другие детали, работающие при температуре до 450-500 ºС.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХМА

Сталь 30ХМА ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,26-0,33 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | 0,15-0,25 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
880 | - | Масло | 540 | Вода или масло | 735(75) | 930(95) | 12 | 50 | 88(9) | 15

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая
Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХН2МА

Сталь 30ХН2МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,34 | 0,17-0,37 | 0,30-0,60 | 0,60-0,90 | 1,25-1,65 | 0,20-0,30 | - | - | -

Ac1 | Ac3(Acm) | Mн
730 | 775 | 340

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 530 | Воздух | 785(80) | 980(100) | 10 | 45 | 78(8) | 15

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 850 ºС, масло. Выдержка при отпуске 1 ч
200 300 400 500 600 | 1550 1450 1300 1100 900 | 1750 1600 1400 1200 1000 | 10 13 11 15 19 | 60 62 60 65 70 | 125 90 100 125 200

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка. Высокий отпуск
20 200 400 500 600 | 1100 950 800 700 450 | 1200 1100 950 800 540 | 15 16 20 20 30 | 60 63 75 80 93 | 125 210 100 70 105

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 | МПа |  | %
Нормализация 860 ºС, вода. Отпуск 680 ºС. Закалка 850 ºС, масло. Отпуск 600-620 ºС, вода
40 80 120 160 200 240 | 900 800 700 720 600 600 | 1000 930 850 850 800 800 | 12 13 15 15 16 17 | 62 63 62 57 55 53 | 150 140 120 95 80 75 | 300 275 250 245 240 230

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
456 500 | 230 - | σв=1060 МПа δ10=9%, ψ=55%, KCU=87 Дж/см2 σв=1800 МПа δ10=6%, ψ=45%, KCU=33 Дж/см2

Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  | %
НТМО: 500 ºС, деформация 50 %, масло. Отпуск 200 ºС, 4 ч
1760 | 2050 | 7 | 20 | 36 | 540
НТМО: 700 ºС, деформация 50 %, масло. Отпуск 200 ºС, 4 ч
1620 | 1860 | 6 | 25 | 35 | 500
НТМО: 900 ºС, деформация 50 %, масло. Отпуск 200 ºС, 4 ч
1550 | 1760 | 10 | 40 | 40 | 460

Термообработка | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Закалка 850 ºС, масло | 49-56 | 75

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение замедленное. Для крупных сечений проводится противофлокенная обработка.

Назначение: коленчатые валы, шатуны, ответственные болты, шпильки, диски, звездочки и другие ответственные детали, работающие в сложных условиях нагружения при нормальных, пониженных и повышенных температурах.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХН2МФА

Сталь 30ХН2МФА ГОСТ 4543-71

Группа стали – хромоникельмолибденованадиевая и хромоникельванадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,34 | 0,17-0,37 | 0,30-0,60 | 0,60-0,90 | 2,0-2,4 | 0,20-0,30 | - | - | 0,10-0,18

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
720 | 830 | 555 | 365

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 680 | Воздух | 785(80) | 880(90) | 10 | 40 | 88(9) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Закалка 860 ºС, масло
200 300 400 500 | 1460 1400 1310 1190 | 1650 1550 1410 1230 | 8 8 9 10 | 51 55 56 58 | 68 54 64 93 | 50 48 44 40

Температура испытания, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
Закалка 860 ºС, масло. Отпуск 500 ºС
250 400 500 | 1160 920 680 | 13 13 36 | 65 68 79

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 860 ºС, масло. Отпуск 680 ºС, выдержка 1,5 ч
20 | Ц | 680 | 940 | 16 | 58 | 140
60 | К Ц | 790 740 | 890 900 | 19 20 | 66 65 | 170 170

Температура, ºС |  |  | Термообработка. Закалка 860 ºС, масло Отпуск:
20 | -40 | -60
Ударная вязкость KCU, Дж/см2
68 55 62 82 | 60 50 53 70 | 56 46 50 61 | 200 ºС 300 ºС 400 ºС 500 ºС

Термообработка | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
Закалка 860 ºС Закалка 860 ºС | 45-51 37-42 | 60 - | - 60

Заменитель – сталь 30ХН2ВФА.

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждаются замедленное.

Назначение: валы, цельнокованые роторы, диски, детали редукторов, болты, шпильки и другие ответственные детали турбин и компрессорных машин, работающие при повышенных температурах.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденованадиевая и хромоникельванадиевая
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХН3А

Сталь 30ХН3А ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,33 | 0,17-0,37 | 0,30-0,60 | 0,60-0,90 | 2,75-3,15 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
700 | 800 | 680 | 610 | 305

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820 | - | Масло | 530 | Вода или масло | 785(80) | 980(10) | 10 | 50 | 78(8) | 25

Температура отпуска, ºС |  | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
отпуска | испытания |  |  | %
Нормализация. 860 ºС, воздух. Закалка 810 ºС, масло
300 | 20 250 | 1390 - | 1540 1460 | 8 12 | 56 57
400 | 20 250 400 | 1270 - - | 1320 1250 730 | 9 13 17 | 59 65 75
500 | 20 250 400 500 | 1030 - - - | 1140 1090 730 305 | 12 13 17 34 | 62 67 76 82

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Закалка 820 ºС, масло
200 300 350 400 500 600 | 1460 1400 1280 1180 920 780 | 1620 1530 1430 1290 1070 890 | 8 7 8 10 17 21 | 50 50 50 52 60 64 | 80 59 47 54 107 157 | 52 50 48 45 38 33

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 200 ºС, воздух
20 40 60 80 | 830 810 780 730 | 930 910 880 850 | 20 20 20 20 | 66 65 62 61 | 147 147 142 132 | 390 380 370 360

Предел выносливости | Термообработка
σ-1, МПа
510 420 480 372 | Закалка 830 ºС, масло. Отпуск 430 ºС, σв=1330 МПа Закалка 830 ºС, масло. Отпуск 580 ºС, σв=950 МПа σв=1050 МПа σв=830 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
15 | 6 | 12 | 18 | 24 | 30 | 36 |  | 42 | Закалка 870 ºС,
Прокаливаемость
53 | 53,5 | 53 | 52,5 | 52 | 52,5 |  | 52,5 | 51,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
- 50 | 42 - | 40 - | 20 100

Заменитель – стали: 30Х2ГН2, 25Х2ГНТА, 34ХН2М.

Температура ковки, ºС:

начала 1220,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в яме.

Свариваемость – ограниченна; способы сварки: РДС, ЭШД. Необходимы подогрев и последующая термическая обработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: венцы ведомых колес тяговых зубчатых передач электропоездов, шестерни и другие улучшаемые детали. Может применяться при температуре –80 ºС (толщина стенки не более 100 мм).

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


30ХРА

Сталь 30ХРА ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,27-0,33 | 0,17-0,37 | 0,50-0,80 | 1,00-1,30 | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
900 воздух | 860 | Масло | 200 | Воздух | 1275(130) | 1570(160) | 9 | 40 | 49(5) | -

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


33ХС

Сталь 33ХС ГОСТ 4543-71

Группа стали – хромокремнистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,29-0,37 | 1,0-1,4 | 0,30-0,60 | 1,30-1,60 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
755 | 830 | 715

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
920 | - | Вода или масло | 630 | Вода или масло | 685(70) | 880(90) | 13 | 50 | 78(8) | 25

Состояние поставки, режим термообработки | Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, % | Относительное сужение ψ, % | KCU, Дж/см2 | НВ, не более
 |  | не менее
Закалка 920 ºС, масло или вода. Отпуск 630ºС, вода или масло | 25 | 690 | 880 | 13 | 50 | 78 | -
Закалка 920-940 ºС, масло. Отпуск 250-270 ºС, воздух Нормализация 920 ºС, воздух, отпуск 650-670 ºС, воздух | 40 240 | - 295 | 1670 590 | 8 17 | 45 40 | 49 29 | 444-514 179

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 900 ºС, масло. Отпуск 200-400 ºС, 2 ч, воздух Закалка 900 ºС, масло. Отпуск 520-600 ºС, 2 ч, вода
200 300 400 500 600 | 1610 1490 1340 1070 900 | 1750 1640 1470 1180 1110 | 10 10 10 14 18 | 48 49 52 59 63 | 88 78 59 88 118 | 510 470 430 350 300

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
Пруток. Закалка 910 ºС, масло. Отпуск 600-620 ºС, вода
30 50 | 780 670 | 940 860 | 12 12 | 50 50 | 59 59 | 285 255
Закалка 910 ºС, вода. Отпуск 600-620 ºС, вода
80 120 160 200 240 | 720 650 510 410 390 | 900 840 720 670 670 | 16 16 16 16 16 | 50 50 50 50 50 | 59 59 59 59 59 | 262 - 212 - -

Предел выносливости | Состояние стали
σ-1, МПа
363 | σ0,2=690 МПа, σв=880 МПа

Температура, ºС

Состояние стали

20

-20

-40

-50

Ударная вязкость KCU, Дж/см2

59

44

35

29

Нормализация 920 ºС. Отпуск 650 ºС. Закалка 910 ºС, масло. Отпуск 610 ºС, вода

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 9 | 12 | 18 | 24 |  | 30 | 36 | 42 | Закалка 840 ºС
Прокаливаемость
54 | 54 | 52,5 | 49,5 | 47,5 | 37,5 |  | 30 | 25,5 | 23 | 22,5 | Твердость для полос прокаливаемости, HRCЭ

Термообработка | Критический диаметр, мм
 | в воде | в масле
Закалка | 50 | 30

Температура ковки, ºС:

начала 1200,

конца 850.

Свариваемость – трудно сваривается; РДС необходим подогрев и последующая термообработка. КТС – требуется последующая термообработка.

Обрабатываемость резанием – при HB 229-269, КV т.в. спл =0,7, КV б. ст =0,4.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: улучшаемые детали пружинного типа сравнительно небольших сечений, от которых требуется высокая прочность, износостойкость и упругость.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнистая

Синий + красный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


35Г

Сталь 35Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,32-0,40 | 0,17-0,37 | 0,70-1,00 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
720 | 770 | 693 | 660 | 250

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Вода или воздух | 600 | Воздух | 335(34) | 560(57) | 18 | 45 | 69(7) | 25

Состояние поставки, режим термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ, не более
 |  | МПа |  | %
 |  | не менее
Сталь отожженная или высокоотпущенная Сталь нагартованная | Св. 5 | - | - | - | - | - | 207 269
Пруток. Закалка 860 ºС, вода или воздух. Отпуск 600 ºС, воздух | 25 | 340 | 570 | 18 | 45 | 70 | -
Нормализация 850-870 ºС Отпуск 600-630 ºС | До 700 | 310 | 600-720 | 19 | 40 | 40 | 187-217

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Флокеночувствительность – низкая

Склонность к отпускной хрупкости – малосклонна.

Назначение: тяги, оси, серьги, траверсы, рычаги, муфты, валы, звездочки, цилиндры, диски, шпиндели, соединительные муфты паровых турбин, болты, гайки, винты и другие детали, к которым предъявляются требования невысокой прочности.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая
Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


35Г2

Сталь 35Г2 ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,31-0,39 | 0,17-0,37 | 1,40-1,80 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
718 | 804 | 727 | 677 | 340

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло или воздух | 650 | Воздух | 365(37) | 620(63) | 13 | 40 | - | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Пруток сечением 25 мм. Закалка 830 ºС, масло. После отпуска охлаждение в масле
375 450 525 600 | - 950 880 670 | 1370 1040 980 800 | 9 12 14 18 | 44 55 60 65 | 10 29 39 88 | 402 321 286 241

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  | МПа |  | %
Закалка 820 ºС, вода. Отпуск 600 ºС, вода
50 | Ц | 590 | 700 | 18 | 57 | 680 | 220
75 | Ц К | 540 - | 730 820 | 18 16 | 54 67 | 59 67 | 210 242
100 | Ц К | 490 660 | 720 800 | 18 16 | 29 41 | 29 41 | 210 241

Заменитель – стали: 40Х.

Температура ковки, ºС:

начала 1250,

конца 770.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – трудно свариваемая; РДС - необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207 и σв=630 МПа, КV т.в. спл =0,85, КV б. ст =0,80.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валы, полуоси, цапфы, рычаги сцепления, вилки, фланцы, коленчатые валы, шатуны, болты, кольца, кожухи, шестерни и другие детали, применяемые в различных отраслях машиностроения, к которым предъявляются требования повышенной износостойкости.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


35Х

Сталь 35Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,31-0,39 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
743 | 782 | 730 | 693 | 360

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

197

Нагартованный прокат

255

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 500 | Вода или масло | 735(70) | 910(93) | 11 | 45 | 69(7) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 850 ºС
500 600 700 | 880 680 540 | 980 830 710 | 15 19 24 | 53 61 68 | 98 127 166

Температура испытания, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
Закалка 880 ºС, масло. Отпуск 580 ºС
20 200 300 400 | 460 390 360 310 | 690 700 670 540 | 28 22 22 24

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
 | не менее
Нормализация 850 ºС. Отпуск 660 ºС, воздух. Закалка 850 ºС, вода. Отпуск 570 ºС, вода или масло
30 50 | 760 650 | 880 820 | 15 15 | 50 50 | 78 78 | 263 248
Нормализация 850 ºС. Отпуск 660 ºС, воздух. Закалка 850 ºС, вода. Отпуск 610 ºС, вода или масло
80 120 160 240 | 550 490 450 390 | 740 700 670 630 | 15 15 15 15 | 50 50 50 50 | 78 59 59 59 | 217 207 197 187

Предел выносливости |  |  | n
σв, МПа | σ-1, МПа | τ-1, МПа
690 | 362 | 240 | 106

Температура, ºС |  |  | Термообработка
20 | -25 | -70
Ударная вязкость KCU, Дж/см2
101 | 69 | 48 | Закалка 860 ºС, масло. Отпуск 580 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 10,5 |  | 12 | 13,5 | 18
Прокаливаемость
44,5-55 | 42,5-54 | 40,5-53,5 | 36,5-53 | 32-51,5 | 29-48,5 |  | 28-45,5 | 25-43,5 | 23-40,5 | 20-36 | Твердость для полос прокаливаемости, HRCЭ

Термообработка | Количество мартенсита, % | Критический диаметр в масле, мм
Закалка | 50 | 15-25

Заменитель – стали: 40Х, 35ХР.

Температура ковки, ºС:

начала 1250,

конца 800.

Свариваемость – ограничено свариваемая; способы сварки: РДС, ЭШС. Рекомендуется подогрев и последующая термообработка. КТС – рекомендуется последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 163 и σв=610 МПа, КV б. ст =0,95.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: оси, валы, шестерни, кольцевые рельсы и другие улучшаемые детали.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


35ХГСА

Сталь 35ХГСА ГОСТ 4543-71

Группа стали – хромокремнемарганцовая и хромокремнемарганцовоникелевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,32-0,39 | 1,1-1,4 | 0,80-1,10 | 1,10-1,40 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Mн
760 | 830 | 705 | 670

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
Изотермическая закалка при 880 оС с смеси калиевой и натриевой селитры, имеющей температуру 280-310 оС, охлаждение на воздухе |  |  |  |  | 1275(130) | 1620(165) | 9 | 40 | 39(4) | -
950 | 890 | Масло | 230 | Воздух или масло

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Закалка 880 ºС, масло.
200 300 400 500 | 1570 1550 1420 1180 | 1910 1760 1620 1300 | 12 12 12 14 | 48 50 51 52 | 49 59 44 44 | 52 50 47 42
Изотермическая закалка 880 ºС, селитра 300 ºС
без отпуска 300 400 500 | 1460 1450 1410 1220 | 1670 1670 1570 1330 | 12 12 14 14 | 52 55 54 53 | 70 71 53 39 | 50 50 48 43

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | HB
 | МПа |  | %
Закалка 880 ºС, масло. Отпуск 500 ºС, вода
20 40 60 | 100 940 860 | 1110 1080 960 | 12 11 11 | 54 50 46 | 322 310 270
Закалка 880 ºС, масло. Отпуск 600 ºС, вода
40 60 | 810 780 | 970 880 | 14 13 | 58 58 | 280 250

Температура испытания, ºС | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | HRCЭ
 | МПа |  | %
Закалка 880 ºС, масло. Отпуск 500 ºС
20, 250 400 500 | 1200 - - - | 1300 1260 1000 540 | 11 12 14 31 | 52 57 72 70 | 42 - - -

Температура, ºС |  | Состояние стали
-40 | -60
Ударная вязкость KCU, Дж/см2
49 49 39 62 48 | 39 39 29 53 37 | Закалка 880 ºС, масло. Отпуск 200 ºС, воздух Закалка 880 ºС, масло. Отпуск 300 ºС, воздух Закалка 880 ºС, масло. Отпуск 400 ºС, воздух Изотермическая закалка 880 ºС, селитра 300 ºС. Отпуск 300 ºС, 1 ч, воздух Изотермическая закалка 880 ºС, селитра 300 ºС. Отпуск 400 ºС, 1 ч, воздух

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 24 | 30
Прокаливаемость
50,5-50 | 49-54 | 47,5-53 | 46-52,5 | 41,5-52 | 38-51 |  | 36,5-48,5 | 35-46,5 | 30-43 | 25-40,5

Критическая твердость, HRCЭ | Критический диаметр, мм
 | в воде | в масле
47 51 | 60 60 | 40 20

Заменитель – стали: 30ХГС, 30ХГСА, 30ХГТ, 35ХМ.

Температура ковки, ºС:

начала 1250,

конца 860-880.

Свариваемость – ограничено свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, АрДС. Рекомендуется подогрев и требуется последующая термообработка. КТС – без ограничений.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207-217, σВ= 710 МПа, КV т.в. спл =0,85, КV б. ст =0,75.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: фланцы, кулачки, пальцы, валики, рычаги, оси, детали сварных конструкций и другие улучшаемые детали сложной конфигурации, работающие в условиях знакопеременных нагрузок.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнемарганцовая и хромокремнемарганцовоникелевая
Красный + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


35ХМ

Сталь 35ХМ ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,32-0,40 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | 0,15-0,25 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
755 | 800 | 750 | 700 | 350

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 560 | Вода или масло | 835(85) | 930(95) | 12 | 45 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 880 ºС, масло
300 400 500 600 700 | 1390 1310 1080 840 660 | 1570 1410 1200 930 730 | 9 10 15 19 20 | 44 50 54 63 70 | 49 59 88 147 196 | 450 400 350 270 220

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 880 ºС, масло. Отпуск 650 ºС
20 400 450 500 | 770 570 550 490 | 880 730 670 550 | 22 23 23 22 | 66 71 78 86 | 189 167 134 123
Диск диаметром 755-915 мм, толщиной 35-110 мм. Втулка диаметром 115-400 мм НВ 212-223 Образец тангенциальный
20 400 500 550 | 420-510 390 355 335 | 610-710 550 440 400 | 17 17 18 18 | 54-61 64 74 75 | 49-98 78 59 56
Образец продольный
20 500 | 430-480 365 | 580-690 430 | 7 7 | 16-23 13-30 | 20 20
Пруток. Нормализация 880 ºС. Отпуск 650 ºС, 2 ч. НВ 207
20 400 450 500 | 525 420 400 385 | 700 650 540 470 | 22 26 24 25 | 69 75 80 84 | 159 149 136 121
Пруток. Отжиг 860 ºС. НВ 179
20 400 450 500 | 360 300 270 265 | 670 650 550 480 | 22 26 27 29 | 55 75 81 85 | 88 115 114 141

Предел выносливости |  | Термообработка
σ-1, МПа | n
333 588 441 499 | - 106 106 - | σ0,2=490 МПа, σв=640 МПа. НВ 190-240. σв=1370 МПа. Закалка 870 ºС, вода. Отпуск 400 ºС σв=980 МПа. Закалка 870 ºС, вода. Отпуск 600 ºС σв=1030 МПа. Диаметр заготовки 20 мм

Предел ползучести, МПа | Скорость ползучести, %/ч | Температура, ºС | Предел длительной прочности, МПа | Длительность, ч | Температура, ºС
157 103 83 49 | 1/10000 1/100000 1/10000 1/100000 | 450 450 500 500 | 294 235 206 147 | 10000 100000 10000 100000 | 450 450 500 500

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 24 | 33 | Закалка 860 ºС
Прокаливаемость
47,5-56,5 | 46,5-55,5 | 45-54 | 43,5-53 | 39-43 | 35-43 |  | 32-39 | 30-36,5 | 28-34,5 | 25-33,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 40-44 47-52 | 56-100 33-71 | 31-68 12-46

Заменитель – стали: 40Х, 40ХН, 30ХМ, 35ХГСА.

Температура ковки, ºС:

начала 1260,

конца 800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – ограниченно свариваемая; способы сварки: РДС, АДС под флюсом и газовой защитой, АрДС, ЭШС. Необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – после закалки и отпуска при HB 212-248 и σв=660 МПа, КV т.в. спл =0,8, КV б. ст =0,72.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: валы, шестерни, шпиндели, шпильки, фланцы, диски, покрышки, штоки и другие ответственные детали, работающие в условиях больших нагрузок и скоростей при температуре до 450-500 ºС.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


36Х2Н2МФА

Сталь 36Х2Н2МФА ГОСТ 4543-71

Группа стали – хромоникельмолибденованадиевая и хромоникельванадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,33-0,40 | 0,17-0,37 | 0,25-0,50 | 1,30-1,70 | 1,30-1,70 | 0,30-0,40 | - | - | 0,10-0,18

Ac1 | Ac3(Acm) | Ar3(Arcm) | Ar1
740 | 780 | 400 | 300

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 600 | Воздух | 1080(110) | 1180(120) | 12 | 50 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
Закалка 850 ºС, масло
250 300 400 500 600 | 1460 1440 1350 1220 1020 | 1710 1620 1450 1320 1120 | 10 10 10 12 16 | 45 47 42 45 64 | 56 52 41 69 108 | 49 47 44 40 35

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 600 ºС, воздух
100 200 300 400 500 600 700 | 1080 1010 960 920 780 490 170 | 1190 1150 1070 980 830 560 200 | 12 13 13 15 14 23 38 | 57 57 59 63 74 86 -

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 860 ºС, масло. Отпуск 600 ºС, воздух
50 80 200 200 | Ц Ц Ц К | 1060 920 890 940 | 1180 1020 1040 1080 | 17 16 16 16 | 56 53 50 53 | 123 82 64 73
Прокат. Закалка 950 ºС, масло. Отпуск 580-600 ºС
120 160 160 240 240 | Ц Ц К Ц К | 1080 1000 1080 900 1080 | 1190 1140 1190 1050 1180 | 15 14 15 15 16 | 53 52 56 53 53 | 91 85 101 73 97

Температура, ºС |  |  |  |  | Термообработка
20 | -20 | -40 | -60 | -80
Ударная вязкость KCU, Дж/см2
78 110 | 71 101 | 64 90 | 53 74 | 48 66 | Закалка 850 ºС, масло. Отпуск 550 ºС, воздух Закалка 850 ºС, масло. Отпуск 600 ºС, воздух

Заменитель – сталь 37ХН3МФА.

Температура ковки, ºС:

начала 1240,

конца 780.

Заготовки сечением до 50 мм охлаждаются в ящиках, 51-700 мм – подвергаются низкотемпературному отжигу с одним переохлаждением.

Свариваемость – трудно свариваемая.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: для крупных ответственных деталей-дисков, крепежных болтов и т.д.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденованадиевая и хромоникельванадиевая
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38Х2МЮА

Сталь 38Х2МЮА ГОСТ 4543-71

Группа стали – хромоалюминиевая и хромоалюминиевая с молибденом

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,35-0,42 | 0,20-0,45 | 0,30-0,60 | 1,35-1,65 | - | 0,15-0,25 | 0,7-1,1 | - | -

Ac1 | Ac3(Acm) | Mн
710 | 750 | 310

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
940 | - | Вода или масло | 640 | Вода или масло | 835(85) | 980(100) | 14 | 50 | 88(9) | 30

Режим термообработки | НВ(HV)
Закалка 930-950 ºС, масло или вода. Отпуск 640-680 ºС, воздух. Азотирование 520-540 ºС, с печью до 100 ºС | Сердцевины 269-300, поверхности (850-1050)

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

KCU, Дж/см2

НВ

%
Закалка 900 ºС, масло

300

400

500

600

1660

1520

1270

1080

1810

1670

1420

1180

8

10

10

12

43

39

44

60

39

10

29

78

550

500

450

370

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Пруток. Закалка 930-940 С, масло. Отпуск 660 ºС, 5 часов, воздух. НВ [image] 255
20 200 300 400 500 600 | 650 580 570 550 420 270 | 800 780 810 720 470 300 | 17 17 18 2025 26 | 64 56 58 63 81 89 | 157 152 127 127 98 98
Образец диаметром 10 мм, длиной 50 мм, прокатанный и отожженный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 900 1000 1100 1200 | 98 66 39 22 15 | 110 84 49 32 22 | 66 57 66 77 77 | 95 97 98 100 100 | - - - - -

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  | МПа |  | %
Закалка 930-950 ºС, масло или вода. Отпуск 640-680 ºС, воздух
60 100 200 | - - - | 880 730 590 | 1030 880 780 | 18 10 10 | 52 45 45 | - 59 59 | 250-300 - -
Закалка 950 ºС, масло. Отпуск 600 ºС
30 | Ц | 780 | 910 | 17 | 53 | 115 | -
Закалка 940 ºС, через воду в масло. Отпуск 600 ºС
50 80 140 180 220 | Ц Ц Ц Ц К Ц К | 830 830 780 710 780 730 800 | 950 940 920 860 930 880 930 | 16 15 15 15 14 15 16 | 50 50 48 47 48 43 43 | 102 48 41 36 39 35 34 | - - - - - - -

Режим термообработки | Тепловая выдержка |  | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | Температура, ºС | Время выдержки, ч | МПа |  | %
Закалка 930-940 ºС, масло. Отпуск 660 ºС | 500 550 | 5000 5000 | 640 550 | 800 710 | 20 23 | 60 63 | 152 171

Предел ползучести | Скорость ползучести, %/ч | Температура, ºС
196 82 14 | 1/100000 1/100000 1/100000 | 450 500 550

Предел выносливости |  | Состояние стали
σ-1, МПа | n
392-480 608-617 | 107 - | Закалка 940 ºС, масло. Отпуск 660 ºС, 5 ч, воздух, σ0,2=650 МПа, σв=810 МПа, НВ 255 Закалка 940 ºС, масло. Азотирование 500 ºС, 48 ч

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 9 | 12 | 18 | 24 |  | 30 | 36 | 42 | Закалка 870 ºС
Прокаливаемость
52 | 52 | 51,5 | 49,5 | 48,5 | 45,5 |  | 44 | 43,5 | 43,5 | 42,5 | Твердость для полос прокаливаемости, HRCЭ

Критический диаметр, мм
в воде | в масле
70 | 45

Заменитель – стали: 38Х2ЮА, 38ХВФЮ, 20Х3МВФ, 38Х2Ю.

Температура ковки, ºС:

начала 1240,

конца 800.

Заготовки сечением до 50 мм охлаждаются в штабелях на воздухе, 51-100 мм – в ящиках.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – после закалки и отпуска при HB 240-277 и σв=780 МПа, КV т.в. спл =0,55, КV б. ст =0,75.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: штоки клапанов паровых турбин, работающие при температуре до 450 ºС, гильзы цилиндров двигателей внутреннего сгорания, иглы форсунок, тарелки букс, распылители, пальцы, плунжеры, распределительные валики, шестерни, валы, втулки и другие детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоалюминиевая и хромоалюминиевая с молибденом
Алюминиевый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38Х2Н2МА

Сталь 38Х2Н2МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,33-0,40 | 0,17-0,37 | 0,25-0,50 | 1,30-1,70 | 1,3-1,7 | 0,20-0,30 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
753 | 790 | 490 | 370 | 320

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 580 | Воздух или масло | 930(95) | 1080(110) | 12 | 50 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, масло
200 300 400 500 600 | 1520 1420 1350 1190 880 | 1810 1630 1470 1240 960 | 11 10 10 13 17 | 46 45 46 55 64 | 44 37 39 68 137 | 53 49 46 40 32

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 580 ºС, воздух
100 200 300 400 500 600 | 820 860 730 690 570 340 | 930 910 880 780 620 400 | 17 16 16 18 22 35 | 64 64 65 73 80 82

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 860 ºС, масло. Отпуск 560 ºС, вода.
30 | Ц | 860 | 1000 | 19 | 64 | 137
50 | Ц | 830 | 970 | 16 | 61 | 144
80 | Ц | 750 | 900 | 18 | 61 | 150
120 | Ц К | 740 770 | 900 940 | 19 18 | 60 61 | 144 151
200 | Ц К | 750 770 | 900 930 | 17 17 | 52 57 | 66 72
Прокат. Закалка 950 ºС, масло. Отпуск 580-600 ºС
500 | Ц К | 760 770 | 930 960 | (15) (17) | 52 55 | 57 53
 | Ц К | 740 760 | 930 930 | (11) (11) | - 23 | 23 22
700 | Ц К | 740 740 | 900 930 | (17) (17) | 51 52 | 45 -
 | Ц К | 790 730 | 900 880 | - (11) | - 20 | 15 27
900 | Ц К | 710 700 | 850 890 | (7) (16) | 16 49 | 26 46
 | Ц К | 690 700 | 730 870 | - (11) | 6 22 | 20 24

Предел выносливости | Состояние стали
σ-1, МПа
363 300 | σ0,2=880 МПа σ0,2=520 МПа, σв=720 МПа

Температура, ºС |  |  | Сечение, мм | Термообработка
20 | -20 | -40
Ударная вязкость KCU, Дж/см2
137 144 150 144 66 | 129 138 93 76 34 | 122 112 85 73 - | 30 50 80 120 200 | Закалка 860 ºС, масло. Отпуск 560 ºС, вода

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 5 | 9 | 13 | 20 | 25 |  | 30 | 40 | 50 | Закалка 845 ºС
Прокаливаемость
51,5-59 | 51,5-59 | 50,5-59 | 49,5-58 | 49,5-58 | 47,5-57 |  | 46,5-57 | 45,5-56 | 44,5-56 | 42,5-56 | Твердость для полос прокаливаемости, HRCЭ

Критическая твердость, HRCЭ | Критический диаметр в масле, мм
53 | 100

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение медленное.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: валы, шатуны, болты, шпильки и другие крупные особо ответственные тяжелонагруженные детали сложной конфигурации, применяемые в улучшенном состоянии.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХА

Сталь 38ХА ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,35-0,42 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
740 | 780 | 730 | 693 | 250

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 550 | Вода или масло | 785(80) | 930(95) | 12 | 50 | 88(9) | 25

Состояние поставки, режим термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Пруток. Закалка 860 ºС, масло. Отпуск 550 ºС, вода или масло | 25 | 780 | 930 | 12 | 50 | 88

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, вода
400 500 600 | 1220 930 710 | 1310 1030 830 | 7 12 17 | 38 47 63 | 54 108 167 | 380 320 260

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Пруток диаметром 28-55 мм. Закалка 850 ºС, масло. Отпуск 550 ºС, 3 ч
20 300 400 500 | 790 680 610 430 | 940 880 690 490 | 13 17 18 21 | 55 58 68 80 | 83 - 98 78 | 285-302 - - -
Пруток диаметром 28-55 мм. Закалка 830 ºС, масло. Отпуск 680 ºС, 3 ч
20 400 500 600 | 570 430 360 210 | 700 590 420 245 | 26 19 24 32 | 60 71 79 89 | 216 211 132 - | 207-217 - - -
Пруток диаметром 25 мм. Закалка 860 ºС, масло. Отпуск 550 ºС, 3 ч
-20 -40 -70 | 900 930 1000 | 1040 1100 1120 | 18 18 18 | 58 55 55 | - 78 59 | - - -

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
 | не менее
Поковки. Закалка 850 ºС, масло. Отпуск 560 ºС, воздух
100 100-200 200-300 | 540 490 440 | 690 660 640 | 15 13 14 | 45 40 40 | 59 54 54 | 240-280 230-270 230-260

Предел выносливости | Состояние стали
σ-1, МПа
333 392 372 | σв=690 МПа. Закалка. Отпуск σ0,2=830 МПа, σв=980 МПа, НВ 241 σв=870 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  | Примечание
2,5 | 5 | 7,5 | 10 | 12,5 | 15 | 20 |  | 25 | 35
Прокаливаемость
51,5-60 | 49,5-59 | 44,5-57,5 | 37,0-54,5 | 34,5-51 | 32,5-47,5 |  | 31-42,5 | 30-39 | 28-37,5 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – стали: 40Х, 35Х, 40ХН.

Температура ковки, ºС:

начала 1240,

конца 780.

Свариваемость – трудно свариваемая, рекомендуется сварка плавлением с предварительным подогревом и последующей термообработкой.

Обрабатываемость резанием – σв=930 МПа, КV т.в. спл =0,7, КV б. ст =0,8.

Флокеночувствительность –чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: червяки, зубчатые колеса, шестерни, валы, оси, ответственные болты и другие улучшаемые детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромистая

Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХГМ

Сталь 38ХГМ ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,34-0,40 | 0,17-0,37 | 0,60-0,90 | 0,80-1,10 | - | 0,15-0,25 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

-

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 580-620 | Воздух | 785(80) | 930(95) | 11 | - | 78(8) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая
Синий + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХГН

Сталь 38ХГН ГОСТ 4543-71

Группа стали – хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,35-0,43 | 0,17-0,37 | 0,80-1,10 | 0,50-0,80 | 0,70-1,00 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
725 | 830 | 690 | 600 | 320

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 570 | Вода или масло | 685(70) | 780(80) | 12 | 45 | 98(10) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, масло
200 300 400 500 600 | 1580 1470 1290 1150 950 | 1780 1670 1370 1200 1040 | 15 16 16 16 19 | 36 40 41 46 54 | 28 19 47 78 157 | 499 478 415 350 269

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Образец диаметром 10 мм, длиной 50 мм, кованый и отожженный. Скорость деформирования 5 мм/мин. Скорость деформации 0,002 1/с
700 800 900 1000 1100 1200 | 185 89 52 27 18 10 | 200 135 76 50 35 20 | 34 57 68 75 66 66 | 93 98 100 100 100 100

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  | МПа |  | %
Закалка 850 ºС, вода или масло. Отпуск 560 ºС, вода.
250 | К 1/3Ц Ц | 700 660 700 | 850 810 860 | 15 16 17 | 54 51 48 | 69 64 59 | 269 255 241
350 | К 1/3Ц Ц | 730 660 690 | 840 800 870 | 17 16 14 | 59 50 43 | 83 54 49 | 262 255 248
450 | К 1/3Ц Ц | 730 690 590 | 890 840 810 | 15 15 15 | 54 47 32 | 73 49 35 | 262 248 235
Закалка 850 ºС, через воду в масло. Отпуск 560 ºС, 10ч, вода.
550 | К 1/3Ц Ц | 800 660 490 | 930 870 730 | 16 14 15 | 52 52 30 | 69 54 60 | 275 275 229

Предел выносливости | Термообработка
σ-1, МПа
440 | Закалка 840 ºС, масло. Отпуск 580 ºС, σв=840 МПа

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
98 178 | 70 169 | 63 127 | 46 92 | Сечение 200 мм. Закалка через воду на воздухе и опять в воде (вода 2-4 мин, воздух 1-2 мин, вода 2-4 мин).Отпуск 620-640 ºС Закалка 850 ºС. Отпуск 650 ºС

Заменитель – сталь 38ХГНМ.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 250 мм охлаждаются на воздухе, 251-350 мм – в яме.

Свариваемость – трудносвариваемая; способ сварки: РДС. Необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – после закалки и отпуска при HB 187-236 и σв=640 МПа, КV т.в. спл =1,0, КV б. ст =0,9.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: детали экскаваторов, крепеж, валы, оси, зубчатые колеса, серьги и другие ответственные детали, к которым предъявляются требования повышенной прочности.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки

Хромоманганцовоникелевая и хромомарганцовоникелевая с титаном и бором
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХМ

Сталь 38ХМ ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,35-0,42 | 0,17-0,37 | 0,35-0,65 | 0,90-1,30 | - | 0,20-0,30 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 580 | Воздух | 885(90) | 980(100) | 11 | 45 | 69(7) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХН3МА

Сталь 38ХН3МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,33-0,40 | 0,17-0,37 | 0,25-0,50 | 0,80-1,20 | 2,75-3,25 | 0,20-0,30 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
730 | 710 | 315 | 300

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 590 | Воздух | 980(100) | 1080(110) | 12 | 50 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 840 ºС, масло
200 300 400 500 600 | 1520 1400 1250 1080 900 | 1710 1570 1370 1220 1030 | 10 10 10 12 17 | 48 49 50 54 60 | 78 39 49 78 118 | 475 440 400 350 300

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 550 ºС, воздух
200 300 400 500 600 | 940 860 800 710 440 | 1080 1030 930 760 490 | 13 13 12 14 26 | 49 60 70 78 84

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 850 ºС, масло. Отпуск 580-600 ºС, вода.
30 50 80 120 160 200 240 | 940 900 880 860 840 800 780 | 1060 1040 1020 1020 1000 980 980 | 12 12 12 12 10 10 10 | 50 50 50 50 45 45 45 | 98 98 98 78 59 59 59

Предел выносливости |  |  | Состояние стали. Закалка, высокий отпуск
σ-1, МПа | τ-1, МПа | n
549 461 431 | - - 294 | 105 106 2·106 | σ0,2=920 МПа σ0,2=920 МПа σ0,2=920 МПа

Температура, ºС |  |  |  | Термообработка
20 | -40 | -60 | -80
Ударная вязкость KCU, Дж/см2
100 135 | 97 137 | 95 138 | 95 133 | Закалка 850 ºС, масло. Отпуск 550 ºС, вода Закалка 850 ºС, масло. Отпуск 650 ºС, вода

Заменитель – сталь 38ХН3ВА.

Температура ковки, ºС:

начала 1200,

конца 800.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – повышенно чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: валы, оси, шестерни и другие крупные особо ответственные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХН3МФА

Сталь 38ХН3МФА ГОСТ 4543-71

Группа стали – Хромоникельмолибденованадиевая и хромоникельванадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,33-0,40 | 0,17-0,37 | 0,25-0,50 | 1,20-1,50 | 3,0-3,5 | 0,35-0,45 | - | - | 0,10-0,18

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
725 | 775 | 300 | 250 | 260

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 600 | Воздух | 1080(110) | 1180(120) | 12 | 50 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  |  | %
Закалка 850 ºС, масло
200 300 400 500 600 | 1590 1470 1400 1290 1130 | 1800 1080 1540 1370 1200 | 11 9 10 11 14 | 43 46 45 45 55 | 60 40 48 59 88 | 52 48 46 44 39

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Образцы. Закалка 850 ºС, масло. Отпуск 600 ºС, воздух
100 200 300 400 500 600 700 800 | 1130 1080 1060 980 830 520 170 88 | 1260 1210 1180 1080 880 590 200 98 | 13 13 15 17 19 26 80 58 | 53 54 59 65 75 87 98 98

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 850 ºС, масло. Отпуск 560 ºС, воздух
30 50 200 | Ц Ц Ц К | 1250 1210 1070 1210 | 1330 1300 1150 1260 | 13 13 13 12 | 52 52 40 49 | 70 73 80 70
Закалка 850 ºС, через воду в масло. Отпуск 600 ºС, воздух
80 | Ц | 1130 | 1190 | 14 | 52 | 84
120 | Ц | 1110 | 1170 | 14 | 52 | 93
160 | Ц К | 1150 1160 | 1200 1220 | 13 15 | 50 54 | 88 75
240 | Ц К | 1070 1170 | 1130 1210 | 13 14 | 50 53 | 85 78

Предел выносливости |  | Состояние стали
σ-1, МПа | n
412 500 | 5·106 2·107 | Закалка. Высокий отпуск. σ0,2=1030 МПа Закалка 870 ºС, выдержка 1 ч, масло. Отпуск 700-720 ºС, выдержка 2 ч. σв=980 МПа

Температура, ºС |  |  |  | Термообработка
20 | -40 | -40 | -60
Ударная вязкость KCU, Дж/см2
90 83 | 85 71 | 78 63 | 70 57 | Закалка 850 ºС, масло. Отпуск 600 ºС, воздух Закалка 850 ºС, масло. Отпуск 550 ºС, воздух

Расстояние от торца, мм |  |  |  |  |  |  |  | Примечание
3 | 10 | 20 | 30 | 40 | 50 | 70
Прокаливаемость
51,5 | 51 | 50,5 | 50 | 50 | 49,5 |  | 49 | Твердость для полос прокаливаемости, HRCЭ

Термообработка | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Закалка 840 ºС, масло | 57-60 | 150

Температура ковки, ºС:

начала 1180,

конца 780.

Сечения до 100 мм – охлаждают в яме, свыше 100 мм подвергают низкотемпературному отжигу.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – повышенно чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: наиболее ответственные тяжелонагруженные детали, работающие при температурах до 400 ºС.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденованадиевая и хромоникельванадиевая
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


38ХС

Сталь 38ХС ГОСТ 4543-71

Группа стали – хромокремнистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,34-0,42 | 1,0-1,4 | 0,30-0,60 | 1,30-1,60 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Мн
763 | 810 | 755 | 680 | 330

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

255

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
900 | - | Вода или масло | 630 | Вода или масло | 735(75) | 930(95) | 12 | 50 | 69(7) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Пруток диаметром 20-70 мм. Закалка 900 ºС, масло. Выдержка после отпуска 2 ч, охлаждение
200 300 400 500 600 | 1670 1580 1370 1080 880 | 1960 1760 1570 1270 980 | 10 10 10 12 18 | 40 42 45 50 55 | 59 49 59 69 78 | 570 540 450 380 320

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 900 ºС, масло. Отпуск 600 ºС, вода
30 | Ц | 770 | 960 | 15 | 59 | 96
50 | Ц | 810 | 1000 | 16 | 56 | 84
80 | Ц | 720 | 920 | 17 | 53 | 66
120 | К Ц | 680 500 | 910 840 | 16 22 | 57 60 | 67 78
Закалка 900 ºС, через воду в масло. Отпуск 600 ºС, вода
50 | Ц | 870 | 1030 | 18 | 58 | 141
80 | Ц | 790 | 980 | 16 | 56 | 106
120 | К Ц | 720 620 | 950 890 | 17 20 | 60 58 | 76 63

Предел выносливости
σ0,2 МПа | σВ, МПа | σ-1, МПа
730 | 930 | 382

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
87 | 64 | 56 | 54 | Закалка 900 ºС, масло. Отпуск 600 ºС, воздух

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 24 | 36 | Закалка 880 ºС
Прокаливаемость
48-57 | 47-57 | 46,5-57 | 45,5-56,5 | 43-55,5 | 40-54,5 |  | 37,5-53 | 35,5-51,5 | 33-49 | 25-46 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – сталь 40ХС.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 250 мм охлаждаются на воздухе, 251-350 мм – в яме.

Свариваемость – трудно свариваемая; способы сварки: РДС необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – при HB 250-300, σв=780-880 МПа, КV т.в. спл =0,8, КV б. ст =0,72.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валы, шестерни, муфты, пальцы и другие улучшаемые детали небольших размеров, к которым предъявляются требования высокой прочности, упругости и износостойкости.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнистая

Синий + красный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40Г

Сталь 40Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,45 | 0,17-0,37 | 0,70-1,00 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
723 | 785 | 770 | 680

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Вода или воздух | 600 | Воздух | 355(36) | 590(60) | 17 | 45 | 59(6) | 25

Заменитель – стали: 45, 40Х.

Температура ковки, ºС:

начала 1250,

конца 770.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – трудно свариваемая; РДС - необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207 и σв=630 МПа, КV т.в. спл =0,85, КV б. ст =0,80.

Флокеночувствительность –чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: оси, коленчатые валы, шестерни, штоки, бандажи, детали арматуры, шатуны, звездочки, распределительные валики, головки плунжеров и другие детали, к которым предъявляются требования повышенной прочности.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40Г2

Сталь 40Г2 ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,36-0,44 | 0,17-0,37 | 1,40-1,80 | - | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло или воздух | 650 | Воздух | 380(39) | 660(67) | 12 | 40 | - | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ГР

Сталь 40ГР ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,45 | 0,17-0,37 | 0,70-1,00 | - | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Вода или воздух | 600 | Воздух | 355(36) | 590(60) | 17 | 45 | 59(6) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая
Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40Х

Сталь 40Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,36-0,44 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
743 | 815 | 730 | 693 | 325

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

217

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 500 | Вода или масло | 785(80) | 980(100) | 10 | 45 | 59(6) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
200 300 400 500 600 | 1560 1390 1180 910 720 | 1760 1610 1320 1150 860 | 8 8 9 11 14 | 35 35 40 49 60 | 29 20 49 69 147 | 552 498 417 326 265

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 830 ºС, масло. Отпуск 550 ºС
200 300 400 500 | 700 680 610 430 | 880 870 690 490 | 15 17 18 21 | 42 58 68 80 | 118 - 98 78
Образец диаметром 10 мм и длиной 50 мм, кованый и отожженый. Скорость деформирования 5 мм/мин. Скорость деформации 0,002 1/с
700 800 900 1000 1100 1200 | 140 54 41 24 11 11 | 175 98 69 43 26 24 | 33 59 65 68 68 70 | 78 98 100 100 100 100 | - - - - - -

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
 | не менее
Закалка 840-860 ºС, вода, масло. Отпуск 580-650 ºС, вода, воздух
101-200 201-300 301-500 | 490 440 345 | 655 635 590 | 15 14 14 | 45 40 38 | 59 54 49 | 212-248 197-235 174-217

Предел выносливости |  |  | Состояние стали
σ-1, МПа | τ-1, МПа | n
363 470 509 333 372 | - - - 240 - | 106 106 - 5·105 - | σв=690 МПа. σв=940 МПа. σ0,2=870 МПа, σв=960 МПа σв=690 МПа Закалка 860 ºС, мало, отпуск 580 ºС

Температура, ºС |  |  |  | Термообработка
20 | -25 | -40 | -70
Ударная вязкость KCU, Дж/см2
160 91 | 148 82 | 107 - | 85 54 | Закалка 850 ºС, масло. Отпуск 650 ºС Закалка 850 ºС, масло. Отпуск 580 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 4,5 | 6 | 7,5 | 10,5 | 13,5 | 16,5 |  | 19,5 | 24 | 30 | Закалка 850 ºС
Прокаливаемость
50,5-60,5 | 48-59 | 45-57,5 | 39,5-57 | 35-53,5 | 31,5-50,5 |  | 28,5-46 | 27-42,5 | 24,5-39,5 | 22-37,5 | Твердость для полос прокаливаемости, HRCЭ

Термообработка | Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  |  | в воде | в масле
Закалка | 50 90 | 43-46 49-53 | 38-76 23-58 | 16-48 6-35

Заменитель – стали: 45Х, 38ХА, 40ХН, 40ХС, 40ХФ, 40ХР.

Температура ковки, ºС:

начала 1250,

конца 800.

Заготовки сечением до 350 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая; способы сварки: РДС, ЭШС. Необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 163-168, σв=610 МПа, КV т.в. спл =0,95, КV б. ст =0,95.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: оси, валы, вал-шестерни, плунжеры, штоки, коленчатые и кулачковые валы, кольца, шпиндели, оправки, рейки, зубчатые венцы, болты, полуоси, втулки и другие улучшаемые детали повышенной прочности.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40Х2Н2МА

Сталь 40Х2Н2МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,35-0,42 | 0,17-0,37 | 0,30-0,60 | 1,25-1,65 | 1,35-1,75 | 0,20-0,30 | - | - | -

Ac1 | Ac3(Acm)
740 | 805

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

255

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
870 | - | Масло | 600 | Вода или масло | 930(95) | 1080(110) | 10 | 45 | 78(8) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | НВ
 |  |  | %
Закалка в масле
400 500 600 | 1230 1090 850 | 1400 1200 950 | 12 16 20 | 49 60 62 | 430 350 280

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 950 ºС, масло. Отпуск 580-600 ºС
500 | Ц К | 760 770 | 930 960 | 15 17 | 52 55 | 57 53
 | Ц К | 740 760 | 930 930 | 11 11 | - 23 | 23 22
700 | Ц К | 740 740 | 900 930 | 17 17 | 51 52 | 45 -
 | Ц К | 790 730 | 900 880 | - 11 | - 20 | 15 27
900 | Ц К | 710 700 | 850 890 | 7 16 | 16 49 | 26 46
 | Ц К | 690 700 | 730 870 | - 11 | 6 22 | 20 24

Предел выносливости | Состояние стали
σ-1, МПа
520 при n=106 | Закалка 890 ºС, масло. Отпуск 580 ºС, вода, σ0,2=1080 МПа, σв=1200 МПа

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
50 139 120 | 41 122 - | 36 128 105 | 35 125 85 | Закалка 880 ºС, масло. Отпуск 200 ºС, масло Закалка 820 ºС, масло. Отпуск 600 ºС, вода σ0,2=780 МПа, σв=970 МПа, δ5=20%, ψ=61%

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 5 | 9 | 13 | 20 | 25 |  | 30 | 40 | 50 | Закалка 845 ºС
Прокаливаемость
51,5-59 | 51,5-59 | 50,5-59 | 49,5-58 | 49,5-58 | 47,5-57 |  | 46,5-57 | 45,5-56 | 44,5-56 | 42,5-56 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критический диаметр в масле, мм
50 95 | 115 100

Заменитель – сталь 38Х2Н2МА.

Температура ковки, ºС:

начала 1200,

конца 800.

Сечения до 100 мм – охлаждаются на воздухе, 101-350 мм – в яме.

Свариваемость – трудно свариваемая. Способ сварки – РДС. Необходим подогрев и последующая термообработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: крупные изделия: валы, диски, редукторные шестерни, а также крепежные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХГНМ

Сталь 40ХГНМ ГОСТ 4543-71

Группа стали – хромомарганцовоникелевая с молибденом и титаном

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,43 | 0,17-0,37 | 0,50-0,80 | 0,60-0,90 | 0,70-1,10 | 0,15-0,25 | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

-

Нагартованный прокат

269

Термообработка |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Закалка |  | Отпуск
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  |  | не менее
840 | масло | 560-620 | воздух | 835 | 980 | 12 | - | 880

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской:

Группа стали

Цвет маркировки
Хромомарганцовоникелевая с молибденом и титаном
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХГТР

Сталь 40ХГТР ГОСТ 4543-71

Группа стали – хромомарганцовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,38-0,45 | 0,17-0,37 | 0,80-1,00 | 0,80-1,10 | - | - | - | 0,03-0,09 | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
840 | - | Масло | 550 | Вода или масло | 785(80) | 980(100) | 11 | 45 | 78(8) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомарганцовая

Синий +черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХМФА

Сталь 40ХМФА ГОСТ 4543-71

Группа стали – хромомолибденовая и хромомолибденованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,44 | 0,17-0,37 | 0,40-0,70 | 0,80-1,10 | - | 0,20-0,30 | - | - | 0,10-0,18

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 580 | Масло | 930(95) | 1030(105) | 13 | 50 | 88(9) | 25

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромомолибденовая и хромомолибденованадиевая

Зеленый + фиолетовый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХН

Сталь 40ХН ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,36-0,44 | 0,17-0,37 | 0,50-0,80 | 0,45-0,75 | 1,00-1,40 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
755 | 800 | 750 | 700 | 350

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820 | - | Вода или масло | 500 | Вода или масло | 785(80) | 980(100) | 11 | 45 | 69(7) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 820 ºС, масло
400 500 600 | 1220 1080 760 | 1370 1160 910 | 10 14 20 | 41 51 60 | 32 46 83 | 387 302 241

Температура испытания, ºС

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

%
Нормализация 850 ºС

20

200

300

400

500

600

790

750

690

540

480

350

18

-

20

25

25

27

48

50

-

65

79

85

Образец диаметром 6 мм, длиной 30 мм, кованый и нормализованный.

Скорость деформирования 50 мм/мин. Скорость деформации 0,03 1/с

700

800

900

1000

1100

1200

225

130

91

62

45

31

36

57

71

75

76

-

92

96

100

100

100

100

Сечение, мм | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | НВ
 |  |  | %
Нормализация 870-925 ºС. Закалка 790 ºС, масло. Отпуск 540 ºС
40 80 120 | 780 730 710 | 960 920 910 | 18 20 - | 58 54 50 | 325 302 300

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
490 441 392 314-392(n=107) | 294 274 235 - | σ0,2=780 МПа, σв=980 МПа. НВ 300-320 σ0,2=690 МПа, σв=880 МПа. НВ 270-300 σ0,2=570 МПа, σв=780 МПа. НВ 200-240 σв=790 МПа, нормализация, НВ 197

Температура, ºС |  |  |  | Состояние поставки
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
116 | 116 | 93 | 80 | Поковка 200Х30 мм. Закалка. Отпуск

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,3 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 21 | 27 | 33
Прокаливаемость
52,5-58,5 | 51,5-58 | 49,5-57 | 48-56 | 41,5-54,5 | 35,5-49 |  | 32,5-43,5 | 28-37,5 | 26,5-33,5 | 26-31,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 44-47 50-53 | 60-112 40-86 | 34-76 18-56

Заменитель – стали: 45ХН, 50ХН, 38ХГН, 40Х, 35ХГФ, 40ХНР, 40ХНМ, 30ХГВТ.

Температура ковки, ºС:

начала 1250,

конца 830.

Заготовки сечением до 50 мм охлаждаются на воздухе, 51-200 мм – в мульде, 201-300 мм с печью.

Свариваемость – трудно свариваемая; способы сварки: РДС, АДС под флюсом, ЭШС. Необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 166-170 и σв=690 МПа, КV т.в. спл =1,0, КV б. ст =0,9.

Флокеночувствительность – повышенно чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: оси, валы, шатуны, зубчатые колеса, валы экскаваторов, муфты, валы-шестерни, шпиндели, болты, рычаги, штоки, цилиндры и другие ответственные нагруженные детали, подвергающиеся вибрационным и динамическим нагрузкам, к которым предъявляются требования повышенной прочности и вязкости. Валки рельсобалочных и крупносортных санов для горячей прокатки металла.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХН2МА

Сталь 40ХН2МА ГОСТ 4543-71

Группа стали – хромоникельмолибденовая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,44 | 0,17-0,37 | 0,50-0,80 | 0,60-0,90 | 1,25-1,65 | 0,15-0,25 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
730 | 820 | 550 | 380 | 320

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло | 620 | Вода или масло | 1)930(95) 2)835(85) | 1080(110) 980(100) | 12 12 | 50 55 | 78(8) 98(10) | 25 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, масло
200 300 400 500 600 | 1600 1470 1240 1080 860 | 1750 1600 1370 1180 960 | 10 10 12 15 20 | 50 50 52 59 62 | 59 49 59 88 147 | 525 475 420 350 275

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 850 ºС, масло. Отпуск 580 ºС
20 250 400 500 | 950 830 770 680 | 1070 1010 950 700 | 16 13 17 18 | 58 47 63 80 | 78 109 84 54
Образец диаметром 5 мм, длиной 25 мм, прокатанный. Скорость деформирования 2 мм/мин. Скорость деформации 0,001 1/с
700 800 900 1000 1100 1200 | - - - - - - | 185 89 50 35 24 14 | 17 66 69 75 72 62 | 32 90 90 90 90 90 | - - - - - -

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НRCЭ
 |  | МПа |  | %
Пруток. Закалка 850 ºС, масло. Отпуск 620 ºС
40 60 80 100 120 | Ц Ц 1/2R 1/2R 1/3R | 880 830 730 670 630 | 1030 980 880 850 830 | 14 16 17 19 20 | 57 60 61 61 62 | 118 127 127 127 127 | 33 32 29 26 25
Закалка 850 ºС, масло. Отпуск 540-560 ºС
до 16 16-40 40-100 100-160 160-250 | Ц Ц Ц Ц Ц | 1000 900 800 700 650 | 1200-1400 1100-1300 1000-1200 900-1100 850-1000 | 9 10 11 12 12 | - - - - - | 90 50 60 60 60 | - - - - -

Предел выносливости |  | Состояние стали
σ-1, МПа | τ-1, МПа
447 392 512(n=106) | 274 235 | Сечение 100 мм. Закалка 850 ºС, масло. Отпуск 580 ºС, σв=880 МПа Сечение 400 мм. Закалка 850 ºС, масло. Отпуск 610 ºС, σв=790 МПа σ0,2=880 МПа, σв=1080 МПа

Температура, ºС |  |  | Термообработка
20 | -40 | -60
Ударная вязкость KCU, Дж/см2
103 | 93 | 59 | Закалка 860 ºС, масло. Отпуск 580 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 9 | 12 | 15 | 21 |  | 27 | 33 | 42 | Закалка 840 ºС
Прокаливаемость
49-59,5 | 49,5-60 | 50-60 | 50-59,5 | 49-59 | 48-58 |  | 45-56 | 41,5-53 | 41-50,5 | 36,5-48,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критическая твердость, HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 44-47 49-53 | 153 137-150 | 114 100-114

Среда | Температура, ºС | Коррозионная стойкость, глубина мм/год
Вода | 300 | 0,05-0,1

Заменитель – стали: 40ХГТ, 40ХГР, 30Х3МФ, 30ХН2МФА.

Температура ковки, ºС:

начала 1200,

конца 800.

Сечения до 80 мм – отжиг с перекристаллизацией, два переохлаждения, отпуск.

Свариваемость – трудносвариваемая. Способ сварки – РДС. Необходим подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 228-235 и σв=560 МПа, КV т.в. спл =0,7, КV б. ст =0,4.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: коленчатые валы, клапаны, шатуны, крышки шатунов, ответственные болты, шестерни, кулачковые муфты, диски и другие тяжелонагруженные детали. Валки для холодной прокатки металлов.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденовая

Фиолетовый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХС

Сталь 40ХС ГОСТ 4543-71

Группа стали – хромокремнистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,45 | 1,2-1,6 | 0,30-0,60 | 1,30-1,60 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Мн
763 | 810 | 735 | 680 | 320

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

255

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
900 | - | Вода или масло | 540 | Вода или масло | 1)1080(110) 2)1080(110) | 1230(125) 1230(125) | 12 12 | 40 40 | 34(3,5) 49(5) | 25 25
Изотермическая закалка при 900-910 оС в селитре при 330-350 оС, затем охлаждение на воздухе

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 900 ºС, масло. Охлаждение после отпуска на воздухе
200 300 400 500 600 | 1670 1570 1370 1100 900 | 1960 1810 1580 1320 1030 | 10 10 10 11 16 | 40 43 45 50 55 | 59 29 59 60 78 | 575 530 460 380 320

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 | МПа |  | %
Пруток. Закалка 900 ºС, масло. Отпуск 640 ºС, вода
20 40 60 80 | 800 730 700 670 | 960 930 870 850 | 19 19 19 19 | 62 59 54 52 | 122 108 88 78 | 270 265 250 230

Температура, ºС |  |  | Термообработка
20 | -20 | -40
Ударная вязкость KCU, Дж/см2
78 | 55 | 51 | Отжиг 880 ºС. Закалка 900 ºС, масло. Отпуск 640 ºС

Заменитель – стали: 38ХC, 35ХГТ.

Температура ковки, ºС:

начала 1150,

конца 850.

Заготовки сечением более 75 мм охлаждаются замедленно.

Свариваемость – трудно свариваемая.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валы, шестерни, муфты, пальцы и другие улучшаемые детали небольших размеров, к которым предъявляются требования высокой прочности, упругости, износостойкости.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромокремнистая

Синий + красный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


40ХФА

Сталь 40ХФА ГОСТ 4543-71

Группа стали – хромованадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,37-0,445 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | 0,10-0,18

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Мн
760 | 800 | 725 | 680 | 218

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

241

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 650 | Вода или масло | 735(75) | 880(90) | 10 | 50 | 88(9) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 850 ºС, масло. Охлаждение после отпуска с 500 ºС в воде
200 300 400 500 600 | 1490 1450 1270 1100 880 | 1860 1650 1360 1160 960 | 14 15 14 15 19 | 43 50 52 55 63 | 49 30 39 61 98 | 51 49 46 42 34

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 640 ºС
20 200 300 400 500 600 | 840 800 740 710 400 - | 920 900 840 850 490 370 | 26 22 18 28 30 51 | 63 46 35 50 65 80

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 850 ºС, вода. Отпуск 600 ºС, воздух. (Образцы тангенциальные)
50 | Ц | 900 | 940 | 15 | 45 | 69
80 | Ц | 810 | 890 | 11 | 33 | 39
120 | Ц | 710 | 860 | 12 | 37 | 64
160 | Ц 1/2R | 610 710 | 830 850 | 15 16 | 46 44 | 45 47
200 | Ц 1/2R | 490 510 | 710 800 | 17 18 | 49 49 | 57 47
240 | Ц 1/2R K | 490 570 700 | 710 770 830 | 18 19 17 | 51 50 49 | 71 54 61

Предел выносливости |  | Состояние стали
σ-1, МПа | τ-1, МПа
480 421 372 | - - 265 | Закалка 880 ºС, масло. Отпуск 230 ºС. σв=1220 МПа, НВ 387 Закалка 880 ºС, масло. Отпуск 550 ºС. σв=990 МПа, НВ 288 Закалка 880 ºС, масло. Отпуск 650 ºС. σв=960 МПа, НВ 258

Температура, ºС |  |  | Термообработка
20 | -20 | -70
Ударная вязкость KCU, Дж/см2
92 | 61 | 55 | Закалка 850 ºС, масло. Отпуск 600 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 |  | 18 | 27 | 39 | Закалка 860 ºС
Прокаливаемость
51,5-60,5 | 51,5-59,5 | 50,5-58,5 | 48-57,5 | 39,5-54 | 35-50,5 |  | 34-46,5 | 32,5-43 | 30,5-39 | 27-39 | Твердость для полос прокаливаемости, HRCЭ

Заменитель – стали: 40Х, 65Г, 50ХФА, 30Х3МФ.

Температура ковки, ºС:

начала 1250,

конца 860-800.

Заготовки сечением до 200 мм охлаждаются в мульде, 201-300 мм – с печью.

Свариваемость – трудно свариваемая; способы сварки: РДС необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – после закалки и отпуска при HB [image] 241, КV т.в. спл =0,75, КV б. ст =0,65.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: в улучшенном состоянии – шлицевые валы, штоки, установочные винты, траверсы, валы экскаваторов и другие детали, работающие при температуре до 400 ºС; после закалки и низкого отпуска – червячные валы и другие детали повышенной износостойкости.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромованадиевая

Зеленый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


45Г

Сталь 45Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,42-0,50 | 0,17-0,37 | 0,70-1,00 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
715 | 735 | 710 | 635

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло или воздух | 520 | Воздух | 375(38) | 620(63) | 15 | 40 | 49(5) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Пруток сечением 25 мм. Закалка 790 ºС, вода
375 450 525 | 1230 1120 900 | 1310 1210 1000 | 9 11 13 | 42 48 51 | 14 39 59 | 418 340 302
Пруток сечением 25 мм. Закалка 810 ºС, масло
375 525 | - 810 | 1280 950 | 8 14 | 40 52 | 17 68 | 351 269
Пруток сечением 35 мм. Закалка 850 ºС, масло
300 400 500 600 | 600 580 580 500 | 880 880 870 780 | (16) (16) (18) (22) | 50 50 51 57 | 39 49 49 68 | - - - -

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Нормализация 830 ºС, (крупнозернистая структура)
200 300 400 500 | 340 245 215 170 | 370 285 265 220 | 760 740 590 520 | 10 20 20 37 | 22 35 47 52
Отжиг (мелкозернистая структура)
200 300 400 500 | - - - - | 570 460 375 255 | 810 780 640 450 | 15 25 25 45 | 40 52 55 60

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 840 ºС, вода. Отпуск 570 ºС, воздух
30 50 120 200 240 | 550 490 450 430 430 | 800 760 740 740 740 | 18 18 16 16 16 | 55 55 50 45 45 | 78 68 59 59 59

Предел выносливости
σ0,2, МПа | σв, МПа | σ-1, МПа
375 690 | 670 770 | 418 409

Термообработка | Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  |  | в воде | в масле
Закалка | 50 90 | 45-49 52-55 | 30-50 25-42 | 10-25 8-20

Заменитель – стали: 40Г, 50Г.

Температура ковки, ºС:

начала 1190,

конца 820.

Свариваемость – трудно свариваемая; способ сварки АДС. Рекомендуется предварительный подогрев и последующая термообработка.

Склонность к отпускной хрупкости – малосклонна.

Назначение: коленчатые валы, шатуны, оси, карданные валы, тормозные рычаги, диски трения, зубчатые колеса, шлицевые и шестеренные валы, анкерные болты.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


45Г2

Сталь 45Г2 ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,41-0,49 | 0,17-0,37 | 1,40-1,80 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
711 | 765 | 704 | 626 | 245

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло или воздух | 650 | Воздух | 400(41) | 690(70) | 11 | 40 | - | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Пруток сечением 25 мм. Закалка 810 ºС, масло. Охлаждение после отпуска в масле
375 450 525 600 | - - - 810 | 1390 1200 1040 920 | 7 8 13 15 | 42 42 47 54 | 10 19 29 49 | 418 340 302 269
Пруток сечением 70 мм. Закалка 820 ºС, вода
300 400 500 600 | 1180 900 740 640 | 1500 1180 970 810 | 6 9 13 11 | 16 34 49 60 | 29 39 78 147 | - - - -
Пруток сечением 35 мм. Закалка 850 ºС, масло
300 400 500 600 | 1290 1080 730 670 | 1520 1270 1030 860 | 5 6 11 18 | 10 16 39 52 | 10 10 78 166 | - - - -
Пруток сечением 70 мм. Закалка 850 ºС, масло
300 400 500 600 | 610 640 630 540 | 1010 980 920 820 | 17 17 18 20 | 47 47 50 55 | 49 73 88 98 | - - - -

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
800 900 1000 1100 1200 | 97 55 35 27 17 | 115 74 49 35 26 | 35 54 59 63 73 | 98 98 100 100 100

Предел выносливости
σ0,2, МПа | σв, МПа | σ-1, МПа
1070 - 550 | 1200 1570(НВ 507) 900(НВ 248) | 598 686 382

Температура, ºС |  |  | Термообработка
20 | -20 | -40
Ударная вязкость KCU, Дж/см2
- 186 24 | 59 176 29 | - 157 24 | Нормализация Слиток. Закалка с высоким отпуск НВ 228-235 Образец: продольный поперечный

Расстояние от торца, мм

1,5

3

4,5

6

9

12

15

18

21

27

Прокаливаемость

54-61

52-60,5

50-60

48,5-59

41,5-58

34,5-55

29-52,5

27-48

25,5-45,5

23-41,5

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 44-49 51-55 | 43-85 23-64 | 20-55 6-38

Заменитель – сталь 50Г2.

Температура ковки, ºС:

начала 1200,

конца 750-800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – трудно свариваемая; способы сварки: РДС - необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – после нормализации при HB 229 КV т.в. спл =0,80, КV б. ст =0,55.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валы-шестерни, коленчатые и карданные валы, полуоси, червяки, крышки шатунов, шатуны, звенья конвейерных цепей и другие крупногабаритные средненагруженные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


45Х

Сталь 45Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,41-0,49 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
735 | 770 | 690 | 660 | 355

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
840 | - | Масло | 520 | Вода или масло | 835(85) | 1030(105) | 9 | 45 | 49(5) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | НВ
 |  |  | %
Пруток диаметром 25 мм. Закалка 830 ºС, масло
300 400 500 600 | 1490 1270 1130 880 | 1710 1490 1240 1030 | 10 12 17 21 | 27 37 50 60 | 500 450 375 300
Пруток диаметром 50 мм. Закалка 820 ºС, масло
400 500 600 | 1490 1080 540 | 1600 1190 640 | 4 10 20 | 40 52 60 | - - -

Предел выносливости |  | Состояние стали
σ-1МПа | n
343 380 774 588 588 | - - 106 5·106 - | σ0,2=830 МПа, σв=980 МПа, НВ 285 σ0,2=550 МПа, σв=780 МПа, НВ 217 σв=1590 МПа σв=1150 МПа Закалка 830 ºС, мало, отпуск 575 ºС

Температура, ºС
20 | -40 | -80
Ударная вязкость KCU, Дж/см2
55 | 51 | 39

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 4,5 | 7,5 | 9 | 12 | 13,5 | 16,5 |  | 19,5 | 24 | 33 | Закалка 850 ºС
Прокаливаемость
54-60 | 51,5-58,5 | 47,5-57 | 45-55 | 39,5-52,5 | 37,5-47 |  | 34,5-43,5 | 31,5-42 | 28,5-39,5 | 24,5-34,5 | Твердость для полос прокаливаемости, HRCЭ

Количество мартенсита, % | Критический диаметр, мм
 | в воде | в масле
50 95 | 33-60 21-36 | 20-38 12-14

Заменитель – стали: 40Х, 50Х, 45ХЦ, 40ХГТ, 40ХФ, 40Х2АФЕ.

Температура ковки, ºС:

начала 1250,

конца 780.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – трудно свариваемая; способы сварки: РДС - необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 163-168, σв=610 МПа, КV т.в. спл =1,20, КV б. ст =0,95.

Флокеночувствительность –чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валы, шестерни, оси, болты, шатуны и другие детали, к которым предъявляются требования повышенной твердости, износостойкости, прочности и работающие при незначительных ударных нагрузках.

Полосы прокаливаемости

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


45ХН

Сталь 45ХН ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,41-0,49 | 0,17-0,37 | 0,50-0,80 | 0,45-0,75 | 1,00-1,40 | - | - | - | -

Ac1 | Ac3(Acm) | Mн
750 | 790 | 310

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820 | - | Вода или масло | 530 | Вода или масло | 835(85) | 1030(105) | 10 | 45 | 69(7) | 25

Режим термообработки | НВ(HRCЭ)
Цианирование 816-930 ºС, масло. Отпуск 200 ºС , воздух Закалка ТВЧ 850-870 ºС. Отпуск 180-220 ºС | Сердцевины 450 Поверхности (59) Сердцевины 300 Поверхности (53-57)

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

НВ

%
Закалка 815 ºС, масло

200

300

400

500

600

1530

1420

1250

980

750

1690

1620

1380

1140

900

8

7

10

15

20

24

32

40

52

60

460

450

380

310

250

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, %
Закалка 860 ºС, масло. Отпуск 180 ºС
20 150 290 425 535 | 720 680 670 520 210 | 910 880 - 670 440 | 21 19 27 25 33

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
594 506 | 892 773 | Закалка 845 ºС, вода. Отпуск 480 ºС, вода, σ0,2=900 МПа, σв=1150 МПа. НВ 190-240 Закалка 845 ºС, вода. Отпуск 590 ºС, вода, σ0,2=810 МПа, σв=1010 МПа. НВ 190-240

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
3 | 6 | 12 | 18 | 24 | 30 | 36 |  | 42 | Закалка 845 ºС
Прокаливаемость
57,5 | 57,5 | 57 | 56 | 53,5 | 50,5 |  | 48 | 44,5 | Твердость для полос прокаливаемости, HRCЭ

Закалка 830 ºС | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Отпуск 480 ºС Отпуск 370 ºС | 32-40 38-47 | 50 50

Заменитель – сталь 40ХН.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 250 мм охлаждаются на воздухе, 251-350 мм – в яме.

Свариваемость – трудносвариваемая; способы сварки: РДС. Необходимы подогрев и последующая термообработка.

Флокеночувствительность – повышенно чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: коленчатые валы, шатуны, шестерни, шпиндели, муфты, болты и другие ответственные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


45ХН2МФА

Сталь 45ХН2МФА ГОСТ 4543-71

Группа стали – хромоникельмолибденованадиевая и хромоникельванадиевая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,42-0,50 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | 1,3-1,8 | 0,20-0,30 | - | - | 0,10-0,18

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
735 | 825 | 470 | 370 | 275

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

269

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
860 | - | Масло | 460 | Масло | 1)1275(130) 2)1325(135) | 1420(145) 1470(150) | 7 7 | 35 35 | 39(4) 39(4) | -

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 850 ºС, масло. Выдержка при отпуске 2 ч, охлаждение в воде
200 300 400 500 600 700 | 1870 1700 1470 1250 1080 720 | 1980 1800 1530 1290 1130 830 | 8 10 10 14 19 24 | 32 44 46 53 58 68 | 47 34 43 81 130 185

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 580 ºС, воздух
100 200 300 400 500 600 | 1100 1040 1020 910 770 410 | 1180 1150 1140 1000 830 490 | 12 13 14 15 18 35 | 52 52 57 68 78 89

Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 | МПа |  | %
Закалка 850 ºС, масло. Отпуск 560 ºС, воздух
30 50 80 | 1320 1320 1300 | 1380 1370 1370 | 11 12 12 | 40 42 38 | 35 37 37
Закалка 850 ºС, вода/масло. Отпуск 560 ºС
120 160 160 | 1170 1080 1200 | 1250 1180 1300 | 11 8 10 | 36 24 37 | 31 33 46

Предел выносливости |  | Состояние стали
σ-1, МПа | τ-1, МПа
760 780 860 | 560 620 670 | σв=1340 МПа σв=1530 МПа σв=2080 МПа

Температура, ºС |  |  |  | Термообработка
20 | -20 | -40 | -60
Ударная вязкость KCU, Дж/см2
80 57 | 77 54 | 73 47 | 64 39 | Закалка 850 ºС, масло. Отпуск 600 ºС, воздух Закалка 850 ºС, масло. Отпуск 550 ºС, воздух

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
1,5 | 10 | 20 | 30 | 40 | 50 | 60 |  | 70 | Закалка 850ºС
Прокаливаемость
63 | 62,5 | 61,5 | 59 | 54 | 52,5 |  | 50,5 | 50 | Твердость для полос прокаливаемости, HRCЭ

Критическая твердость, HRCЭ | Критический диаметр в масле, мм
54-58 | 50

Температура ковки, ºС:

начала 1200,

конца 800.

Сечения до 80 мм – охлаждаются медленно. Для крупных сечений проводится противофлокенная термообработка.

Свариваемость – трудно свариваема. Способ сварки – РДС, необходимы подогрев и последующая термообработка.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: торсионные валы, коробки передач и другие нагруженные детали, работающие при скручивающих повторно-переменных нагрузках и испытывающие динамические нагрузки.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникельмолибденованадиевая и хромоникельванадиевая
По согласованию

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


47ГТ

Сталь 47ГТ ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,44-0,52 | 0,10-0,22 | 0,90-1,20 | - | - | - | - | - | -

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

255

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820-870 | - | Воздух | - | - | 1) 375(38) 2)390(40) | 620(63) 640(45) | 15 12 | 40 30 | - | 25

Режимы термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ
 |  | МПа |  | %
 |  | не менее
Нормализация 820-870 ºС, воздух | 25 25 | 375 390 | 620 640 | 15 12 | 40 30

Режим термообработки | HRCЭ поверхности | Глубина прокаливаемости, мм
Закалка 900 ºС, выдержка 70 с. Отпуск 250 ºС, выдержка 90 мин | 53-56 | 7-7,5

Заменитель – сталь 40ХГРТ2.

Назначение: полуоси автомобилей.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Марганцовистая | Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


50Г

Сталь 50Г ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,48-0,56 | 0,17-0,37 | 0,70-1,00 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
723 | 760 | 740 | 680 | 320

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
850 | - | Масло или воздух | 600 | Воздух | 390(40) | 650(66) | 13 | 40 | 39(4) | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ
 |  |  | %
Закалка 840 ºС, вода
540 580 620 | 740 680 600 | 880 810 750 | 17 18 22 | 50 52 56 | 98 108 118 | 260 235 220

Температура испытания, ºС | σ0,05, МПа | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  |  | %
Нормализация 830 ºС, (крупнозернистая структура)
200 300 400 500 | 345 245 215 175 | 370 285 260 220 | 760 740 590 520 | 10 20 20 37 | 22 35 47 52
Отжиг (мелкозернистая структура)
200 300 400 500 | - - - - | 570 460 375 255 | 810 780 640 450 | 15 25 25 45 | 40 52 55 60

Сечение, мм | Место вырезки образца | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  | МПа |  | %
Закалка 840 ºС, вода. Отпуск 560-580 ºС, воздух
30 | Ц | 550 | 800 | 18 | 55 | 78
50 | Ц | 490 | 760 | 18 | 55 | 68
80 | Ц | 470 | 740 | 18 | 50 | 59
120 | Ц 1/2R К | 450 470 510 | 740 760 800 | 16 - - | 50 - - | 59 - -
160 | Ц 1/2R К | 430 470 510 | 740 760 800 | 16 - - | 45 - - | 59 - -
240 | Ц 1/2R К | 430 450 490 | 740 760 780 | 16 - - | 45 - - | 59 - -

Предел выносливости |  | Состояние стали
σ-1, МПа | n
417 353 333 | 105 5·105 106 | - - Закалка 840 ºС, масло. Отпуск 600 ºС, σв=660 МПа

Температура, ºС |  |  | Термообработка
-20 | -40 | -50
Ударная вязкость KCU, Дж/см2
63 | 47 | 39 | Закалка 840 ºС, отпуск 560-580 ºС, σв=800 МПа

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 15 | 18 | 24
Прокаливаемость
54-62 | 49,5-59 | 43,5-56 | 35,5-51,5 | 31-45,5 | 29-40 |  | 25-35,5 | 23-33,5 | 21,5-32 | 20-31

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 48-51 54-57 | 23-33 25 | 6-12 8

Заменитель – стали: 40Г, 50.

Температура ковки, ºС:

начала 1250,

конца 780.

Заготовки сечением до 400 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая; способы сварки: РДС - необходимы подогрев и последующая термообработка. КТС – без ограничений.

Обрабатываемость резанием – в закаленном и отпущенном состоянии при HB 202 и σв=710 МПа, КV т.в. спл =0,90.

Флокеночувствительность –чувствительна.

Склонность к отпускной хрупкости – склонна при 1,0% Mn

Назначение: диски трения, валы, шестерни, шлицевые валы, шатуны, распределительные валики, втулки подшипников, кривошипы, шпиндели, ободы маховиков, коленвалы дизелей и газовых двигателей и другие детали, к которым предъявляются требования повышенной прочности и износостойкости.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Марганцовистая

Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


50Г2

Сталь 50Г2 ГОСТ 4543-71

Группа стали – марганцовистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,46-0,55 | 0,17-0,37 | 1,40-1,80 | - | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
710 | 660 | 680 | 600

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
840 | - | Масло или воздух | 650 | Воздух | 420(43) | 740(75) | 11 | 35 | - | 25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Закалка 820 ºС, масло. Выдержка после отпуска 30 мин, охлаждение в масле
400 500 600 | 1200 980 680 | 1320 1130 830 | 5 12 15 | 37 43 57 | 68 137 235

Заменитель – стали: 45Г2, 60Г.

Температура ковки, ºС:

начала 1200,

конца 750-800.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-200 мм – в мульде, 201-300 мм в закрытой мульде.

Свариваемость – не применяется для сварных конструкций

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: шестерни, диски трения, шестеренные валы и другие детали, работающие на истирание.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Марганцовистая | Коричневый + синий

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


50Х

Сталь 50Х ГОСТ 4543-71

Группа стали – хромистая

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,46-0,54 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | - | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
720 | 770 | 693 | 660 | 250

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

229

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
830 | - | Масло | 520 | Вода или масло | 885(90) | 1080(110) | 9 | 40 | 39(4) | 25

Температура отпуска, ºС

Предел текучести ,σ0,2 МПа

Временное сопротивление σв, МПа

Относительное удлинение δ5

Относительное сужение ψ

KCU, Дж/см2

НВ

%
Пруток диаметром 25 мм. Закалка 820 ºС, масло

300

400

500

600

1670

1520

1270

1030

1810

1670

1420

1180

10

13

17

21

30

40

52

60

-

-

-

-

520

470

400

320

Пруток диаметром 50 мм. Закалка 820 ºС, масло. После отпуска охлаждение в масле

400

500

600

1520

1180

540

1620

1270

850

(4)

(9)

(17)

39

50

61

49

147

-

-

-

-

Температура испытания, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  | %
Образец диаметром 10 мм, длиной 100 мм. Закалка 820-840 ºС, масло. Отпуск 600-650 ºС, воздух
800 900 1000 1100 | 87 43 25 21 | 21 14 16 35 | 37 23 20 61

Предел выносливости | Состояние стали
σ-1, МПа
696 588 | Закалка 830 ºС, масло. Отпуск 190 ºС, σв=1550 МПа σв=1150 МПа

Температура, ºС |  |  | Термообработка
20 | -25 | -70
Ударная вязкость KCU, Дж/см2
101 | 69 | 48 | Закалка 860 ºС, масло. Отпуск 580 ºС

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 7,5 | 9 | 12 |  | 15 | 24 | 36
Прокаливаемость
59,5-67,5 | 59-67,5 | 58-67 | 56-66 | 52-65 | 46,5-63 |  | 38-60 | 34,5-56 | 29,5-47 | 26-40,5

Количество мартенсита, % | Критическая твердость HRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 46-49 53-57 | 52-90 38-75 | 27-58 16-46

Заменитель – стали: 40Х, 45Х, 50ХН, 50ХФА.

Температура ковки, ºС:

начала 1250,

конца 770.

Заготовки сечением до 100 мм охлаждаются на воздухе, 101-300 мм – в мульде.

Свариваемость – трудно свариваемая; РДС - необходимы подогрев и последующая термообработка. КТС – необходима последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при HB 207 и σв=630 МПа, КV т.в. спл =0,85, КV б. ст =0,80.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валы, шпиндели, установочные винты, крупные зубчатые колеса, редукторные валы, упорные кольца, валки горячей прокатки и другие улучшаемые детали, к которым предъявляются требования повышенной твердости, износостойкости, прочности и работающие при незначительных ударных нагрузках.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали | Цвет маркировки
Хромистая | Зеленый + желтый

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная квадратная – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


50ХМ

Сталь 50ХМ ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,46-0,54 | 0,17-0,37 | 0,50-0,80 | 0,45-0,75 | 1,00-1,40 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
735 | 755 | 690 | 660 | 300

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820 | - | Вода или масло | 530 | Вода или масло | 885(90) | 1080(110) | 9 | 40 | 49(5) | 25

Режим термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ (HRCЭ) не более
 |  | МПа |  | %
 |  | не менее
Пруток. Закалка 820 ºС, вода или масло. Отпуск 530 ºС, вода, или масло | 25 | 885 | 1080 | 9 | 40 | 49 | -
Закалка 810-830 ºС, масло. Отпуск 180-220 ºС, воздух | 40 | 1470 | 1670 | 8 | 25 | 39 | (50-55)
Закалка 820 ºС, масло. Отпуск 500 ºС, вода, или масло | 60 | 780 | 980 | 9 | 40 | 49 | 269
Закалка 820-840 ºС, масло. Отпуск 550-600 ºС, вода или масло | 120 | 640 | 780 | - | - | 59 | 250-285
Поковка. Нагрев до 1200 ºС, выдержка 10 ч, ковка, изотермический отжиг, нормализация, высокий отпуск | 960 960 | 330 380 | 720 770 | 10 18 | 9 37 | 20 35 | - -
Нормализация 840-870 ºС, воздух. Отпуск 580-630 ºС, печь. | 100-300 301-600 601-900 901-1200 | 450 420 390 340 | 760 730 690 670 | 12 12 11 10 | 35 30 25 20 | 29 25 - - | 229-285 223-269 207-255 201-241

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | НВ
 |  |  | %
Закалка 815 ºС, масло
200 300 400 500 600 | 1520 1420 1220 980 740 | 1760 1640 1420 1160 930 | 8 7 11 14 20 | 25 32 41 52 60 | 460 445 385 310 250

Температура испытания, ºС | Предел текучести σ0,2, МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, %
Закалка 860 ºС, масло. Отпуск 180 ºС
20 150 290 425 | 720 680 670 520 | 910 880 - 670 | 21 - 27 25

Температура, ºС |  |  | Термообработка
-20 | -60
Ударная вязкость KCU, Дж/см2
16-43 |  | 8-22 | Нагрев до 1200 ºС, выдержка 10 ч, ковка, изотермический отжиг. Нормализация, высокий отпуск

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 10,5 | 15 | 18 | 21 | 24 | 27 |  | 30 | 33 | 39 | Закалка 845 ºС
Прокаливаемость
57 | 57,5 | 57 | 56 | 54,5 | 53,5 |  | 52,5 | 51 | 49,5 | 46 | Твердость для полос прокаливаемости, HRCЭ

Закалка 830 ºС | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Отпуск 480 ºС Отпуск 370 ºС | 32-40 38-47 | 50 50

Заменитель – стали: 40ХН, 60ХГ.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 250 мм охлаждаются на воздухе, 251-350 мм – в яме.

Свариваемость – не применяется для сварных конструкций (кроме КТС).

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при HB 170-217, КV т.в. спл =0,8, КV б. ст =0,7.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение: валки для горячей прокатки, валы-шестерни, зубчатые колеса, бандажи, коленчатые валы, шатуны, болты, выпускные клапаны и другие крупные ответственные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент:

горячекатаная квадратная – ГОСТ 2591-88,

горячекатаная круглая – ГОСТ 2590-88,

горячекатаная шестигранная – ГОСТ 2879-88,

горячекатаная полосовая – ГОСТ 103-76,

кованая круглая и квадратная – ГОСТ 1133-71,

калиброванная круглая – ГОСТ 7417-75,

калиброванная квадратная – ГОСТ 8559-75,

калиброванная шестигранная – ГОСТ 8560-78,

серебрянка – ГОСТ 14955-77


50ХН

50ХМ ГОСТ 4543-71

Группа стали – хромоникелевая и хромоникелевая с бором

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Алюминий | Титан | Ванадий
0,46-0,54 | 0,17-0,37 | 0,50-0,80 | 0,45-0,75 | 1,00-1,40 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
735 | 755 | 690 | 660 | 300

Число твердости, НВ, не более

Отожженный или высокоотпущенный прокат

207

Нагартованный прокат

269

Термообработка |  |  |  |  | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Размер сечения заготовок для термической обработки (диаметр круга или сторона квадрата), мм
Закалка |  |  | Отпуск
Температура, оС |  | Среда охлаждения | Температура, оС | Среда охлаждения
1-й закалки или нормализации | 2-й закалки
 |  |  |  |  |  | не менее
820 | - | Вода или масло | 530 | Вода или масло | 885(90) | 1080(110) | 9 | 40 | 49(5) | 25

Режим термообработки | Сечение, мм | Предел текучести, σ0,2 | Временное сопротивление σв, | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | НВ (HRCЭ) не более
 |  | МПа |  | %
 |  | не менее
Пруток. Закалка 820 ºС, вода или масло. Отпуск 530 ºС, вода, или масло | 25 | 885 | 1080 | 9 | 40 | 49 | -
Закалка 810-830 ºС, масло. Отпуск 180-220 ºС, воздух | 40 | 1470 | 1670 | 8 | 25 | 39 | (50-55)
Закалка 820 ºС, масло. Отпуск 500 ºС, вода, или масло | 60 | 780 | 980 | 9 | 40 | 49 | 269
Закалка 820-840 ºС, масло. Отпуск 550-600 ºС, вода или масло | 120 | 640 | 780 | - | - | 59 | 250-285
Поковка. Нагрев до 1200 ºС, выдержка 10 ч, ковка, изотермический отжиг, нормализация, высокий отпуск | 960 960 | 330 380 | 720 770 | 10 18 | 9 37 | 20 35 | - -
Нормализация 840-870 ºС, воздух. Отпуск 580-630 ºС, печь. | 100-300 301-600 601-900 901-1200 | 450 420 390 340 | 760 730 690 670 | 12 12 11 10 | 35 30 25 20 | 29 25 - - | 229-285 223-269 207-255 201-241

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | НВ
 |  |  | %
Закалка 815 ºС, масло
200 300 400 500 600 | 1520 1420 1220 980 740 | 1760 1640 1420 1160 930 | 8 7 11 14 20 | 25 32 41 52 60 | 460 445 385 310 250

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5, %
Закалка 860 ºС, масло. Отпуск 180 ºС
20 150 290 425 | 720 680 670 520 | 910 880 - 670 | 21 - 27 25

Температура, ºС |  |  | Термообработка
-20 | -60
Ударная вязкость KCU, Дж/см2
16-43 |  | 8-22 | Нагрев до 1200 ºС, выдержка 10 ч, ковка, изотермический отжиг. Нормализация, высокий отпуск

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  |  | Примечание
1,5 | 10,5 | 15 | 18 | 21 | 24 | 27 |  | 30 | 33 | 39 | Закалка 845 ºС
Прокаливаемость
57 | 57,5 | 57 | 56 | 54,5 | 53,5 |  | 52,5 | 51 | 49,5 | 46 | Твердость для полос прокаливаемости, HRCЭ

Закалка 830 ºС | Критическая твердость, HRCЭ | Критический диаметр в масле, мм
Отпуск 480 ºС Отпуск 370 ºС | 32-40 38-47 | 50 50

Заменитель – стали: 40ХН, 60ХГ.

Температура ковки, ºС:

начала 1200,

конца 800.

Заготовки сечением до 250 мм охлаждаются на воздухе, 251-350 мм – в яме.

Свариваемость – не применяется для сварных конструкций (кроме КТС).

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при HB 170-217, КV т.в. спл =0,8, КV б. ст =0,7.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – склонна.

Назначение:

Валки для горячей прокатки, валы-шестерни, зубчатые колеса, бандажи, коленчатые валы, шатуны, болты, выпускные клапаны и другие крупные ответственные детали.

По требованию потребителя, указанному в заказе, пачки, концы или торцы горячекатаных и кованых прутков, а по согласованию изготовителя с потребителем и калиброванных прутков из стали всех марок в зависимости от группы должны маркироваться краской в соответствии с таблицей

Группа стали

Цвет маркировки
Хромоникелевая и хромоникелевая с бором
Желтый + черный

Сортамент проката должен соответствовать требованиям:

ГОСТ 2591-88, ГОСТ 2590-88, ГОСТ 2879-88, ГОСТ 103-76, ГОСТ 1133-71, ГОСТ 7417-75, ГОСТ 8559-75, ГОСТ 8560-78, ГОСТ 14955-77 и другой нормативно-технической документации.


Х15Н60-Н

Сталь Х15Н60-Н ГОСТ 10994-74

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Цинк

Сера

Фосфор

Не более

Не более

0,06

1,0-1,5

Не более

0,6

15,0-18,0

55,0-61,0

Не более

0,2

Не более

0,2

Не более

0,5

0,015

0,02

Механические свойства проволоки сечением 0,1-7,5 мм в зависимости от температуры испытания

Режим термической обработки | Температура, оС | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
Нагрев 950оС, 20 мин, вода | 20 | 264 | 645 | 32 | 60
 | 600 | 254 | 402 | 22 | 40
 | 700 | 226 | 284 | 30 | 52
 | 800 | 127 | 166 | 33 | 50
 | 900 | - | 108 | 24 | 45
 | 1000 | - | 59 | 35 | 44
 | 1100 | - | 38 | 20 | 34
 | 1200 | - | 28 | 17 | 32

Назначение: для электронагревательных элементов печей с определённой рабочей температурой 1100-1200оС и бытовых приборов.

Свариваемость – трудно свариваемая. Способ сварки – АДС. Газовую сварку не применять.

Сортамент:

сортовой прокат – ГОСТ 12766.4-77

пруток калиброванный – ГОСТ 12766.3-77

лента – ГОСТ 12766.2-77

проволока – ГОСТ 12766.1-77


Х20Н80-Н

Сталь Х20Н80-Н ГОСТ 10994-74

Углерод

Кремний

Марганец

Хром

Железо

Титан

Алюминий

Цинк

Сера

Фосфор

Не более

Не более

0,06

1,0-1,5

Не более

0,6

20,0-23,0

Не более

1,0

Не более

0,2

Не более

0,2

Не более

0,5

0,015

0,02

Механические свойства проволоки сечением 0,1-7,5 мм в зависимости от температуры испытания

Режим термической обработки | Температура, оС | Временное сопротив- ление σВ, МПа | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  |  | %
Нагрев 1200оС, 20 мин, воздух | 20 | 656 | 45 | 61
 | 700 | 431 | 40 | 40
 | 800 | 215 | 70 | 72
 | 900 | 92 | 55 | 82
 | 1000 | 71 | 70 | 62
 | 1100 | 35 | 130 | 93
 | 1150 | 27 | 110 | 96
 | 1200 | 22 | 102 | 98

Назначение: для электронагревательных элементов печей с определённой рабочей температурой 1100-1200оС и бытовых приборов.

Свариваемость – трудно свариваемая. Способ сварки – АДС. Газовую сварку не применять.

Сортамент:

сортовой прокат – ГОСТ 12766.4-77

пруток калиброванный – ГОСТ 12766.3-77

лента – ГОСТ 12766.2-77

проволока – ГОСТ 12766.1-77


Х27Ю5Т

Сталь Х27Ю5Т ГОСТ 10994-74

Углерод

Кремний

Марганец

Хром

Титан

Алюминий

Цинк

Никель

Сера

Фосфор

Не более

Не более

0,05

0,6

0,3

26,0-28,0

0,15-0,40

5,0-5,8

0,1

0,6

0,015

0,02

Механические свойства проволоки сечением 0,1-7,5 мм в зависимости от температуры испытания

Режим термической обработки | Температура, оС | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
Нагрев 760оС, 30 мин, вода | 20 | 534 | 663 | 16 | -
 | 200 | 425 | 660 | 24 | 62
 | 400 | 357 | 605 | 25 | 53
 | 600 | 354 | 375 | 33 | 71
 | 800 | - | 87 | 76 | 97
 | 1000 | - | 13 | 127 | -
 | 1200 | - | 9 | 118 | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7190 | - | - | - | - | - | - | - | - | -
Удельное сопротивление ρ, НОм · м | 1360 | 1365 | 1370 | 1375 | 1380 | 1400 | 1400 | 1410 | 1410 | 1420

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 15,0 | - | - | - | - | - | - | - | - | -

Назначение: для электронагревательных элементов печей с определённой рабочей температурой 1350оС.

Температура ковки, оС: начала 1150, конца 1000.

Свариваемость – способы сварки – РДС и АДС. Сварка нагревателей с рабочей температурой выше 1100оС производится постоянным током электродами из того же материала с обмазкой 0,3Л-8. Сварка нагревателей с рабочей температурой до 1100оС производится обычными электродами из жаростойких материалов. АДС – неплавящимися электродами с применением присадочного материала из сплава Х27Ю5Т. При сварке нагревателей необходимо прикрывать их асбестовыми листами во избежание попадания брызг и повреждения проволоки в этом месте.

Флокеночувствительность – не чувствительна

Склонность к отпускной хрупкости – склонна в интервале температур 400-500оС.

Сортамент:

сортовой прокат – ГОСТ 12766.4-77

пруток калиброванный – ГОСТ 12766.3-77

лента – ГОСТ 12766.2-77

проволока – ГОСТ 12766.1-77


ХН51ВМТЮКФР-ВД

Сталь ХН51ВМТЮКФР-ВД ГОСТ 23705-79

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Кобальт

Медь

Бор

Железо

Сера

Фосфор

Не более

Не более

0,08

0,5

0,5

9,0-12,0

Осн.

2,2–2,9

3,9 - 4,8

5,0 - 7,0

5,0 - 8,0

0,2 - 0,8

14,0-16,0

0,07

0,02

3,0

0,009

0,015

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Времен- ное со- против- ление σВ, Н/мм2 (кгсмм2) | Предел текучес- ти σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1220±10)оС, выдержка 4ч, охлаждение на воздухе, нагрев до (1050±10) оС, выдержка 4ч, охлаждение на воздухе, старение при (950±10)оС, выдержка 2ч, охлаждение на воздухе | 20 900 | - 490(50) | - - | - 6 | - 9 | - - | 341-285 -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 940 900 | 216(22) 275(28) | 40 50

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН58ВМКЮР-ВД

Сталь ХН58ВМКЮР-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Кобальт

Медь

Бор

Церий

Железо

Сера

Фосфор

Не более

Не более

0,08

0,4

0,3

7,5-

9,0

Осн.

6,1-

6,7

6,0-8,0

3,0-5,5

13,5-16,0

0,07

0,02

0,02

1,0

0,01

0,015

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Времен- ное со- против- ление σВ, Н/мм2 (кгсмм2) | Предел текучес- ти σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1220±10)оС, выдержка 4ч, охлаждение на воздухе, старение при (950±25)оС, выдержка 8ч, охлаждение на воздухе | 20 950 | - 490(50) | - - | - 4 | - 8 | - - | 352-302 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
940 | 216(22) | 50

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН60МЮВТ-ВД

Сталь ХН60МЮВТ-ВД ГОСТ 23705-79

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Медь

Бор

Церий

Железо

Сера

Фосфор

Не более

Не более

0,04-0,09

0,5

0,5

17,0-

19,0

Осн.

2,0-3,0

3,0-4,0

2,5-4,0

5,0-7,0

0,07

0,02

0,02

4,0

0,01

0,015

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1210±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10) оС, выдержка 4ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 850 | - 640(65) | - - | - 7 | - 10 | - - | 363-285 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
900 | 196(20) | 50

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х16Н15М3Б

Сталь 03Х16Н15М3Б ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Железо

Сера

Фосфор

Не более

Не

более 0,03

Не

более 0,6

Не

более 0,8

15,0-

17,0

14,0-

16,0

2,5-

3,0

0,25-

0,50

Осн.

0,015

0,020

Назначение: рекомендуется для изготовления сварных конструкций, работающих в условиях действия кипящей фосфорной, серной, 10%-ной уксусной кислоты и сернокислых средах.

Примечание: обладает более высокой стойкостью против точечной коррозии, чем сталь 03Х17Н14М3.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х17Н14М3

Сталь 03Х17Н14М3 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,4

1,0-2,0

16,8-18,3

13,5-15,0

2,2-2,8

Осн.

0,020

0,030

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1070 – 1100оС, охлаждение в воде | 490 (50) | 196 (20) | 40 | - | -

Назначение: рекомендуется для изготовления сварных конструкций, работающих в условиях действия кипящей фосфорной, серной, 10%-ной уксусной кислоты и сернокислых средах.

Примечание: обладает более высокой стойкостью против межкристаллитной и ножевой коррозии, чем сталь марок 08Х17Н15М3Т и 10Х17Н13М2Т.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х18Н10Т

Сталь 03Х18Н10Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,8

1,0-2,0

17,0-18,5

9,5-11,0

5С-0,4

Осн.

0,020

0,035

Назначение: применяется для изготовления сильфонов-компенсаторов

Примечание: обладает более высокой способностью к глубинной вытяжке, чем сталь марок 08Х18Н10Т и 12Х18Н10Т.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х18Н11

Сталь 03Х18Н11 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,8

Не более 2,0

17,0-19,0

10,5-12,5

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1020 – 1100оС, охлаждение на воздухе, в масле или в воде | 440 (45) | 155 (16) | 40 | 55 | -

Назначение: рекомендуется для изготовления сварных изделий, работающих в средах более высокой агрессивности, чем сталь марок 12Х18Н10Т и 12Х18Н12Т и для работы в азотной кислоте и азотнокислотных средах при повышенных температурах.

Примечание: обладает более высокой стойкостью к межкристаллитной коррозии и повышенной стойкостью к ножевой коррозии по сравнению со сталью 12Х18Н12Б.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х18Н12

Сталь 03Х18Н12 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Не более

Не более

0,03

Не более

0,4

Не более

0,4

17,0-19,0

11,5-13,0

Не более 0,005

Осн.

0,02

0,03

Назначение: рекомендуется для изготовления сварных изделий, работающих в средах более высокой агрессивности, чем сталь марок 12Х18Н10Т и 12Х18Н12Т; для работы в азотной кислоте и азотнокислотных средах при повышенных температурах и в электронной промышленности.

Примечание: практически не содержит ферритной фазы.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х21Н21М4ГБ

Сталь 03Х21Н21М4ГБ ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Железо

Сера

Фосфор

Не более

Не более

0,03

Не более

0,6

1,8-2,5

20,0-22,0

20,0-22,0

3,4-3,7

С.15-0,8

Осн.

0,02

0,03

Назначение: рекомендуется для изготовления сварных конструкций и узлов, работающих в условиях действия горячей фосфорной кислоты с примесью фтористых и сернистых соединений: серной кислоты низких концентраций и температуры не выше 80оС, азотной кислоты при высокой температуре (до 95оС).

Примечание: сталь хорошо сваривается.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х22Н6М2

Сталь 03Х22Н6М2 ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,4

1,0-2,0

21,0-23,0

5,5-6,5

1,8-2,5

Осн.

0,020

0,035

Назначение: предназначается для изготовления аппаратуры в химическом машиностроении.

Примечание: обладает более высокой прочностью по сравнению со сталью марок 10Х17Н13М2Т и 03Х17Н14М3.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х23Н6

Сталь 03Х23Н6 ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,4

1,0-2,0

22,0-24,0

5,3-6,3

Осн.

0,020

0,035

Назначение: предназначается для изготовления аппаратуры в химическом машиностроении.

Примечание: обладает более высокой прочностью по сравнению со сталью марок 08Х18Н10Т и 05Х18Н11.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03ХН28МДТ

Сталь 03ХН28МДТ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,03

Не более

0,8

Не более

0,8

22,0-25,0

26,0-29,0

0,5-

0,9

2,5-

3,0

Осн.

0,02

0,035

Медь

2,5-3,5

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1050 – 1080оС, охлаждение на воздухе или в воде | По согласованию

Назначение: для сварных конструкций, работающих при температурах до 80оС в серной кислоте различных концентраций, за исключением 55%-ной уксусной и фосфорной кислот, в кислотных и сернокислотных средах.

Примечание: обладает повышенной стойкостью к межкристаллитной и ножевой коррозии.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


04Х18Н10

Сталь 04Х18Н10 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

Не более 0,04

Не более 0,8

Не более 2,0

17,0-19,0

9,0-11,0

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1020 – 1100оС, охлаждение на воздухе, в масле или в воде | 440 (45) | 155 (16) | 40 | 55 | -

Назначение: рекомендуется для изготовления сварных изделий, работающих в средах более высокой агрессивности, чем сталь марок 12Х18Н10Т и 12Х18Н12Т и для работы в азотной кислоте и азотнокислотных средах при повышенных температурах.

Примечание: обладает более высокой стойкостью к межкристаллитной коррозии.

Сталь применяется как коррозионно-стойкая

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


05Х18Н10Т

Сталь 05Х18Н10Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Не более

Не более 0,05

Не более 0,8

1,0-2,0

17,0-18,5

9,0-10,5

5С-0,6

Осн.

0,020

0,035

Назначение: применяется для изготовления сильфонов-компенсаторов.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


06Х18Н11

Сталь 06Х18Н11 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

Не более 0,06

Не более 0,8

Не более 2,0

17,0-19,0

10,0-12,0

Осн.

0,020

0,035

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке), при жестком ограничении содержания ферритной фазы.

Примечание: содержание ферритной фазы более низкое, чем у стали марки 08Х18Н10.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


06ХН28МДТ

Сталь 06ХН28МДТ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Медь

Не более

Не более

0,06

Не более

0,8

Не более

0,8

22,0-25,0

26,0-29,0

0,5-0,9

2,5-

3,0

Осн.

0,02

0,035

2,5-3,5

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 (δ4) | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Лист горячекатаный и холоднокатаный. Закалка 1050-1080оС, вода или воздух | До 3,9 | - | 540 | 35 | - | -
Лента холоднокатаная. Закалка 930-1050оС, вода или воздух | До 0,2 0,2 – 2,0 | - - | 560 560 | (13) (25) | - - | - -
Поковки. Закалка 1050-1100оС, вода или воздух | До 1000 | 216 | 510 | 30 | 30 | -
Трубы бесшовные холодно- и теплодеформированные термообработанные | 0,2 - 22 | - | 490 | 30 | - | -
Заготовка трубная. Закалка 1100-1150оС, воздух, масло, или вода. Закалка 1050-1080оС, вода. | 80 - | 195 245 | 490 540 | 45 35 | 70 50 | - 98

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Лист толщиной 12 мм. Закалка 1050оС, вода.
20 | 270 | 620 | 55 | 78 | 350
200 | 210 | 550 | 45 | 75 | 350
400 | 180 | 550 | 50 | 60 | 350
600 | 150 | 500 | 45 | 60 | 350
Лист толщиной 16 мм. Закалка 1080оС, вода.
800 | 180 | 250 | 40 | 45 | 110
900 | 150 | 180 | 30 | 40 | 120
1000 | 90 | 100 | 25 | 40 | 100
1100 | - | 50 | 35 | 40 | 100

Степень деформации, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Закалка 1050оС, вода.
0 | 230 | 600 | 23 | 62
10 | 710 | 750 | 20 | 42
20 | 750 | 810 | 15 | 42
40 | 930 | 950 | 10 | 40
60 | 1080 | 1100 | 3 | -
80 | - | 1200 | 2 | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | - | 191 | 186 | 179 | 171 | 161 | 156 | 151 | 145 | -
Плотность ρn, кг/см3 | 7960 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 13 | 13 | 15 | 17 | - | 22 | 24 | 25 | 26 | -
Удельное сопротивление ρ, НОм · м | 750 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,9 | 12,9 | 13,6 | 14,4 | 14,9 | 15,3 | 16,8 | 16,3 | 16,8 | -

Назначение: для сварных конструкций, работающих при температурах до 80оС в серной кислоте различных концентраций, за исключением 55%-ной уксусной и фосфорной кислот, в кислотных и сернокислотных средах.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1170, конца 900.

Свариваемость – способы сварки: РДС, АДС под флюсом и газовой защитой

Обрабатываемость резанием – обрабатывается удовлетворительно.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


06ХН28МТ

Сталь 06ХН28МТ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Не более

Не более

0,06

Не более

0,8

Не более

0,8

22,0-25,0

26,0-29,0

0,4-0,7

1,8-2,5

Осн.

0,02

0,035

Назначение: рекомендуется для изготовления сварных конструкций и узлов, работающих в средах, менее агрессивных, чем для стали марки 06ХН28МДТ. В частности, в серной кислоте низких концентраций до 20 % при температурах не выше 60оС, а также в условиях действия горячей фосфорной кислоты.

Примечание: обладает удовлетворительной сопротивляемостью межкристаллитной коррозии.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


07Х16Н4Б

Сталь 07Х16Н4Б ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Ниобий

Железо

Сера

Фосфор

Не более

0,05-0,10

Не более 0,6

0,2-0,5

15,0-16,5

3,5-4,5

0,2-0,4

Осн.

0,025

0,030

Назначение: предназначается для изготовления высоконагруженных деталей, изделий судового машиностроения, сварных узлов, объектов атомной энергетики, химической промышленности.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


07Х16Н6

Сталь 07Х16Н6 ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

0,05-0,09

Не более 0,8

Не более 0,8

15,5-17,5

5,0-8,0

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлинение δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 975 – 1000оС, охлаждение в воде, на воздухе или в масле, последующая обработка холодом при -70оС, выдержка 2ч или при -50оС, выдержка 4ч, старение при 350-400оС, охлаждение на воздухе | 1080 (110) | 880 (90) | 12 | 50 | 69(7)

Назначение: рекомендуется как высокопрочная сталь для изделий, работающих в атмосферных условиях, уксусно-кислотных и других солевых средах и для упругих элементов. Не имеет дельта-феррита.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


07Х21Г7АН5

Сталь 07Х21Г7АН5 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,07

Не более 0,7

6,0-7,5

19,5-21,0

5,0-6,0

Осн.

0,030

0,030

Азот 0,15-0,25

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1000 – 1050оС, охлаждение на воздухе или в воде | 690 (70) | 365 (37) | 40 | 50 | 127(13)

Назначение: для сварных изделий, работающих при криогенных температурах до

-253оС и в средах средней агрессивности.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х10Н20Т2

Сталь 08Х10Н20Т2 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Не более

Не более

0,08

Не более

0,8

Не более

2,0

10,0-12,0

18,0-20,0

1,5-2,5

Не более

1,0

Осн.

0,030

0,035

Назначение: рекомендуется как немагнитная сталь для производства крупногабаритных деталей, работающих в морской воде.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х13

Сталь 08Х13 ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

Не более 0,08

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,03

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 179-116 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
730 | 850 | 820 | 700

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1000-1050оС, масло. Отпуск 700-800оС, масло | 60 | 410 | 590 | 20 | 60 | 98 | -
Листы горячекатаные или холоднокатаные. Закалка 960-1020оС, вода или воздух. Отпуск 680-780оС, воздух или печь. (Образцы поперечные) | Св. 4 | 294 | 422 | 23 | - | - | -
Поковки. Закалка 1000-1050оС, масло. Отпуск 700-780оС, масло. | До 1000 | 392 | 539 | 14 | 35 | 49 | 187-229

Состояние стали, режимы термической обработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивле- ние σТ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | %
Лист. Закалка 1000-1020оС. Отпуск 680-700оС, 12ч | Без тепловой выдержки |  | 314-353 | 500-510 | 29-31 | 73-75 | 2352-2842
 | 450 | 5000 | 310 | 490 | 35 | 74 | 227

Состояние стали, режимы термической обработки | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ
 | МПа |  | %
Лист. Закалка 1000-1020оС. Отпуск 680-700оС, 12ч | 410 | 590 | 20 | 60 | 98 | -

Ударная вязкость листа сечением 20мм KCU, Дж/см2

Температура, оС |  |  | Термообработка
-20 | -40 | -60
6 – 11 | 4 – 7 | 1 – 5 | Закалка 1000-1020оС, вода. Отпуск 680-700оС, охлаждение 12ч, воздух

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1000-1050 | Вода или масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
Не менее 410(42) | 580(60) | 20 | 60 | 98(10) | 187-217

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Лист сечением 20 мм. Закалка 1000-1020оС, вода. Отпуск 680-700оС, выдержка 12ч, воздух. При 20оС НВ 148-156
20 | 275 - 350 | 460 - 510 | 25 – 37 | 73 – 80 | 235 – 323
100 | 275 - 295 | 430 | 28 – 29 | 77 – 79 | 353
200 | 245 - 275 | 400 - 420 | 27 – 29 | 75 – 78 | 333 – 372
300 | 235 - 275 | 380 - 400 | 22 – 27 | 73 – 77 | 333 – 363
400 | 215 - 255 | 340 – 470 | 23 – 26 | 71 – 79 | 343 – 363
450 | 195 - 245 | 310 – 320 | 23 – 30 | 72 – 77 | 323 – 343
500 | 185 - 225 | 215 – 285 | 26 – 37 | 73 – 84 | 294 – 323
600 | 145 - 165 | 165 – 180 | 34 – 45 | 87 – 89 | 245 – 265
Пруток сечением 20 мм. Отжиг.
20 | 285 | 480 | 36 | 84 | 295
400 | 210 | 350 | 30 | 82 | -
500 | 160 | 290 | 40 | 85 | -
600 | 105 | 170 | 51 | 92 | -

Предел длительной прочности, МПа | Длительность испытания, ч | Температура, оС
121 | 10 000 | 500
62 | 10 000 | 550
31 | 10 000 | 600
45 | 100 000 | 550

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 217 | 212 | 206 | 198 | 189 | 180 | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 85 | 80 | 80 | 77 | 73 | 68 | 62 | - | - | -
Плотность ρn, кг/см3 | 7760 | 7740 | 7710 | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 28 | 28 | 28 | 28 | 27 | 26 | 26 | 25 | 27
Удельное сопротивление ρ, НОм · м | 506 | 584 | 679 | 769 | 854 | 938 | 1021 | 1103 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,5 | 11,1 | 11,4 | 11,8 | 12,1 | 12,3 | 12,5 | 12,8 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: детали с повышенной пластичностью, подвергающиеся ударным нагрузкам (клапаны гидравлических прессов, предметы домашнего обихода), а также изделия, подвергающиеся действию слабоагрессивных сред (атмосферные осадки, водные растворы солей органических кислот при комнатной температуре и др.). Лопатки паровых турбин, клапаны, болты и трубы.

Примечание: наибольшая коррозионностойкость достигается после термической обработки (закалка с отпуском) и полировки. Эта сталь может применяться также после отжига.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 650оС.

Срок работы – ограниченный.

Сталь применяется как коррозионно-стойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1220, конца 850. Сечения до 300 мм охлаждаются в штабелях на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС, АДС под флюсом, АрДС и КТС. Подогрев и термическая обработка применяются в зависимости от метода сварки, вида и назначения конструкции.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при

НВ 149 – 159, σВ=590 МПа, Kυ б. ст=0,7, Kυ тв. спл=1,4

Склонность к отпускной хрупкости – склонна при температурах 400 – 500оС.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х13-Ш

Сталь 08Х13 ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Не более

Не более 0,08

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1000 – 1050оС, охлаждение в масле, отпуск при 700–800оС, охлаждение в масле | 590 (60) | 410 (42) | 20 | 60 | 98(10)

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1000-1050 | Вода или масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
Не менее 410(42) | 580(60) | 20 | 60 | 98(10) | 187-217

Сталь применяется как коррозионно-стойкая, а также применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х15Н24В4ТР

Сталь 08Х15Н24В4ТР ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Вольфрам

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,08

Не более 0,6

0,5-

1,0

14,0-

16,0

22,0-

25,0

1,4 -

1,8

4,0-

5,0

Осн

0,02

0,035

Бор

не более 0,005;

Церий

не более 0,03

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, МПа | Предел теку- чести σТ, МПа | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, кДж/м2
 | не менее
Закалка 1130 - 1150oC, 2ч, охлаждение на воздухе, Старение 730 - 750oC, 16ч, охлаждение на воздухе. Отпуск 700oC, 16ч, охлаждение на воздухе | 750 750 | 450 500 | 18 20 | 35 30 | 800 1200

Назначение: рабочие и направляющие лопатки, крепёжные детали, диски газовых турбин.

Температура начала интенсивного окалинообразования – 900оС.

Рекомендуемая температура применения – 700оС.

Срок работы – Весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х16Н13М2Б

Сталь 08Х16Н13М2Б ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Железо

Сера

Фосфор

Не более

0,06-0,12

Не более

0,8

Не более

1,0

15,0-17,0

12,5-14,5

2,0-2,5

0,9-1,3

Осн.

0,020

0,035

В отожженном или отпущенном состоянии число твёрдости 179-143 НВ.

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1110 – 1130оС, охлаждение на воздухе | 550 (56) | 215 (22) | 40 | 50 | 118(12)

Назначение: поковки для дисков и роторов, лопатки, болты.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 600оС.

Срок работы – Весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х17Н13М2Т

Сталь 08Х17Н13М2Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Медь

Не более

Не более

0,08

Не более

0,8

Не более

2,0

16,0-

18,0

12,0-

14,0

5.С-

0,7

2,0-

3,0

Осн.

0,02

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1050 – 1100оС, воздух, масло или вода | 60 | 196 | 490 | 40 | 50
Листы горячекатаные и холоднокатаные. Закалка 1030-1080оС, вода или воздух (образцы поперечные) | Св. 4 | 196 | 509 | 40 | -

Назначение: рекомендуется для изготовления сварных конструкций, работающих в условиях действия кипящей фосфорной, серной, 10%-ной уксусной кислоты и сернокислых средах.

Примечание: обладает более высокой стойкостью против общей и межкристаллитной коррозии, чем сталь марки 10Х17Н13М2Т.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1180, конца 850. Охлаждение в штабелях на воздухе.

Свариваемость – сталь хорошо сваривается ручной и автоматической электродуговой и газоэлектрической сваркой. Для ручной сварки рекомендуют использовать электроды

ЭА-400/10У и НЖ-13, обеспечивающие стойкость сварных соединений к межкристаллитной коррозии. Для автоматической сварки используют проволоку Св-04Х19Н11 и

Св-06Х19Н10М3Т в сочетании с флюсами АН-26, АНФ-14, АНФ-6.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х17Н15М3Т

Сталь 08Х17Н15М3Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Не более

Не более

0,08

Не более

0,8

Не более

2,0

16,0-18,0

14,0-16,0

0,3 - 0,6

3,0 - 4,0

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1050 – 1100оС, охлаждение на воздухе, в масле или в воде | 490 (50) | 196 (20) | 35 | 45 | -

Назначение: рекомендуется для изготовления сварных конструкций, работающих в условиях действия кипящей фосфорной, серной, 10%-ной уксусной кислоты и сернокислых средах.

Примечание: практически не содержит ферритной фазы. Обладает более высокой стойкостью против точечной коррозии, чем сталь марки 10Х17Н13М2Т в средах, содержащих ионы хлора.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х17Н5М3

Сталь 08Х17Н5М3 ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Железо

Сера

Фосфор

Не более

0,06-0,10

Не более 0,8

Не более 0,8

16,0-17,5

4,5-5,5

3,0-3,5

Осн.

0,020

0,035

Назначение: рекомендуется как высокопрочная сталь для изделий, работающих в атмосферных условиях, сернокислых, уксусно-кислотных и других солевых средах и для упругих элементов.

Примечание: сталь хорошо сваривается.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х17Н6Т

Сталь 08Х17Н6Т ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,08

Не более

0,8

Не более

0,8

16,5-18,0

5,5-6,5

0,15-0,35

Осн.

0,020

0,035

Бор не более

0,003

Назначение: применяется для крыльевых устройств, рулей, кронштейнов, судовых валов, работающих в морской воде. Рекомендуется как заменитель стали марок 09Х17Н7Ю и 09Х17Н7Ю1.

Примечание: обладает более высокой стойкостью против межкристаллической коррозии, чем сталь марок 09Х17Н7Ю и 09Х17Н7Ю1.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х17Т

Сталь 08Х17Т ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Титан

Железо

Сера

Фосфор

Медь

Никель

Не более

Не более

0,08

Не более

0,8

Не более

0,8

16,0-18,0

5.С-0,8

Осн.

0,025

0,035

0,3

0,6

Механические свойства при 20оС

Состояние поставки, режимы термической обработки | Сечение, мм | Временное сопротивление σВ, МПа | Относительное удлинение δ5, %
 |  | не менее
Листы горячекатаные или холоднокатаные: отжиг или отпуск 760-780оС, воздух (образцы поперечные) | Св. 4 | 440 | 18
отжиг или отпуск 740-780оС (образцы поперечные) | До 3,9 | 490 | 20
Трубы бесшовные: горячедеформированные без термообработки | 3,5 – 32 | 372 | 17
холодно- и теплодеформированные, термообработанные | 0,2 – 22 | 372 | 17

Температура испытания, оС | Временное сопротивление σВ МПа | Относительное удлинение δ5 % | Ударная вязкость KCU, Дж/см2
Нагрев 760оС, воздух
20 | 460 | 30 | 20
200 | 390 | 31 | 98
300 | 330 | 32 | 127
400 | 280 | 33 | 137
500 | 245 | 35 | 118
600 | 195 | 36 | 167
700 | 155 | 37 | 196
800 | 78 | 54 | 176
900 | 59 | 90 | 167
1100 | 59 | 110 | 147
1200 | 59 | 111 | 78

Ударная вязкость в состоянии поставки KCU, Дж/см2

Температура, оС |  |  | Лист толщиной
+20 | -20 | -40
177 156 | 9 7 | 6 6 | 8 8 (Образцы поперечные)

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 206 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7700 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 25 | - | - | - | - | - | - | - | - | -
Удельное сопротивление ρ, НОм · м | 600 | - | - | - | - | - | - |  | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,0 | 10,0 | 10,5 | 10,5 | 11,0 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: рекомендуется в качестве заменителя стали марки 12Х18Н10Т для конструкций, не подвергающихся воздействию ударных нагрузок и при температуре эксплуатации не ниже -20оС. Предметы домашнего обихода и кухонной утвари, оборудование заводов пищевой и лёгкой промышленности. Сталь применяется для изготовления сварных конструкций. Теплообменники, трубы.

Примечание: применяется в качестве заменителя стали марок 12Х18Н9Т и 12Х18Н10Т.

Температура начала интенсивного окалинообразования в воздушной среде – 900оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1200, конца 900. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая. Удовлетворительные механические свойства можно получить при сварке изделий, имеющих небольшие толщины до 2-3 мм. Для автоматической электродуговой сварки под флюсом АН-26 и АНФ-14 применяют проволоку Св-08Х20Н9Г7Т, Св-05Х25Н12ТЮ.

Склонность к отпускной хрупкости – склонна при 475оС при длительных выдержках.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Г8Н2Т

Сталь 08Х18Г8Н2Т

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более 0,08

Не более 0,8

7,0-9,0

17,0-19,0

1,8-2,8

0,20-0,50

Осн.

0,025

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи тельное удлинение δ5 % | Ударная вязкость KCU, Дж/см2
 |  | МПа
 |  | не менее
Закалка 980-1020оС, вода. (Образцы поперечные) | Св. 4 | 343 | 588 | 20 | 59

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 | МПа |  | %
Закалка 1000оС, вода
800 | 80 | 90 | 45 | 65
900 | 40 | 50 | 45 | 70
1000 | 15 | 20 | 60 | 80
1100 | 5 | 10 | 70 | 85
1200 | - | - | 80 | 90

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Твёрдость НВ
 | МПа |  | %
Закалка 1000оС. Выдержка при старении 1 ч
300 | 415 | 820 | 32 | 50 | -
400 | 410 | 800 | 31 | 50 | -
500 | 390 | 790 | 32 | 52 | -
600 | 380 | 780 | 28 | 57 | -
700 | 390 | 780 | 28 | 57 | -
Закалка 1000оС. Выдержка при старении 100 ч
300 | 410 | 810 | 32 | 49 | 200 – 210
400 | 450 | 850 | 27 | 48 | 240 – 260
500 | 410 | 760 | 29 | 48 | 230 – 240
600 | 370 | 780 | 24 | 38 | 285 – 325
700 | 510 | 810 | 10 | 12 | 325

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  |  | Термообработка
+20 | -20 | -40 | -50 | -60
176 | 167 | 150 | 111 | 71 | Закалка 980 – 1020оС

Механические свойства листа в зависимости от степени пластической деформации

Степень обжатия, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 | МПа
Закалка 1000оС, вода
0 | 390 | 650 | 22
5 | 660 | 780 | 19
10 | 700 | 820 | 16
30 | 780 | 880 | 6
50 | 1080 | 1100 | 3

Коррозионная стойкость.

Среда | Температура, оС | Глубина коррозии, мм/год
58 % раствор HNO3 | 80 | 0,154

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 212 | 203 | 195 | 184 | 177 | 164 | 167 | 146 | 161 | -
Плотность ρn, кг/см3 | 7700 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 21 | - | - | - | - | - | - | - | - | -
Удельное сопротивление ρ, НОм · м | 710 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,3 | 13,1 | 14,4 | 14,4 | 15,3 | 16,6 | 16 | 16,4 | 17,2 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: рекомендуется как заменитель стали марок 12Х18Н10Т и 08Х18Н10Т для изготовления сварной аппаратуры, работающей в агрессивных средах, в химической, пищевой и других отраслях промышленности.

Примечание: обладает более высокой прочностью по сравнению со сталью марок 12Х18Н10Т и 08Х18Н10Т.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1150, конца 810.

Свариваемость – без ограничений. Сталь хорошо сваривается РДС и АДС. Для ручной сварки рекомендуются электроды ЦЛ-11 (Св-08Х19Н10Б). Для автоматической сварки используют проволоку из сталей 08Х19Н10Б или 08Х20Н9Г7Т в сочетании с флюсом АН-26

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Н10

Сталь 08Х18Н10 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

Не более 0,08

Не более 0,8

Не более 2,0

17,0-19,0

9,0-11,0

Осн.

0,020

0,035

0,5

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1020-1100оС, воздух, масло, вода. | 60 | 196 | 470 | 40 | 55
Прутки шлифованные, обработанные на заданную прочность | 1 - 30 | - | 640 – 780 | 20 | -
Листы горячекатаные и холоднокатаные. Закалка 1050-1100оС, вода или воздух | Св. 4 | 206 | 509 | 43 | -
Поковки. Закалка 1050-1100оС, вода или воздух. | До 1000 | 196 | 470 | 40 | 45
Лента холоднокатаная. Закалка 1050-1080оС, вода, воздух. | 0,2 – 2,0 | - | 540 | (40) | -
Проволока: термообрабатанная нагартованная | 0,2-1,0 | - - | 590-880 1080 | 20 - | - -

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
640-780(65-80) | 20

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
39 | 10 000 | 704
18 |  | 815

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 | МПа |  | %
Закалка 1000-1120оС, охлаждение в воде.
20 | 210 | 570 | 60 | 70
400 | 110 | 410 | 46 | 69
480 | 98 | 380 | 45 | 69
540 | 96 | 360 | 44 | 70
600 | 82 | 330 | 39 | 58
650 | 76 | 290 | 37 | 44
700 | 74 | 235 | 35 | 36
750 | 73 | 185 | 31 | 28
800 | 69 | 150 | 30 | 18

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Состояние поставки
+20 | -40 | -78
75 – 93 | 78 – 93 | 71 – 75 | Холоднокатаное состояние
187 – 206 | 183 – 301 | 184 - 302 | Горячекатаное состояние

Коррозионная стойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Вода, пар Морская вода 5% раствор H2SO4 | 600 20 20 | - - 384 | 0,1 0,1 0,6

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 196 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 17 | - | - | - | - | - | - | - | - | -
Удельное сопротивление ρ, НОм · м | 800 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,0 | 17,0 | 170 | 18,0 | 18,0 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 504 | - | - | - | - | - | - | - | - | -

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке). Трубы, детали печной арматуры, теплообменники, муфели, реторты, патрубки и коллекторы выхлопных систем, электроды искровых зажигательных свечей.

Примечание: сварные соединения, выполненные другими методами, кроме точечной сварки, склонны к межкристаллитной коррозии. Неустойчивы в серосодержащих средах. Применяются в случае, когда не могут быть применены безникелевые стали.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 800оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая.

Температура ковки, оС начала 1200, конца 850. Сечения до 300 мм охлаждаются на воздухе.

Свариваемость – без ограничений. Способ сварки: РДС – электроды ОЗЛ-8, ОЗЛ-12 на проволоке 02Х19Н9, КТС, ЭШС. Рекомендуется последующая термообработка.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Н10Т

Сталь 08Х18Н10Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более

0,08

Не более

0,8

Не более

2,0

17,0-19,0

9,0-11,0

5.С-0,7

Осн.

0,020

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1020-1100оС, воздух, масло, вода. | 60 | 196 | 490 | 40 | 55
Прутки шлифованные, обработанные на заданную прочность | 1 – 30 | - | 590 - 830 | 20 | -
Листы горячекатаные и холоднокатаные: закалка 1000-1080оС, вода или воздух закалка 1050-1080оС, вода или воздух | Св. 4 До 3,9 | 206 - | 509 520 | 43 40 | - -
Поковки. Закалка 1050-1100оС, вода или воздух. | 1000 | 196 | 490 | 35 | 40
Трубы бесшовные горячедеформированные без термообработки | 3,5 – 32 | - | 510 | 40 | -

Ударная вязкость прутков сечением 12мм

Показатель | Температура, оС |  | термообработка
 | +20 | -25
KCV, Дж/см2 | 216 | 181 | Закалка 1050оС, вода
KCT, Дж/см2 | 167 | 147

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
590-830(60-85) | 20

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
20 | 275 | 610 | 41 | 63 | 245
300 | 200 | 450 | 31 | 65 | -
400 | 175 | 440 | 31 | 65 | 313
500 | 175 | 440 | 29 | 65 | 363
600 | 175 | 390 | 25 | 61 | 353
700 | 160 | 270 | 26 | 59 | 333

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
74 | 1/10 0000 | 600
29 - 39 |  | 650

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
147 | 10 000 | 600
108 | 100 000
78 – 98 | 10 000 | 650

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 196 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7900 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 16 | 18 | 19 | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,1 | - | 17,4 | - | 18,2 | - | 19,1 | - | - | -

Назначение: рекомендуется для изготовления сварных изделий, работающих в средах более высокой агрессивности, чем сталь марок 12Х18Н10Т и 12Х18Н12Т. Трубы, детали печной арматуры, теплообменники, муфели, реторты, патрубки и коллекторы выхлопных систем, электроды искровых зажигательных свечей.

Примечание: сталь обладает повышенной сопротивляемостью межкристаллитной коррозии по сравнению со сталью 12Х18Н10Т и 12Х18Н12Т. Неустойчивы в серосодержащих средах. Применяются в случае, когда не могут быть применены безникелевые стали.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 800оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая.

Температура ковки, оС: начала 1220, конца 900. Сечения до 300 мм охлаждаются на воздухе.

Свариваемость – способы сварки: РДС, АДС под флюсом и газовой защитой

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Н12Б

Сталь 08Х18Н12Б ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Ниобий

Железо

Сера

Фосфор

Не более

Не более

0,08

Не более

0,8

Не более

2,0

17,0-19,0

11,0-13,0

10.С-

1,1

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1020 – 1100оС, охлаждение на воздухе, в масле или в воде | 490 (50) | 175 (18) | 40 | 55 | -

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке), при жестком ограничении содержания ферритной фазы.

Примечание: обладает повышенной стойкостью против точечной коррозии и более высокой стойкостью, чем сталь 12Х18Н10Т в азотной кислоте.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Н12Т

Сталь 08Х18Н12Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Не более

Не более 0,08

Не более 0,8

Не более 2,0

17,0-19,0

11,0-13,0

5.С-0,6

Осн.

0,020

0,035

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке), при жестком ограничении содержания ферритной фазы.

Примечание: сталь практически не содержит ферритной фазы и обладает более высокой сопротивляемостью межкристаллитной коррозии.

Сталь применяется как коррозионно-стойкая

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Т1

Сталь 08Х18Т1 ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Титан

Железо

Сера

Фосфор

Медь

Никель

Не более

Не более

0,08

Не более

0,8

Не более

0,7

17,0 - 19,0

0,6 - 1,0

Осн.

0,025

0,035

0,3

0,6

Механические свойства листов сечением до 3,9 мм

Режимы термической обработки | Временное сопротивление σВ, МПа | Относительное удлинение δ5 %
 | не менее
Отжиг 830-860оС, воздух или нормализация 960-1000оС, воздух или вода (образцы поперечные). | 460 | 30

Механические свойства листа сечением 3 мм в зависимости

от степени холодной пластической деформации

Степень деформации, % | Временное сопротивление σВ, МПа | Относительное удлинение δ5 %
Закалка 850 – 870оС, вода
0 | 540 | 36
13 | 710 | 9
29 | 790 | 3
46 | 870 | 2
55 | 890 | 2
60 | 920 | 2
66 | 980 | 2

Назначение: рекомендуется в качестве заменителя стали марки 12Х18Н10Т для конструкций, не подвергающихся воздействию ударных нагрузок и при температуре эксплуатации не ниже -20оС, преимущественно для штампуемых изделий. Предметы домашнего обихода и кухонной утвари, оборудование заводов пищевой и лёгкой промышленности. Сталь применяется для изготовления сварных конструкций. Теплообменники, трубы.

Примечание: применяется в качестве заменителя стали марок 12Х18Н9Т и 12Х18Н10Т.

Температура начала интенсивного окалинообразования в воздушной среде – 900оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как коррозионно-стойкая.

Температура ковки, оС: начала 950-1050, конца 720-800. охлаждение происходит на воздухе.

Свариваемость – ограниченно свариваемая. Удовлетворительные механические свойства можно получить при сварке изделий, имеющих небольшие толщины до 2-3 мм. Для автоматической электродуговой сварки под флюсом АН-26 и АНФ-14 применяют проволоку Св-08Х20Н9Г7Т, Св-05Х25Н12ТЮ. Сталь успешно сваривается аргонодуговой сваркой без присадочного материала и с применением в качестве присадочного материала проволоки из стали 10Х18Н10Т. Для малых сечений применяют контактную сварку.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х18Тч

Сталь 08Х18Тч ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,08

Не

более

0,8

Не более 0,8

17,0-

19,0

5.С-0,60

Не

более

0,1

Осн.

0,025

0,035

Цезий

не более 0,1(расч)

Кальций

не более 0,05(расч.)

Назначение: рекомендуется в качестве заменителя стали марки 12Х18Н10Т для изготовления предметов домашнего обихода и кухонной утвари, оборудования пищевой и лёгкой промышленности и других изделий при температуре эксплуатации до -20оС

Примечание: обладает несколько повышенной пластичностью и полируемостью по сравнению со сталью 08Х18Т1

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х20Н14С2

Сталь 08Х20Н14С2 ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

Не более 0,08

2,0-3,0

Не более 1,5

19,0-22,0

12,0-15,0

Осн.

0,025

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1000 – 1150оС, охлаждение на воздухе или в воде | 540 (55) | 245 (25) | 40 | 50 | 98(10)

Назначение: трубы.

Примечание: устойчива в науглероживающих средах.

Температура начала интенсивного окалинообразования в воздушной среде –

1000-1050оС.

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х21Н6М2Т

Сталь 08Х21Н6М2Т ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Не более

Не более

0,08

Не более

0,8

Не более

0,8

20,0-22,0

5,5-6,5

0,2-0,4

1,8-2,5

Осн.

0,025

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 950 – 1050оС, охлаждение на воздухе | 590 (60) | 345 (35) | 25 | 45 | -

Назначение: рекомендуется как заместитель марки 10Х17Н13М2Т для изготовления деталей и сварных конструкций, работающих в средах повышенной агрессивности: уксуснокислотных, сернокислотных, фосфорнокислотных средах.

Примечание: обладает более высокой прочностью по сравнению со сталью 10Х17Н13М2Т.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


08Х22Н6Т

Сталь 08Х22Н6Т ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более

0,08

Не более

0,8

Не более

0,8

21,0-23,0

5,3-6,3

5.С-0,65

Осн.

0,025

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 950-1050оС, воздух или вода. | 60 | 345 | 590 | 20 | 45 | -
Листы горячекатаные или холоднокатаные: закалка 1000-1050оС, вода. закалка 950-1050оС вода или воздух | Св. 4 До 3,9 | 340 - | 588 640 | 18 20 | - - | 59 -
Поковки. Закалка 1000-1050оС, вода. | До 1000 | 343 | 539 | 18 | 35 | 60

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Листы. Закалка 980-1020оС, охлаждение в воде.
20 | 370 | 960 | 22 | 51
200 | 295 – 350 | 540 – 590 | 30 – 35 | -
300 | 245 – 295 | 490 – 550 | 30 – 35 | -
500 | 235 – 295 | 410 – 440 | 30 – 35 | -
600 | 175 – 215 | 295 – 340 | 35 – 38 | -
700 | - | 175 – 195 | 40 – 45 | -
800 | - | 110 – 140 | 62 – 68 | 72 – 75
900 | - | 69 – 78 | 60 – 75 | 65 – 80
1000 | - | 29 – 49 | 66 – 100 | 82 – 88
1100 | - | 20 – 29 | 110 – 118 | 75 – 88

Механические свойства в зависимости от тепловой выдержки.

Режимы термической обработки | Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | % |  |
Закалка 1100оС, выдержка 30 мин | Исходное состояние |  | 460 | 620 | 46 | 65 | 280 - 300
 | 300 | 1000 | 490 | 650 | 41 | 70 | 190 – 200
 |  | 4466 | 520 | 710 | 44 | 73 | 100
 | 350 | 1000 | 540 | 650 | 39 | 74 | 8 – 9
 | 400 | 1000 | 470 | 920 | 21 | 29 | 3 – 5
 |  | 4352 | 880 | 1040 | 11 | 9 | 1 – 3

Ударная вязкость листа сечением 8 мм KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -60
131 | 22 – 120 | 9 – 116 | 5 – 136 | Нормализация 980оС, выдержка 30 мин.

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 203 | 201 | 193 | 181 | 165 | 162 | 154 | 141 | 139 | -
Плотность ρn, кг/см3 | 7700 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 15 | 16 | 18 | 20 | 21 | 23 | 24 | 27 | 30
Удельное сопротивление ρ, НОм · м | 740 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 9,6 | 13,8 | 16,0 | 16,0 | 16,4 | 16,2 | 16,5 | 16,7 | 17,1 | -

Назначение: рекомендуется как заменитель стали марок 12Х18Н10Т и 08Х18Н10Т для изготовления сварной аппаратуры в химической, пищевой и других отраслях промышленности, работающей при температуре не выше 300оС

Примечание: обладает более высокой прочностью по сравнению со сталью марок 12Х18Н10Т и 08Х18Н10Т.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1150, конца 850.

Свариваемость – без ограничений. Способы сварки: АДС и РДС. Для ручной электродуговой сварки рекомендуется применять электроды ЦЛ-11 с присадочной проволокой Св-08Х19Н10Б. Аналогичную проволоку используют и для аргонно-дуговой и электродуговой автоматической сварки. Для электродуговой автоматической сварки применяют флюс АН-26. термообработка после сварки не требуется.

Склонность к отпускной хрупкости – при нагреве в интервале 350-750оС в ферритной составляющей стали протекают процессы, связанные с 475оС хрупкостью (350-500оС) и выделение σ-фазы (500-750оС), снижающие ударную вязкость и пластичность.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х14Н16Б

Сталь 09Х14Н16Б ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,07-0,12

Не более 0,6

1,0-2,0

13,0-15,0

14,0-

17,0

Осн.

0,020

0,035

Церий не более 0,02

Ниобий 0,9-1,3

Бор не более 0,005

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1110 – 1130оС, охлаждение на воздухе | 490 (50) | 196 (20) | 35 | 50 | -

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1140-1160 | Вода | - | - | 600 650 700 | - - - | 167 (17) 108 (11) 64 (6,5) | 118(12) 76(7,7) 39(4) | 157 (16) 98 (10) 54 (5,5) | 98(10) 64(6,5) 36(3,7)

Назначение: трубы пароперегревателей и трубопроводы установок сверхвысокого давления, листовой прокат.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 650оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х14Н19В2БР

Сталь 09Х14Н19В2БР ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Ниобий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,07-

0,12

Не более 0,6

Не более 2,0

13,0-15,0

18,0-

20,0

2,0-

2,8

0,9-

1,3

Осн.

0,02

0,035

Бор не более 0,005;

Церий не более 0,02

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1140 – 1160оС, охлаждение на воздухе | 510 (52) | 215 (22) | 35 | 50 | -

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1090-1130 | Вода | - | - | 650 700 750 | - - - | 166 (16,8) 123 (12,5) 69 (7) | 127(13) 93(9,5) 54(5,5) | 137 (14) 83 (8,5) - | 108(11) 64(6,5) -

Назначение: трубы пароперегревателей и трубопроводы установок сверхвысокого давления, листовой прокат.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 700оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х14Н19В2БР1

Сталь 09Х14Н19В2БР1 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Ниобий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,07-

0,12

Не более

0,6

Не более

2,0

13,0-

15,0

18,0-

20,0

2,0-

2,8

0,9-

1,3

Осн.

0,020

0,035

Бор не более 0,03;

Церий не более 0,02

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1120 – 1140оС, охлаждение на воздухе, отпуск при 740-760оС 5ч, охлаждение на воздухе | 510 (52) | 215 (22) | 30 | 44 | -

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1130 | Воздух | 750 (5ч) | Воздух | 600 650 700 | - - - | 255 (26) 211 (21,5) 167 (17) | 226(23) 186(19) 137(14) | 245 (25) 196 (20) 120 (12,2) | 167(17) 137(14) 83-88 (8,5-9)

Назначение: роторы, диски и лопатки турбин.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 700оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х15Н8Ю1

Сталь 09Х15Н8Ю1 ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Железо

Сера

Фосфор

Не более

Не более 0,09

Не более 0,8

Не более 0,8

14,0-16,0

7,0-9,4

0,7-1,3

Осн.

0,025

0,035

Назначение: рекомендуется как высокопрочная сталь для изделий, работающих в атмосферных условиях, уксусно-кислотных и других солевых средах и для упругих элементов.

Примечание: повышенная прочность достигается применением отпуска при температурах 750оС и 850оС

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х16Н15М3Б

Сталь 09Х16Н15М3Б ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Железо

Сера

Фосфор

Не более

Не

более 0,09

Не

более 0,8

Не

более 0,8

15,0-

17,0

14,0-

16,0

2,5-

3,0

0,6-

0,9

Осн.

0,02

0,035

Назначение: трубы пароперегревателей и трубопроводов высокого давления.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 350оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х16Н4Б

Сталь 09Х16Н4Б ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Ниобий

Железо

Сера

Фосфор

Не более

0,08-0,12

Не более 0,6

Не более 0,5

15,0-16,5

4,0-4,5

0,05-0,15

Осн.

0,015

0,030

В отожженном или отпущенном состоянии число твёрдости не более 321 НВ.

Рекомендуемые режимы термической обработки заготовок

Времен-

ное со-против-ление

σВ, Н/мм2 (кгс/мм2)

Предел

теку-

чести

σТ,

Н/мм2 (кгс/мм2)

Относи-

тельное

удлине-

ние δ5, %

Относи-

тельное

сужение

ψ, %

Ударная

вязкость,

KCU,

Дж/см2

(кгс·м/см2)

не менее

I вариант

1. Нагрев при 1140-1160оС, выдержка 5-5,5ч, охлаждение

на воздухе, отпуск при 600–620оС, охлаждение на воздухе

2. Закалка с 1030-1050оС, охлаждение на воздухе или в масле, отпуск при 600-620оС, охлаждение на воздухе

3. Закалка с 1030-1050оС, охлаждение на воздухе или в масле, отпуск при 600-620оС, охлаждение на воздухе

II вариант

Нагрев при1140 - 1160оС, выдержка 5 - 5,5ч, охлаждение на воздухе, отпуск при 600–620оС, охлаждение на воздухе

2. Закалка с 1030-1050оС, охлаждение на воздухе или в масле, отпуск при 600-620оС, охлаждение на воздухе

3. Закалка 970-980оС, охлаждение на воздухе или в масле, отпуск при 300-370оС, охлаждение на воздухе

980

(100)

1180

(120)

835

(85)

930

(95)

8

8

45

40

59(6)

59(6)

Назначение: применяется для изготовления высокопрочных штампосварных конструкций и деталей, работающих в контакте с агрессивными средами. Трубы пароперегревателей и трубопроводы установок сверхвысокого давления, листовой прокат.

Примечание: наибольшей коррозионной стойкостью обладает после закалки с низким отпуском (до 400оС).

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 650оС.

Срок работы – весьма длительный.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х17Н7Ю

Сталь 09Х17Н7Ю ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Железо

Сера

Фосфор

Не более

Не более 0,09

Не более 0,8

Не более 0,8

16,0-17,5

7,0-8,0

0,5-0,8

Осн.

0,020

0,030

Назначение: применяется для крыльевых устройств, рулей и кронштейнов, работающих в морской воде.

Примечание: наибольшей коррозионной стойкостью обладает после двукратного первого отпуска 740-760оС.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


09Х17Н7Ю1

Сталь 09Х17Н7Ю1 ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Железо

Сера

Фосфор

Не более

Не более

0,09

Не более

0,8

Не более

0,8

16,5-18,0

6,5-7,5

0,7-1,1

Осн.

0,025

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1030 – 1070оС, охлаждение на воздухе, двукратный первый отпуск при 740–760оС, охлаждение на воздухе или в воде, повторный отпуск при 550-600оС, охлаждение на воздухе | 830 (85) | 735 (75) | 12 | 40 | 49(5)

Назначение: применяется для судовых валов, работающих в морской воде.

Примечание: наибольшей коррозионной стойкостью обладает после двукратного первого отпуска 740-760оС.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х11Н20Т2Р

Сталь 10Х11Н20Т2Р ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,1

Не более 1,0

Не более

1,0

10,0-

12,5

18,0-

21,0

2,3-2,8

Не более

0,8

Осн.

0,02

0,03

Бор не

более 0,008

Назначение: детали турбин (поковки, сорт, лист).

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 700оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х11Н20Т3Р

Сталь 10Х11Н20Т3Р ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,1

Не более

1,0

Не более

1,0

10,0-

12,5

18,0-

21,0

2,6-

3,2

Не более

0,8

Осн.

0,02

0,035

Бор

0,008-0,02

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1100 – 1170оС, охлаждение на воздухе или в масле, старение при 700-750оС 15-25ч, охлаждение на воздухе | 880 (90) | 590 (60) | 10 | 15 | 29(3)

Рекомендуемые режимы термической обработки заготовок | Температура испытания, оС | Предел длительной прочности Н/мм2 (кгс/мм2), за время, ч, не менее
 |  | 50 | 75 | 100
Закалка с 1100 – 1170оС, охлаждение на воздухе или в масле, отпуск при 740-760оС , выдержка 15ч, охлаждение на воздухе | 700 | 392 (40) | - | -

Назначение: детали турбин (поковки, сорт, лист).

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 700оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х11Н23Т3МР

Сталь 10Х11Н23Т3МР ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Титан | Алюминий | Молибден | Железо | Сера | Фосфор | Прочие элементы
 |  |  |  |  |  |  |  |  | Не более
Не более 0,10 | Не более 0,6 | Не более 0,6 | 10,0- 12,5 | 21,0- 25,0 | 2,6- 3,2 | Не более 0,8 | 1,0- 1,6 | Осн. | 0,010 | 0,025 | Бор не более 0,02

Рекомендуемые режимы термической обработки заготовок

Временное сопротивление

σВ, Н/мм2 (кгс/мм2)

Предел

текучести

σТ, Н/мм2 (кгс/мм2)

Относительное

удлинение δ5, %

Относительное

сужение

ψ, %

Ударная

вязкость,

KCU,

Дж/см2

(кгс·м/см2)

не менее

I вариант

Закалка с 1100 – 1170оС, выдержка 2-5ч, охлаждение на воздухе или в масле, старение при 750-800оС 16-25ч, охлаждение на воздухе

II вариант

Закалка с 950 – 1050оС, выдержка 2-5ч, охлаждение в масле, старение при 730-780оС в течение 16ч, дополнительное старение при 600-650оС, выдержка 10-16ч, охлаждение на воздухе

880

(90)

980

(100)

590

(60)

685

(70)

8

10

10

12

29(3)

29(3)

Рекомендуемые режимы термической обработки заготовок

Температура

испытания,

оС

Предел длительной прочности

Н/мм2 (кгс/мм2), за время, ч, не менее

50

75

100

1. Закалка с 1100 – 1170оС, выдержка 2-5ч, охлаждение на воздухе или в масле, старение при 750-800оС 16-25ч, охлаждение на воздухе

2. Закалка с 950 – 1050оС, выдержка 2-5ч, охлаждение в масле, старение при 730-750оС в течение 16ч, дополнительное старение при 600-650оС, выдержка 10-16ч, охлаждение на воздухе

700

750

600

-

294

(30)

569

(58)

-

-

-

392

(40)

-

-

Назначение: пружины и детали крепежа.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 700оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х13СЮ

Сталь 10Х13СЮ ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Алюминий

Железо

Сера

Фосфор

Не более

0,07-0,12

1,2-2,0

Не более0,8

12,0-14,0

1,0-1,8

Осн.

0,025

0,030

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Отжиг при 800-850оС, охлаждение на воздухе или в масле | 490 (50) | 345 (35) | 15 | 60 | -

Назначение: клапаны автомобильных моторов, различные детали.

Примечание: устойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 950оС.

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х14АГ15

Сталь 10Х14АГ15 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Азот

Сера

Фосфор

Титан

Медь

Никель

Не более

Не более

0,10

Не более

0,8

14,5-

16,5

13,0-15,0

Осн.

0,15-

0,25

0,030

0,045

0,2

0,3

0,6

Режимы термической обработки | Сечение, мм | Временное сопротив- ление σВ МПа | Относительное удлинение δ5 %
 |  | не менее
Закалка 950-1100оС, вода. (образцы поперечные) | До 3,9 | 740 | 45

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Закалка 1050оС, вода.
800 | 96 | 205 | 44 | 46
900 | 75 | 125 | 57 | 57
1000 | 43 | 61 | 64 | 56
1100 | 33 | 44 | 82 | 61
1150 | 20 | 29 | 64 | 58
1200 | 10 | 20 | 64 | 59

Механические свойства листа сечением 3 мм в зависимости от

степени холодной пластической деформации.

Степень деформации, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5
 | МПа |  | %
Закалка 1050оС, вода
0 | 370 – 420 | 700 – 860 | 60
20 | 920 – 960 | 1040 – 1140 | 32
40 | 1080 – 1210 | 1080 – 1210 | 18
60 | 1410 – 1560 | 1520 – 1680 | 7

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 205 | - | - | - | 179 | - | - | - | - | -
Плотность ρn, кг/см3 | 7900 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 13,9 | - | - | 19,4 | - | 21,8 | - | 22,5 | - | -

Назначение: заменитель холоднокатаной стали марок 12Х18Н9 и 17Х18Н9 для прочных и лёгких конструкций, соединённых точечной электросваркой. Для предметов домашнего обихода и стиральных машин.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1160, конца 850.

Свариваемость – без ограничений. Рекомендуется РДС стандартными электродами. Хорошо сваривается в среде защитных газов как без присадки, так и с присадкой проволокой основного состава или состава типа Х18Н9. Не допускается контактная сварка с низколегированной или углеродистой сталью из-за образования хрупких структур в ядре точки. Дополнительная обработка сварных соединений не требуется.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х14Г14Н4Т

Сталь 10Х14Г14Н4Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более

0,1

Не более

0,8

13,0-15,0

13,0-15,0

2,8-4,5

5.(С-0,02)-0,6

Осн.

0,02

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1000-1080оС, воздух или вода | 60 | 245 | 640 | 35 | 50
Листы горячекатаные и холоднокатаные. Закалка 1050-1080оС, вода или воздух (образцы поперечные) | Св. 4 До 3,9 | 245 290 | 588 690 | 40 35 | - -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Лист толщиной 12 мм. Закалка 1050оС, вода.
20 | 270 | 730 | 52 | 72 | 250
400 | 130 | 460 | 53 | 67 | -
500 | 110 | 390 | 38 | 63 | -
600 | 90 | 270 | 39 | 62 | -
700 | 80 | 220 | 48 | 63 | -
Лист толщиной 16 мм. Закалка 1050оС, вода.
800 | 100 | 160 | 44 | 62 | 330
900 | 90 | 100 | 66 | 67 | 330
1000 | - | 50 | 64 | 85 | 270
1100 | - | 20 | 49 | 74 | 190
1200 | - | 15 | 68 | 60 | 180

Механические свойства в зависимости от степени холодной пластической деформации.

Степень деформации, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Лист толщиной 3 мм. Закалка 1050оС, вода. Деформация обжатием.
Исходное состояние | 270 | 730 | 52 | - | -
20 | 900 | 1050 | 15 | - | -
40 | 1170 | 1200 | 10 | - | -
60 | - | 1500 | 2 | - | -
Пластина 12х30х220 мм из листа. Деформация растяжением
Исходное состояние | 230 | 820 | 59 | 64 | 294
0,5 | 250 | 810 | 64 | 65 | 283
10 | 400 | 850 | 57 | 65 | 225
20 | 630 | 910 | 46 | 64 | 169

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
160 | 1/1 000 | 600
50 | 1/1 000 | 700
100 | 1/10 000 | 600
28 | 1/10 000 | 700

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
265 – 274 | 100 | 600
176 – 196 | 1000 | 600
147 – 167 | 100 | 700
88 – 108 | 1000 | 700

Ударная вязкость KCU, Дж/см2

Температура, оС |  | Термообработка
-60 | -100
343 | 314 | Закалка 1050оС, вода.

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 700 800 | 0,1 0,35 | 5 6

Коррозионная стойкость.

Среда | Температура, оС | Глубина коррозии, мм/год
10% HNO3 50% HNO3 10%-ная уксусная кислота | 800 tкип tкип | 0,0291 2,5227 0,7501

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 194 | 189 | 181 | 170 | 164 | 159 | 161 | - | - | -
Плотность ρn, кг/см3 | 7800 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 15 | 17 | 18 | 21 | 24 | 30 | 36 | 43 | 51 | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,0 | 16,7 | 17,5 | 18,4 | 19,0 | 19,5 | 20,1 | 20,6 | 21,0 | -

Назначение: рекомендуется как заменитель стали марки 12Х18Н10Т для изготовления оборудования, работающего в средах слабой агрессивности, а также при температурах до -196оС

Примечание: обладает удовлетворительной сопротивляемостью межкристаллической коррозии.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1150, конца 850.

Свариваемость – сталь удовлетворительно сваривается всеми видами сварки. Для ручной дуговой сварки применяются электроды типа ЭА-1, ЭА-1А, ЭА-1БА. Автоматическая сварка производится под флюсом АН-26

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х17Н13М2Т

Сталь 10Х17Н13М2Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Медь

Не более

Не более

0,10

Не более

0,8

Не более

2,0

16,0-

18,0

12,0-

14,0

5.С-0,7

2,0-

3,0

Осн.

0,02

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1050-1100оС, воздух, масло или вода | 60 | 215 | 510 | 40 | 55
Листы горячекатаные и холоднокатаные. Закалка 1030-1080оС, вода или воздух (образцы поперечные) | Св. 4 До 3,9 | 236 - | 530 530 | 37 38 | - -
Поковки. Закалка 1050-1100оС, вода или воздух. | До 1000 | 196 | 510 | 35 | 45
Трубы бесшовные: горячедеформированные без термообработки холодно- и теплодеформированные термообработанные | 3,5 – 32 | - | 529 | 35 | -
 | 0,2 – 22 | - | 529 | 35 | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 206 | - | 186 | 177 | 177 | 167 | 157 | 147 | - | -
Плотность ρn, кг/см3 | 7900 | 7870 | 7830 | 7790 | 7750 | 7700 | 7660 | 7620 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 15,7 | 16,1 | 16,7 | 17,2 | 17,6 | 17,9 | 18,2 | - | - | -

Назначение: рекомендуется для изготовления сварных конструкций, работающих в условиях действия кипящей фосфорной, серной, 10%-ной уксусной кислоты и сернокислых средах.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1180, конца 850. сечения до 300 мм охлаждаются на воздухе.

Свариваемость – без ограничений ручной и автоматической электродуговой и газоэлектрической сваркой. Для РДС рекомендуют использовать электроды ЭА-400/10У и НЖ-13, обеспечивающие стойкость сварных соединений к межкристаллитной коррозии. Для автоматической сварки используют проволоку Св-04Х18Н11 и Св-06Х19Н10М3Т в сочетании с флюсами АН-26, АНФ-14, АНФ.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х17Н13М3Т

Сталь 10Х17Н13М3Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Железо

Сера

Фосфор

Не более

Не более

0,10

Не более

0,8

Не более

2,0

16,0-

18,0

12,0-

14,0

5.С-0,7

3,0-

4,0

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1050 – 1100оС, охлаждение на воздухе, в масле или в воде | 530 (54) | 196 (20) | 40 | 55 | -

Назначение: рекомендуется для изготовления сварных конструкций, работающих в условиях действия кипящей фосфорной, серной, 10%-ной уксусной кислоты и сернокислых средах.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


10Х23Н18

Сталь 10Х23Н18 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

Не более

0,1

Не более

1,0

Не более

2,0

22,0-25,0

17,0-20,0

Осн.

0,02

0,035

0,2

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Твёрдость, НВ, не более
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1000-1050оС, воздух или вода. | 60 | 196 | 490 | 35 | 50 | -
Листы горячекатаные или холоднокатаные. Закалка 1080-1150оС, вода или воздух (образцы поперечные) | До 3,9 | - | 510 | 35 | - | -
Поковки. Закалка 1000-1050оС, вода или воздух | До 1000 | 196 | 490 | 35 | 40 | 179
Трубы бесшовные: горячедеформированные без термообработки | 3,5-32 | - | 491 | 37 | - | -
холодно- и теплодеформированные, термообработанные | 0,2-22 | - | 529 | 35 | - | -
Лист. Закалка 1100-1150оС, воздух, масло или вода | - | 175 | 490 | 40 | 55 | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7950 | - | - | - | - | - | - | - | - | -

Назначение: трубы и детали установок для конверсии метана, пиролиза, листовые детали, арматура (при пониженных нагрузках).

Примечание: в интервале 600-800оС склонны к охрупчиванию из-за образования σ-фазы.

Температура начала интенсивного окалинообразования в воздушной среде – 1050оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1000оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Склонность к отпускной хрупкости – склонна при нагреве в интервале 450-520оС из-за выделения σ-фазы.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


11Х11Н2В2МФ

Сталь 11Х11Н2В2МФ ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

0,09-

0,13

Не более

0,6

Не более

0,6

10,5-12,0

1,5-1,8

1,6-

2,0

0,35-

0,50

0,18-

0,30

Осн.

0,025

0,030

В отожженном или отпущенном состоянии число твёрдости не более 285 НВ.

Рекомендуемые режимы термической обработки заготовок

Времен-

ное со-против-ление

σВ, Н/мм2 (кгс/мм2)

Предел

теку-

чести

σТ,

Н/мм2 (кгс/мм2)

Относи-

тельное

удлине-

ние δ5, %

Относи-

тельное

сужение

ψ, %

Ударная

вязкость,

KCU,

Дж/см2

(кгс·м/см2)

не менее

I вариант

Нормализация с 1000 - 1020оС, закалка с 1000 – 1020оС, охлаждение в масле или на воздухе, отпуск при 540–590оС, охлаждение на воздухе

II вариант

Нормализация с 1000 - 1020оС, закалка с 1000 – 1020оС, охлаждение в масле или на воздухе, отпуск при 640–680оС, охлаждение на воздухе

980

(100)

835

(85)

835

(85)

735

(75)

10

12

50

55

59(6)

69(7)

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1000-1020 1000-1020 | Воздух Масло | 540-590 | Воздух | 550 | 392 (40) | - | - | - | -

Назначение: диски компрессора, лопатки и другие нагруженные детали.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 600оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х13

Сталь 12Х13 ГОСТ 5632-72

Сталь мартенситно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,09-0,15

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 197-121 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | МН
730 | 850 | 820 | 700 | 370

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1000-1050оС, воздух или масло. Отпуск 700-790оС, воздух, масло, вода. | 60 | 410 | 590 | 20 | 60 | 88 | -
Прутки шлифованные, обработанные на заданную прочность | 1 – 30 | - | 490 – 780 | 16 | - | - | -
Листы горячекатаные или холоднокатаные. Закалка 960 – 1020оС, вода или воздух. Отпуск 680 – 780оС, воздух или печь. (Образцы поперечные) | Св. 4 | 340 | 490 | 21 | - | - | -
Отжиг или отпуск 740 – 780оС. (Образцы поперечные) | До 3,9 | - | 440 | 21 | - | - | -
Поковки. Закалка 1000 – 1050оС, масло. Отпуск 700 – 790оС, воздух | До 1000 | 392 | 539 | 14 | 35 | 49 | 187 - 229

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
490-780(50-80) | 16

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1000-1050 | Воздух или масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
440-610 (45-62) 441-607 (45-62) 540-705 (55-72) | 620(63) 617-784 (63-80) 670(68) | 20 20 16 | 60 60 60 | 78(8) 78,4(8) 59(6) | 192-229 187-229 207-241

Твёрдость стали после цементации

Режим термообработки | HRCЭ
Цементация 950оС, 12ч в твёрдом карбюризаторе (85% берёзового угля, 10% соды, 50% углекислого бария). Закалка 1000оС, масло. Отпуск 200 – 250оС | Поверхности 61

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Твёрдость, НВ
 | МПа |  | %
Закалка 960оС, воздух
250 | 930 | 1270 | 15 | 60 | 360 – 380
540 | 780 | 980 | 20 | 65 | 260 – 350
600 | 620 | 780 | 22 | 65 | 210 – 250

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прутки. Закалка 1030 – 1050оС, масло. Отпуск 680 – 700оС
20 | 570 – 590 | 700 – 730 | 19 – 22 | 66 – 68 | 137 – 167
200 | 530 – 550 | 650 – 660 | 17 | 67 | 186 – 216
300 | 510 – 550 | 600 – 650 | 14 – 16 | 66 – 69 | 176 – 245
400 | 460 – 490 | 570 | 13 – 15 | 64 – 67 | 176 – 225
500 | 440 – 470 | 520 – 540 | 15 – 18 | 70 | 186 – 245
600 | 310 – 410 | 330 – 450 | 20 – 27 | 79 – 85 | 186 – 265
Образец прокатанный диаметром 10 мм и длиной 50 мм. Скорость деформирования 20 мм/мин. скорость деформации 0,007 1/с
800 | 69 | 82 | 48 | 95 | -
900 | 63 | 78 | 60 | 81 | -
1000 | 38 | 53 | 68 | 90 | -
1100 | 24 | 33 | 72 | 96 | -
1200 | 14 | 20 | 62 | 95 | -

Механические свойства прутков при 20оС в зависимости от тепловой выдержки.

Режимы термической обработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | %
Закалка 1000-1050оС, масло. Отпуск 750оС | 450 500 | 5 000 5 000 10 000 20 000 | 430 420 390 370 | 630 610 610 610 | 24 24 22 20 | 71 71 63 52 | 181 78 – 206 83 -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
103 | 1/100 000 | 450
93 | 1/10 000 | 500
56 | 1/100 000 | 500
121 | 1/100 000 | 400

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
441 | 10 000 | 450
216 | 100 000 | 450
142 | 10 000 | 500
118 | 100 000 | 500

Ударная вязкость прутков KCU, Дж/см2

Температура, оС |  |  | Термообработка
+20 | -20 | -40
108 – 216 | 138 | 98 – 127 | Закалка 900 – 1050оС, масло. Отпуск 740 - 750оС.

Предел выносливости

σ-1, МПа | τ-1, МПа | n | Состояние стали
363 | - | 107 | σ0,2=590 МПа
- | 186 | 107 | σ0,2=640 МПа

Коррозионная стойкость*

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Вода | 300 | 50 | 0,001
Морская вода | - | 3000 | 0,001
7% раствор HNO3 | 20 | 720 | 0,004

*Для повышения коррозионной стойкости рекомендуется деталь подвергать термообработке по режиму: закалка 950 – 1000оС, масло или воздух. Отпуск 650 – 700оС или применить полировку детали.

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 600 800 900 | 0,02 0,045 1,5 | 4 6 Малостойкая

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 217 | 212 | 206 | 198 | 189 | 180 | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 85 | 80 | 80 | 77 | 73 | 68 | 62 | - | - | -
Плотность ρn, кг/см3 | 7720 | 7700 | 7670 | 7640 | 7620 | 7580 | 7550 | 7520 | 7490 | 7500
Коэффициент теплопроводности λ, Вт/(м · С) | - | 28 | 28 | 28 | 28 | 27 | 26 | 26 | 25 | 27
Удельное сопротивление ρ, НОм · м | 506 | 584 | 679 | 769 | 854 | 938 | 1021 | 1103 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,2 | 11,2 | 11,4 | 11,8 | 12,2 | 12,4 | 12,7 | 13,0 | 10,8 | 11,7
Удельная теплоёмкость С, Дж/(кг· оС) | 473 | 487 | 506 | 527 | 554 | 568 | 636 | 657 | 666 | -

Назначение: детали с повышенной пластичностью, подвергающиеся ударным нагрузкам (клапаны гидравлических прессов, предметы домашнего обихода), а также изделия, подвергающиеся действию слабоагрессивных сред (атмосферные осадки, водные растворы солей органических кислот при комнатной температуре и др.). Детали (например лопатки) турбин, трубы, детали котлов.

Примечание: наибольшая коррозионностойкость достигается после термической обработки (закалка с отпуском) и полировки.

Температура начала интенсивного окалинообразования в воздушной среде – 700оС.

Рекомендуемая температура применения – 550оС.

Срок работы – весьма длительный.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая и как жаропрочная.

Температура ковки, оС: начала 1230, конца 850. Сечения до 100 мм охлаждаются в штабелях на воздухе, 101 – 350 мм – в ямах.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС, АДС под флюсом, АрДС и КТС. Подогрев и термическая обработка применяются в зависимости от метода сварки, вида и назначения конструкции.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при НВ 235, σВ=730 МПа, Kυ б. ст=0,5, Kυ тв. спл=0,8

Склонность к отпускной хрупкости – склонна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х13-Ш

Сталь 12Х13-Ш ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Не более

0,09-0,15

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
440-610 (45-62) 441-607 (45-62) 540-705 (55-72) | 620(63) 617-784 (63-80) 670(68) | 20 20 16 | 60 60 60 | 78(8) 78,4(8) 59(6) | 192-229 187-229 207-241

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая и как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х17

Сталь 12Х17 ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

Не более 0,12

Не более 0,8

Не более 0,8

16,0-18,0

Осн.

0,025

0,035

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 197-126 НВ.

Температура критических точек, оС

Ас1 | Аr1
860 | 810

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удли- нение δ5 | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Отжиг 760-780оС, воздух или вода. | 60 | 245 | 390 | 20 | 50
Листы горячекатаные или холоднокатаные: отжиг или отпуск 760-780оС, воздух или печь (образцы поперечные) | Св. 4 | - | 440 | 18 | -
отжиг или отпуск 740-780оС (образцы поперечные) | До 3,9 | - | 490 | 20 | -
Трубы бесшовные: горячедеформированные без термообработки | 3,5 – 32 | - | 441 | 17 | -
холодно- и теплодеформированные, термообработанные | 0,2 – 22 | - | 441 | 17 | -

Твёрдость стали после цементации

Режим термообработки | HRCЭ
Цементация 950оС, 12ч в твёрдом карбюризаторе (85% берёзового угля, 10% соды, 50% углекислого бария). Закалка 1000оС, масло. Отпуск 180оС | Поверхности св. 61

Ударная вязкость в состоянии поставки KCU, Дж/см2

Температура, оС
+20 | -30 | -70
34 | 6 | 3

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ
 | МПа |  | %
Отжиг 780оС, охлаждение на воздухе.
20 | 310 | 510 | 28 | 70
100 | 290 | 450 | 27 | -
200 | 265 | 460 | 26 | -
300 | 255 | 440 | 25 | -
600 | 145 | 195 | 60 | -
Образец диаметром 10мм и длиной 50 мм, прокатанный. Скорость деформирования 1,1 мм/мин. Скорость деформации 0,0004 1/с
700 | - | 84 | 67 | 97
800 | - | 40 | 64 | 98
900 | - | 22 | 58 | 98
1000 | - | 21 | 81 | 97
1100 | - | 14 | 73 | 97
1200 | - | 8 | 85 | 99
1300 | - | 6 | 99 | 97

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 232 | 227 | 219 | 211 | 201 | 192 | 182 | 165 | 148 | -
Модуль упругости при сдвиге кручением G, ГПа | 93 | 89 | 85 | 82 | 78 | 75 | 69 | 61 | - | -
Плотность ρn, кг/см3 | 7720 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 24 | 24 | 25 | 26 | 26 | - | - | - | -
Удельное сопротивление ρ, НОм · м | 560 | 610 | 680 | 770 | 850 | 950 | 1030 | 1110 | 1150 | 1160

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,4 | 10,5 | 10,8 | 11,2 | 11,4 | 11,6 | 11,9 | 12,1 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: предметы домашнего обихода и кухонной утвари, оборудование заводов пищевой и лёгкой промышленности. Теплообменники, трубы.

Примечание: применяется в отожжённом состоянии.

Температура начала интенсивного окалинообразования в воздушной среде – 900оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая.

Температура ковки, оС: начала 1250, конца 900. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая. Способы сварки: РДС, АрДС. Рекомендуется последующая термическая обработка.

Склонность к отпускной хрупкости – склонна при температуре 475оС при длительных выдержках.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х17Г9АН4

Сталь 12Х17Г9АН4 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не более

0,8

8,0-

10,5

16,0-

18,0

3,5-

4,5

Осн.

0,020

0,035

Азот

0,15-0,25

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1050 – 1100оС, охлаждение на воздухе, в масле или в воде | 690 (70) | 345 (35) | 45 | 55 | -

Назначение: для изделий, работающих в атмосферных условиях. Рекомендуется как заменитель стали марок 12Х18Н9 и 12Х18Н10Т.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х18Н10Е

Сталь 12Х18Н10Е ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не более

0,8

Не более

2,0

17,0-19,0

9,0-11,0

Осн.

0,020

0,035

Селен

0,18-0,35

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке).

Примечание: сварные соединения, выполненные другими методами, кроме точечной сварки, склонны к межкристаллитной коррозии; обладает лучшей, по сравнению со сталью 12Х18Н9, обрабатываемостью на станках.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х18Н10Т

Сталь 12Х18Н10Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более

0,12

Не более

0,8

Не более

2,0

17,0-19,0

9,0-11,0

5.С-0,8

Осн.

0,02

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1020-1100оС, воздух, масло, вода. | 60 | 196 | 510 | 40 | 55
Прутки шлифованные, обработанные на заданную прочность Прутки нагартованные | - До 5 | - - | 590 – 830 930 | 20 - | - -
Листы горячекатаные и холоднокатаные: закалка 1000-1080оС, вода или воздух закалка 1050-1080оС, вода или воздух нагартованные | Св. 4 До 3,9 До 3,9 | 236 205 - | 530 530 880 - 1080 | 38 40 10 | - - -
Поковки. Закалка 1050-1100оС, вода или воздух. | До 1000 | 196 | 510 | 35 | 40
Проволока термообрабатанная | 1,0 – 6,0 | - | 540 - 880 | 20 | -
Трубы бесшовные горячедеформированные без термообработки | 3,5 - 32 | - | 529 | 40 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1050-1100оС, воздух.
20 | 225 – 315 | 550 – 650 | 46 – 74 | 66 – 80 | 215 – 372
500 | 135 – 205 | 390 – 440 | 30 – 42 | 60 – 70 | 196 – 353
550 | 135 – 205 | 380 – 450 | 31 – 41 | 61 – 68 | 215 – 353
600 | 120 – 205 | 340 – 410 | 28 – 38 | 51 – 74 | 196 – 358
650 | 120 – 195 | 270 – 390 | 27 – 37 | 52 – 73 | 245 – 353
700 | 120 – 195 | 265 – 360 | 20 – 38 | 40 – 70 | 255 – 353

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1050-1100 | Воздух или вода | 800 (10ч) | Воздух | 600 650 | - - | 147 (15) 78-98 (8-10) | 108(11) - | - - | 73,5 (7,5) 29-39 (3-4)

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
590-830(60-85) | 20

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Полоса 8х40 мм в состоянии поставки
+20 | -40 | -75
286 | 303 | 319

Предел выносливости σ-1=279 МПа при n=107

Чувствительность к охрупчиванию при старении

Время, ч | Температура, оС | Ударная вязкость KCU, Дж/см2
Исходное состояние |  | 274
5000 | 600 | 186 – 206
5000 | 650 | 176 – 196

Жаростойкость.

Среда | Температура, оС | Группа стойкости или балл
Воздух | 650 | 2-3
 | 750 | 4-5

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 198 | 194 | 189 | 181 | 174 | 166 | 157 | 147 | - | -
Модуль упругости при сдвиге кручением G, ГПа | 77 | 74 | 71 | 67 | 63 | 59 | 57 | 54 | 49 | -
Плотность ρn, кг/см3 | 7900 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 15 | 16 | 18 | 19 | 21 | 23 | 25 | 27 | 26 | -
Удельное сопротивление ρ, НОм · м | 725 | 792 | 861 | 920 | 976 | 1028 | 1075 | 1115 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,6 | 17,0 | 17,2 | 17,5 | 17,9 | 18,2 | 18,6 | 18,9 | 19,3 | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | 496 | 517 | 538 | 550 | 563 | 575 | 596 | - | -

Назначение: применяется для изготовления сварной аппаратуры в разных отраслях промышленности. Трубы, детали печной арматуры, теплообменники, муфели, реторты, патрубки и коллекторы выхлопных систем, электроды искровых зажигательных свечей, листовые и сортовые детали.

Примечание: неустойчивы в серосодержащих средах. Применяются в случае, когда не могут быть применены безникелевые стали.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС.

Рекомендуемая температура применения в течение длительного времени (до 10000 ч.) – 800оС; в течение весьма длительного времени – 600оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая и как жаропрочная

Температура ковки, оС: начала 1200, конца 850. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – сваривается без ограничений. Способ сварки: РДС (электродами ЦТ-26), ЭШС и КТС. Рекомендуется последующая термообработка.

Обрабатываемость резанием – в закалённом состоянии при НВ 169, σВ=610 МПа, Kυ б. ст=0,35, Kυ тв. спл=0,85

Флокеночувствительность – не чувствительна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х18Н12Т

Сталь 12Х18Н12Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более

0,12

Не более

0,8

Не более

2,0

17,0-19,0

11,0-13,0

5.С-0,7

Осн.

0,020

0,035

0,,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1020-1100оС, воздух, масло, вода. | 60 | 195 | 540 | 40 | 55
Листы горячекатаные и холоднокатаные. Закалка 1000-1080оС, вода или воздух. (Образцы поперечные) | Св. 4 | 236 | 530 | 38 | -
Трубы бесшовные: горячедеформированные без термообработки холодно- и теплодеформированные термообработанные | 3,5 - 32 0,2 - 22 | - - | 529 549 | 40 35 | - -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1050-1100оС, воздух
20 | 225 – 315 | 550 – 640 | 46 – 74 | 66 – 80 | 215 – 372
500 | 140 – 205 | 390 – 440 | 30 – 42 | 60 – 70 | 196 – 353
550 | 140 – 205 | 380 – 450 | 31 – 41 | 61 – 68 | 215 – 353
600 | 120 – 205 | 340 – 410 | 28 – 38 | 51 – 74 | 196 – 353
650 | 120 – 195 | 270 – 390 | 27 – 37 | 52 – 73 | 245 – 353
700 | 120 – 195 | 265 – 350 | 20 – 38 | 40 – 70 | 255 – 353

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
74 – 78 | 1/100 000 | 600

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
132 – 167 | 10 000 | 600
53 – 71 |  | 700
98 – 127 | 100 000 | 600
34 – 44 |  | 700

Предел выносливости.

σ-1, МПа | n | Образцы | Примечание
270 | 107 | Гладкие | σВ=630 МПа
113 | 107 | С надрезом | Надрез кольцевой с R=0,2мм углом 60о и высотой надреза 1,75 мм

Чувствительность к охрупчиванию при старении

Время, ч | Температура, оС | Ударная вязкость KCU, Дж/см2
Исходное состояние |  | 294
10 000 | 600 | 206
 | 650 | 216 – 225
 | 700 | 206 – 235
3 000 | 750 | 225

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 210 | 198 | 193 | 186 | 177 | 170 | 157 | 117 | - | -
Модуль упругости при сдвиге кручением G, ГПа | 77 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7900 | 7870 | 7830 | 7780 | 7740 | 7700 | 7850 | 7610 | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 15 | 16 | 18 | 19 | 21 | 23 | 25 | 27 | 26 | -
Удельное сопротивление ρ, НОм · м | 725 | 792 | 861 | 920 | 976 | 1028 | 1075 | 1117 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,6 | 17,0 | 17,2 | 17,5 | 17,9 | 18,2 | 18,6 | 18,9 | 19,3 | -

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке), при жестком ограничении содержания ферритной фазы. Трубы, детали выхлопных систем, листовые и сортовые детали.

Примечание: содержит меньшее количество ферритной фазы, чем у стали марки 12Х18Н10Т. Более стабильна при службе по сравнению с 12Х18Н10Т.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 800оС; в течение весьма длительного времени – 600оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая и как жаропрочная.

Температура ковки, оС: начала 1200, конца 850.Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – способы сварки: РДС электродами ЦТ-15-1 для корневого шва,

ЦТ-15 для последующих слоёв. ЦТ-26 для тех случаев, когда нет требований к стойкости против МКК, КТС и ЭШС. Рекомендуется последующая термообработка.

Обрабатываемость резанием – в закалённом состоянии при НВ 170, σВ=470 МПа, Kυ б. ст=0,35, Kυ тв. спл=0,85

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х18Н9

Сталь 12Х18Н9 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

Не более 0,12

Не более 0,8

Не более 2,0

17,0- 19,0

8,0-10,0

Осн.

0,020

0,035

0,5

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4)
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1050-1100оС, воздух, масло, вода. | 60 | 196 | 490 | 45
Прутки шлифованные, обработанные на заданную прочность | 1 - 30 | - | 640 – 880 | 20
Листы горячекатаные и холоднокатаные. закалка 1050-1120оС, вода или водяной душ. закалка 1050-1080оС, вода, воздух. листы нагартованные | Св. 4 До 3,9 До 3,9 | 216 - - | 530 540 930 – 1230 | 38 38 13
Поковки. Закалка 1050-1100оС, вода. | До 1000 | 196 | 490 | 35
Лента холоднокатаная: закалка 1050-1080оС, вода, воздух полунагартованная нагартованная высоконагартованная | 0,2 – 2 | - | 540 800 1000 1150 | (35) (15) (5) (3)
Трубы бесшовные: горячедеформированные без термообработки холодно- и теплодеформированные термообработанные | 3,5 – 32 0,2 - 22 |  | 529 549 | 40 37

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
640-880(65-90) | 20

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Пруток. Закалка 1080оС, воздух.
20 | 230 | 560 | 46 | 66 | 220
200 | 180 | 450 | 36 | 68 | 250
300 | 160 | 420 | 29 | 66 | 260
400 | 150 | 420 | 26 | 61 | 290
500 | 140 | 400 | 30 | 60 | 200
550 | 140 | 390 | 31 | 61 | 270
600 | 120 | 350 | 28 | 51 | 200
650 | 120 | 280 | 27 | 52 | 250
700 | 120 | 270 | 20 | 40 | 260
Образец диаметром 10 мм и длиной 50 мм, прокатанный. Скорость деформирования 1,1 мм/мин. Скорость деформации 0,0004 1/с
700 | - | 210 | 47 | 76 | -
800 | - | 120 | 57 | 70 | -
900 | - | 68 | 65 | 66 | -
1000 | - | 38 | 56 | 60 | -
1100 | - | 30 | 64 | 59 | -
1200 | - | 16 | 45 | 71 | -

Механические свойства в зависимости от степени пластической деформации*

Степень обжатия, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 | МПа
0 | 215 | 590 | 72
5 | 255 | 630 | 64
10 | 305 | 670 | 55
15 | 355 | 710 | 47
20 | 390 | 730 | 41
25 | 430 | 770 | 32
30 | 430 | 800 | 20

*Деформация растяжением

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Лист толщиной 10 мм в состоянии поставки. Образцы
+20 | -40 | -78
330 | 314 | 307 | Прутки диаметром 20 мм. Закалка 1150оС, вода
333 | - | 333 | Прутки диаметром 22 мм. Закалка 1100оС, σВ=670 МПа, σ0,2=245 МПа
183 | - | 165 | В состоянии поставки

Предел выносливости σ-1=490 МПа при n=79·106 и σВ=1450 МПа

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
118 | 1/10 000 | 540
48 |  | 650

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
127 | 10 | 704
66 |  | 815
98 | 100 | 704
43 |  | 815

Коррозионная стойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Вода Воздух влажный + HCl Морская вода | 20 20 80 | - 3288 142 | 0,1 0,075 0,008

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 199 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7900 | 7860 | 7820 | 7780 | 7740 | 7690 | 7650 | 7600 | 7560 | 7510
Коэффициент теплопроводности λ, Вт/(м · С) | - | 16 | 18 | 19 | 20 | 22 | 23 | 25 | 26 | -
Удельное сопротивление ρ, НОм · м | - | 743 | 819 | 891 | 951 | 1001 | 1048 | 1098 | 1140 | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,5 | 17,2 | 17,7 | 18,1 | 18,3 | 18,6 | 18,9 | 19,3 | 19,7 | 20,2
Удельная теплоёмкость С, Дж/(кг· оС) | 504 | - | - | - | - | - | - | - | - | -

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке). Трубы, детали печной арматуры, теплообменники, муфели, реторты, патрубки и коллекторы выхлопных систем, электроды искровых зажигательных свечей.

Примечание: сварные соединения, выполненные другими методами, кроме точечной сварки, склонны к межкристаллитной коррозии. Неустойчивы в серосодержащих средах. Применяются в случае, когда не могут быть применены безникелевые стали.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 800оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая.

Температура ковки, оС начала 1200, конца 850. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – без ограничений.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х18Н9Т

Сталь 12Х18Н9Т ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Медь

Не более

Не более

0,12

Не более

0,8

Не более

2,0

17,0-19,0

8,0-9,5

5.С-0,8

Осн.

0,020

0,035

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1020-1100оС, воздух, масло, вода. | 60 | 196 | 540 | 40 | 55
Прутки шлифованные, обработанные на заданную прочность Прутки нагартованные | 1 – 30 До 5 | - - | 540 – 880 935 | 20 - | - -
Листы горячекатаные или холоднокатаные. Закалка 1030-1080оС, вода или воздух | Св. 4 | 216 | 530 | 38 | -
Поковки. Закалка 1050-1100оС, вода или воздух. | До 1000 | 216 | 510 | 35 | 40
Проволока: термообрабатанная нагартованная | 1 – 6 | - - | 540 – 880 1080 | 20 - | - -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
74 – 78 | 1/100 000 | 600

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
186 – 235 | 10 000 | 550
132 – 167 |  | 600
137 – 196 | 100 000 | 550
98 – 127 |  | 600

Ударная вязкость KCU, Дж/см2

Температура, оС |  | Термообработка
+20 | -70
250 | 250 | Закалка 1050оС, вода. σВ=620 МПа, σ0,2=280 МПа

Предел выносливости

σ-1, МПа | τ-1, МПа | n
279 | - | 107
196 – 235 | 132 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Прутки диаметром 18-25 мм. Закалка 1050оС, вода.
20 | 280 | 620 | 41 | 63
300 | 200 | 460 | 31 | 65
400 | 180 | 450 | 31 | 65
500 | 180 | 450 | 29 | 65
600 | 180 | 400 | 25 | 61
700 | 160 | 280 | 26 | 59
800 | 100 | 180 | 35 | 69
Образец диаметром 10 мм, длиной 50 мм, прокатанный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 | 155 | 200 | 27 | 57
900 | 110 | 120 | 41 | 90
1000 | 58 | 66 | 50 | 95
1100 | 35 | 38 | 66 | 99
1200 | 22 | 26 | 79 | 100
Лист толщиной 2 мм. Нагартовка со степенью холодной пластической деформации 60%
20 | 1290 | 1330 | 10 | -
300 | 970 | 1080 | 6 | -
500 | 780 | 870 | 10 | -
700 | 360 | 420 | 29 | -

Механические свойства листа в зависимости от степени пластической деформации

Степень обжатия, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 | МПа
Закалка 1050оС, вода
0 | 280 – 400 | 550 – 650 | 40 – 50
30 | 900 | 950 | 12
70 | 1150 | 1250 | 3

Чувствительность к охрупчиванию при старении

Время, ч | Температура, оС | Ударная вязкость KCU, Дж/см2
Исходное состояние |  | 245
10 000 | 500 | 186
20 000 | 550 | 220
10 000 | 600 | 215

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Перегретый пар | 600 | 0,0018 | 2
Воздух | 650 | 0,0022 | 2
Воздух | 750 | 0,013 | 4

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
640-880(65-90) | 20

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 195 | 189 | 182 | 175 | 167 | 180 | 153 | 143 | 135 | -
Модуль упругости при сдвиге кручением G, ГПа | 77 | - | - | - | - | - |  | - | - | -
Плотность ρn, кг/см3 | 7900 | 7860 | 7820 | 7780 | 7740 | 7690 | 7650 | 7600 | 7560 | 7510
Коэффициент теплопроводности λ, Вт/(м · С) | - | 16 | 18 | 20 | 21 | 23 | 25 | 26 | 28 | 29
Удельное сопротивление ρ, НОм · м | 725 | 792 | 861 | 920 | 976 | 1028 | 1075 | 1117 | 1149 | 1176

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,6 | 17,0 | 17,6 | 18,0 | 18,3 | 18,6 | 18,9 | 19,3 | 19,5 | 20,1
Удельная теплоёмкость С, Дж/(кг· оС) | 469 | 486 | 498 | 511 | 519 | 528 | 532 | 544 | 548 | -

Назначение: применяется для изготовления сварной аппаратуры в разных отраслях промышленности. Сталь рекомендуется применять в виде сортового металла и горячекатаного листа, не изготавливаемого на станках непрерывной прокатки. Трубы, детали печной арматуры, теплообменники, муфели, реторты, патрубки и коллекторы выхлопных систем, электроды искровых зажигательных свечей.

Примечание: неустойчивы в серосодержащих средах. Применяются в случае, когда не могут быть применены безникелевые стали.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 800оС; в течение весьма длительного времени – 600оС.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаростойкая и как жаропрочная.

Температура ковки, оС: начала 1200, конца 850. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – сваривается без ограничений. Способ сварки: РДС электродами ЦЛ-11, ЦТ-15 (обеспечивающие коррозионную стойкость), ЦТ-26 (используемый как жаропрочный без требований по МКК), ЭШС. Рекомендуется последующая термообработка.

Обрабатываемость резанием – в закалённом состоянии при НВ 169, σВ=610 МПа, Kυ б. ст=0,35, Kυ тв. спл=0,85

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х21Н5Т

Сталь 12Х21Н5Т ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Не более

0,09-

0,14

Не более

0,8

Не более

0,8

20,0-

22,0

4,8-

5,8

0,25-

0,50

Не более

0,08

Осн.

0,025

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
I вариант Закалка с 950 – 1050оС, охлаждение на воздухе II вариант Закалка с 1000 – 1050оС, охлаждение на воздухе, последующая обработка холодом от –60о до –100оС, в течение 4ч, отпуск при 100–200оС 2-3ч, охлаждение на воздухе | 690 (70) 690 (70) | 315 (32) 345 (35) | 16 16 | 45 45 | 59(6) 59(6)

Назначение: применяется для сварных и паяных конструкций, работающих в агрессивных средах.

Примечание: сталь обладает более высокой прочностью по сравнению со сталью 08Х22Н6Т и лучшей способностью к пайке по сравнению со сталью 08Х18Н10Т.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х25Н16Г7АР

Сталь 12Х25Н16Г7АР ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Азот

Сера

Фосфор

Бор

Медь

Не более

Не более 0,12

Не более

1,0

5,0-

7,0

23,0-

26,0

15,0-

18,0

Осн.

0,30-

0,45

0,02

0,035

0,01

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 (δ4) | Относи-тельное сужение попереч-ного сече- ния ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1050-1150оС, воздух. | 60 | 325 | 690 | 40 | 45
Лист горячекатаный или холоднокатаный: закалка 1050-1150оС, вода или воздух закалка 1050-1100оС, вода или воздух | 4-25 До 3,9 | 392 - | 736 н. б. 980 | 50 35 | - -
Лента холоднокатаная. Закалка 1050-1100оС, вода или воздух. | До 0,2 0,2-2,0 | - - | 700 700 | (15) (30) | - -
Лист. Закалка 1100оС, воздух | 5-25 | 390 | 730 | 50 | 60

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1050 – 1150оС, воздух.
900 | - | 176 | н. м. 15 | н. м. 20 | -
Листы. Закалка 1050-1100оС, вода или воздух.
900 | - | н. м. 176 | н. м. 30 | - | -
Пруток. Закалка 1150оС, выдержка 40 мин., охлаждение на воздухе
20 | 380 – 440 | 770 – 850 | 45 – 67 | 49 – 78 | 363 – 372
500 | 225 – 245 | 560 – 610 | 48 – 57 | 64 – 76 | 294 – 363
600 | 205 – 225 | 510 – 580 | 40 – 53 | 56 – 74 | 333 – 363
700 | 175 – 215 | 380 – 450 | 22 – 33 | 22 – 34 | 314 – 343
800 | 165 – 205 | 275 – 350 | 19 – 28 | 24 – 40 | 284 – 314
900 | 125 – 175 | 175 – 235 | 20 – 36 | 25 – 44 | 235 – 284
1000 | 49 – 98 | 98 – 135 | 50 – 64 | 43 – 60 | 167 – 255
1100 | - | 39 – 59 | 50 – 70 | 41 – 62 | 127 – 215
1200 | - | 29 – 39 | 59 – 64 | 48 – 69 | 88 – 118

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
54 | 1/1 000 | 750
34 |  | 800
15 |  | 900

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
Св. 98 | 100 | 800
49 | 1 000
Св. 49 | 50 | 900
Св. 39 | 100
23 | 1 000 | 900
11 | 10 000
19 | 100 | 1000
8 | 1 000
3,5 | 10 000

Жаростойкость.

Температура, оС | Длительность испытания, ч | Увеличение массы, г/(м2 · ч) | Потери массы, г/(м2 · ч)
900 | 100 | 0,11 | 0,29
1000 | 100 | 0,34 | 1,2
1100 | 100 | 0,46 | 1,46
1200 | 100 | 0,60 | 2,12

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 193 | 186 | 178 | 171 | 163 | 156 | 147 | 138 | 131 | 127
Плотность ρn, кг/см3 | 7820 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 14 | 15 | 16 | 18 | 19 | 21 | 22 | 24 | 26 | 28
Удельное сопротивление ρ, НОм · м | 1000 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,6 | 16,2 | 16,8 | 17,4 | 18,0 | 18,3 | 18,5 | 18,7 | 18,9 | -

Назначение: детали газопроводных систем, изготовляемых из тонких листов, ленты, сортового проката, работающих при умеренных напряжениях.

Примечание: рекомендуется для замены жаростойких сплавов на никелевой основе. Заменяет сплавы ХН75МБТЮ и ХН78Т.

Температура начала интенсивного окалинообразования в воздушной среде – 1100оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1050оС; в течение ограниченного срока работы – 950оС (при температуре начала интенсивного окалинообразования 1050-1100оС).

Сталь преимущественно применяется как жаростойкая, а также как жаропрочная.

Температура ковки, оС: начала 1170, конца 950. Охлаждение на воздухе.

Свариваемость – сталь сваривается всеми видами сварки.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


13Х11Н2В2МФ

Сталь 13Х11Н2В2МФ ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Медь

Не более

0,10-

0,16

Не более

0,6

Не более

0,6

10,5-

12,0

1,50-

1,80

1,6-

2,0

0,35-0,50

0,18-0,30

Осн.

0,025

0,03

0,3

В отожженном или отпущенном состоянии число твёрдости не более 269 НВ.

Рекомендуемые режимы термической обработки заготовок

Времен-

ное со-против-ление

σВ, Н/мм2 (кгс/мм2)

Предел

теку-

чести

σТ,

Н/мм2 (кгс/мм2)

Относи-

тельное

удлине-

ние δ5, %

Относи-

тельное

сужение

ψ, %

Ударная

вязкость,

KCU,

Дж/см2

(кгс·м/см2)

не менее

I вариант

Закалка с 1000 – 1020оС, охлаждение на воздухе или в масле, отпуск при 660–710оС, охлаждение на воздухе

II вариант

Закалка с 1000 – 1020оС, охлаждение на воздухе или в масле, отпуск при 540–590оС, охлаждение на воздухе

880

(90)

1080

(110)

735

(75)

930

(95)

15

13

55

55

88(9)

88(9)

Механические свойства прутков в зависимости от температуры отпуска

Температура отпуска, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлине- ние δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
 | Закала 1000оС, масло.
200 | 1330 | 1520 | 12 | 55 | 61 | 432
300 | 1330 | 1470 | 13 | 59 | 60 | 420
400 | 1340 | 1490 | 13 | 54 | 61 | 432
450 | 1380 | 1500 | 15 | 56 | 54 | 420
475 | 1430 | 1530 | 13 | 54 | 37 | 440
500 | 1190 | 1330 | 13 | 60 | 71 | 390
550 | 1090 | 1240 | 15 | 61 | 88 | 337
600 | 910 | 1090 | 15 | 61 | 105 | 308
650 | 750 | 900 | 16 | 63 | 108 | 268
700 | 720 | 880 | 17 | 64 | 120 | 250

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Образец диаметром 6 мм и длиной 30 мм. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
900 | 105 | 135 | 64 | 87
100 | 39 | 71 | 58 | 81
1100 | 28 | 41 | 61 | 95
1200 | 22 | 27 | 55 | 87

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
392 | 10 000 | 550
568 | 100 | 500
441 | 100 | 550
294 | 100 | 600

Ударная вязкость прутков при -70оС KCU=13 Дж/см2 после термообработки – закалка 1000оС, масло, отпуск 580оС, воздух; σ0,2=1040 МПа, σВ=1200 МПа, δ5=17%, ψ=67%

Назначение: диски компрессора, лопатки и другие нагруженные детали.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 600оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1250, конца 850. Сечения до 400 мм подвергаются низкотемпературному отжигу с двумя переохлаждениями.

Флокеночувствительность - чувствительна

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


13Х14Н3В2ФР

Сталь 13Х14Н3В2ФР ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Вольфрам

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,10-

0,16

Не

более

0,6

Не

более

0,6

13,0-

15,0

2,8-

3,4

Не

более

0,05

1,6-

2,2

0,18-

0,28

Осн.

0,025

0,030

Бор не более

0,004

В отожженном или отпущенном состоянии число твёрдости не более 302 НВ.

Рекомендуемые режимы термической обработки заготовок

Времен-

ное со-против-ление

σВ, Н/мм2 (кгс/мм2)

Предел

теку-

чести

σТ,

Н/мм2 (кгс/мм2)

Относи-

тельное

удлине-

ние δ5, %

Относи-

тельное

сужение

ψ, %

Ударная

вязкость,

KCU,

Дж/см2

(кгс·м/см2)

не менее

I вариант

Закалка с 1040 – 1060оС, охлаждение на воздухе или в масле, отпуск при 640–680оС, охлаждение на воздухе

II вариант

Закалка с 1040 – 1060оС, охлаждение на воздухе или в масле, отпуск при 540–580оС, охлаждение на воздухе

930

(95)

1130

(115)

735

(75)

885

(90)

14

12

55

50

88(9)

69(7)

Назначение: высоконагруженные детали, в том числе диски, валы, стяжные болты, лопатки и другие детали, работающие в условиях повышенной влажности.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 550оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


14Х17Н2

Сталь 14Х17Н2 ГОСТ 5632-72

Сталь мартенситно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

0,11-0,17

Не более 0,8

Не более 0,8

16,0-18,0

1,5-2,5

Осн.

0,025

0,030

0,2

0,3

В отожженном или отпущенном состоянии число твёрдости не более 285 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr1
720 | 830 | 700

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 975-1040оС, масло. Отпуск 275-350оС, воздух. Закалка 1000-1030оС, масло. Отпуск 620-660оС, воздух. | 60 | 835 | 1080 | 10 | 30 | 49 | -
 |  | 635 | 835 | 16 | 55 | 75 | -
Листы горячекатаные или холоднокатаные. Закалка 960-1050оС, вода или воздух. Отпуск 275-350оС, воздух. (Образцы поперечные) | Образцы | 882 | 1078 | 10 | - | - | -
Поковки. Закалка 980-1020оС, масло. Отпуск 680-700оС, воздух. | До 1000 | 637 | 784 | 12 | 30 | 49 | 248 - 293
Поковки. Закалка 1010-1030оС, масло. Двойной отпуск 665-675оС, печь или воздух. | До 100 | 540 | 690 | 15 | 40 | 59 | 228 - 269

Механические свойства в зависимости от температуры отпуска.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 | МПа |  | %
Пруток. Отжиг 760-780оС, 2ч, охлаждение с печью. Закалка 950-975оС, 1ч, масло.
300 | 930 – 950 | 1260 - 1280 | 16 | 59 – 61 | 78 – 95 | 400 – 444
400 | 980 – 1050 | 1290 – 1330 | 16 – 17 | 60 – 62 | 61 – 68 | 388 – 444
500 | 970 – 1000 | 1110 - 1200 | 14 – 15 | 60 | 54 - 98 | 363 – 388

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение попереч- ного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Пруток. Отжиг 760-780оС, 2ч, охлаждение с печью. Закалка 950-975оС, 1ч, масло. Отпуск 600оС, 3-6ч При 20оС НВ 269-302
20 | 680 – 710 | 860 – 880 | 19 – 22 | 60 – 63 | 118 – 147
300 | 620 – 640 | 720 | 16 | 65 – 67 | -
400 | 580 – 590 | 670 – 680 | 14 – 15 | 63 – 64 | -
500 | 510 | 550 – 570 | 17 – 18 | 68 – 70 | -
550 | 430 | 460 | 20 | 81 | -
Поковки дисков диаметром 700 мм высотой 30 – 80 мм. Отжиг с двумя переохлаждениями 200 – 230оС и 140 – 180оС. Закалка 960 – 980оС, масло. Отпуск 640 – 670оС. (Образцы тангенциальные). при 20оС НВ 285
20 | 680 – 690 | 870 – 890 | 16 | 52 – 55 | 90 – 101
200 | 630 – 650 | 780 | 12 – 15 | 47 – 53 | 93 – 108
300 | 610 – 630 | 730 – 760 | 11 – 13 | 50 – 53 | 108 – 132
400 | 600 – 630 | 730 – 750 | 11 – 12 | 45 | 98 – 117
500 | 500 – 540 | 560 – 610 | 15 | 54 – 56 | 108 – 122
600 | 280 – 310 | 330 – 340 | 28 – 30 | 83 – 84 | 127
Деформированное состояние. Скорость деформирования 2,5 мм/мин.
700 | - | 215 | 58 | 90 | -
800 | - | 145 | 70 | 92 | -
900 | - | 98 | 75 | 88 | -
1000 | - | 59 | 80 | 90 | -
1100 | - | 29 | 80 | 90 | -
1200 | - | 20 | 80 | 88 | -
1250 | - | 20 | 68 | 80 | -

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Лист толщиной 10 мм в состоянии поставки. Образцы
+20 | -20 | -40 | -60
56 71 | 51 53 | 49 53 | 47 52 | Поперечные Продольные

Предел выносливости σ-1=451 МПа, n=107

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 900 1000 | 0,904 2,010 | Пониженно-стойкая Малостойкая

Коррозионная стойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Вода дистиллированная Пар - воздух | 300 100 | 50 100 | 0,08 0,005

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
274 | 2/100 | 450

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
608 – 686 588 – 666 617 | 1000 2000 200 | 400 450

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 193 | - | - | 164 | - | 148 | 133 | - | - | -
Плотность ρn, кг/см3 | 7750 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 21 | 22 | 23 | 24 | 24 | 25 | 26 | 27 | 28 | 30
Удельное сопротивление ρ, НОм · м | 720 | 780 | 840 | 890 | 990 | 1040 | 1110 | 1130 | 1160 | 1170

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 9,8 | 10,6 | 11,8 | 11,0 | 11,1 | 11,3 | 11,0 | 10,7 | 11,4 | 11,5
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: применяется как сталь с достаточно удовлетворительными технологическими свойствами и химической, авиационной и других отраслях промышленности. Рабочие лопатки, диски, валы, втулки.

Примечание: наибольшей коррозионностойкостью обладает после закалки с высоким отпуском.

Температура начала интенсивного окалинообразования – 800оС.

Рекомендуемая температура применения – 400оС.

Срок работы – Длительный.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1250, конца 900.

Свариваемость – трудно свариваемая. Способ сварки: РДС, АрДС. Сварочные соединения в зоне термического влияния обладают пониженной стойкостью к МКК и общей коррозии, поэтому после сварки необходим отпуск при 680-700оС, в течении 30-60 мин.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при НВ 330,

σВ=590 МПа, Kυ б. ст=0,3, Kυ тв. спл=0,4

Склонность к отпускной хрупкости – склонна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х11МФ

Сталь 15Х11МФ ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

0,12-0,19

Не более 0,5

Не более 0,7

10,0-11,5

0,6-0,8

0,25-0,40

Осн.

0,025

0,030

В отожженном или отпущенном состоянии число твёрдости не более 229 НВ.

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1030 - 1060оС, охлаждение в масле, отпуск при 700–740оС, охлаждение в масле | 690 (70) | 490 (50) | 15 | 55 | 59(6)

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1050 | Воздух | 740 | Воздух | 550 | - | 196 (20) | 147-167 (15-17) | - | 88(9)

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1050-1100 | Воздух или масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
539-656 (55-67) 588-755 (60-77) 666-784 (68-80) | 686-882 (70-90) 735-931 (75-95) 813-980 (83-100) | 15 15 13 | 50 50 40 | 58,8(6) 59(6) 39,2(4) | 217-255 229-269 255-286

Назначение: рабочие и направляющие лопатки паровых турбин.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения 550-580оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х11МФ-Ш

Сталь 15Х11МФ-Ш ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

0,12-0,19

Не более 0,5

Не более 0,7

10,0-11,5

0,6-0,8

0,25-0,40

Осн.

0,025

0,030

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
539-656 (55-67) 588-755 (60-77) 666-784 (68-80) | 686-882 (70-90) 735-931 (75-95) 813-980 (83-100) | 15 15 13 | 50 50 40 | 58,8(6) 59(6) 39,2(4) | 217-255 229-269 255-286

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х12ВНМФ

Сталь 15Х12ВНМФ ГОСТ 5632-72

Сталь мартенситно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Титан

Медь

Не более

0,12-

0,18

Не более

0,4

0,5-0,9

11,0-

13,0

0,4 -0,8

0,7-1,1

0,5-0,7

0,15-0,30

Осн.

0,025

0,03

0,2

0,3

В отожженном или отпущенном состоянии число твёрдости не более 229 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm)
805 | 870

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Отжиг при 900-950оС, охлаждение с печью, закалка с 1000 – 1020оС, охлаждение в масле, отпуск при 600–700оС, охлаждение на воздухе | 740 (75) | 590 (60) | 15 | 45 | 59(6)

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1000 | Масло | 680 (10ч) | Воздух | 550 565 580 | - - - | 235 (24) 216 (22) 157 (16) | 196(20) 167(17) 137(14) | - - - | 98(10) 88(9) 69(7)

Температура испытания, оС | Предел текучести, σ0,2 | Временное сопротив- ление, σВ | Относительное удлинение, δ5 | Относительное сужение поперечного сечения, ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прутки диаметром 40-120 мм. Закала 1050оС, масло. Отпуск 700оС. При 20оС НВ 255-217
20 | 700 – 730 | 830 – 870 | 15 – 18 | 55 – 59 | 93 – 118
300 | 600 – 620 | 720 – 730 | 14 – 15 | 59 – 63 | 127 – 147
400 | 570 – 590 | 670 – 680 | 13 – 14 | 55 – 62 | 137 – 147
500 | 520 – 570 | 550 – 570 | 14 – 15 | 59 – 78 | 118 – 147
550 | 455 – 470 | 500 – 520 | 18 – 19 | 78 – 79 | 127 – 137
600 | 350 – 370 | 370 – 395 | 20 – 23 | 79 – 88 | 132 – 147
650 | 275 – 315 | 295 – 340 | 26 | 87 | 152
Диск диаметром 750-1020 мм, высота 300мм. Поковка ротора диаметром 1140 мм. Закалка 1050оС, масло. Отпуск 720оС. (Образцы тангенциальные). При 20оС НВ 228 - 248
20 | 600 – 650 | 750 – 810 | 14 – 23 | 41 – 55 | 47 – 147
100 | 580 – 610 | 720 – 760 | 16 – 18 | 45 – 53 | 78 – 137
200 | 540 – 570 | 690 – 710 | 13 – 17 | 37 – 54 | 88 – 147
300 | 520 – 540 | 640 – 680 | 13 – 17 | 46 – 51 | 88 – 137
400 | 500 – 510 | 610 – 630 | - | 45 – 51 | 88 – 147
500 | 440 – 460 | 510 – 530 | 15 – 19 | 52 – 61 | 78 – 176
600 | 330 – 350 | 340 – 360 | 21 – 31 | 83 – 85 | 98 – 196

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1010-1060 | Масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
590-735 (60-75) 588-735 (60-75) | 740(75) 735-931 (75-95) | 15 15 | 50 50 | 59(6) 58,8(6) | 229-269 229-269

Изделие | Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2 | Твёрдость, НВ
 | Температура, оС | Время, ч | МПа |  | %
Диск диаметром 700 мм, высотой 300мм |  |  |  |  |  |  |  |
 | 500 600 | 5 0000 | 600 580 | 790 750 | 21 21 | 57 49 | 56 34 | 241 241
Поковка ротора диаметром 1000 мм | 550 600 550 600 | 30 000 | 660 480 630 440 | 810 660 780 630 | 17 21 14 26 | 44 40 42 51 | - - - - | 262 207 255 196

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Состояние поставки и термообработка
+20 | -20 | -40 | -60
47 – 147 | 57 | 67 | 62 | Диск диаметром 750-1020 мм, высота 300мм. Поковка ротора диаметром 1140 мм. Закалка 1050оС, масло. Отпуск 720оС. (Образцы тангенциальные). σ0,2=600-650 МПа, σВ=750-810МПа

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
98 | 1/100 000 | 550
88 | 1/100 000 | 565
69 | 1/100 000 | 580
54 | 1/100 000 | 600

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
235 | 10 000 | 550
196 | 100 000 | 550
157 | 10 000 | 580
137 | 100 000 | 580

Предел выносливости

σ-1, МПа | Состояние стали и термообработка
Закалка 1050оС, масло. Отпуск 700-720оС, σ0,2=690 МПа, σВ=510 МПа
380 168 | Образцы гладкие То же. Образец с надрезом, радиус в вершине надреза 0,75 мм

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 212 | 207 | 202 | 196 | 190 | 181 | 167 | - | - | -
Плотность ρn, кг/см3 | 7850 | 7830 | 7800 | 7780 | 7760 | 7730 | 7700 | 7670 | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 25 | 25 | 26 | 26 | 27 | 27 | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,5 | 10,8 | 11,1 | 11,4 | 11,6 | 11,8 | 11,9 | 12,0 | 10,7 | 11,6

Назначение: роторы, диски, лопатки, болты.

Температура начала интенсивного окалинообразования – 950оС.

Рекомендуемая температура применения – 780оС.

Срок работы – длительный.

Рекомендуемая температура применения в течение весьма длительного времени – 580оС (при температуре начала интенсивного окалинообразования – 750оС).

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1230, конца 900. Сечения до 250 мм подвергаются отжигу с одним переохлаждением. Сечения от 250 до 400 мм – отжиг и два переохлаждения.

Свариваемость – трудно свариваемая. Для сварки применяют электрод КТН-10, до сварки производится полная термическая обработка, после сварки – отпуск при 700оС в течение 5ч или при 680оС в течение 10ч, охлаждение с печью

Обрабатываемость резанием – при НВ 230, Kυ б. ст=0,5, Kυ тв. спл=1,1

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х12ВНМФ-Ш

Сталь 15Х12ВНМФ-Ш ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

0,12-0,18

Не более

0,4

0,5-0,9

11,0-

13,0

0,4 -0,8

0,7-1,1

0,5-0,7

0,15-0,30

Осн.

0,025

0,030

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
590-735 (60-75) 588-735 (60-75) | 740(75) 735-931 (75-95) | 15 15 | 50 50 | 59(6) 58,8(6) | 229-269 229-269

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77


15Х18Н12С4ТЮ

Сталь 15Х18Н12С4ТЮ ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Не более

0,12-

0,17

3,8-

4,5

0,5-

1,0

17,0-19,0

11,0-

13,0

0,4-

0,7

0,13-

0,35

Осн.

0,030

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 950 – 1050оС, охлаждение в воде | 720 (73) | 375 (38) | 25 | 40 | 78(8)

Назначение: рекомендуется для сварных изделий, работающих в воздушной и агрессивных средах, в частности для концентрированной азотной кислоты.

Примечание: не склонна к трещинообразованию и коррозии под напряжением.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х18СЮ

Сталь 15Х18СЮ ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Алюминий

Железо

Сера

Фосфор

Не более

Не более 0,15

1,0-1,5

Не более 0,8

17,0-20,0

0,7-1,2

Осн.

0,025

0,035

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Отжиг при 800–850оС, охлаждение на воздухе или в воде | 490 (50) | 295 (30) | 20 | 50 | -

Назначение: трубы пиролизных установок, аппаратура, детали.

Примечание: устойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 1050оС.

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х25Т

Сталь 15Х25Т ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Титан

Железо

Сера

Фосфор

Медь

Никель

Не более

Не более 0,15

Не более 1,0

Не более 0,8

24,0-27,0

5.С-0,90

Осн.

0,025

0,035

0,3

0,6

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Отжиг 730-770оС, воздух или вода или без термической обработки | 60 | 295 | 440 | 20 | 45
Листы горячекатаные или холоднокатаные: отжиг или отпуск 740-780оС, вода (образцы поперечные) | Св. 4 | - | 440 | 14 | -
отжиг или отпуск 740-780оС (образцы поперечные) | До 3,9 | - | 530 | 17 | -
Трубы бесшовные: горячедеформированные без термообработки | 3,5 – 32 | - | 441 | 17 | -
холоднокатаные и теплодеформированные, термообработанные | 0,2 – 22 | - | 461 | 17 | -

Температура испытания, оС | Предел текучести σВ МПа | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | %
Отжиг 760-780оС, охлаждение в воде
700 | 77 | 48 | 93
800 | 26 | 104 | 99
900 | 19 | 153 | 99
1000 | 11 | 148 | 100
1100 | 8 | 139 | 99

Степень деформации, % | Временное сопротивление σВ, МПа | Относительное удлинение δ5 %
Без деформации | 450 | 32
10 | 600 | 15
20 | 700 | 10
30 | 760 | 8
40 | 800 | 7
50 | 840 | 6
60 | 860 | 5

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
12 | 1/1 000 | 700
8 | 1/10 000 | 700
3 | 1/1 000 | 875
2 | 1/10 000 | 875

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
18 | 1 000 | 700
8 |  | 800
4 |  | 875
3 |  | 1000

Коррозионная стойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
6% раствор HNO3 | 20 | 640 | 0,001
40% раствор HNO3 |  | 640 | 0,001
85% раствор H3PO4 |  | 480 | 0,01

Жаростойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год | Группа стойкости или балл
Воздух | 850 950 1050 | - - - | 0,175 0,294 0,490 | 6 6 6
Чистый воздух | 900 | 500 | 0,39 | 6
1,5%SO2 + чистый воздух | 900 | 500 | 0,54 | Пониженно-стойкая

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 204 | 200 | 197 | 189 | 176 | 164 | 140 | 124 | 119 | 109
Плотность ρn, кг/см3 | 7600 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 17 | - | - | - | - | - | - | - | - | -
Удельное сопротивление ρ, НОм · м | 710 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,1 | 10,7 | 11,0 | 11,2 | 11,3 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: рекомендуется в качестве заменителя стали марки 12Х18Н10Т для сварных конструкций, не подвергающихся действию ударных нагрузок при температуре эксплуатации не ниже -20оС для работы в более агрессивных средах по сравнению со средами, для которых рекомендуется сталь марки 08Х17Т. Трубы для теплообменной аппаратуры, работающей в агрессивных средах. Аппаратура, детали, чехлы термопар, электроды искровых зажигательных свечей, трубы пиролизных установок, теплообменники.

Примечание: эксплуатировать в интервале температур 400-700оС не рекомендуется.

Температура начала интенсивного окалинообразования в воздушной среде – 1050оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1160, конца 800.

Свариваемость – трудно свариваемая. При автоматической сварке рекомендуется использовать проволоку Св-13Х25Н18, Св-06Х25Н12ТЮ, Св-13Х25Н18 с флюсом АН 26. в случае ручной сварки хорошую пластичность обеспечивают электроды с проволокой из стали Св-07Х25Н13 типа ЭА- и ЭА2Б. Необходим подогрев 150-200оС и последующая термообработка – отпуск 600оС

Обрабатываемость резанием – в отожжённом состоянии при НВ 149-163, Kυ б. ст=0,6 Kυ тв. спл=0,9

Склонность к отпускной хрупкости – склонна в интервале 450-520оС.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х28

Сталь 15Х28 ГОСТ 5632-72

Сталь ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

Не более 0,15

Не более 1,0

Не более 0,8

27,0-30,0

Осн.

0,025

0,035

0,2

0,3

0,6

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Отжиг 680-720оС, воздух или вода или без термической обработки | 60 | 295 | 440 | 20 | 45
Листы горячекатаные или холоднокатаные: отжиг или отпуск 740-780оС (образцы поперечные) | До 3,9 | - | 530 | 17 | -
Трубы бесшовные горячедеформированные | 3,5 – 32 | - | 441 | 17 | -

Температура испытания, оС | Временное сопротивление σВ МПа | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | %
Отжиг 760-780оС
20 | 530 | 30 | - | 10
100 | 490 | 27 | - | 20
200 | 490 | 29 | - | 206
300 | 460 | 22 | - | 196
400 | 500 | 18 | - | 181
500 | 390 | 20 | - | 147
600 | 170 | 60 | - | 181
700 | 76 | 48 | 92 | 174
800 | 26 | 104 | 99 | 208
900 | 19 | 153 | 99 | 160
1000 | 11 | 147 | 100 | 151
1100 | 8 | 139 | 99 | 127

Коррозионная стойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
60% раствор H3PO4 | 20 | 100 | 0,04
80% раствор H3PO4 | 20 | 100 | 0,1
68% раствор H3PO4 | 80 | 20 | 0,65

Жаростойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год | Группа стойкости или балл
Спокойный воздух | 1050 | 1520 | 0,45 | 6
Поток воздуха | 1050 | 100 | 0,7 | Пониженная
1,5% SO2 + воздух | 1050 | 100 | 2,9 | Малостойкая

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 220 | 216 | 210 | 204 | 193 | 184 | 165 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 89 | 86 | 84 | 80 | 76 | 70 | 62 | - | - | -
Плотность ρn, кг/см3 | 7630 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 21 | 22 | 23 | 23 | 24 | 25 | - | - | -
Удельное сопротивление ρ, НОм · м | 700 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,0 | 10,5 | 10,5 | 11,0 | 11,0 | - | - | - | - | -

Назначение: рекомендуется в качестве заменителя стали марки 12Х18Н10Т для сварных конструкций, не подвергающихся действию ударных нагрузок при температуре эксплуатации не ниже -20оС для работы в более агрессивных средах по сравнению со средами, для которых рекомендуется сталь марки 08Х17Т. Трубы для теплообменной аппаратуры, работающей в агрессивных средах. Для спаев со стеклом. Аппаратура, детали, трубы пиролизных установок, теплообменники.

Примечание: сварные соединения склонны к межкристаллической коррозии.

Температура начала интенсивного окалинообразования в воздушной среде – 1100-1150оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как коррозионно-стойкая.

Температура ковки, оС: начала 950-1000, конца 750-800. Охлаждение производят на воздухе.

Свариваемость – ограниченная. Для сварки применяется ручная дуговая сварка электродами типа ЭА-2 и аргонодуговая. Сварку желательно проводить с подогревом до 150-300оС.

Склонность к отпускной хрупкости – склонна при нагреве в интервале 450-520оС из-за выделения σ-фазы.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


15Х6СЮ

Сталь 15Х6СЮ ГОСТ 5632-72

Сталь ферритно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Алюминий

Железо

Сера

Фосфор

Не более

Не более 0,15

1,2-1,8

Не более 0,5

5,5-7,0

0,7-1,1

Осн.

0,025

0,030

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Отжиг при 750–800оС, охлаждение на воздухе или в масле | 440 (45) | 245 (25) | 20 | 40 | -

Назначение: детали котельных установок, трубы.

Примечание: устойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 800оС.

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


16Х11Н2В2МФ

Сталь 16Х11Н2В2МФ ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

0,14-0,18

Не более

0,6

Не более

0,6

10,5-12,0

1,4 -1,8

1,6 -2,0

0,35 -0,50

0,18-0,30

Осн.

0,025

0,030

В отожженном или отпущенном состоянии число твёрдости не более 285 НВ.

Рекомендуемые режимы термической обработки заготовок

Времен-

ное со-против-ление

σВ, Н/мм2 (кгс/мм2)

Предел

теку-

чести

σТ,

Н/мм2 (кгс/мм2)

Относи-

тельное

удлине-

ние δ5, %

Относи-

тельное

сужение

ψ, %

Ударная

вязкость,

KCU,

Дж/см2

(кгс·м/см2)

не менее

I вариант

Нормализация с 1000 - 1020оС, закалка с 1000 – 1020оС, охлаждение в масле, отпуск при 660–710оС, охлаждение на воздухе

II вариант

Нормализация с 1000 - 1020оС, закалка с 900 – 1020оС, охлаждение в масле, отпуск при 550–590оС, охлаждение на воздухе

По согласованию

По согласованию

-

-

Назначение: диски компрессора, лопатки и другие нагруженные детали.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 600оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


17Х18Н9

Сталь 17Х18Н9 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

0,13-0,21

Не более 0,8

Не более 2,0

17,0-19,0

8,0-10,0

Осн.

0,020

0,035

0,5

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Временное сопротивление σВ | Относительное удлинение δ5 (δ4)
 |  | МПа | %
 |  | не менее
Прутки. Закалка 1050-1100оС, воздух, масло, вода. | 60 | 570 | 40
Прутки шлифованные, обработанные на заданную прочность прутки нагартованные | 1-30 До 5 Св. 5 | 590 – 880 930 880 | 20 - -
Листы горячекатаные и холоднокатаные: закалка 1080-1120оС, вода. закалка 1050-1100оС, вода, воздух. лист нагартованные лист полунагартованный | Св. 4 До 3,9 | 588 590 980-1220 730-980 | 35 35 13 18
Лента холоднокатаная: закалка 1050-1080оС, вода, воздух полунагартованная нагартованная высоконагартованная | До 0,2 0,2 – 2,0 До 0,2 0,2 – 2,0 До 0,2 0,2 – 2,0 До 0,2 0,2 – 2,0 | 580 580 800 800 1000 1000 1150 1150 | (17) (34) (8) (15) (3) (5) (2) (3)
Проволока: термообрабатанная нагартованная | 0,2 – 1,0 | 590 – 880 1080 | 20 -
Трубы бесшовные: горячедеформированные без термообработки холодно- и теплодеформированные термообработанные | 3,5-32 0,2-22 | 568 568 | 40 35

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 | МПа |  | %
Закалка 1000оС.
20 | 380 | 830 | 45 | 51
600 | 350 | 560 | 33 | 55
700 | 210 | 410 | 33 | 52
800 | 190 | 255 | 34 | 64
90 | - | 150 | 45 | 81
1000 | - | 47 | 53 | 86

Механические свойства в зависимости от степени пластической деформации

Степень деформации, % | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 %
 | МПа
0 | 500 | 830 | 67
10 | 750 | 950 | 45
20 | 900 | 1050 | 38
30 | 1030 | 1150 | 25
40 | 1140 | 1230 | 21
50 | 1220 | 1300 | 18
60 | 1280 | 1350 | 17
70 | 1350 | 1400 | 12

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
590-880(60-90) | 20

Ударная вязкость прутков KCU, Дж/см2

Температура, оС |  |  | Термообработка
+20 | -40 | -80
294 | - | 294 | Закалка 1100оС, вода
349 | 387 | 362 | Закалка 1150оС, вода
304 | 267 | 245 | Закалка 1150оС, вода σ0,2=260 МПа, σВ=710 МПа

Коррозионная стойкость.

Среда | Температура, оС | Глубина коррозии, мм/год
0,5-99% раствор HNO3 | 20 | 0,1

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 199 | - | - | - | - | - | - | 147 | - | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 18 | 19 | 20 | 21 | 22 | 24 | 25 | 26 | 27 | 28
Удельное сопротивление ρ, НОм · м | 720 | 735 | 855 | 925 | 975 | 1031 | 1080 | 1115 | 1150 | 1185

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,0 | 17,0 | 17,5 | 17,9 | 18,5 | 18,6 | 18,9 | 19,1 | 19,3 | 19,5
Удельная теплоёмкость С, Дж/(кг· оС) | 504 | - | - | - | - | - | - | - | - | -

Назначение: применяется в виде холоднокатаного листа и ленты повышенной прочности для различных деталей и конструкций, свариваемых точечной сваркой, а также для изделий, подвергаемых термической обработке (закалке).

Примечание: сталь более высокой прочности, чем сталь марки 12Х18Н9.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС начала 1200, конца 850. Сечения до 350 мм охлаждаются на воздухе.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


18Х11МНФБ

Сталь 18Х11МНФБ ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Ванадий

Железо

Сера

Фосфор

Не более

0,15-0,21

Не более

0,6

0,6-1,0

10,0-11,5

0,5-1,0

0,8-1,1

0,20-0,45

0,20-0,40

Осн.

0,025

0,030

В отожженном или отпущенном состоянии число твёрдости не более 255 НВ.

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1080 - 1130оС, охлаждение на воздухе или в масле, отпуск при 660–770оС, охлаждение на воздухе | 740 (75) | 590-735 (60-75) | 15 | 50 | 59(6)

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1080-1130 | Воздух или масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
590-735 (60-75) 588-735 (60-75) | 740(75) 735-931 (75-95) | 15 15 | 50 50 | 59(6) 58,8(6) | 229-269 229-255

Назначение: высоконагруженные детали, лопатки паровых турбин, детали клапанов, поковки дисков, роторов паровых и газовых турбин.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 600оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


18Х11МНФБ-Ш

Сталь 18Х11МНФБ-Ш ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Ванадий

Железо

Сера

Фосфор

Не более

0,15-0,21

Не более 0,6

0,6-1,0

10,0-11,5

0,5-1,0

0,8-1,1

0,20-0,45

0,20-0,40

Осн.

0,025

0,030

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
590-735 (60-75) 588-735 (60-75) | 740(75) 735-931 (75-95) | 15 15 | 50 50 | 59(6) 58,8(6) | 229-269 229-255

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


18Х12ВМБФР

Сталь 18Х12ВМБФР ГОСТ 5632-72

Сталь мартенситно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Вольфрам

Молибден

Ниобий

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,15–0,22

Не более

0,5

Не более

0,5

11,0-

13,0

0,4-0,7

0,4–0,6

0,2-0,4

0,15-0,30

Осн.

0,025

0,030

Бор не

более

0,003

В отожженном или отпущенном состоянии число твёрдости не более 229 НВ.

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1050 – 1150оС, охлаждение в масле, отпуск при 650–700оС, охлаждение на воздухе | 740 (75) | 490 (50) | 12 | 45 | 39(4)

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1050 | Масло | 650-700 | Воздух | 560 590 | - - | - - | 196(20) 147(15) | - - | 137(14) 88(9)

Назначение: поковки, турбинные лопатки, крепёжные детали.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 500-600оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х12ВНМФ

Сталь 20Х12ВНМФ ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Медь

Не более

0,17-0,23

Не более

0,6

0,5-0,9

10,5-12,5

0,5-0,9

0,7-

1,1

0,5-

0,7

0,15-

0,30

Осн.

0,025

0,03

0,3

В отожженном или отпущенном состоянии число твёрдости не более 229 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm)
805 | 870

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1010 - 1060оС, охлаждение в масле, отпуск при 660–770оС, охлаждение на воздухе | 740 (75) | 590 (60) | 15 | 50 | 59(6)

Механические свойства прутков в зависимости от температуры отпуска

Температура отпуска, оС | Время выдержки при отпуске, ч | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относи- тельное удлине- ние δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ
 |  | МПа |  | %
Закала 1000оС, масло.
650 | 2 | 830 | 950 | 15 | 60 | 78 | 290
700 | 2 | 780 | 900 | 16 | 59 | 98 | 255
750 | 2 | 660 | 800 | 17 | 63 | 166 | 240
650 | 10 | 880 | 1030 | 14 | 58 | 49 | 300
700 | 10 | 780 | 930 | 15 | 59 | 78 | 280
750 | 10 | 710 | 830 | 17 | 93 | 117 | 240

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1010-1060 | Масло
Отпуск | 660-770 | Воздух

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
590-755 (60-77) 588-754 (60-77) 666-784 (68-80) | 740(75) 735-931 (75-95) 813-980 (83-100) | 15 15 13 | 50 50 35 | 59(6) 58,8(6) 39,2(4) | 229-269 229-269 241-286

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прутки диаметром 40-120 мм. Закала 1050оС, масло. Отпуск 700оС. При 20оС НВ 255-271
20 | 700 – 730 | 830 – 870 | 15 – 18 | 55 – 59 | 93 – 118
300 | 600 – 620 | 720 – 730 | 14 – 15 | 59 – 63 | 127 – 147
400 | 570 – 590 | 670 – 680 | 13 – 14 | 55 – 62 | 137 – 147
500 | 520 – 570 | 550 – 570 | 14 – 15 | 59 – 78 | 118 – 147
550 | 450 – 470 | 500 – 520 | 18 – 19 | 70 – 79 | 127 – 137
600 | 355 – 370 | 370 – 395 | 20 – 23 | 79 – 88 | 132 – 147
650 | 275 – 315 | 295 – 340 | 26 | 87 | 152
Диск диаметром 750-1020 мм, высота 300мм. Закалка 1050оС, масло. Отпуск 720оС. (Образцы тангенциальные). При 20оС НВ 228 - 248
20 | 600 – 650 | 750 – 810 | 14 – 23 | 41 – 55 | -
100 | 580 – 610 | 720 – 760 | 16 – 18 | 45 – 53 | 78 – 137
200 | 540 – 570 | 690 – 710 | 13 – 17 | 37 – 54 | 88 – 147
300 | 520 – 540 | 640 – 680 | 13 – 17 | 46 – 51 | -
400 | 500 – 510 | 610 – 670 | 12 – 14 | 45 – 51 | -
500 | 440 – 460 | 510 – 530 | 15 – 19 | 52 – 61 | -
600 | 335 – 355 | 345 – 365 | 21 – 31 | 83 – 85 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
274 | 1/100 000 | 450
98 – 118 | 1/100 000 | 550
78 | 1/100 000 | 580
54 | 1/100 000 | 600

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
382 | 10 000 | 500
103 | 10 000 | 600
343 | 100 000 | 500
88 | 100 000 | 600

Предел выносливости σ-1=314-412 МПа, n=107

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 212 | 207 | 202 | 196 | 190 | 181 | 167 | - | - | -
Плотность ρn, кг/см3 | 7850 | 7830 | 7800 | 7780 | 7760 | 7730 | 7700 | 7670 | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 25 | 25 | 26 | 26 | 27 | 27 | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,6 | 10,9 | 11,2 | 11,4 | 11,7 | 11,9 | 12,0 | 12,1 | 10,7 | 11,7

Назначение: высоконагруженные детали, лопатки паровых турбин, детали клапанов, поковки дисков, роторов паровых и газовых турбин.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 600оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1230, конца 900. Сечения до 250 мм подвергаются отжигу с одним переохлаждением. Сечения от 250 до 400 мм – отжиг и два переохлаждения.

Свариваемость – трудно свариваемая. Способ сварки – РДС, необходимы предварительный подогрев и последующая термообработка.

Обрабатываемость резанием – при НВ 187 и σВ=610 МПа, Kυ б. ст=0,6

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х12ВНМФ-Ш

Сталь 20Х12ВНМФ-Ш ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

0,17-0,23

Не более

0,6

0,5-0,9

10,5-12,5

0,5-0,9

0,7-

1,1

0,5-

0,7

0,15-

0,30

Осн.

0,025

0,030

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
590-755 (60-77) 588-754 (60-77) 666-784 (68-80) | 740(75) 735-931 (75-95) 813-980 (83-100) | 15 15 13 | 50 50 35 | 59(6) 58,8(6) 39,2(4) | 229-269 229-269 241-286

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х13

Сталь 20Х13 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,16-0,25

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 197-126 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | МН
810 | 900 | 660 | 710 | 320

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1000-1050оС, воздух или масло. Отпуск 600-700оС, воздух или масло. | 60 | 635 | 830 | 10 | 50 | 59
Прутки. Закалка 1000-1050оС, воздух или масло. Отпуск 660-770оС, воздух, масло или вода. | 60 | 440 | 650 | 16 | 55 | 78
Прутки шлифованные, обработанные на заданную прочность | 1 - 30 | - | 510 - 780 | 14 | - | -
Листы горячекатаные или холоднокатаные. Закалка 1000-1050оС, воздух. Отпуск 680-780оС, воздух или печь (образцы поперечные) | Св. 4 | 372 | 509 | 20 | - | -
Поковки. Закалка 1000 – 1050оС, воздух или масло. Отпуск 660-770оС, воздух | 1000 | 441 | 588 | 14 | 40 | 39
Лента холоднокатаная. Отжиг или отпуск 740-800оС | До 0,2 0,2-2,0 | - - | 500 500 | 8 16 | - - | - -
Проволока термообрабатанная | 1,0-6,0 | - | 490-780 | 14 | - | -

Механические свойства заготовок сечением 14 мм

в зависимости от температуры отпуска.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, HRCЭ
 | МПа |  | %
Закалка 1050оС, воздух
200 | 1300 | 1600 | 13 | 50 | 81 | 46
300 | 1270 | 1460 | 14 | 57 | 98 | 42
450 | 1330 | 1510 | 15 | 57 | 71 | 45
500 | 1300 | 1510 | 19 | 54 | 75 | 46
600 | 920 | 1020 | 14 | 60 | 71 | 29
700 | 650 | 78 | 18 | 64 | 102 | 20

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Нормализация 1000-1020оС. Отпуск 730-750оС. При 20оС НВ 187-217
20 | 510 | 710 | 21 | 66 | 64 – 171
300 | 390 | 540 | 18 | 66 | 196
400 | 390 | 520 | 17 | 59 | 196
450 | 370 | 480 | 18 | 57 | 235
500 | 350 | 430 | 33 | 75 | 245
550 | 275 | 340 | 37 | 83 | 216
Образец прокатанный диаметром 6 мм и длиной 30 мм. Скорость деформирования 16 мм/мин, скорость деформации 0,009 1/с
800 | 59 | 70 | 51 | 98 | -
850 | - | - | 43 | - | -
900 | - | - | 56 | - | -
1000 | 39 | 61 | 59 | - | -
1150 | 21 | 31 | 84 | 100 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Сечение 25 мм. Нормализация 1000оС, воздух. Отпуск 680-750оС
+20 | 540 | 700 | 21 | 62 | 76
-20 | 560 | 730 | 22 | 59 | 54
-40 | 580 | 770 | 23 | 57 | 49
-60 | 570 | 810 | 24 | 57 | 41
Сечение 14 мм. Закалка 1050оС, воздух. Отпуск 600оС
+20 | - | - | - | - | 71
-20 | - | - | - | - | 81
-60 | - | - | - | - | 64

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
510-780(52-80) | 14

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
490-656 (50-67) 686-882 (70-90) | 617-784 (63-80) 833-980 (85-100) | 18 15 | 50 50 | 69(7) - | 207-241 255-302

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
125 | 1/100 000 | 450
75 | 1/100 000 | 470
47 | 1/100 000 | 500
29 | 1/100 000 | 550

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
289 | 10 000 | 450
191 | 10 000 | 500
255 | 100 000 | 450
157 | 100 000 | 500

Предел выносливости σ-1=367 МПа при n=107 (образцы гладкие)

Вид термической обработки | Режим термической обработки, оС | Охлаждающая среда
Нормализация или закалка | 1000-1050 | Воздух или масло
Отпуск | 660-770 | Воздух

Коррозионная стойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Вода дистиллированная или пар | 500 | - | 0,1
Вода почвенная | 20 | - | 1,0
Морская вода | 20 | 720 | 0

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 218 | 214 | 208 | 200 | 189 | 181 | 169 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 86 | 84 | 80 | 78 | 73 | 69 | 63 | - | - | -
Плотность ρn, кг/см3 | 7670 | 7660 | 7630 | 7600 | 7570 | 7540 | 7510 | 7480 | 7450 | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 26 | 26 | 26 | 26 | 27 | 26 | 26 | 27 | 28
Удельное сопротивление ρ, НОм · м | 588 | 653 | 730 | 800 | 884 | 952 | 1022 | 1102 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,2 | 11,2 | 11,5 | 11,9 | 12,2 | 12,8 | 12,8 | 13,0 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 112 | 117 | 123 | 127 | 132 | 137 | 147 | 155 | 159 | -

Назначение: детали с повышенной пластичностью, подвергающиеся ударным нагрузкам (клапаны гидравлических прессов, предметы домашнего обихода), а также изделия, подвергающиеся действию слабоагрессивных сред (атмосферные осадки, водные растворы солей органических кислот при комнатной температуре и др.). Лопатки паровых турбин, болты, трубы.

Примечание: наибольшая коррозионностойкость достигается после термической обработки (закалка с отпуском) и полировки.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 500оС.

Срок работы – весьма длительный.

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1250, конца 850. Сечения до 150 мм охлаждаются на воздухе, 150 - 400 мм необходим низкотемпературный отжиг с одним переохлаждением.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС, АрДС и КТС. Подогрев и термическая обработка применяются в зависимости от метода сварки, вида и назначения конструкции.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при НВ 241, σВ=730 МПа, Kυ б. ст=0,45 , Kυ тв. спл=0,7

Склонность к отпускной хрупкости – склонна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х13Н4Г9

Сталь 20Х13Н4Г9 ГОСТ 5632-72

Сталь аустенитно-мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

0,15-0,30

Не более 0,8

8,0-10,0

12,0-14,0

3,7-4,7

Осн.

0,025

0,050

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел теку- чести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1070 – 1130оС, охлаждение на воздухе | 640 (65) | 245 (25) | 35 | 55 | -

Назначение: заменитель холоднокатаной стали марок 12Х18Н9 и 17Х18Н9 для прочных и лёгких конструкций, соединённых точечной электросваркой.

Примечание: хорошо сопротивляется атмосферной коррозии. Сварные соединения, выполненные другими методами, подвержены межкристаллической коррозии.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х13-Ш

Сталь 20Х13-Ш ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Не более

0,16-0,25

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 | Не менее
490-656 (50-67) 686-882 (70-90) | 617-784 (63-80) 833-980 (85-100) | 18 15 | 50 50 | 69(7) - | 207-241 255-302

Сталь преимущественно применяется как коррозионно-стойкая, а также применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х17Н2

Сталь 20Х17Н2 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

0,17-0,25

Не более 0,8

Не более 0,8

16,0-18,0

1,5-2,5

Осн.

0,025

0,035

В отожженном или отпущенном состоянии число твёрдости не более 285 НВ.

Рекомендуемые режимы термической обработки заготовок | Времен- ное со-против-ление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлинение δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
По соглашению |  |  |  |  |

Назначение: рекомендуется как высокопрочная сталь для тяжело нагруженных деталей, работающих на истирание и на удар в слабоагрессивных средах.

Примечание: обладает высокой твёрдостью (свыше HRC 45).

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х20Н14С2

Сталь 20Х20Н14С2 ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

Не более 0,20

2,0-3,0

Не более 1,5

19,0-22,0

12,0-15,0

Осн.

0,025

0,035

0,2

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1000-1150оС, воздух или вода. | 60 | 295 | 590 | 35 | 55
Листы горячекатаные или холоднокатаные. Закалка 1000-1080оС, вода или воздух. | До 3,9 | - | 590 | 40 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относи- тельное сужение поперечного сечения ψ
 | МПа |  | %
Закалка 1100оС, вода.
20 | 390 | 630 | 33 | 43
700 | 110 | 300 | 36 | 44
750 | 110 | 265 | 39 | 49
800 | 98 | 225 | 41 | 55
900 | 39 | 110 | 49 | 60
Нагрев 1150оС, вода
20 | 343 – 392 | 630 | 53 | 73
100 | 110 | 305 | 36 | 34
750 | 110 | 265 | 35 | 34
800 | 98 | 225 | 42 | 41
850 | 69 | 155 | 58 | 47
900 | 39 | 110 | 74 | 48
950 | 29 | 88 | 75 | 55

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
9,8 | 1/10 000 | 875
14 |  | 1000

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7800 | 7760 | - | - | - | - | 7550 | 7510 | 7470 | 7420
Коэффициент теплопроводности λ, Вт/(м · С) | - | 15 | 17 | 18 | 19 | 21 | 23 | 24 | 26 | 28
Удельное сопротивление ρ, НОм · м | 946 | 1000 | 1051 | 1095 | 1130 | 1100 | 1194 | 1218 | 1242 | 1242

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,0 | - | - | - | - | 18,1 | 18,3 | 18,5 | 18,8 | 19,0

Назначение: печные конвейеры, ящики для цементации и другие детали термических печей.

Примечание: устройства в науглероживающих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 1000-1050оС.

Сталь применяется как жаростойкая.

Температура ковки, оС начала 1170, конца 850. Сечения до 350 мм охлаждаются на воздухе.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х23Н13

Сталь 20Х23Н13 ГОСТ 5632-72

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Медь

Титан

Не более

Не более

0,2

Не более

1,0

Не более

2,0

22,0-25,0

12,0-15,0

Осн.

0,025

0,035

0,3

0,2

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1100-1150оС, воздух, масло или вода | 60 | 295 | 490 | 35 | 50
Листы горячекатаные или холоднокатаные: закалка 1100-1150оС, вода или воздух (образцы поперечные) | До 3,9 | - | 530 | 17 | -
закалка 1030-1120оС, вода (образцы поперечные) | Св. 4 | - | 568 | 35 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1050оС, вода
20 | 360 | 650 | 39 | 60 | 206
550 | 300 | 580 | 28 | 60 | 294
600 | 280 | 520 | 29 | 64 | 294
650 | 260 | 465 | 31 | 62 | 294
700 | 215 | 475 | 35 | 67 | 294

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
151 | 1/10 000 | 550
57 | 1/100 000 | 550

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
235 | 10 000 | 550
186 | 10 000 | 600
196 | 100 000 | 550
147 | 100 000 | 600

Чувствительность к охрупчиванию при старении.

Температура, оС | Время, ч | KCU, Дж/см2
Закалка 1050оС, вода
Исходное состояние | - | 206
600 | 1000 | 10
600 | 2000 | 78
600 | 8800 | 16
750 | 1000 | 55
750 | 2000 | 78

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 217 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7820 | 7790 | - | - | - | - | 7580 | - | 7480 | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | - | 17 | 19 | 21 | 23 | 24 | 27 | 29 | 31

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 14,9 | 15,7 | 16,6 | 17,1 | 17,5 | 17,8 | 18,2 | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 538 | - | - | - | - | - | - | - | - | -

Назначение: трубы для пиролиза метана, пирометрические трубки.

Примечание: в интервале 600-800оС склонна к охрупчиванию из-за образования σ-фазы.

Температура начала интенсивного окалинообразования в воздушной среде – 1050оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1000оС.

Сталь применяется как жаростойкая.

Температура ковки, оС: начала 1220, конца 900. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – ограниченная. Способы сварки: РДС, электроды ОЗЛ-6, ЦЛ-25 и другие

Склонность к отпускной хрупкости – склонна при нагреве в интервале 600-800оС из-за выделения σ-фазы.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х23Н18

Сталь 20Х23Н18 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

Не более 0,2

Не более 1,0

Не более 2,0

22,0- 25,0

17,0-20,0

Осн.

0,020

0,035

0,2

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 (δ4) | Относи-тельное сужение попереч-ного сече- ния ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1100-1150оС, воздух или вода | 60 | 196 | 490 | 35 | 50
Листы горячекатаные или холоднокатаные. Закалка 1030-1130оС, вода (образцы поперечные) | Св. 4 | 264 | 539 | 35 | -
Лента холоднокатаная. Закалка 1050-1080оС, вода или воздух | До 0,2 0,2-2,0 | - - | 580 580 | (19) (38) | - -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
53 | 1/100 000 | 650
34 | 1/100 000 | 700
12 | 1/100 000 | 800

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
113 | 10 000 | 650
59 | 10 000 | 700
78 | 100 000 | 650
34 | 100 000 | 700

Предел выносливости

σ-1, МПа | Состояние стали и термообработка
255 245 | σВ=590 МПа Закалка 1100оС, вода или воздух. σ0,2=290 МПа , σВ=570МПа НВ 140-200

Механические свойства прутков сечением 38-55 мм в зависимости от тепловой выдержки

и температуры испытания.

Режимы терми- ческой обработки | Тепловая выдержка |  | Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч |  | МПа |  | % |  |
Закалка 1180оС, вода. Старение 800оС, 4ч | 650 | 10 000 | 20 650 | 330 205 | 590 – 630 340 – 390 | 12 – 18 11 – 15 | 28 16 – 21 | 64 – 69 127
 | 700 | 10 000 | 20 650 | 320 195 | 510 – 550 285 – 330 | 5 – 6 4 – 5 | 8 – 10 5 – 8 | 15 49
 | 800 | 2 000 | 20 500 650 800 | 295 195 175 145 | 640 460 390 185 | 26 – 35 22 14 – 19 6 – 8 | 29 – 42 33 – 43 23 – 24 12 – 16 | 59 - 137 – 167 -
 | 800 | 4 000 | 20 500 650 800 | 315 195 185 135 | 590 – 630 470 350 185 | 17 – 32 18 – 25 8 – 12 7 – 10 | 20 – 39 29 – 35 15 – 17 13 – 18 | 34 54 – 59 78 – 98 -
 | 800 | 10 000 | 20 650 | 275 175 | 580 – 620 340 – 370 | 14 – 28 5 - 10 | 20 – 39 20 | 34 73 – 80

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прутки диаметром 38 – 55мм. Закалка 1180оС, вода. Старение 800оС, 4ч
20 | 295 – 320 | 600 – 660 | 29 – 35 | 47 – 54 | 134 – 186
300 | 235 | 520 – 540 | 25 – 28 | 45 – 49 | 147 – 166
400 | 225 | 540 | 24 – 32 | 39 – 45 | 147 – 166
500 | 210 | 520 – 540 | 25 – 31 | 41 – 45 | 171
600 | 195 | 440 | 24 | 46 | 176
700 | 185 – 195 | 315 – 330 | 19 – 24 | 35 | 171
800 | 165 | 185 – 205 | 19 - 27 | 34 | 176
Образец прокатанный диаметром 10 мм и длиной 50 мм. Скорость деформирования 20 мм/мин, скорость деформации 0,007 1/с
800 | 215 | 255 | 24 | 67 | -
900 | 135 | 135 | 37 | 77 | -
1000 | 64 | 71 | 49 | 77 | -
1100 | 39 | 44 | 51 | 70 | -
1200 | 22 | 27 | 27 | 31 | -

Коррозионная стойкость

Среда | Температура, оС | Глубина коррозии, мм/год
10% раствор H2SO4 | 20 | 0,1 – 1,0
Концентрированная H2SO4 | 20 | 0,1

Жаростойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год | Группа стойкости или балл
Воздух | 650 750 800 | 4500 1500 - | 0,0027 0,01 0,044 | 2 3 4

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 200 | - | - | 182 | 176 | 170 | 160 | 150 | 141 | -
Плотность ρn, кг/см3 | 7900 | - | - | - | 7760 | 7720 | 7670 | 7620 | - | 7540
Коэффициент теплопроводности λ, Вт/(м · С) | 14 | 16 | - | 19 | - | 22 | - | - | - | -
Удельное сопротивление ρ, НОм · м | 1000 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 14,9 | 15,7 | 16,6 | 17,3 | 17,5 | 17,9 | 17,9 | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 538 | - | - | - | - | - | - | - | - | -

Назначение: трубы и детали установок для конверсии метана, пиролиза, листовые детали. Детали установок в химической и нефтяной промышленности, газопроводы, камеры сгорания (может применяться для нагревательных элементов сопротивления).

Примечание: в интервале 600-800оС склонны к охрупчиванию из-за образования σ-фазы.

Температура начала интенсивного окалинообразования в воздушной среде – 1050оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1000оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1220, конца 900. сечения до 350 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ 178, σВ=610 МПа, Kυ б. ст=0,4

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


20Х25Н20С2

Сталь 20Х25Н20С2 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Молибден

Вольфрам

Ванадий

Не более

Не более

0,2

2,0-3,0

Не более

1,5

24,0-

27,0

18,0-21,0

Осн.

0,02

0,035

0,2

0,3

0,3

0,2

0,2

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 (δ4) | Относительное сужение поперечного сечения ψ
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 1100-1150оС, воздух или вода | 60 | 295 | 590 | 35 | 50
Листы горячекатаные или холоднокатаные. Закалка 1050-1100оС, вода (образцы поперечные) | До 3,9 | - | 490 | 35 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
500 | 255 | 520 | 30 | 47
600 | 210 | 490 | 35 | 50
700 | 165 | 30 | 40 | 55
800 | 110 | 195 | 50 | 63

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
4 | 0,5/1000 | 875
5 | 1/1000 | 875
10 | 1/1000 | 1000

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
37 | 100 | 875
22 | 1 000 | 875
20 | 100 000 | 800
7 | 100 000 | 900

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 875 1050 1200 | 0,117 0,476 1,404 | 6 6 Малостойкая

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7720 | 7680 | - | - | - | - | - | - | 7440 | 7390
Коэффициент теплопроводности λ, Вт/(м · С) | - | 15 | - | - | - | 22 | 24 | 25 | 27 | 29

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,1 | - | - | - | - | 17,8 | 17,8 | 18,1 | 18,5 | 18,8

Назначение: подвески и опоры в котлах, трубы электролизных и пиролизных установок.

Примечание: в интервале 600-800оС склонны к охрупчиванию из-за образования σ-фазы.

Температура начала интенсивного окалинообразования в воздушной среде – 1100оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1050оС.

Сталь применяется как жаростойкая.

Температура ковки, оС: начала 1170, конца 850. Охлаждение на воздухе.

Склонность к отпускной хрупкости – склонна в интервале 600-800оС из-за образования σ-фазы.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


24Х13Н2

Сталь 24Х13Н2 ГОСТ 5632-72

Сталь мартенсито-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Железо

Сера

Фосфор

Прочие элементы

Не более

0,2-0,3

Не более

0,5

0,8-1,2

12-14

1,5-2,0

Не более

0,2

Осн.

0,025

0,015

Медь не

более 0,3

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
690-980(70-100) | -

Назначение: детали с повышенной пластичностью, подвергающиеся ударным нагрузкам (клапаны гидравлических прессов, предметы домашнего обихода), а также изделия, подвергающиеся действию слабоагрессивных сред.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


25Х13Н2

Сталь 25Х13Н2 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Титан

Медь

Не более

0,2-0,3

Не более

0,5

0,8-1,2

12,0-14,0

1,5 -2,0

Осн.

0,15-,25

0,08 –0,15

0,2

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Временное сопротивление σВ, МПа | Относительное удлинение δ5, % | Твёрдость HB (HRCЭ)
 |  | не менее
Прутки шлифованные, обработанные на заданную прочность Прутки отожжённые Отжиг | 1 – 30 Св. 5 - | 690 – 980 - 830 | - - 10 | - 207 – 285 (25 – 27)

Механические свойства заготовок в зависимости от температуры отпуска.

Температура испытания, оС | Временное сопротивление σВ МПа | Относительное Удлинение δ5 % | Твёрдость, HRCЭ
Закалка 1030 – 1050оС, воздух
200 | 1620 | 3 | 55
300 | 1590 | 7 | 54
400 | 1530 | 3 | 53
500 | 1470 | 3 | 51
600 | 1220 | 6 | 39
700 | 730 | 9 | 30
800 | 710 | 9 | 27

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7680 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 18 | 19 | 20 | 22 | 24 | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,6 | 12,0 | 12,4 | 12,8 | - | - | - | - | - | -

Назначение: детали с повышенной пластичностью, подвергающиеся ударным нагрузкам (клапаны гидравлических прессов, предметы домашнего обихода), а также изделия, подвергающиеся действию слабоагрессивных сред (атмосферные осадки, водные растворы солей органических кислот при комнатной температуре и др.)

Примечание: обладает лучшей обрабатываемостью на станках.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1150, конца 800. охлаждение производится медленно в печах.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


30Х13

Сталь 30Х13 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,26-0,35

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 217-131 НВ.

Рекомендуемые режимы термической обработки заготовок для изготовления образцов: закалка с 950 – 1050оС, охлаждение в масле, отпуск при 200–300оС, охлаждение на воздухе или в масле. Твёрдость не менее 48 HRC.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | МН
810 | 860 | 660 | 710 | 240

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость НВ (HRCЭ), не более
 |  | МПа |  | %
 |  | не менее
Закалка 950-1020оС, масло. Отпуск 200-300оС, воздух или масло. | Образцы | - | - | - | - | - | (50)
Прутки шлифованные, обработанные на заданную прочность | 1 - 30 | - | 530 - 780 | 12 | - | - | -
Поковки. Закалка 1000 – 1050оС, масло. Отпуск 700-750оС, воздух | До 1000 | 588 | 735 | 14 | 40 | 29 | Поверхности 235-277
Проволока термообрабатанная | 1,0-6,0 | - | 490-830 | 12 | - | - | -

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
530-780(54-80) | 12

Механические свойства прутков при 20оС в зависимости от тепловой выдержки.

Режимы термической обработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | % |  |
Закалка 1000оС, воздух. Отпуск 650оС, воздух | 550 600 550 600 | 3 000 3 000 7 000 10 000 | 670 620 610 420-450 | 860 800 800 670 | 16 20 18 23-26 | 51 56 54 57 | 44 50 49 -

Ударная вязкость прутков сечением 25 мм KCU, Дж/см2

Температура, оС
+20 | -20 | -50
63 | 52 | 45

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прокат. Нормализация 1000оС, воздух. Отпуск 650оС, 2-3ч
20 | 700 | 940 | 16 | 52 | 54
200 | 660 | 820 | 14 | 58 | 127
300 | 630 | 770 | 13 | 53 | 122
400 | 570 | 710 | 13 | 53 | 157
500 | 530 | 610 | 14 | 55 | 162
600 | 410 | 450 | 21 | 81 | 157
Образец диаметром 6 мм и длиной 30 мм, деформированный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
800 | 77 | 89 | 67 | 98 | -
900 | 93 | 130 | 82 | 82 | -
1000 | 50 | 76 | 70 | 97 | -
1100 | 37 | 43 | 71 | 98 | -
1200 | 26 | 29 | 74 | 98 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
131 | 1/100 000 | 400
82 | 1/100 000 | 450

Предел выносливости σ-1=372 МПа при n=107

Коррозионная стойкость*

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Морская вода | 100 | 93 | 0,01
63,4% раствор H2SO4 | 15 | 24 | 2,1
Пар – воздух | 100 | 50 | 0,018

*Для повышения коррозионной стойкости рекомендуется производить отпуск при температуре до 300оС или выше 650оС.

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 216 | 212 | 206 | 196 | 187 | 177 | 166 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 86 | 84 | 81 | 77 | 74 | 69 | 64 | - | - | -
Плотность ρn, кг/см3 | 7670 | 7650 | 7620 | 7600 | 7570 | 7540 | 7510 | 7480 | 7450 | 7460
Коэффициент теплопроводности λ, Вт/(м · С) | - | 26 | 27 | 28 | 28 | 27 | 27 | 27 | 25 | 27
Удельное сопротивление ρ, НОм · м | 522 | 595 | 684 | 769 | 858 | 935 | 1015 | 1099 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,2 | 10,9 | 11,1 | 11,7 | 12,0 | 12,3 | 12,5 | 12,6 | 10,6 | 12,2
Удельная теплоёмкость С, Дж/(кг· оС) | 473 | 486 | 504 | 525 | 532 | 586 | 641 | 679 | 691 | 682

Назначение: режущий, мерительный и хирургический инструмент, пружины, карбюраторные иглы, предметы домашнего обихода, клапанные пластины компрессоров.

Примечание: сталь применяется после закалки и низкого отпуска со шлифованной и полированной поверхностью, обладает повышенной твёрдостью.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1250, конца 850. Сечения до 400 мм подвергаются низкотемпературному отжигу с одним переохлаждением.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при НВ 241, σВ=730 МПа, Kυ б. ст=0,45, Kυ тв. спл=0,7

Склонность к отпускной хрупкости – малосклонна

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


30Х13Н7С2

Сталь 30Х13Н7С2 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

0,25-0,34

2,0-3,0

Не более 0,8

12,0-14,0

6,0-7,5

Осн.

0,025

0,030

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1040 – 1060оС, охлаждение в воде, отжиг при 860-880оС, охлаждение до 700оС в течение 2ч и затем с печью, отжиг при 660–680оС – 30мин, охлаждение на воздухе, закалка с 790-810оС, охлаждение в масле | 1180 (120) | 785 (80) | 8 | 25 | 20(2)

Назначение: клапаны автомобильных моторов.

Примечание: устойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 950оС.

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


31Х19Н9МВБТ

Сталь 31Х19Н9МВБТ ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Вольфрам

Молибден

Ниобий

Железо

Сера

Фосфор

Медь

Не более

0,28-0,35

Не более

0,8

0,8-1,5

18,0-20,0

8,0-10,0

0,2-0,5

1,0-1,5

1,0-1,5

0,2-0,5

Осн.

0,02

0,035

0,3

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1140 – 1180оС, охлаждение в воде, старение при 750-800оС, выдержка 15ч, охлаждение на воздухе | 590 (60) | 295 (30) | 30 | 40 | -

Механические свойства при 20оС в зависимости от тепловой выдержки.

Состояние стали, режимы термической обработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивление σТ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | % |  |
Диск диаметром 900 мм. Образцы радиальные. | 600 | 6 000 | 790 | 370 | 32 | 44 | 60
 | 600 | 20 000 | 830 | 410 | 27 | 35 | 40
 | 600 | 60 000 | 860 | 410 | 19 | 19 | 24
 | 650 | 6 000 | 610 | 330 | 28 | 33 | 38
 | 650 | 30 000 | 860 | 430 | 17 | 17 | 14
 | 700 | 1 000 | 790 | 370 | 20 | 36 | 46
 | 700 | 6 000 | 810 | 330 | 16 | - | 12
 | 750 | 6 000 | 660 | 310 | - | - | 12
 | 750 | 20 000 | 470 | 320 | - | - | 6
 | 750 | 40 000 | 530 | 350 | - | - | 5
 | 750 | 60 000 | 430 | 370 | 3 | 14 | 6
 | 800 | 1 000 | 780 | 350 | 23 | 26 | 22
 | 800 | 6 000 | 610 | 340 | - | - | 12
Пруток. Закалка 1150оС, вода | 650 | 10 000 | 950 | 450 | 22 | 48 | 80

Дополнительные данные – сталь азотируется по двухступенчатому режиму – нагрев до 650оС, выдержка в среде

35 ч + нагрев 700оС, выдержка 35 ч.

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1050-1180 | Вода | 800 (15ч) | Воздух | 600 650 | - - | 235 (24) 167 (17) | 216(22) 147(15) | - - | 108(11) 78(8)

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Пруток. Диск. Закалка 1150-1180оС, вода. Старение 700оС, выдержка 50ч.
20 | 315 – 420 | 725 – 860 | 32 – 50 | 25 – 58 | 39 – 127
300 | 315 | 690 | 32 | 46 | 147
400 | 305 | 660 | 28 | 43 | 137
500 | 275 | 620 | 26 | 45 | 142
600 | 255 | 580 | 26 | 46 | 93
700 | 245 | 410 | 21 | 40 | 98
800 | 195 | 235 | 29 | 64 | -
Диск. Ротор. Закалка 1150-1180, вода. Старение 750оС, выдержка 12-15 ч.
20 | 340 – 570 | 600 – 840 | 9 – 34 | 10 – 42 | 20 – 83
300 | 285 – 390 | 560 – 580 | 12 – 23 | 19 – 34 | 29
450 | 265 – 380 | 520т- 580 | 12 – 23 | 16 – 34 | 34
500 | 255 – 400 | 520 – 580 | 12 – 24 | 16 – 38 | 29 – 98
550 | 235 – 330 | 490 – 520 | 13 – 24 | 16 – 34 | 39
600 | 235 – 330 | 490 – 510 | 15 – 21 | 16 – 39 | 39 – 108
650 | 245 – 320 | 410 – 470 | 12 – 23 | 16 – 41 | 39 – 167
700 | 235 – 255 | 340 – 420 | 17 – 29 | 25 – 53 | 39 – 127
Пруток. Диск. Закалка 1150-1180оС, вода. Старение 800оС, 15 ч, воздух
20 | 320 – 390 | 730 – 820 | 31 – 44 | 40 – 49 | 93
600 | 245 | 480 | 20 | 46 | 108
650 | 235 | 430 | 24 | 55 | 108
Образец диаметром 6 мм, длиной 30 мм, кованый и отожжённый. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
800 | 275 | 315 | 33 | 68 | -
900 | 205 | 215 | 28 | 67 | -
1000 | 115 | 125 | 45 | 85 | -
1100 | 66 | 80 | 54 | 90 | -
1200 | 41 | 49 | 59 | 94 | -

Жаростойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год | Группа стойкости или балл
75%N2 + 17,5%O2 + 4%CO2 + 0,5%SO2 | 650 | 10 000 | 0,01-0,011 | 4

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 201 | - | - | 186 | 181 | 175 | 167 | 157 | - | -
Модуль упругости при сдвиге кручением G, ГПа | 78 | - | - | 68 | 65 | 62 | 58 | 54 | - | -
Плотность ρn, кг/см3 | 7900 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 15 | 16 | 18 | 20 | 22 | 24 | 25 | - | -
Удельное сопротивление ρ, НОм · м | - | 850 | 900 | 980 | 1020 | 1080 | 1100 | 1150 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 16,6 | 16,9 | 17,2 | 17,5 | 17,8 | 18,2 | 18,5 | 18,9 | 19,3 | 19,7

Назначение: роторы, диски, болты, крепёжные детали, валы.

Температура начала интенсивного окалинообразования – 800оС.

Рекомендуемая температура применения – 600оС.

Срок работы – Весьма длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1230, конца 900. Охлаждение на воздухе.

Свариваемость – трудно свариваемая. Способ сварки – РДС. Для снятия сварочных напряжений рекомендуется термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 175, σВ=590 МПа, Kυ б. ст=0,3, Kυ тв. спл=0,6

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


36Х18Н25С2

Сталь 36Х18Н25С2 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

0,32-0,40

2,0-3,0

Не более 1,5

17,0-19,0

23,0-26,0

Осн.

0,020

0,035

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1000 – 1150оС, охлаждение на воздухе, в масле или в воде | 640 (65) | 345 (35) | 25 | 40 | -

Назначение: печные конвейеры и другие нагруженные детали

Примечание: устойчива в науглероживающих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 1100оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1000оС.

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


37Х12Н8Г8МФБ

Сталь 37Х12Н8Г8МФБ ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ниобий

Ванадий

Железо

Сера

Фосфор

Медь

Не более

0,34-

0,40

0,3-

0,8

7,5-

9,5

11,5-

13,5

7,0-

9,0

1,1-

1,4

0,25-

0,45

1,3-

1,6

Осн.

0,03

0,035

0,3

Твёрдость отожжённых прутков диаметром св. 5 мм – НВ 269

Механические свойства прутков сечением 90 мм в зависимости

от тепловой выдержки и температуры испытания

Режим термообработки | Тепловая выдержка |  | Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч |  | МПа |  | %
Закалка 1145оС, выдержка 2,5 ч., вода. Старение 670оС, выдержка 16 ч. Старение 780оС, выдержка 16 ч | 550 | 5000 | 20 | 650-760 | 110 | 19 – 22 | 30 | 37 – 41
 |  |  | 650 | 490-540 | 560 | 10 – 19 | 31 – 47 | -
 | 600 | 5000 | 20 | 660-700 | 980 | 19 – 22 | 28 | 34
 |  |  | 650 | 495 | 570 | 15 - 18 | 38 - 45 | -
 | 650 | 5000 | 20 | 500 | 880 | 25 | 30 | 34
 |  |  | 650 | 390 | 510 | 13 | 42 | -
 | 700 | 5000 | 20 | 450 | 810 | 24-29 | 30 | 29
 |  |  | 650 | 280 | 440-470 | 16-20 | 43 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
372 – 441 | 1/10 000 | 550
333 | 1/10 000 | 600
235 | 1/10 000 | 650
162 | 1/10 000 | 700

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
333 – 421 | 1 000 | 600
225 | 1 000 | 700
294 – 353 | 10 000 | 600
176 | 10 000 | 700

Предел выносливости σ-1=421 МПа

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прутки сечением 20-90 мм. Закала 1140оС, выдержка 1,5-2,5 ч., охлаждение в воде. Старение 670оС, выдержка 12-16 ч. Старение 780оС, выдержка 12-16 ч. При 20оС НВ 275-302
20 | 590 – 780 | 920 – 1060 | 16 – 24 | 24 – 43 | 31 – 51
200 | 540 | 750 | 15 | 37 | -
300 | 520 | 730 | 12 | 36 | -
400 | 490 | 710 | 15 | 36 | -
500 | 480 – 570 | 670 – 750 | 13 – 17 | 32 – 42 | 69
600 | 450 – 560 | 590 - 690 | 10 – 16 | 36 – 44 | 49 – 78
650 | 420 – 530 | 550 – 630 | 11 – 19 | 34 – 45 | 78 – 78
700 | 370 – 520 | 490 – 580 | 10 – 18 | 23 – 39 | 69
Диски. Закалка 1140 – 1150оС, вода. Старение 670оС, выдержка 16 ч. Старение 720оС, выдержка 12ч. При 20оС НВ 354
20 | 910 | 1100 | 10 | 32 | -
200 | 820 | 960 | 9 | 36 | -
300 | 810 | 930 | 8 | 31 | -
40 | 780 | 900 | 9 | 24 | -
500 | 710 | 830 | 9 | 30 | -
600 | 650 | 710 | 6 | 28 | -
650 | 630 | 710 | 5 | 18 | -
Образец диаметром 10 мм и длиной 50 мм, прокатанный и отожжённый. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 | 245 | 350 | 12 | 22 | -
900 | 165 | 180 | 22 | 59 | -
1000 | 83 | 92 | 38 | 78 | -
1100 | 47 | 49 | 45 | 88 | -
1200 | 24 | 46 | 51 | 79 | -
1250 | 20 | 21 | 21 | 41 | -

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 171 | - | 157 | 147 | 140 | 133 | 125 | 115 | - | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 17 | 18 | 20 | 21 | 23 | 25 | 26 | 27 | 29
Удельное сопротивление ρ, НОм · м | 740 | 850 | 900 | 950 | 1010 | 1100 | 1150 | 1200 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 15,8 | - | - | - | - | - | - | - | - | -

Назначение: диски турбин.

Температура начала интенсивного окалинообразования – 750оС.

Рекомендуемая температура применения – 630оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1220, конца 900. Сечения до 350 мм охлаждаются на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС (электроды ЦТ-10), ЭШС. Рекомендуется последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 269, Kυ б. ст=0,2, Kυ тв. спл=0,4

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


40Х10С2М

Сталь 40Х10С2М ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Молибден

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,35-0,45

1,9-2,6

Не более 0,8

9,0-10,5

0,7-0,9

Осн

0,025

0,030

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 269 – 197 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
810 | 950 | 845 | 700

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1010 - 1050оС, охлаждение на воздухе или в масле, отпуск при 720–780оС, охлаждение в масле | 930 (95) | 735 (75) | 10 | 35 | 20(2)

Режим термообработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | %
Закалка 1100оС, масло, Отпуск 800оС, 3ч, вода | 500 | 1000 3000 5000 | 670 660 670 | 930 900 910 | 16 17 14 | 33 42 25 | 17 29 16

Температура испытания, оС | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ
 | МПа | % |  |
Закалка 950-1050оС.
200 | 1780 | 3 | 8 | 39 | 555
300 | - | 12 | 20 | - | 540
400 | - | - | - | - | 570
500 | - | - | - | - | 545
600 | 1400 | 22 | 68 | - | 400
700 | 850 | 50 | - | 58 | 250

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1100оС, масло. Отпуск 800оС, вода
20 | 670 | 940 | 19 | 41 | 29
100 | 570 | 840 | 14 | 26 | -
200 | 510 | 820 | 18 | 39 | 69
300 | 520 | 830 | 15 | 36 | 81
400 | 480 | 760 | 13 | 24 | 85
500 | 455 | 660 | 21 | 41 | 87
600 | 370 | 430 | 30 | 71 | 113
700 | 200 | 220 | 41 | 92 | -
Закалка 1010-1050оС, масло. Отпуск 750оС, масло (кратковременные испытания)
20 | - | 930 | 10 | 35 | -
600 | - | 390 | 18 | 85 | -
700 | - | 160 | 27 | 96 | -
800 | - | 59 | 30 | 98 | -
900 | - | 34 | 48 | 98 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
196 | 1/10 000 | 500
127 | 1/100 000 | 500
49 | 1/10 000 | 600
20 | 1/100 000 | 600

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
216 | 10 000 | 500
157 | 100 000 | 500
127 | 10 000 | 550
88 | 100 000 | 550

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 214 | 211 | 205 | 202 | 196 | 187 | 172 | 151 | 129 | -
Плотность ρn, кг/см3 | 7620 | 7610 | - | - | - | - | - | - | 7430 | -
Коэффициент теплопроводности λ, Вт/(м · С) | 17 | 18 | 20 | 22 | 22 | 24 | 25 | 26 | - | -
Удельное сопротивление ρ, НОм · м | - | 906 | 958 | 1010 | 1062 | 1114 | 1166 | 1216 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,0 | 11,0 | 11,0 | 11,0 | - | - | - | 11,0 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | - | - | - | 532 | 561 | 586 | - | - | - | -

Назначение: клапаны моторов, крепёжные детали.

Примечание: устойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 650оС.

Срок работы – длительный.

Сталь преимущественно применяется как жаростойкая, а также как жаропрочная.

Температура ковки, оС: начала 1200, конца 850. Сечения до 350 мм охлаждаются в ямах.

Свариваемость – трудно сваривается. Способы сварки: РДС, необходимы подогрев и последующая термическая обработка.

Флокеночувствительность – не чувствительна.

Склонность к охрупчиванию – не склонна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


40Х13

Сталь 40Х13 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,36-0,45

Не более 0,8

Не более 0,8

12,0-14,0

Осн.

0,025

0,030

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости 229-143 НВ.

Рекомендуемые режимы термической обработки заготовок для изготовления образцов: закалка с 1000 – 1050оС, охлаждение в масле, отпуск при 200–300оС, охлаждение на воздухе или в масле. Твёрдость не менее 50 HRC.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr1 | МН
820 | 870 | 780 | 270

Состояние поставки, режимы термической обработки | Сечение, мм | Временное сопротивление σВ, МПа | Относительное удлинение δ5, % | Твёрдость НВ (HRCЭ),
 |  | не менее
Прутки. Закалка 1000-1050оС,масло. Отпуск 200-300оС, воздух или масло. | Образцы | - | - | (52)
Прутки: шлифованные, обработанные на заданную прочность отожжённые | 1 – 30 Св. 5 | 590-810 - | 10 - | - 143-229
Листы горячекатаные или холоднокатаные. Отжиг или отпуск 740 - 800оС,(образцы поперечные) | До 3,9 | 550 | 15 | -
Проволока термообрабатанная | 1,0-6,0 | 590-880 | 10 | -

Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ, %, не менее
590-810(60-83) | 10

Механические свойства в зависимости от температуры отпуска.

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, HRCЭ (НВ)
 | МПа |  | %
Закалка 1000оС, масло
200 | 1620 | 1840 | 1 | 2 | 19 | 52
350 | 1450 | 1710 | 11 | 22 | 25 | 50
500 | 1390 | 1680 | 7 | 9 | 19 | 51
700 | 500 | 780 | 35 | 59 | 71 | (217)

Температура испытания, оС | Режимы термообработки, условия испытания | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
20 | Закалка 1030-1050оС, воздух. Отпуск 530оС, выдержка 2ч, охлаждение на воздухе | 1420 | 1670 | 6 | 34 | 11
410 |  | 1310 | 1360 | 7 | 36 | -
470 |  | 960 | 1130 | 12 | 45 | 6
510 |  | 980 | 1070 | 12 | 49 | -
20 | Закалка 1050оС, воздух. Отпуск 600оС, выдержка 3ч | 890 | 1120 | 13 | 32 | 12
200 |  | 810 | 940 | 11 | 40 | 49
300 |  | 710 | 900 | 10 | 39 | 69
400 |  | 670 | 780 | 12 | 45 | 73
500 |  | 470 | 520 | 20 | 77 | 78
600 |  | 255 | 300 | 21 | 84 | 118
20 | Закалка 1050оС, воздух. Отпуск 650оС, выдержка 3ч. При 20оС НВ 277-286 | 710 | 930 | 14 | 42 | 24
400 |  | - | - | - | - | 93
450 |  | 540 | 640 | 15 | 44 | -
500 |  | - | 540 | 18 | 67 | 132
800 | Образец деформированный диаметром 6 мм и длиной 30 мм. Скорость деформирования 16мм/мин. Скорость деформации 0009 1/с | 120 | 130 | 64 | 96 | -
900 |  | 100 | 125 | 68 | 92 | -
950 |  | 74 | 90 | 84 | 96 | -
1000 |  | 51 | 75 | 70 | 98 | -
1050 |  | 45 | 57 | 73 | 100 | -
1100 |  | 43 | 53 | 60 | 98 | -
1150 |  | 34 | 40 | 64 | 100 | -
1200 |  | 27 | 32 | 60 | 100 | -

Механические свойства при 20оС в зависимости от тепловой выдержки.

Режимы термической обработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | % |  |
Закалка 1050оС, масло. Отпуск 550оС, выдержка 10ч | Без тепловой выдержки |  | 940 | 1140 | 13 | 48 | 21
 | 470 | 1 000 | 870 | 1080 | 11 | 43 | -
 |  | 3 000 | 900 |  | 13 | 42 | 23
600оС, выдержка 3ч | Без тепловой выдержки |  | 890 | 1120 | 13 | 32 | 11
 | 450 | 5 000 | 820 | 1080 | 12 | 28 – 31 | -
 |  | 10 000 | 840 | 1000 | 13 | 25 – 33 | -
530оС, выдержка 6ч | 470 | 500 | 930 | 1100 | 13 | 47 | 15
 |  | 1 000 | 880 | 1060 | 14 | 46 | -
 |  | 5 000 | 750 | 990 | 14 | 37 | 22

Предел выносливости σ-1=370 МПа при σВ=880 МПа, НВ 270

Ударная вязкость KCU, Дж/см2

Температура, оС |  | Состояние поставки
+20 | -78
54 | 7 | Пруток диаметром 55 мм

Коррозионная стойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
H2SO4 концентрированная | 20 | 720 | 0,01
63,4% раствор H2SO4 | 40 | 24 | 5,27
Аммиак, 24% | 20 | 720 | 0,0032

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 214 | 208 | 202 | 194 | 185 | 173 | 160 | - | - | -
Плотность ρn, кг/см3 | 7650 | 7630 | 7600 | 7570 | 7540 | 7510 | 7480 | 7450 | 7420 | -
Коэффициент теплопроводности λ, Вт/(м · С) | 25 | 26 | 27 | 28 | 29 | 29 | 29 | 28 | 28 | 29
Удельное сопротивление ρ, НОм · м | - | 786 | 830 | 890 | 950 | 998 | 1046 | 1122 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,7 | 11,5 | 11,9 | 12,2 | 12,5 | 12,8 | 13,0 | 13,2 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 452 | 477 | 502 | 528 | 553 | 578 | 620 | 666 | 691 | -

Назначение: режущий, мерительный и хирургический инструмент, пружины, карбюраторные иглы, предметы домашнего обихода, клапанные пластины компрессоров.

Примечание: сталь применяется после закалки и низкого отпуска со шлифованной и полированной поверхностью, обладает повышенной твёрдостью.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1200, конца 850. Сечения до 200 мм подвергаются низкотемпературному отжигу.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в закалённом и отпущенном состоянии при НВ 340, σВ=730 МПа, Kυ б. ст=0,4, Kυ тв. спл=0,6

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


40Х15Н7Г7Ф2МС

Сталь 40Х15Н7Г7Ф2МС ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ванадий

Железо

Сера

Фосфор

Вольфрам

Медь

Не более

0,38-0,47

0,9-1,4

6,0-8,0

14,0-

16,0

6,0-8,0

0,65-0,95

1,5-1,9

Осн.

0,02

0,035

0,2

0,3

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Закалка с 1170 – 1190оС, охлаждение в воде или на воздухе, старение при 780-820оС 8-10ч, охлаждение на воздухе | 880 (90) | 590 (60) | 15 | 15 | 29(3)

Механические свойства при 20оС в зависимости от тепловой выдержки

Режим термообработки | Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2
 | Температура, оС | Время, ч | МПа |  | %
Закалка 1180оС, 1 ч., вода. Нагрев 1000оС, 1 ч, воздух | 700 | 100 | 510 | 930 | 22 | 18 | 24
 |  | 500 | 490 | 880 | 19 | 17 | 20
 |  | 2000 | 470 | 810 | 18 | 15 | 20

Рекомендуемые режимы термической обработки заготовок | Температура испытания, оС | Предел длительной прочности Н/мм2 (кгс/мм2), за время, ч, не менее
 |  | 50 | 75 | 100
Закалка с 1170 – 1190оС, выдержка 30-45мин, охлаждение в воде или на воздухе, старение при 790-810оС, выдержка 8-10ч, охлаждение на воздухе | 800 | - | 137 (14) | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
240 | 0,2/100 | 500
230 |  | 600
155 |  | 700
80 |  | 800
130 |  | 650
120 | 0,2/1 000 | 650
80 | 0,2/10 000 | 650

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
320 | 1 000 | 600
180 |  | 700
84 |  | 800
250 | 10 000 | 600
110 |  | 700
50 |  | 800

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Нагрев 1170-1190оС, вода или воздух. Старение 800оС, выдержка 8-10ч, воздух.
20 | 600 | 1000 | 15 | 15
300 | 550 | 810 | 13 | 26
400 | 540 | 780 | 12 | 23
500 | - | 700 | 12 | 23
600 | 500 | 640 | 9 | 23
700 | 430 | 520 | 8 | 32
800 | 280 | 380 | 8 | 17
900 | - | 250 | 7 | 18
1000 | - | 160 | 6 | 21
Нагрев 1180оС, выдержка 1 ч, вода. Нагрев 1000оС, выдержка 1ч, воздух.
20 | 480 | 940 | 30 | 28
60 | 360 | 640 | 16 | 24

Предел выносливости σ-1=510 МПа при n=107 после термообработки – нагрев 1170-1190оС, вода или воздух; старение 800оС, выдержка 8-10ч, воздух; σ0,2=600 МПа, σВ=1000 МПа

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 185 | - | 187 | 157 | 147 | 147 | 147 | 118 | 118 | -
Плотность ρn, кг/см3 | 7800 | 7770 | 7720 | 7680 | 7630 | 7580 | 7530 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 14 | 16 | 18 | 20 | 22 | 24 | 26 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 17,0 | 17,7 | 18,4 | 19,1 | 20,5 | 20,8 | - | - | - | -

Назначение: лопатки газовых турбин, крепёжные детали.

Температура начала интенсивного окалинообразования – 800оС.

Рекомендуемая температура применения – 650оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная

Температура ковки, оС: начала 1160, конца 1000

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77


40Х9С2

Сталь 40Х9С2 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,35-0,45

2,0-3,0

Не более 0,8

8,0-10,0

Осн.

0,025

0,03

0,2

0,3

0,6

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
900 | 970 | 970 | 810

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
Прутки. Отжиг 850-870оС, воздух или без термообработки | 60 | 440 | 740 | 15 | 35 | -
Закалка 900-1100оС, масло. Отпуск 500-540оС, воздух | - | 690 | 880 | 25 | 59 | 70

Температура испытания, оС | Временное сопротивление σВ | Относительное удлинение δ5 | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ
 | МПа | % |
Закалка 1050оС, масло.
300 | 2150 | 5 | 18 | 600
400 | - | 7 | 17 | 560
500 | 1470 | 11 | 16 | 410
600 | 1420 | 15 | 39 | 350
700 | 1280 | 18 | 69 | 300
800 | 1200 | 22 | 93 | 300

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Отжиг 850-870оС.
20 | 640 | 880 | 20 | 58
200 | 550 | 820 | 18 | 64
300 | 520 | 780 | 18 | 63
400 | 450 | 780 | 18 | 62
500 | 410 | 590 | 17 | 65
600 | 390 | 520 | 17 | 80
700 | 170 | 215 | 18 | 92
800 | 49 | 78 | 22 | 99
Образец диаметром 10 мм и длиной 50 мм, прокатный и отожжённый. Скорость деформирования 1,1 мм/мин, скорость деформации 0,0004 1/с
700 | - | 135 | 54 | 95
800 | - | 51 | 70 | 98
900 | - | 59 | 34 | 59
1000 | - | 45 | 29 | 45
1100 | - | 23 | 33 | 42
1200 | - | 16 | 71 | 74

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
98 | 1/1 000 000 | 500
25 | 1/1 000 000 | 600

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Плотность ρn, кг/см3 | 7630 | 7610 | 7580 | - | 7510 | - | 7440 | - | 7390 | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 17 | - | 20 | - | - | 22 | - | 22 | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,1 | 12,7 | - | 14,3 | - | 14,2 | - | 14,0 | - | -

Назначение: клапаны впуска и выпуска автомобильных, тракторных и дизельных моторов, трубы рекуператоров, теплообменники, колосники, крепёжные детали.

Примечание: устойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 850оС

Рекомендуемая температура применения – 650оС.

Срок работы – длительный.

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1200, конца 850. Сечения до 300 мм охлаждаются в печах.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – не чувствительна.

Склонность к охрупчиванию – склонна.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


45Х14Н14В2М

Сталь 45Х14Н14В2М ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Железо

Сера

Фосфор

Медь

Не более

0,4-0,5

Не более

0,8

Не более

0,7

13,0-15,0

13,0-15,0

2,0-2,8

0,25-0,40

Осн.

0,02

0,035

0,3

В отожженном или отпущенном состоянии число твёрдости 285-197 НВ.

Рекомендуемые режимы термической обработки заготовок | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | не менее
Высокий отпуск при 810-830оС, охлаждение на воздухе | 710 (72) | 315 (32) | 20 | 35 | -

Механические свойства в зависимости

от тепловой выдержки и температуры испытания

Тепловая выдержка |  | Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2
Температура, оС | Время, ч |  | МПа |  | % |  |
550 | 1000 | 20 | 400 | 840 | - | - | 78
 |  | 550 | 265 | 560 | 23 | - | -
 |  | 650 | 260 | 540 | 17 | - | -
 |  | 700 | 245 | 410 | 16 | - | -
600 | 1000 | 20 | 400 | 800 | 18 | 37 | 59
 |  | 550 | 305 | 610 | - | 28 | -
 |  | 600 | 315 | 550 | - | 19 | -
 |  | 700 | 280 | 405 | 16 | 30 | -
700 | 1000 | 20 | 425 | 810 | - | 33 | 73
 |  | 600 | 260 | 485 | 20 | 46 | -
 |  | 650 | 265 | 465 | 19 | 44 | -
 |  | 700 | 255 | 390 | 17 | 39 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закала 1175оС, вода. Старение 750оС, 5ч.
20 | 375 | 775 | 37 | 49 | 96
500 | - | - | - | - | 73
550 | 255 | 570 | 22 | 32 | -
600 | 250 | 490 | 16 | 26 | 64
650 | 235 | 435 | 13 | 25 | 73
700 | 215 | 340 | 11 | 22 | 77
750 | 195 | 275 | 9 | 18 | 81

Рекомендуемые режимы термической обработки заготовок | Температура испытания, оС | Предел длительной прочности Н/мм2 (кгс/мм2), за время, ч, не менее
 |  | 50 | 75 | 100
Отжиг при 810-830оС, охлаждение на воздухе | 600 | - | - | 275 (28)

Рекомендуемые режимы Термической обработки |  |  |  | Тем- пера- тура испы-тания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), (неразрушающее напряжение), за время, ч, не менее |  |  | Предел ползучести, соответствующий 1% общей деформации, Н/мм2 (кгс/мм2), за время, ч, не менее
Закалка (нормализация) |  | Отпуск (старение)
Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда | Тем-пера-тура нагре-ва, оС | Ох-лаж-даю-щая среда |  | 100 | 10000 | 100000 | 1000 | 100000
1175 | Вода | 750 (5ч) | Воздух | 600 700 | - - | 177 (18) 22 (2,3) | 147(15) - | 177 (18) 36 (3,7) | 78(8) 15(1,6)

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
176 | 1/10 000 | 600
78 | 1/100 000 | 600
36 | 1/10 000 | 700
16 | 1/100 000 | 700

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
176 | 10 000 | 600
147 | 100 000 | 600
23 | 10 000 | 700
274 | 100 | 600

Предел выносливости

σ-1, МПа | n | Образцы
323 289 | 107 107 | С надрезом гладкие

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 208 | 196 | 190 | 181 | 173 | 166 | 157 | 149 | 141 | -
Плотность ρn, кг/см3 | 8000 | - | 7930 | - | 7840 | - | 7760 | - | 7660 | -
Коэффициент теплопроводности λ, Вт/(м · С) | 14 | 16 | 17 | 19 | 20 | 21 | 22 | 24 | - | -
Удельное сопротивление ρ, НОм · м | 815 | 875 | 915 | 1000 | 1055 | 1098 | 1142 | 1172 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | - | 17,0 | - | 18,0 | - | 18,0 | - | 19,0 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | - | - | 507 | 511 | 523 | 528 | - | - | - | -

Назначение: клапаны моторов, поковки, детали трубопроводов.

Температура начала интенсивного окалинообразования – 850оС.

Рекомендуемая температура применения – 650оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1160, конца 850. Сечения до 300 мм охлаждаются в штабелях на воздухе.

Свариваемость – трудно свариваемая. Способы сварки – РДС. Для снятия сварочных напряжений рекомендуется последующая термообработка.

Обрабатываемость резанием – в закалённом состоянии при НВ 229-241, Kυ б. ст=0,25, Kυ тв. спл=0,7

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


45Х22Н4М3

Сталь 45Х22Н4М3 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Железо

Сера

Фосфор

Не более

0,4-0,5

0,7-1,0

0,85-1,25

21,0-23,0

4,0-5,0

2,5-3,0

Осн.

0,030

0,035

Назначение: клапаны автомобильных моторов.

Температура начала интенсивного окалинообразования в воздушной среде – 950оС.

Рекомендуемая температура применения – 850оС.

Срок работы – длительный.

Сталь применяется как жаростойкая, а также как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


55Х20Г9АН4

Сталь 55Х20Г9АН4 ГОСТ 5632-72

Сталь аустенитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,5-0,6

Не более 0,45

8,0-10,0

20,0-22,0

3,5-4,5

Осн.

0,030

0,040

Азот 0,3-0,6

Назначение: клапаны автомобильных моторов.

Температура начала интенсивного окалинообразования в воздушной среде в течение длительного времени –950оС.

Рекомендуемая температура применения – 600оС и температура начала интенсивного окалинообразования 750оС при весьма длительном сроке работы.

Сталь применяется как жаростойкая, а также как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


65Х13

Сталь 65Х13 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

0,6-0,7

0,2-0,5

0,25-0,8

12,0-14,0

Не более 0,5

Осн.

0,025

0,030

Назначение: предназначается для изготовления лезвий безопасных бритв и кухонных ножей.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


95Х18

Сталь 95Х18 ГОСТ 5632-72

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Железо

Сера

Фосфор

Титан

Медь

Никель

Не более

0,9-1,0

Не более 0,8

Не более 0,8

17,0-19,0

Осн.

0,025

0,03

0,2

0,3

0,6

В отожженном или отпущенном состоянии число твёрдости не более 269 НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr1
830 | 1100 | 810

Состояние поставки, режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, HRCЭ,
 | МПа |  | %
 | не менее
Закалка 1000-1050оС, масло. Отпуск 200-300оС, воздух или масло. | - | - | - | - | - | Св. 56
Пруток. Полный отжиг 885-920оС, 1-2ч | 420 | 880 | 15 | 30 | - | -
Пруток. Неполный отжиг 730-790оС, 2-6ч | 770 | 880 | 12 | 25 | - | 24-29
Подогрев 850-1070оС. Закалка 1000-1070оС, масло или воздух. Обработка холодом 70-80оС. Отпуск 150-160оС, воздух | - | 1980-2300 | - | - | 63 | Св. 59

Механические свойства в зависимости от температуры отпуска.

Температура испытания, оС | Ударная вязкость KCU, Дж/см2 | Твёрдость, HRCЭ
Закалка 1040оС, масло
200 | 265 | 59
300 | 285 | 53
40 | 245 | 56
500 | 205 | 56
Закалка 1050оС, масло
150 | - | 59 – 64
200 | - | 58 – 62
300 | - | 55 – 59
400 | - | 56 – 59
500 | - | 51 – 54
600 | - | 41 – 44

Температура испытания, оС | Ударная вязкость KCU, Дж/см2 | Твёрдость, HRCЭ
Закалка 1050оС, масло. Обработка холодом при -70оС. Отпуск 400оС
20 | - | 58 – 59
200 | 12 – 18 | 57 – 58
300 | 12 – 22 | 56 – 57
400 | 12 – 22 | 56 – 57

Предел выносливости

σ-1 | Термообработка
367 МПа | Закалка 1050оС, масло. Отпуск 150оС, HRCЭ 61

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 204 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7750 | 7730 | - | - | - | - | - | - | 7540 | -
Коэффициент теплопроводности λ, Вт/(м · С) | 24 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,8 | 12,3 | 12,7 | 13,1 | 13,4 | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 483 | - | - | - | - | - | - | - | - | -

Рекомендуемые режимы термической обработки заготовок для изготовления образцов: закалка с 1000 – 1050оС, охлаждение в масле, отпуск при 200–300оС, охлаждение на воздухе или в масле. Твёрдость не менее

55 HRC.

Назначение: шарикоподшипники высокой твёрдости для нефтяного оборудования, ножи высокого качества, втулки и другие детали, подвергающиеся сильному износу.

Примечание: сталь применяется после закалки с низким отпуском.

Сталь применяется как коррозионно-стойкая.

Температура ковки, оС: начала 1180, конца 850. Сечения до 700 мм подвергаются отжигу с перекристаллизацией, отпуску.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в отожжённом состоянии при НВ 212-217, σВ=700 МПа, Kυ б. ст=0,35, Kυ тв. спл=0,86

Склонность к отпускной хрупкости – склонна при температуре отпуска 450-600оС.

Сталь обладает: высокой стойкостью в морской и речной воде, в щелочных растворах с концентрацией 1-20 % и органических веществ (сырая нефть при 20-220оС); хорошей стойкостью в ортофосфорной кислоте и плохой стойкостью в соляной и серной кислотах.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


Н70МФВ

Сплав Н70МФВ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Не более

Не более

0,02

Не более

0,1

Не более

0,5

Не более

0,3

Осн.

Не более 0,15

0,10-0,45

25,0-27,0

1,4-1,7

Не более

0,8

0,012

0,015

Назначение: применяется для изготовления сварных конструкций, работающих при высоких температурах в соляной, серной, фосфорной кислоте и других средах восстановительного характера.

Примечание: сплав устойчив к межкристаллитной коррозии в агрессивных средах восстановительного характера.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН28ВМАБ

Сплав ХН28ВМАБ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ниобий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,10

Не более

0,6

Не более 1,5

19,0-

22,0

25,0-30,0

4,8-6,0

2,8-3,5

0,7-1,3

Осн.

0,02

0,02

Бор не

более 0,005;

Азот 0,15-0,3

Назначение: листовые детали турбин.

Температура начала интенсивного окалинообразования в воздушной среде – 1100оС.

Рекомендуемая максимальная температура применения в течение длительного времени сроком до 1000 ч. – 800-1000оС

Сталь применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН32Т

Сплав ХН32Т ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Не более

Не более

0,05

Не более

0,7

Не более

0,7

19,0-

22,0

30,0-34,0

0,25-0,60

Не более

0,5

Осн.

0,020

0,030

Назначение: газоотводящие трубы, листовые детали высокотемпературных нефтехимических установок.

Температура начала интенсивного окалинообразования – 1000оС.

Рекомендуемая температура применения – 850оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН35ВТ

Сплав ХН35ВТ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Вольфрам

Железо

Сера

Фосфор

Медь

Молибден

Не более

Не более

0,12

Не более

0,6

1,0-2,0

14,0-

16,0

34,0-38,0

1,1-1,5

2,8-3,5

Осн.

0,02

0,03

0,25

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  | МПа |  | %
 |  | не менее
Закалка 1080-1100оС, вода. Старение 850оС, 10ч, воздух. Старение 700оС 25-50ч, охлаждение с печью до 200-300оС | До 125 До 250 | 390 390 | 730 730 | 15 15 | 35 25 | 560 560 | 217 – 269 217 – 269
 | Образцы тангенциальные до 250 | 390 | 730 | 13 | 20 | 490 | 217 - 269

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Сортовой прокат диаметром 45-90 мм. Закалка 1090оС, 1ч, вода. Старение 850оС, 10ч. Старение 700оС, 25-40ч, охлаждение на воздухе или с печью
20 | 430 – 620 | 780 – 850 | 18 – 30 | 30 – 55 | 78 – 176
200 | 430 – 470 | 720 – 760 | 20,5 | 37 – 42 | 137 – 157
300 | 430 – 470 | 710 – 740 | 16 – 21 | 30 – 43 | 88 – 157
400 | 430 – 470 | 700 – 740 | 19 – 22 | 35 – 45 | 98 – 157
500 | 410 – 470 | 670 – 740 | 15 – 23 | 23 – 53 | 88 - 167
600 | 390 – 500 | 630 – 710 | 15 – 25 | 30 – 48 | 64 – 137
700 | 360 – 440 | 450 – 490 | 9 – 31 | 11 – 48 | 98 – 157
Поковки дисков диаметром 450 - 1000 мм, высотой 180 - 275 мм. Закалка 1090оС, 1ч, вода. Старение 850оС, 10ч, Старение 700оС, 25 - 40ч, охлаждение с печью (образцы тангенциальные)
20 | 390 – 640 | 710 – 980 | 13 – 31 | 14 – 50 | 39 – 167
600 | 370 – 470 | 530 – 710 | 10 – 21 | 15 – 42 | 44 – 118
650 | 350 – 460 | 490 – 670 | 7,5 – 19 | 14 – 37 | 39 – 127
Образец диаметром 6 мм, длиной 30 мм, кованый. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
900 | 180 | 185 | 28 | 49 | -
1000 | 98 | 105 | 67 | 90 | -
1100 | 56 | 60 | 84 | 96 | -
1200 | 30 | 40 | 90 | 96 | -

Ударная вязкость KCU, Дж/см2, в зависимости от температуры испытания

Температура испытания, оС
-100 | -80 | -60 | -40 | -20 | 0 | 20 | 100 | 200 | 650
137-167 | 118-147 | 127-157 | 127-137 | 118-176 | 117-147 | 69-108 | 69-98 | 108-118 | 78-108

Диск диаметром 1000 мм, высотой 275 мм. Закалка 1090оС, 1,5 ч, вода. Старение 850оС, 10ч. Старение 700оС, 20ч. Старение 660оС, 30 ч. НВ 207-228. (Образцы тангенциальные)

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
166 | 1/10 000 | 650
127 – 137 | 1/100 000
108 | 1/10 000 | 700
78 | 1/100 000

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
255 – 304 | 10 000 | 600
200 – 255 | 100 000
196 | 10 000 | 650
157 | 100 000
137 | 10 000 | 700
98 | 100 000

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 800 750 650 | 0,038 0,012 0,005 | 4 4 3

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 198 | 195 | 190 | 186 | 179 | 173 | 166 | 158 | 150 | -
Плотность ρn, кг/см3 | 8164 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 13 | 16 | 17 | 19 | 21 | 22 | 24 | 26 | -
Удельное сопротивление ρ, НОм · м | - | 1020 | 1050 | 1100 | 1120 | 1150 | 1160 | 1170 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 14,8 | 15,1 | 15,5 | 15,9 | 16,1 | 16,6 | 16,9 | - | - | -

Назначение: лопатки газовых турбин, диски, роторы, крепёжные детали.

Температура начала интенсивного окалинообразования – 850-900оС.

Рекомендуемая температура применения – 650оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1170, конца 850. охлаждение на воздухе.

Свариваемость – трудно свариваемая. Способ сварки – РДС, электроды КТИ-762. Для снятия сварочных напряжений рекомендуется последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 269, σВ=951 МПа, Kυ б. ст=0,15, Kυ тв. спл=0,3

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН35ВТЮ

Сплав ХН35ВТЮ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Железо

Сера

Фосфор

Бор

Медь

Молибден

Не более

Не более

0,08

Не более

0,6

Не более

0,6

14,0-16,0

33,0-37,0

2,4-3,2

0,7-1,4

2,8-3,5

Осн.

0,02

0,03

0,02

0,25

0,3

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Закалка 1180-1200оС, 2,5-8ч, воздух. Закалка 1040-1060оС, 4ч, воздух, Старение 750-800оС, 16ч, воздух | 32-55 | 640 | 930 | 6 | 8 | 29

Твёрдость стали после термообработки.

Режим термообработки | Твёрдость НВ
Пруток диаметром 45-90 м. Закалка 1190оС, 2,5 - 8 ч, воздух. Закалка 1050оС, 4ч, воздух. Старение 750 - 800оС, 16 ч, воздух | 302 - 354

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Пруток диаметром 45-90 мм. Закалка 1190оС, 2,5-8ч, воздух. Закалка 1050оС, 4ч, воздух. Старение 750-800оС, 16ч, воздух
20 | 690 – 900 | 880 – 1310 | 7 – 22 | 10 – 25 | 24 – 83
400 | 690 – 810 | 880 – 1160 | 11 – 12 | 12 – 16 | -
500 | 690 – 830 | 880 – 1130 | 5 – 16 | 6 – 24 | -
600 | 680 – 810 | 880 – 1080 | 12 – 14 | 12 – 18 | -
700 | 690 – 810 | 720 – 950 | 5 – 15 | 8 – 23 | 54 – 59
800 | 590 – 690 | 670 – 730 | 13 – 15 | 22 – 28 | 49 – 59
850 | 320 – 340 | 350 – 370 | 19 – 21 | 46 – 48 | -
900 | 200 – 235 | 205 – 245 | 20 – 23 | 50 – 60 | -
Пруток диаметром 45-90 мм. Закалка 1150-1160оС, 6-10ч, воздух. Закалка 1050оС, 4ч, воздух. Старение 830оС, 16ч, воздух
20 | 600 – 823 | 1030 – 1220 | 11 – 22 | 14 – 29 | 34 – 69
550 | 590 – 755 | 980 – 1030 | 12 – 16 | 17 – 28 | 59 – 64
600 | 590 – 755 | 980 | 13 | 26 | 59
700 | 590 – 774 | 720 - 900 | 6 – 15 | 10 – 23 | 54 – 59
Пруток диаметром 45 мм. Закалка 1180оС, 5ч, воздух. Четырёхступенчатое старение: 1000оС, 4ч; 900оС, 8ч; 850оС, 15ч; 740оС, 20 ч, охлаждение на воздухе
20 | 780 | 1210 | 16 | 23 | 20
400 | 690 | 1030 | 8 | 14 | 29
500 | 630 | 970 | 8 | 18 | 39
600 | 660 | 940 | 9 | 24 | 34
700 | 590 – 640 | 730 – 780 | 11 – 15 | 18 – 25 | 49
800 | 400 | 440 | 23 | 31 | -
Диск диаметром 540-725 мм, высотой 115-175 мм. Закалка 1150-1160оС, 6-10 ч, воздух. Старение 830оС, 16 ч, воздух (образцы тангенциальные)
20 | 590 – 710 | 1090 – 1170 | 16 – 20 | 19 – 32 | 54 – 73
450 | - | 940 – 1060 | 12 – 17 | 19 – 29 | -
550 | - | 940 – 1010 | 12 – 16 | 26 – 32 | -
700 | 590 – 680 | 740 – 810 | 16 – 18 | 22 | -
750 | 590 – 670 | 660 – 710 | 9 – 15 | 18 – 22 | -
Закалка 1050оС, 8ч, воздух. Старение 750оС, 16ч, воздух
20 | 710 – 720 | 1210 – 1220 | 24 – 32 | 44 | 146 – 165
-20 | 680 | 1220 – 1250 | 23 – 30 | 39 – 40 | 148 – 162
-40 | 710 – 750 | 1270 – 1300 | 30 – 33 | 44 – 48 | 147 – 185
-60 | 720 – 740 | 1190 – 1270 | 30 – 32 | 44 – 48 | 158
Образец диаметром 6 мм, длиной 30 мм, кованый и прессованный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
800 | 610 | 630 | 7 | 12 | -
900 | 220 | 220 | 43 | 92 | -
1000 | 99 | 105 | 82 | 100 | -
1100 | 50 | 55 | 81 | 100 | -
1200 | 34 | 37 | 26 | 40 | -

Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи-тельное сужение ψ | Ударная вязкость, KCU, Дж/см2 | Твёрдость НВ
Температура, оС | Время, ч | МПа |  | %
Закалка 1180оС, 5ч, воздух. Четырёхступенчатое старение: 1000оС, 4ч; 900оС, 8ч; 850оС, 15ч; 750оС, 20 ч, охлаждение на воздухе
700 | 1 000 | 740 | 1090 | 9 | 9 | 34 | 310
 | 6 000 | 660 | 930 | 5 | 5 | 12 | 300
750 | 10 | 670 | 1080 | 10 | 10 | 26 | 300
 | 6 000 | 660 | 850 | 4 | 4 | 12 | 310
 | 10 000 | 550 | 830 | 5 | 6 | - | 280

Предел выносливости.

σ-1, МПа | n
304 | 107
392 | 107

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
245 | 2/1 000 | 700
176 | 1/100 000
127 | 2/1 000 | 800
98 | 1/100 000 | 750

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
539 – 617 | 10 000 | 550
412 – 441 |  | 600
216 – 255 |  | 700
155 – 225 |  | 750

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 214 | 206 | 198 | 195 | 189 | 181 | 170 | 163 | 148 | -
Плотность ρn, кг/см3 | 8040 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 13 | 16 | 18 | 19 | 21 | 23 | 25 | 26 | 28 | 29
Удельное сопротивление ρ, НОм · м | 992 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,7 | 14,1 | 15,0 | 15,4 | 15,8 | 16,0 | 16,6 | 16,8 | 18,4 | -

Назначение: диски и лопатки турбин и компрессоров.

Примечание: может заменять сплавы ЭИ437А и ЭИ437Б.

Температура начала интенсивного окалинообразования – 900оС.

Рекомендуемая температура применения – 750оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1110, конца 900. Сечения до 450 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая. Способы сварки: РДС электродами ЦТ-2. Для снятия сварочных напряжений рекомендуется последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 340-364, σВ=930 МПа, Kυ б. ст=0,1, Kυ тв. спл=0,15

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН38ВТ

Сплав ХН38ВТ ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,06-0,12

Не более

0,8

Не более

0,7

20,0-

23,0

35,0-39,0

0,7-1,2

Не более

0,5

2,8-3,5

Осн.

0,02

0,030

Церий не

более

0,05

Назначение: детали газовых систем. Листовые детали, работающие при умеренных напряжениях.

Примечание: рекомендуется для замены жаростойкого сплава марки ХН78Т.

Температура начала интенсивного окалинообразования в воздушной среде – 1050оС.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1000оС; в течение ограниченного срока работы – 950оС.

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН45Ю

Сплав ХН45Ю ГОСТ 5632-72

Сплав на железоникелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,10

Не более

1,0

Не более

1,0

15,0-17,0

44,0-46,0

2,9-3,9

Осн.

0,02

0,025

Барий не более 0,10;

Церий не более 0,03

Назначение: детали горелочных устройств, чехлы термопар, листовые и трубчатые детали печей (например, производство вспученного перлита, обжиг керамической плитки).

Примечание: рекомендуется для замены сплава марки ХН78Т.

Рекомендуемая максимальная температура применения в течение длительного времени (до 10000 ч.) – 1250-1300оС.

Сталь применяется как жаростойкая, а также применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН51ВМТЮКФР-ВД

Сплав ХН51ВМТЮКФР-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Кобальт

Медь

Бор

Железо

Сера

Фосфор

Не более

Не более

0,08

0,5

0,5

9,0-12,0

Осн.

2,2–2,9

3,9 - 4,8

5,0 - 7,0

5,0 - 8,0

0,2 - 0,8

14,0-16,0

0,07

0,02

3,0

0,009

0,015

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1220±10)оС, выдержка 4ч, охлаждение на воздухе, нагрев до (1050±10) оС, выдержка 4ч, охлаждение на воздухе, старение при (950±10)оС, выдержка 2ч, охлаждение на воздухе | 20 900 | - 490(50) | - - | - 6 | - 9 | - - | 341-285 -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 940 900 | 216(22) 275(28) | 40 50

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН55ВМТКЮ

Сплав ХН55ВМТКЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,04 – 0,10

Не более

0,5

Не более

0,5

9,0 –12,0

Осн.

1,4 –2,0

3,6 – 4,5

4,5 – 6,5

4,0 –6,0

0,2–0,8

Не более 5,0

0,010

0,015

Кобальт

12,0 - 16,0;

Бор не более 0,02

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая температура применения – 950оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН55ВМТКЮ-ВД

Сплав ХН55ВМТКЮ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,04-0,10

Не более 0,5

Не более 0,5

9,0 – 12,0

Осн.

1,4-2,0

3,6 – 4,5

4,5 – 6,5

4,0 – 6,0

0,2 – 0,8

Не более 5,0

0,010

0,015

Кобальт

12,0 - 16,0;

Бор не более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1220±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10) оС, выдержка 4ч, охлаждение на воздухе, старение при (850±10)оС, выдержка 8ч, охлаждение на воздухе | 20 900 950 | 980-1180 (100-120) 570-770 (58-76) 340-440 (35-45) | 730-780 (75-80) 390-490 (40-50) - | 8-12 8-28 17-25 | 9-15 12-38 20-30 | - - - | 341-285 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
1. Закалка при (1220±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10)оС, выдержка 4ч, охлаждение на воздухе, старение при (850±10)оС, выдержка 8ч, охлаждение на воздухе | 900 950 | 200-220 (21-23) 117-156 (12-16) | 127(13) 59(6) | 68(7) - | 290-340 (30-35) -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
900 | 245(25) | 40

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 10,8 11,7 12,4 12,8 13,4 13,8 14,1 14,5 15,5 -

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,021 0,025 0,029 0,034 0,039 0,044 0,049 0,054 0,058 0,064

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая максимальная температура применения – 950оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН55МВЮ

Сплав ХН55МВЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,08

Не более

0,4

Не более

0,4

9,0-11,0

Осн.

4,2 – 5,0

4,5 – 5,5

5,0 – 6,5

17,0–20,0

0,010

0,015

Бор не

более 0,01;

церий не более 0,01

Назначение: лопатки, диски турбин.

Температура начала интенсивного окалинообразования – 1080оС.

Рекомендуемая температура применения – 900оС.

Срок работы – кратковременный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН56ВМКЮ

Сплав ХН56ВМКЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,1

Не более

0,6

Не более

0,3

8,5 – 10,5

Осн.

5,4 – 6,2

6,0 –7,5

6,5 –8,0

Не более

1,5

0,010

0,015

Кобальт

11,0-13,0;

Бор не

более 0,02;

Церий не

более 0,02

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая температура применения – 950оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН56ВМКЮ-ВД

Сплав ХН56ВМКЮ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,1

Не более

0,6

Не более

0,3

8,5–

10,5

Осн.

5,4–6,2

6,0–7,5

6,5–8,0

Не более

1,5

0,010

0,015

Кобальт

11,0-13,0;

Бор не

более 0,02;

Церий не

более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1220±10)оС, выдержка 4-6ч, охлаждение на воздухе, старение при (950±25)оС, выдержка 8ч, охлаждение на воздухе | 20 900 950 | 1080-1280 (110-130) 640-780 (65-80) 540-590 (55-60) | - - - | 9-15 4-16 3-8 | 11-16 8-20 5-12 | 19,6-49,0 (2-5) 39,2-58,8 (4-6) 39,2-58,8 (4-6) | 363-302 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1220±10)оС, выдержка 4-6ч, охлаждение на воздухе, старение при (950±25)оС, выдержка 8ч, охлаждение на воздухе | 900 950 | 235-260 (24-27) 147-156 (15-16) | 147(15) 78(8) | 83(8,5) - | 370(38) -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
- | 900 | 265(27) | 50

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 11,8 12,2 12,7 13,1 13,4 13,6 14,1 14,8 15,7 17,0

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,019 0,021 0,025 0,028 0,033 0,038 0,044 0,050 0,056 0,062

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1080оС.

Рекомендуемая максимальная температура применения – 950оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН57МТВЮ

Сплав ХН57МТВЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,07

Не более

0,5

Не более

0,5

17,0-

19,0

Осн

2,2–2,8

1,0-1,5

1,5-2,5

8,5-10,0

8,0-10,0

0,01

0,015

Бор не

более 0,005;

церий не более 0,01

Назначение: лопатки, корпуса и другие детали турбин.

Температура начала интенсивного окалинообразования – 1100оС.

Рекомендуемая температура применения в течение ограниченного срока работы – 1000оС; в течение кратковременного срока работы – 850оС (при температуре начала интенсивного окалинообразования 1000оС).

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН58В

Сплав ХН58В ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Железо

Сера

Фосфор

Не более

Не более

0,03

Не более

0,15

Не более

1,0

39,0–

41,0

Осн.

0,5-1,5

Не более 0,8

0,012

0,015

Назначение: применяется для изготовления сварных конструкций, работающих в растворах азотной кислоты в присутствии фторионов.

Примечание: сплав устойчив к межкристаллитной коррозии в азотно-фторидных растворах.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН60ВТ

Сплав ХН60ВТ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Железо

Сера

Фосфор

Не более

Не более

0,1

Не более

0,8

Не более

0,5

23,5-26,5

Осн.

0,3-0,7

Не более

0,5

13,0-16,0

Не более

4,0

0,013

0,013

Назначение: листовые детали двигателя и турбин.

Температура начала интенсивного окалинообразования в воздушной среде – 1100оС.

Рекомендуемая максимальная температура применения в течение длительного времени сроком (до 10000 ч.) – 1000оС; в течение ограниченного срока работы – 750оС (при температуре начала интенсивного окалинообразования 1050оС).

Сталь преимущественно применяется как жаропрочная, а также применяется как жаростойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН60Ю

Сплав ХН60Ю ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,10

Не более

0,8

Не более

0,3

15,0-18,0

55,0-58,0

2,6-3,5

Осн.

0,02

0,02

Барий не более 0,10;

Церий не более 0,03

Назначение: детали газопроводных систем, аппаратура. Листовые детали турбин, работающих при умеренных напряжениях (может применяться для нагревательных элементов сопротивления).

Температура начала интенсивного окалинообразования в воздушной среде –

более 1250оС.

Рекомендуемая максимальная температура применения в течение длительного времени сроком (до 10000 ч.) – 1200оС; в течение ограниченного срока работы – 1100оС (при температуре начала интенсивного окалинообразования 1200оС).

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН62МВКЮ

Сплав ХН62МВКЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,1

Не более

0,6

Не более

0,3

8,5–

10,5

Осн

4,2–4,9

4,3–6,0

9,0–11,5

Не более

4,0

0,011

0,015

Кобальт 4,0-6,0;

Бор не более 0,02;

Церий не более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1220±10)оС, выдержка 4-6ч, охлаждение на воздухе; старение при (950±15)оС, выдержка 8ч, охлаждение на воздухе | 20 900 | - 570(58) | - - | - 6 | - 9 | - - | 352-285 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
900 | 216(22) | 50

Назначение: лопатки, диски турбин.

Температура начала интенсивного окалинообразования – 1080оС.

Рекомендуемая температура применения в течение ограниченного срока работы – 900оС; в течение длительного срока работы – 800оС.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН62МВКЮ-ВД

Сплав ХН62МВКЮ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,1

Не более

0,6

Не более

0,3

8,5–10,5

Осн.

4,2–4,9

4,3–6,0

9,0–11,5

Не более

4,0

0,011

0,015

Кобальт 4,0-6,0;

Бор не более 0,02;

Церий не более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1220±10)оС, выдержка 4-6ч, охлаждение на воздухе; старение при (950±15)оС, выдержка 8ч, охлаждение на воздухе | 20 900 950 | 980-1220 (100-125) 570-735 (58-75) 390-490 (40-50) | 760-860 (78-88) 390-490 (40-50) 290-340 (30-45) | 8-24 8-20 10-20 | 11-28 12-28 18-25 | 14,7-49,0 (1,5-5) 49,0-68,6 (5-7) 58,8-78,4 (6-8) | 352-285 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1220±10)оС, выдержка 4-6ч, охлаждение на воздухе, старение при (950±15)оС, выдержка 8ч, охлаждение на воздухе | 900 950 | 190-200 (19-21) 110-120 (11-12) | 110(11) 59(6) | 130-160 (13-16) - | 310-350 (32-36) -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
900 | 216(22) | 50

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 11,5 12,6 13,0 13,4 13,7 14,0 14,3 14,7 15,6 16,9

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,021 0,025 0,031 0,036 0,041 0,045 0,048 0,052 0,055 0,059

Назначение: лопатки, диски турбин.

Температура начала интенсивного окалинообразования – 1080оС.

Рекомендуемая максимальная температура применения – 900оС.

Срок работы – ограниченный

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН65ВМТЮ

Сплав ХН56ВМТЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,1

Не более

0,6

Не более

0,5

19,0–

22,0

Осн.

1,1–1,6

2,1-2,6

9,0–11,0

4,0–6,0

Не более

4,0

0,015

0,015

Бор не

более 0,008

Назначение: высоконагруженные детали, штуцера, фланцы, листовые детали.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая температура применения – 850оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН65ВМТЮ

Сплав ХН65ВМТЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,05

Не более

0,6

Не более

0,5

15,0-

17,0

Осн.

1,2–1,6

1,2-1,6

8,5–10,0

3,5-4,5

Не более

3,0

0,012

0,015

Бор не

более

0,01;

Церий

не более

0,025

Рекомендуемый режим термической обработки заготовок

Температура испытания, оС

Временное сопротивление

σВ, Н/мм2

(кгсмм2)

Предел

текучести σ0,2, Н/мм2

(кгсмм2)

Относительное удлинение δ5, %

Относительное сужение ψ, %

Ударная вязкость KCU, Дж/см2

(кгс·м/см2)

Твёрдость,

НВ

1. Закалка при (1170±10) оС, выдержка 2ч, охлаждение на воздухе, старение при (770±20)оС, выдержка 12ч, охлаждение на воздухе

2. Закалка при (1170±10) оС, выдержка 2ч, охлаждение на воздухе, ступенчатое старение (1000±10)оС, выдержка 4ч, охлаждение с печью до (900±10)оС, выдержка 8ч, охлаждение с печью до (850±10)оС, выдержка 15ч, охлаждение на воздухе

20

750

800

20

750

800

880-1100

(90-112)

690-840

(70-86)

590-820

(60-84)

880-940

(90-96)

690-740

(70-76)

570-620

(58-63)

490-735

(50-75)

470-590

(48-60)

440-590

(45-60)

490-540

(50-55)

390-450

(40-46)

350-450

(36-46)

20-44

15-25

16-30

20-40

15-31

18-33

25-40

15-30

17-40

25-31

15-32

23-37

58,8-127,5

(6-13)

78,4-156,9

(8-16)

78,4-156,9

(8-16)

58,8-73,5

(6-7,5)

-

-

-

-

-

-

-

-

Рекомендуемый режим термической обработки заготовок

Температура испытания, оС

Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч

Предел выносливости, Н/мм2

(кгс/мм2) на базе испытаний 107циклов

100

1000

10000

1. Закалка при (1170±10)оС, выдержка 2ч, охлаждение на воздухе, старение при (770±20)оС, выдержка 12ч, охлаждение на воздухе

2. Закалка при (1170±10)оС, выдержка 3ч, охлаждение на воздухе, ступенчатое старение при (1000±10)оС, выдержка 4ч, охлаждение с печью до (900±10)оС, выдержка 8ч, охлаждение с печью до (850±10)оС, выдержка 15ч, охлаждение на воздухе

700

750

800

700

750

800

-

-

-

-

-

-

390(40)

290-320

(30-33)

170-210

(18-22)

390(40)

290-320

(30-33)

170-210

(18-22)

290(30)

200-220

(21-23)

120-130

(13-14)

290(30)

200-220

(21-23)

120-130

(13-14)

370-390

(38-40)

350-400

(36-41)

350-380

(36-39)

370-390

(38-40)

350-400

(36-41)

350-380

(36-39)

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 11,5 - 12,3 12,7 13,0 13,2 14,0 14,3 15,0 -

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,030 - 0,031 0,033 0,037 0,041 0,048 0,056 0,065 -

Назначение: рабочие и направляющие лопатки, крепёжные детали газовых турбин.

Рекомендуемая максимальная температура применения в течение весьма длительного срока работы – 800оС (при температуре начала интенсивного окалинообразования 1000оС); в течение ограниченного срока работы – 800оС (при температуре начала интенсивного окалинообразования 1050оС).

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН65ВМТЮ-ВД

Сплав ХН65ВМТЮ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,05

Не более

0,6

Не более

0,5

15,0-

17,0

Осн.

1,2–1,6

1,2-1,6

8,5–10,0

3,5-4,5

Не более

3,0

0,012

0,015

Бор не

более

0,01;

Церий

не более

0,025

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Нагрев до (1020±10)оС, выдержка 1,5ч, охлаждение на воздухе, нагрев (1160±10)оС, выдержка 2ч, охлаждение на воздухе; нагрев (1000±10)оС, выдержка 4ч, охлаждение на воздухе; нагрев (900±10)оС, выдержка 8ч, охлаждение на воздухе; нагрев (820±10)оС, выдержка 15ч, охлаждение на воздухе | 20 750 | 830(85) 640(65) | 490(50) - | 20 20 | 22 20 | 58,8(6,0) - | - -

Рекомендуемый режим термической обработки заготовок

Температура испытания, оС

Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч

Предел выносливости, Н/мм2

(кгс/мм2) на базе испытаний 107циклов

100

1000

10000

1. Закалка при (1170±10)оС, выдержка 2ч, охлаждение на воздухе, старение при (770±20)оС, выдержка 12ч, охлаждение на воздухе

2. Закалка при (1170±10)оС, выдержка 3ч, охлаждение на воздухе, ступенчатое старение при (1000±10)оС, выдержка 4ч, охлаждение с печью до (900±10)оС, выдержка 8ч, охлаждение с печью до (850±10)оС, выдержка 15ч, охлаждение на воздухе

700

750

800

700

750

800

-

-

-

-

-

-

390(40)

290-320

(30-33)

170-210

(18-22)

390(40)

290-320

(30-33)

170-210

(18-22)

290(30)

200-220

(21-23)

120-130

(13-14)

290(30)

200-220

(21-23)

120-130

(13-14)

370-390

(38-40)

350-400

(36-41)

350-380

(36-39)

370-390

(38-40)

350-400

(36-41)

350-380

(36-39)

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 11,5 - 12,3 12,7 13,0 13,2 14,0 14,3 15,0 -

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,030 - 0,031 0,033 0,037 0,041 0,048 0,056 0,065 -

Назначение: рабочие и направляющие лопатки, крепёжные детали газовых турбин.

Температура начала интенсивного окалинообразования – 1000оС.

Рекомендуемая максимальная температура применения – 800оС

Срок работы – весьма длительный

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН65ВМТЮ-ВИ

Сплав ХН65ВМТЮ-ВИ ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,05

Не более

0,6

Не более

0,5

15,0-

17,0

Осн.

1,2–1,6

1,2-1,6

8,5–10,0

3,5-4,5

Не более

3,0

0,012

0,015

Бор не

более

0,01;

Церий

не более

0,025

Рекомендуемый режим термической обработки заготовок

Температура испытания, оС

Временное сопротивление

σВ, Н/мм2

(кгсмм2)

Предел

текучести σ0,2

Н/мм2

(кгсмм2)

Относительное удлинение δ5, %

Относительное сужение ψ, %

Ударная вязкость KCU, Дж/см2

(кгс·м/см2)

Твёрдость,

НВ

не менее

1. Закалка при (1170±10) оС, выдержка 2ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 12ч, охлаждение на воздухе

2. Закалка при (1170±10) оС, выдержка 2ч, охлаждение на воздухе, ступенчатый отпуск при (1000±10)оС, выдержка 4ч, охлаждение с печью до (900±10)оС, выдержка 8ч, охлаждение с печью до (850±10)оС, выдержка 15ч, охлаждение на воздухе

20

750

830(85)

640(65)

490(50)

-

20

11

25

15

58,8(6,0)

-

-

-

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН65МВ

Сплав ХН65МВ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,15

Не более 1,0

14,5-

16,5

Осн.

3,0 - 4,5

15,0 - 17,0

Не более

1,0

0,012

0,015

Назначение: применяется для изготовления сварных конструкций, работающих при повышенных температурах в сернокислых и солянокислых средах, обладающих окислительным характером, в концентрированной уксусной кислоте и других весьма агрессивных средах.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН65МВУ

Сплав ХН65МВУ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Железо

Сера

Фосфор

Не более

Не более

0,02

Не более

0,10

Не более

1,0

14,5–

16,5

Осн.

3,0-4,5

15,0-17,0

Не более

0,5

0,012

0,015

Назначение: применяется для изготовления сварных конструкций, работающих при повышенных температурах в агрессивных средах окислительно-восстановительного характера (серная, уксусная кислота, влажных хлор, хлориды и т.д.).

Примечание: сплав устойчив к межкристаллитной коррозии в агрессивных средах.

Сталь применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН67ВМТЮ

Сплав ХН67МВТЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,08

Не более

0,6

Не более

0,5

17,0-

20,0

Осн.

2,2-2,8

1,0-1,5

4,0-5,0

4,0-5,0

Не более

4,0

0,01

0,015

Бор не

более 0,01;

церий не

более 0,01

Назначение: лопатки, корпуса, диски, листовые детали турбин.

Температура начала интенсивного окалинообразования – 1000оС.

Рекомендуемая температура применения – 800оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН67МВТЮ-ВД

Сплав ХН67МВТЮ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не

более

0,08

Не

более

0,6

Не

более

0,5

17,0-

20,0

Осн.

2,2-

2,8

1,0-

1,5

4,0-

5,0

4,0-

5,0

Не

более

4,0

0,01

0,015

Бор не

более 0,01;

церий не

более 0,01

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при 1100-1150оС, выдержка 5ч, охлаждение на воздухе; старение при 800-850оС, выдержка 10ч, охлаждение на воздухе | 20 700 800 | 930-1160 (95-117) 830-980 (85-100) 690-780 (70-80) | 550-706 (56-72) 490-640 (50-65) 490-590 (50-60) | 16-35 16-30 12-25 | 18-35 16-32 16-30 | 39,2-78,4 (4-8) 49,0-88,2 (5-9) 49,0-88,2 (5-9) | 341-241 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при 1100-1150оС, выдержка 5ч, охлаждение на воздухе, старение при 800-850оС, выдержка 10ч, охлаждение на воздухе | 700 750 800 | 510(52) 390(40) 290(30) | 380(39) 290(30) 190(20) | 310(32) 210(22) 140(15) | 290-315 (30-32) 315-330 (32-34) 300-320 (31-33)

Кратковременная ползучесть
Температура испытания, оС | Напряжение, Н/мм2(кгс/мм2) | Время приложения нагрузки, мин | Суммарное удлинение δ,%, не более
700 | 510(52) | 15 | 1,0

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 12,0 12,3 13,5 13,6 13,6 14,4 14,8 15,2 16,2 -

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,021 0,023 0,027 0,032 0,037 0,041 0,045 0,050 0,054 0,058

Назначение: лопатки, корпуса, диски, листовые детали турбин, сварные изделия.

Температура начала интенсивного окалинообразования – 1000оС.

Рекомендуемая максимальная температура применения – 800оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70ВМТЮ

Сплав ХН70ВМТЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не более

0,6

Не более

0,5

13,0-

16,0

Осн.

1,8-2,3

1,7-2,3

5,0-7,0

2,0-4,0

0,1-0,5

Не более 5,0

0,01

0,015

Бор не более

0,02;

церий

не

более

0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2, Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1190±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10) оС, выдержка 4ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 800 | - 670(68) | - - | - 3 | - 8 | - - | 341-299 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
850 | 196(20) | 40

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования - 1000оС.

Рекомендуемая температура применения – 850оС.

Срок работы - длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70ВМТЮ-ВИ

Сплав ХН70ВМТЮ-ВИ ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не более

0,6

Не более

0,5

13,0-

16,0

Осн.

1,8-2,3

1,7-2,3

5,0-7,0

2,0-4,0

0,1-0,5

Не более 5,0

0,01

0,015

Бор не

более

0,02;

церий

не

более

0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Времен- ное со- против- ление σВ, Н/мм2 (кгсмм2) | Предел текучес- ти σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1190±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10) оС, выдержка 4ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 800 | - 670(68) | - - | - 7 | - 10 | - - | 341-299 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
850 | 196(20) | 60

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70ВМТЮФ

Сплав ХН70ВМТЮФ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,12

Не более

0,6

Не более

0,5

13,0-16,0

Осн.

1,7 – 2,2

2,4 – 2,9

5,0 – 7,0

2,5 - 4,0

0,2 - 1,0

Не более

5,0

0,009

0,015

Бор не

более 0,015;

церий не более 0,020

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1210±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10)оС, выдержка 4ч, охлаждение на воздухе; старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 850 | - 590(60) | - - | - 6 | - 9 | - - | 341-299 -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 1210оС, 2ч, воздух. Закалка 1050оС, 4ч, воздух. Старение 800оС, 16 ч, воздух
20 | 710 | 1030 | 10 | 12 | 20
500 | 660 | 960 | 25 | 30 | -
600 | 660 | 970 | 22 | 38 | -
700 | 630 | 960 | 12 | 15 | -
800 | 570 | 830 | 10 | 15 | -
900 | 390 | 580 | 15 | 20 | -
950 | 305 | 410 | 18 | 25 | -
Закалка 1180оС, 6ч, воздух. Старение ступенчатое: 1000оС, 8ч, охлаждение в печи до 900оС, выдержка 8ч, воздух. Старение 850оС, 16ч, воздух.
20 | 580 – 630 | 1030 – 1120 | 15 – 22 | 16 – 25 | 29 – 39
650 | 500 | 930 | 22 | 28 | -
700 | 510 – 590 | 930 – 1030 | 15 – 23 | 13 – 27 | 29
750 | 530 | 840 | 20 | 25 | -
800 | 500 – 560 | 710 – 790 | 12 – 17 | 12 – 25 | -
850 | 480 | 600 | 13 | 23 | -

Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относи тельное сужение ψ | Ударная вязкость, KCU, Дж/см2 | Твёрдость НВ
Температура, оС | Время, ч | МПа |  | %
Закалка 1180оС, 6ч, воздух. Старение ступенчатое: 1000оС, 4ч, охлаждение в печи до 900оС, выдержка 8ч, воздух. Старение 850оС, 15ч, воздух.
Без выдержки |  | 590 | 1030 | 15 | 16 | 34 | 280
600 | 5 000 | 710 | 980 | 12 | 14 | 10 | 290
700 | 10 000 | 660 | 1080 | 10 | 8 | 20 | 295
800 | 1 000 | 590 | 1040 | 17 | 17 | 34 | 280
800 | 10 000 | 540 | 950 | 15 | 13 | 26 | 285
900 | 3 000 | 490 | 840 | 17 | 17 | 29 | 240

Механические свойства в зависимости от тепловой выдержки и температуры испытания.

Тепловая выдержка |  | Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2
Температура, оС | Время, ч |  | МПа |  | %
Закалка 1180оС, 6ч, воздух. Старение ступенчатое: 1000оС, 4ч, охлаждение в печи до 900оС, выдержка 8ч, воздух. Старение 850оС, 15ч, воздух.
600 | 5 000 | 600 | 660 | 1010 | 16 | 17 | -
700 | 10 000 | 700 | 490 | 920 | 17 | 18 | 38
800 | 1 000 | 800 | 480 | 710 | 15 | 18 | 73
800 | 10 000 |  | 420 | 670 | 15 | 17 | 54
900 | 3 000 |  | 450 | 710 | 12 | 14 | -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
850 | 265(27) | 50

Предел ползучести, МПа | Скорость ползучести, % /ч | Темпера- тура, оС | Предел длительной прочности, МПа | Относи-тельное удлинение δ5 % | Относи- тельное сужение ψ % | Длитель- ность, ч | Температура, оС
490 | 1/100 | 700 | 568 – 657 | 2 – 5 | 2 – 6 | 100 | 700
397 | 1/1 000 | 700 | 343 – 392 | 2 – 5 | 3 – 6 |  | 800
274 | 1/100 | 800 | 235 – 255 | 2 – 8 | 3 – 10 |  | 850
34 | 5/10 000 | 700 | 147 – 176 | 2 – 10 | 6 - 15 |  | 900

Предел выносливости.

σ-1, МПа | n
372 | 107
417 | 107

Коррозионная стойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина коррозии, мм/год
Воздух | 800 | 10 000 | 0,003
 | 850 |  | 0,018
 | 900 |  | 0,042

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 196 | - | - | - | - | 167 | 162 | 152 | 142 | 127
Коэффициент теплопроводности λ, Вт/(м · С) | 9 | 11 | 13 | 15 | 17 | 19 | 21 | 23 | 26 | 28

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,3 | 11,8 | 12,5 | 13,0 | 13,5 | 13,7 | 14,0 | 14,5 | 15,0 | -

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1080оС.

Рекомендуемая температура применения – 850оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1180, конца 1060. Охлаждение на воздухе.

Свариваемость – трудно свариваемая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70ВМТЮФ-ВД

Сплав ХН70ВМТЮФ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,12

Не

более

0,6

Не

более

0,5

13,0-16,0

Осн.

1,7-2,2

2,4 – 2,9

5,0 – 7,0

2,5 - 4,0

0,2 - 1,0

Не более

5,0

0,009

0,015

Бор не

более 0,015;

церий не более 0,020

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1210±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10)оС, выдержка 4ч, охлаждение на воздухе; старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 800 850 | 1030(105) 780(80) 670(68) | 705(72) 570(58) 510(52) | 10 8 12 | 12 11 15 | 19,6(2,0) 34,3(3,5) - | 341-299 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1210±10)оС, выдержка 2ч, охлаждение на воздухе, нагрев до (1050±10)оС, выдержка 4ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 800 850 | 340(35) 230(24) | 220(23) 140(14,5) | 160(16,5) 95(9,5) | 320-340 (33-35) -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
850 | 265(27) | 50

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 10,4 11,7 12,4 12,9 13,2 13,6 14,0 14,5 15,0 -

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,021 0,025 0,030 0,034 0,039 0,044 0,049 0,054 0,060 0,067

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая максимальная температура применения – 800оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70ВМЮТ

Сплав ХН70ВМЮТ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Железо

Сера

Фосфор

Бор

Медь

Не более

0,10-

0,16

Не

более

0,6

Не

более

0,5

14,0-

16,0

Осн

1,0-1,4

1,7-2,2

4,0-6,0

3,0-5,0

Не

более

3,0

0,012

0,015

0,01

0,07

Состояние поставки, режимы термической обработки | Сечение, мм | Предел теку- чести σ0,2 | Временное сопротив- ление σВ | Отно- си- тель- ное удли- нение δ5 | Относи-тельное сужение попереч-ного сече- ния ψ | Ударная вязкость KCU, Дж/см2
 |  | МПа |  | %
 |  | не менее
Закалка 1150оС, 3ч, масло. Старение 800оС, 20ч, воздух | 32-55 | 590 | 980 | 20 | 25 | 59

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Пруток. Закалка 1150оС, масло. Старение 800оС, 20ч
20 | 610 – 710 | 1010 – 1130 | 28 – 32 | 30 – 34 | 88
500 | 630 | 1000 | 27 | 23 – 34 | 88
600 | 590 | 980 | 25 | 18 – 23 | 88
700 | 570 – 630 | 870 – 920 | 22 | 27 – 36 | 88
800 | 490 – 560 | 560 | 19 | 46 – 52 | 98
850 | 390 | 400 – 440 | 21 | 57 | 108
900 | 270 | 295 | 31 | 70 | -
1000 | 69 | 78 | 58 | 76 – 82 | -
Образец диаметром 6 мм, длиной 30 мм, кованый. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
700 | 800 | 910 | 11 | 17 | -
800 | 700 | 710 | 25 | 60 | -
900 | 265 | 280 | 55 | 85 | -
1000 | 160 | 170 | 60 | 90 | -
1100 | 64 | 67 | 68 | 83 | -
1200 | 42 | 55 | 44 | 67 | -

Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость, KCU, Дж/см2 | Твёрдость НВ
Температура, оС | Время, ч | МПа |  | %
Закалка 1150оС, 3ч, масло. Старение 800оС, 20ч, воздух
600 | 3 000 | 750 – 820 | 1160 – 1230 | 24 – 27 | 28 – 34 | 54 – 73 | 277 – 311
 | 8 000 | 840 – 860 | 1250 – 1270 | 20 – 23 | 24 – 29 | 42 – 57 | 315
700 | 1 000 | 730 | 1170 | 21 | 33 | 58 | 300
 | 20 000 | 700 | 1150 | 17 | 19 | 178 | 290
800 | 1 000 | 580 – 650 | 890 – 1120 | 10 – 25 | 21 – 32 | 54 – 69 | 250 – 293
 | 8 000 | 600 – 680 | 1080 – 1130 | 28 – 35 | 27 – 42 | 39 – 49 | 270

Механические свойства в зависимости от тепловой выдержки и температуры испытания.

Тепловая выдержка |  | Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ
Температура, оС | Время, ч |  | МПа |  | %
Закалка 1150оС, 3ч, масло. Старение 800оС, 20ч, воздух
600 | 3 000 | 600 | 670 | 1020 | 24 | 27
700 | 1 000 | 700 | 670 | 1020 | 19 | 23
700 | 20 000 | 700 | 600 | 930 | 19 | 24
800 | 1 000 | 800 | 550 | 760 | 29 | 39

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
265 | 1/10 000 | 700
108 | 1/10 000 | 800
196 | 1/100 000 | 700
78 | 1/100 000 | 800

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
255 | 10 000 | 700
88 | 10 000 | 800
186 | 100 000 | 700
49 | 100 000 | 800

Предел выносливости σ-1=412 МПа, n=107

Коррозионная стойкость

Среда | Температура, оС | Глубина коррозии, мм/год
Воздух | 700 | 0,0011
 | 750 | 0,0028
 | 800 | 0,005-0,01

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 750 | 0,001-0,005 | 2

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 221 | 217 | 211 | 205 | 198 | 193 | 186 | 178 | - | -
Модуль упругости при сдвиге кручением G, ГПа | 83 | 82 | 79 | 77 | 74 | 71 | 69 | 66 | 65 | -
Плотность ρn, кг/см3 | 8600 | 8570 | 8540 | 8510 | 8470 | 8430 | 8390 | 8340 | 8290 | 8240
Коэффициент теплопроводности λ, Вт/(м · С) | - | 12 | 13 | 17 | 19 | 29 | 30 | 30 | - | -
Удельное сопротивление ρ, НОм · м | 1330 | 1340 | 1350 | 1360 | 1360 | 1370 | 1470 | 1480 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,2 | 12,6 | 13,2 | 13,6 | 14,1 | 14,5 | 15,1 | 15,8 | 16,5 | -

Назначение: лопатки, крепёжные детали.

Температура начала интенсивного окалинообразования - 1000оС.

Рекомендуемая температура применения в течение весьма длительного времени – 750оС; в течение длительного срока работы – 800оС.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1180, конца 900. Сечения до 200 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая. Способ сварки – РДС. Для снятия сварочных напряжений рекомендуется последующая термообработка.

Обрабатываемость резанием – в термообработанном состоянии при НВ 202, σВ=813 МПа, Kυ б. ст=0,1, Kυ тв. спл=0,2

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70МВТЮБ

Сплав ХН70МВТЮБ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ниобий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не

более

0,6

Не

более

0,5

16,0- 19,0

Осн.

1,9 - 2,8

1,0 - 1,7

2,0 - 3,5

4,0 - 6,0

0,5 - 1,3

Не более

5,0

0,010

0,015

Бор не

более 0,01;

церий не более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1200±10)оС, выдержка 5ч, охлаждение на воздухе, нагрев до (1070±10) оС, выдержка 8ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 800 | - 690(70) | - - | - 6 | - 10 | - - | 341-299 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
800 | 275(28) | 50

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования - 1000оС.

Рекомендуемая температура применения – 850оС.

Срок работы - ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70МВТЮБ-ВД

Сплав ХН70МВТЮБ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ниобий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не более

0,6

Не более

0,5

16,0- 19,0

Осн.

1,9-2,8

1,0 - 1,7

2,0 - 3,5

4,0 - 6,0

0,5 - 1,3

Не более

5,0

0,010

0,015

Бор не

более 0,01;

церий не более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1200±10)оС, выдержка 5ч, охлаждение на воздухе, нагрев до (1070±10) оС, выдержка 8ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 800 | - 690(70) | - - | - 10 | - 14 | - - | 341-299 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
800 | 275(28) | 55

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70МВТЮБ-ВИ

Сплав ХН70МВТЮБ-ВИ ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Вольфрам

Молибден

Ниобий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не

более

0,6

Не

более

0,5

16,0- 19,0

Осн.

1,9 - 2,8

1,0 - 1,7

2,0 - 3,5

4,0 - 6,0

0,5 - 1,3

Не более

5,0

0,010

0,015

Бор не

более 0,01;

церий не более 0,02

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1200±10)оС, выдержка 5ч, охлаждение на воздухе, нагрев до (1070±10) оС, выдержка 8ч, охлаждение на воздухе, старение при (800±10)оС, выдержка 16ч, охлаждение на воздухе | 20 800 | - 690(70) | - - | - 10 | - 14 | - - | 341-299 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
800 | 275(28) | 55

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН70Ю

Сплав ХН70Ю ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Железо

Сера

Фосфор

Барий

Церий

медь

Не более

Не более

0,10

Не более

0,8

Не более

0,3

26,0-29,0

Осн.

2,8-

3,5

Не более

1,0

0,012

0,015

0,1

0,03

0,07

Состояние поставки, режимы термической обработки | Сечение, мм | Температура, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относи- тельное удлинение δ5 (δ4) %
 |  |  | МПа
 |  |  | не менее
Закалка 1100-1150оС, вода, водяной душ или воздух. | До 3,9 | 20 | - | н.б. 980 | (30)
 |  | 900 | - | 100 | (25)
Закалка 1100оС, воздух | - | 20 | 480 | 880 | 35
 |  | 200 | 490 | 880 | 37
 |  | 300 | 370 | 760 | 37
 |  | 500 | 360 | 730 | 35
 |  | 700 | 320 | 480 | 37
 |  | 900 | 170 | 225 | 38
 |  | 1000 | - | 145 | 50
 |  | 1100 | - | 88 | 61

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
25 | 5/100 | 900

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
88-98 | 100 | 800
34-39 | 100 | 900
78 | 300 | 800

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 191 | 182 | 173 | 166 | 156 | 147 | 137 | 118 | 94 | -
Плотность ρn, кг/см3 | 7900 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 12 | 13 | 14 | 16 | 17 | 19 | 21 | 23 | 25 | -

Назначение: детали газопроводных систем. Листовые детали, работающие при умеренных напряжениях (может применяться для нагревательных элементов сопротивления).

Примечание: неустойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – более 1250оС.

Рекомендуемая максимальная температура применения в течение длительного времени сроком (до 10000 ч.) – 1200оС; в течение ограниченного срока работы – 1100оС (при температуре начала интенсивного окалинообразования 1200оС).

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1200, конца 1100. охлаждение на воздухе

Свариваемость – ограниченно свариваемая. Требует подбора специальных режимов, в сварном соединении имеет высокую прочность.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН75ВМЮ

Сплав ХН75ВМЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Алюминий

Вольфрам

Молибден

Ванадий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более

0,12

Не более

0,4

Не более

0,4

9,0-1,0

Осн.

4,0-4,6

4,5-5,5

5,0-6,5

Не более 0,70

Не более

5,0

0,01

0,015

Бор

0,01-0,02;

церий не более 0,01

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1200±10)оС, выдержка 6-8ч, охлаждение на воздухе; старение при 900-950оС, выдержка 8ч, охлаждение на воздухе | 20 850 | - 590(60) | - - | - 6 | - 9 | - - | 321-255 -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
850 | 265(27) | 50

Назначение: лопатки турбин.

Температура начала интенсивного окалинообразования – 1080оС.

Рекомендуемая температура применения – 800оС.

Срок работы – длительный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН75МБТЮ

Сплав ХН75МБТЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Молибден

Ниобий

Железо

Сера

Фосфор

Не более

Не более

0,10

Не более

0,8

Не более

0,40

19,0-

22,0

Осн.

0,35-0,75

0,35-0,75

1,8-2,3

0,9-1,3

Не более

3,0

0,012

0,02

Назначение: детали газопроводных систем, аппаратура, листовые детали турбин.

Температура начала интенсивного окалинообразования в воздушной среде – 1100оС.

Рекомендуемая максимальная температура применения в течение длительного времени сроком (до 10000 ч.) – 1050оС; в течение ограниченного срока работы – 850оС (при температуре начала интенсивного окалинообразования 1000оС).

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН77ТЮ

Сталь ХН77ТЮ ГОСТ 5632-72

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Титан | Алюминий | Железо | Сера | Фосфор | Прочие элементы
 |  |  |  |  |  |  |  | Не более
Не более 0,07 | Не более 0,6 | Не более 0,4 | 19,0-22,0 | Осн. | 2,4-2,8 | 0,6-1,0 | Не более 4,0 | 0,007 | 0,015 | Бор не более 0,01; церий не более 0,020

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Времен- ное со- против- ление σВ, Н/мм2 (кгсмм2) | Предел текучес- ти σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе; старение при (700±10)оС, выдержка 16ч, охлаждение на воздухе | 20 700 | - 610(62) | - - | - 5 | - 12 | - - | 321-255 -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 700 700 | 392(40) 353(36) | 50 100

Назначение: диски, кольца, лопатки и другие детали, работающие до 750 °С

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН77ТЮР

Сплав ХН77ТЮР ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,07

Не более

0,6

Не более

0,4

19,0-22,0

Осн.

2,4-2,8

0,6-1,0

Не более 1,0

0,007

0,015

Бор не

более 0,01;

Церий не более 0,02;

Свинец не более 0,01

Медь не более 0,07

Состояние поставки, режимы термической обработки | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ10 | Относительное сужение поперечного сечения ψ | Ударная вязкость KC, Дж/см2
 | МПа |  | %
Прутки. Закалка 1080оС, 8ч, воздух, | 315 | 730 | 43 | 52 | 265
То же + старение 700оС 16ч | 730 | 1080 | 32 | 42 | 137
Лист. Закалка 1080оС, 3 мин, воздух | 350 | 730 – 780 | 50 | - | -
То же + старение 750оС, 5ч | - | 1080 | 30 | - | 118
Закалка 1080оС, 8 ч, воздух. Старение 700оС, 16 ч , воздух. | 640 | 980 | δ=20 | 21 | 49

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KC, Дж/см2
 | МПа |  | %
Закалка 1080оС, воздух. Старение 750оС, 16 ч
20 | 650 | 900 – 1070 | 11 – 24 | 10 – 21 | 29 – 49
500 | 570 | 880 | 22 – 29 | 19 – 27 | 49 – 69
600 | 540 | 860 | 30 – 33 | 30 – 32 | 49 – 59
700 | 520 | 820 | 25 – 29 | 27 – 32 | 49
800 | 460 | 520 | 15 – 16 | 25 - 30 | 88
Образец диаметром 5 мм, длиной 25 мм, кованый и нормализованный. Скорость деформирования 1,1 мм/мин. Скорость деформации 0,0007 1/с
800 | - | 600 | 24 | 23 | -
900 | - | 380 | 26 | 28 | -
1000 | - | 110 | 80 | 95 | -
1100 | - | 48 | 153 | 100 | -
1200 | - | 34 | 134 | 100 | -

Механические свойства при 20оС в зависимости от тепловой выдержки

Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость KC, Дж/см2 | Твёрдость НВ
Температура, оС | Время, ч | МПа |  | %
Закалка 1080оС, 8ч, воздух. Старение 750оС, 16ч, воздух
Без выдержки |  | 650 | 900-1070 | 11-24 | 10-21 | 27-45 | 269-285
600 | 1000 | 750 | 900 | 6-7 | 5-10 | 12-14 | 295-302
600 | 5000 | 770 | 900 | 3-4 | 5-7 | 15 | 295-313
650 | 1000 | 750 | 1060 | 13-17 | 12-19 | 12-15 | 285
650 | 5000 | 760 | 1140 | 17-21 | 19-21 | 30-34 | 302
700 | 1000 | 730 | 1080 | 15-24 | 14-23 | 24-38 | 285-295
700 | 5000 | 670 | 1180 | 20-23 | 19-25 | 40-51 | 285-302
750 | 5000 | 490 | 1000 | 28-30 | 32-34 | 72-77 | 263-269

Механические свойства в зависимости от тепловой выдержки и температуры испытания

Тепловая выдержка |  | Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротивление σВ, | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость KC, Дж/см2
Температура, оС | Время, ч |  | МПа |  | %
Закалка 1080оС, 8ч, воздух. Старение 750оС, 16ч, воздух
600 | 1000 | 600 | 670 | 930 | 23-25 | 21-28 | 26-29
 | 5000 |  | 670 | 870 | 11-12 | 12-16 | -
650 | 1000 | 650 | 660 | 960 | 21-23 | 21-25 | 35-38
 | 5000 |  | 650 | 930 | 12-18 | 14-19 | 54-56
700 | 1000 | 700 | 610 | 800 | 18 | 21 | 98
 | 5000 |  | 520-590 | 700-810 | 15-23 | 14-30 | 69
750 | 5000 | 750 | 420 | 500 | 9-11 | 12-14 | 83

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе, старение при (700±10)оС, выдержка 16ч, охлаждение на воздухе | 700 750 | 400-440 (41-45) 290(30) | 290-310 (30-32) 190-200 (20-21) | 170-190 (18-20) 110-117 (11-12) | 360-380 (37-39) -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 700 700 | 451(46) 431(44) | 40 50

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
333 | 1/10 000 | 650
451 | 1/1 000
196 | 1/1 000 | 750
147 |  | 800

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
441 | 10 000 | 600
176 – 196 |  | 700
549 | 1 000 | 600
304 |  | 700

Предел выносливости σ-1=363 МПа, n=107

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 12,6 12,9 13,3 13,8 14,2 14,6 15,1 15,5 16,2 16,8

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,030 0,033 0,037 0,041 0,045 0,050 0,056 0,060 0,067 0,074

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 196 | - | - | - | - | - | 157 | 147 | 128 | -
Плотность ρn, кг/см3 | 8200 | 7180 | 8140 | 8110 | 8070 | 8040 | 8000 | 7960 | 7920 | 7870
Коэффициент теплопроводности λ, Вт/(м · С) | 13 | 14 | 16 | 17 | 19 | 21 | 24 | 25 | 28 | 31
Удельное сопротивление ρ, НОм · м | - | 1247 | 1262 | 1282 | 1300 | 1308 | 1288 | 1272 | 1253 | 1232

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,9 | 12,7 | 13,0 | 13,5 | 13,7 | 14,0 | 14,5 | 15,1 | 15,8 | -

Назначение: диски, лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая максимальная температура применения – 750оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1180, конца 900. Сечения до 300 мм охлаждаются на воздухе.

Свариваемость – трудно свариваемая. Способ сварки – РДС.

Обрабатываемость резанием – в термообработанном состоянии при НВ 262, σВ=1060 МПа, Kυ б. ст=0,08, Kυ тв. спл=0,2

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН77ТЮР-ВД

Сплав ХН77ТЮР-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

Не более 0,07

Не более

0,6

Не более

0,4

19,0-22,0

Осн.

2,4-2,8

0,6-1,0

Не более 1,0

0,007

0,015

Бор не более 0,01;

Церий не более 0,02;

Свинец не более 0,01

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе; старение при (700±10)оС, выдержка 16ч, охлаждение на воздухе | 20 700 750 | 930-1080 (95-110) 735-880 (75-90) 640-735 (65-75) | 610-690 (62-70) 540-610 (55-62) - | 15-30 15-30 10-20 | 15-30 20-30 15-30 | 39,2-98 (4-10) 58,8-117,7 (6-12) 63,7(6,5) | 321-255 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе, старение при (700±10)оС, выдержка 16ч, охлаждение на воздухе | 700 750 | 400-440 (41-45) 290(30) | 290-310 (30-32) 190-200 (20-21) | 170-190 (18-20) 110-117 (11-12) | 360-380 (37-39) -

Температура испытания, оС | Длительная прочность
 | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
700 | 451(46) | 40

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 12,6 12,9 13,3 13,8 14,2 14,6 15,1 15,5 16,2 16,8

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,030 0,033 0,037 0,041 0,045 0,050 0,056 0,060 0,067 0,074

Назначение: диски, лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая максимальная температура применения – 750оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН77ТЮРУ

Сплав ХН77ТЮРУ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,04-0,08

Не более 0,6

Не более

0,4

19,0–

22,0

Осн.

2,6-2,9

0,7–1,0

Не более

1,0

0,007

0,015

Бор не

более 0,01;

Церий не более 0,02;

Свинец не более 0,001

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Времен- ное со- против- ление σВ, Н/мм2 (кгсмм2) | Предел текучес- ти σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе; старение при (770±20)оС, выдержка 16ч, охлаждение на воздухе | 20 700 750 | 980-1130 (100-115) 804-820 (82-84) 650-670 (66-68) | 640-735 (65-75) 530-570 (54-58) 510(52) | 12-30 16 14 | 14-30 21 29 | 29,4-68,7 (3-7) - - | 321-262 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе, старение при (770±20)оС, выдержка 16ч, охлаждение на воздухе | 700 750 | 430(44) 310(32) | 290-310 (30-32) - | - - | 380(39) -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 750 750 | 343(35) 294(30) | 50 100

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 12,6 12,9 13,3 13,8 14,2 14,6 15,1 15,5 16,2 16,8

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,030 0,033 0,037 0,041 0,045 0,050 0,056 0,060 0,067 0,074

Назначение: диски, лопатки турбин.

Примечание: изготавливается в виде металлопродукции больших сечений, чем сплав ЭИ437Б.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая максимальная температура применения – 750оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН77ТЮРУ-ВД

Сталь ХН77ТЮРУ-ВД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,04-0,08

Не более 0,6

Не более

0,4

19,0–

22,0

Осн.

2,6-2,9

0,7–1,0

Не более

1,0

0,007

0,015

Бор не

более 0,01;

Церий не более 0,02;

Свинец не более 0,001

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Времен- ное со- против- ление σВ, Н/мм2 (кгсмм2) | Предел текучес- ти σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе; старение при (770±20)оС, выдержка 16ч, охлаждение на воздухе | 20 700 750 | 980-1220 (100-125) 780-830 (80-85) 670-735 (68-74) | 670-780 (68-80) 540(55) 530(54,5) | 13-30 20 17 | 16-36 21-28 23-30 | 29,4-68,7 (3-7) - - | 321-262 - -

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч |  |  | Предел выносливости, Н/мм2 (кгс/мм2) на базе испытаний 107циклов
 |  | 100 | 1000 | 10000
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе, старение при (770±20)оС, выдержка 16ч, охлаждение на воздухе | 750 | 330-340 (34-35) | 220(23) | - | -

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 750 650 | 343(35) 608(62) | 50 50

Температура, оС | Температурный коэффициент расширения α·106, оС-1
20-100 20-200 20-300 20-400 20-500 20-600 20-700 20-800 20-900 20-1000 | 12,6 12,9 13,3 13,8 14,2 14,6 15,1 15,5 16,2 16,8

Температура, оС | Теплопроводность λ, кал/(см·соС)
20 100 200 300 400 500 600 700 800 900 | 0,030 0,033 0,037 0,041 0,045 0,050 0,056 0,060 0,067 0,074

Назначение: диски, лопатки турбин.

Температура начала интенсивного окалинообразования – 1050оС.

Рекомендуемая максимальная температура применения – 750оС.

Срок работы – ограниченный.

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН77ТЮРУ-ПД

Сталь ХН77ТЮРУ-ПД ГОСТ 5632-72

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Прочие

элементы

Не более

0,04-0,08

Не более 0,6

Не более

0,4

19,0–

22,0

Осн.

2,6-2,9

0,7–1,0

Не более

1,0

0,007

0,015

Бор не

более 0,01;

Церий не

более 0,02;

Свинец не более 0,001

Рекомендуемый режим термической обработки заготовок | Температура испытания, оС | Временное сопротивление σВ, Н/мм2 (кгсмм2) | Предел текучести σ0,2 Н/мм2 (кгсмм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | не менее
Закалка при (1080±10)оС, выдержка 8ч, охлаждение на воздухе; старение при 750-790оС, выдержка 16ч, охлаждение на воздухе | 20 | 980(100) | 670(68) | 13 | 16 | 29,4(3,0) | 321-262

Вариант испытания | Температура испытания, оС | Длительная прочность
 |  | Напряжение, Н/мм2(кгс/мм2) | Время разрушения, часы, не менее
I II | 750 650 | 343(35) 608(62) | 50 50

Сталь применяется как жаропрочная.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН78Т

Сталь ХН78Т ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Железо

Сера

Фосфор

Медь

Не более

Не более

0,12

Не более

0,8

Не более

0,7

19,0-22,0

Осн.

0,15-0,35

Не более

0,15

Не более

1,0

0,01

0,015

0,07

Состояние поставки, режимы термической обработки | Сечение, мм | Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Твёрдость, НВ, не более
 |  |  | МПа |  | %
 |  |  | не менее
Поковки. Закалка 980-1020оС, вода или воздух | 1000 | 20 | 196 | 588 | 25 | 35 | Поверхности 200
Лист. Закалка 980-1020оС, вода, водяной душ или воздух | До 3,9 | 20 800 | - - | 860 175 | 35 45 | - - | - -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ
 | МПа |  | %
Лист. Закалка 980-1020оС, воздух
20 | 270 | 760 | 40 | -
400 | 245 | 670 | 40 | -
500 | 245 | 610 | 40 | -
600 | 205 | 590 | 40 | -
700 | 185 | 390 | 35 | -
800 | 93 | 180 | 70 | -
900 | - | 110 | 90 | -
1000 | - | 64 | 100 | -
1100 | - | 44 | 112 | -
1200 | - | 24 | 130 | -
Образец диаметром 10 мм, длиной 50 мм, прокатанный и отпущенный. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 | 315 | 380 | 72 | 47
900 | 195 | 215 | 45 | 84
1000 | 100 | 110 | 64 | 93
1100 | 76 | 88 | 70 | 97
1200 | 42 | 54 | 92 | 100

Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ10%
Температура, оС | Время, ч | МПа
Лист толщиной 1,3-1,5 мм. Закалка 1200оС, воздух
Без выдержки |  | 170 | 600 | 38
700 | 3000 | 170 | 550 | 35
800 |  | 150 | 590 | 38
900 |  | 140 | 550 | 33
1000 |  | 170 | 510 | 34
Лист толщиной 1,3-1,5 мм. Закалка 1200оС, воздух (образцы поперечные)
Без выдержки |  | 170 | 520 | 40
700 | 3000 | 180 | 600 | 39
800 |  | 160 | 550 | 37
900 |  | 150 | 550 | 31
1000 |  | 180 | 475 | 38

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
103 | 100 | 700
27 – 44 |  | 800
15 – 18 |  | 900
154 | 1000 | 550

Предел выносливости σ-1=216 МПа, n=107

Жаростойкость.

Среда | Температура, оС | Глубина, мм/год | Группа стойкости или балл
Воздух | 1000 1100 1200 | 0,332 0,618 1,082 | 6 Пониженно-стойкая Малостойкая

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 224 | 219 | 213 | 206 | 200 | 193 | 184 | - | - | -
Плотность ρn, кг/см3 | 8400 | 8380 | 8340 | 8310 | 8260 | 8220 | 8180 | 8130 | 8090 | 8040
Коэффициент теплопроводности λ, Вт/(м · С) | 14 | 15 | 17 | 19 | 20 | 21 | 23 | 24 | 25 | -
Удельное сопротивление ρ, НОм · м | 1090 | 1099 | 1108 | 1117 | 1127 | 1153 | 1135 | 1126 | 1123 | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,8 | 12,8 | 12,8 | 14,4 | 14,8 | 15,8 | 16,1 | 16,5 | - | -

Назначение: детали газопроводных систем, сортовые детали, жаровые трубы.

Примечание: неустойчива в серосодержащих средах.

Температура начала интенсивного окалинообразования в воздушной среде – 1150оС.

Рекомендуемая максимальная температура применения в течение длительного времени сроком (до 10000 ч.) – 1100оС; в течение ограниченного срока работы – 1000оС (при температуре начала интенсивного окалинообразования 1100оС).

Сталь преимущественно применяется как жаростойкая, а также применяется как жаропрочная.

Температура ковки, оС: начала 1220, конца 850. Сечения до 300 мм охлаждаются в штабелях на воздухе.

Свариваемость – трудно свариваемая. Способ сварки – РДС электродами ЦТ-22

Обрабатываемость резанием – в термообработанном состоянии при НВ 156, σВ=710 МПа, Kυ б. ст=0,3, Kυ тв. спл=0,5

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


ХН80ТБЮ

Сталь ХН80ТБЮ ГОСТ 5632-72

Сплав на никелевой основе.

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Алюминий

Ниобий

Железо

Сера

Фосфор

Медь

Не более

Не более

0,08

Не более

0,8

Не более

1,0

15,0-

18,0

Осн.

1,8-2,3

0,5-1,0

1,0-1,5

Не более

3,0

0,012

0,015

0,07

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KC, Дж/см2
 | МПа |  | %
Закалка 1100оС, 5ч, воздух. Старение ступенчатое: 1000оС, 2ч, охлаждение с печью до 900оС, 1ч, охлаждение с печью до 800оС, 2ч, охлаждение на воздухе.
20 | 640 | 1030 | 24 – 30 | 28 – 35 | 98
500 | 600 | 980 | 26 | 26 | -
600 | 590 | 810 | 11 | - | -
650 | 540 | 690 – 730 | 7 – 12 | 10 – 15 | 98
700 | 490 | 670 | 7 | 6 | 118
Образец диаметром 6 мм, длиной 30 мм, прессованный, закалённый и состаренный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
900 | - | 570 | - | 97 | -
950 | - | 410 | 77 | 96 | -
1000 | - | 295 | 78 | 96 | -
1100 | - | 165 | 84 | 98 | -
1150 | - | 120 | 100 | 100 | -

Тепловая выдержка |  | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлине-ние δ5 | Относи- тельное сужение ψ | Ударная вязкость, KCU, Дж/см2 | Твёрдость НВ
Температура, оС | Время, ч | МПа |  | %
Закалка 1100оС, 5ч, воздух. Старение ступенчатое: 1000оС, 2ч, охлаждение с печью до 900оС, 1ч, охлаждение с печью до 800оС, 2ч, охлаждение на воздухе. Старение 750оС, 20ч, воздух. Старение 650оС, 48ч, воздух.
Без выдержки |  | 640 | 930 | 18 | 22 | 69 | 217 – 255
500 | 4 000 | 770 | 1180 | 22 | 29 | 73 | -
600 |  | 800 | 1200 | 19 | 23 | 49 | -
700 | 10 000 | 440 | 920 | 33 | 42 | 108 | -
700 | 20 000 | 440 | 920 | 24 | 32 | 59 | -

Механические свойства в зависимости от тепловой выдержки и температуры испытания.

Тепловая выдержка |  | Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротивле- ние σВ, | Относи-тельное удлинение δ5 | Относительное сужение ψ
Температура, оС | Время, ч |  | МПа |  | %
Закалка 1100оС, 5ч, воздух. Старение ступенчатое: 1000оС, 2ч, охлаждение с печью до 900оС, 1ч, охлаждение с печью до 800оС, 2ч, охлаждение на воздухе. Старение 750оС, 20ч, воздух. Старение 650оС, 48ч, воздух.
500 | 4 000 | 500 | 690 | 1050 | 21 | 31
600 |  | 600 | 560 | 850 | 5 | 13
700 | 10 000 | 700 | 360 | 590 | 16 | 18
700 | 20 000 | 700 | 320 | 570 | 16 | 20

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
348 | 1/10 000 | 650
216 | 1/10 000 | 700
255 | 1/100 000 | 650
147 | 1/100 000 | 700

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
441 | 1 000 | 650
274 | 1 000 | 700
274 | 10 000 | 650
167 | 10 000 | 700

Жаростойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год | Группа стойкости или балл
Воздух | 700 800 850 | 10 000 | 0,001 0,007 0,013 | 1 3 4

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 220 | 217 | 211 | 206 | 200 | 193 | 184 | 174 | - | -
Плотность ρn, кг/см3 | 8300 | - | - | 8210 | 8170 | 8130 | 8090 | 8040 | 7990 | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 13 | 16 | 18 | 20 | 22 | 24 | 26 | 29 | -
Удельное сопротивление ρ, НОм · м | - | 1170 | 1180 | 1190 | 1200 | 1220 | 1230 | 1240 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 13,3 | 13,5 | 13,8 | 14,2 | 14,5 | 14,9 | 15,5 | 16,2 | 16,7 | 17,2

Назначение: лопатки, крепёжные детали турбин.

Температура начала интенсивного окалинообразования - 1050оС.

Рекомендуемая температура применения – 700оС.

Срок работы – весьма длительный.

Сталь применяется как жаропрочная.

Температура ковки, оС: начала 1180, конца 900. Охлаждение на воздухе.

Свариваемость – трудно свариваемая. Способ сварки – РДС.

Обрабатываемость резанием – в термообработанном состоянии при НВ 165, σВ=730 МПа, Kυ б. ст=0,15, Kυ тв. спл=0,2

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х22Н6М2

Сталь 03Х22Н6М2 ГОСТ 7350-77

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,4

1,0-2,0

21,0-23,0

5,5-6,5

1,8-2,5

Осн.

0,020

0,035

Режимы термической обработки | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | Не менее
Закалка при 1030-1050 оС, охлаждение в воде | 590 (60) | 345 (35) | 25 | -

Назначение: предназначается для изготовления аппаратуры в химическом машиностроении.

Примечание: обладает более высокой прочностью по сравнению со сталью марок 10Х17Н13М2Т и 03Х17Н14М3.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


03Х23Н6

Сталь 03Х23Н6 ГОСТ 7350-77

Сталь аустенитно-ферритного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Железо

Сера

Фосфор

Не более

Не более 0,03

Не более 0,4

1,0-2,0

22,0-24,0

5,3-6,3

Осн.

0,020

0,035

Режимы термической обработки | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5 % | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2)
 | Не менее
Закалка при 1030-1050 оС, охлаждение в воде | 590 (60) | 345 (35) | 25 | -

Назначение: предназначается для изготовления аппаратуры в химическом машиностроении.

Примечание: обладает более высокой прочностью по сравнению со сталью марок 08Х18Н10Т и 05Х18Н11.

Сталь преимущественно применяется как коррозионно-стойкая.

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.


12Х2НВФА

Сталь 12Х2НВФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,09- 0,16 | 0,17- 0,37 | 0,3- 0,7 | 1,9-2,4 | 0,8- 1,2 | Не более 0,15 | 1,0- 1,4 | 0,18-0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 15 | 11

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
910 | Масло | 490-550 | Воздух | 1030 (105) | 10


12Х2НВФМА

Сталь 12Х2НВФМА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,09- 0,16 | 0,17- 0,37 | 0,6- 0,9 | 1,9- 2,4 | 1,2- 1,6 | 0,35- 0,45 | 1,0- 1,4 | 0,18-0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 15 | 11

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
910 | Воздух или масло | 500-550 | Воздух | 980 (100) | 11


12Х2НМ1ФА

Сталь 12Х2НМ1ФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,09- 0,16 | 0,17- 0,37 | 0,6- 0,9 | 1,9- 2,4 | 1,2- 1,6 | 0,7- 1,0 | Не более 0,2 | 0,18- 0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 15 | 11

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
910 | Воздух или масло | 500-550 | Воздух | 980 (100) | 11


12Х2НМФА

Сталь 12Х2НМФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,09- 0,16 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | 0,35- 0,45 | Не более 0,2 | 0,18- 0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 15 | 11

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
910 | Масло | 490-550 | Воздух | 1030 (105) | 10


19Х2НВФА

Сталь 19Х2НВФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,16- 0,23 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | Не более 0,15 | 1,0- 1,4 | 0,18- 0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 18 | 16

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
925 | Масло | 450-550 | Воздух | 1130 (115) | 9


19Х2НМФА

Сталь 19Х2НМФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,16- 0,23 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | 0,35- 0,45 | Не более 0,2 | 0,18-0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 18 | 16

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
925 | Масло | 450-550 | Воздух | 1130 (115) | 9


21Х2НВФА

Сталь 21Х2НВФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,19- 0,23 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | Не более 0,15 | 1,0- 1,4 | 0,18- 0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 15 | 11

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
925 | Масло | 550-570 | Воздух | 1130 (115) | 9


21Х2НМФА

Сталь 21Х2НМФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,19- 0,23 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | 0,35- 0,45 | Не более 0,2 | 0,18- 0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 15 | 11

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
925 | Масло | 550-570 | Воздух | 1130 (115) | 9


23Х2НВФА

Сталь 23Х2НВФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,19- 0,26 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | Не более 0,15 | 1,0- 1,4 | 0,18-0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-780 (50-80) | 17 | 15

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
890 | Масло | 590-620 | Воздух или масло | 1130 (115) | 9


23Х2НМФА

Сталь 23Х2НМФА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан | Сера | Фосфор
 |  |  |  |  |  |  |  |  | не более
0,19- 0,26 | 0,17- 0,37 | 0,3- 0,7 | 1,9- 2,4 | 0,8- 1,2 | 0,35- 0,45 | Не более 0,2 | 0,18- 0,28 | Не более 0,03 | 0,025 | 0,025

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-780 (50-80) | 17 | 15

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
890 | Масло | 590-620 | Воздух или масло | 1130 (115) | 9


25ХГСА

Сталь 25ХГСА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан
0,22-0,28 | 0,9-1,2 | 0,8-1,1 | 0,8-1,1 | - | Не более 0,15 | Не более 0,2 | Не более 0,05 | Не более 0,03

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-690 (50-70) | 21 | 17

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
880 | Масло | 470-550 | Вода или масло | 1080 (110) | 10

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 213 | 206 | 194 | 187 | 175 | 168 | 163 | 143 | 130 | -
Плотность ρn, кг/см3 | 7850 | 7830 | 7790 | 7760 | 7730 | 7690 | 7650 | 7610 | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 35 | 36 | 37 | 37 | 39 | 34 | 32 | 31 | 29 | -
Удельное сопротивление ρ, НОм · м | 306 | 338 | 415 | 501 | 573 | 660 | 830 | 1000 | 1100 | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,2 | 13,0 | 13,6 | 14,0 | 14,2 | 14,4 | 14,5 | 12,3 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 496 | 504 | 512 | 533 | 554 | 584 | 622 | 693 | - | -


30ХГСА

Сталь 30ХГСА ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан
0,28-0,34 | 0,9-1,2 | 0,8-1,1 | 0,8-1,1 | - | Не более 0,15 | Не более 0,2 | Не более 0,05 | Не более 0,03

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
490-740 (50-75) | 20 | 16

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
880 | Масло | 480-570 | Масло | 1080 (110) | 10

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 215 | 211 | 203 | 196 | 184 | 173 | 164 | 143 | 125 | -
Модуль упругости при сдвиге кручением G, ГПа | 84 | 82 | 79 | 75 | 71 | 66 | 62 | 54 | 47 | -
Плотность ρn, кг/см3 | 7850 | 7830 | 7800 | 7760 | 7730 | 7700 | 7670 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 38 | 38 | 37 | 37 | 36 | 34 | 33 | 31 | 30 | -
Удельное сопротивление ρ, НОм · м | 210 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,7 | 12,3 | 12,9 | 13,4 | 13,7 | 14,0 | 14,3 | 12,9 | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 496 | 504 | 512 | 533 | 554 | 584 | 622 | 693 | - | -


30ХГСН2А

Сталь 30ХГСН2А ГОСТ 11268-76

Содержание элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Вольфрам | Ванадий | Титан
0,27- 0,34 | 0,9- 1,2 | 1,0- 1,3 | 0,9- 1,2 | 1,4- 1,8 | Не более 0,15 | Не более 0,2 | Не более 0,05 | Не более 0,03

Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 | δ5 | δ10
590-830 (60-85) | 19 | 15

Термическая обработка |  |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, %, δ5
Закалка |  | Отпуск (рекомендуемый)
Температура, оС | Среда охлаждения | Температура, оС | Среда охлаждения
 |  |  |  | не менее
900 | Масло | 200-300 | Воздух | 1570 (160)* | 9*

*Для высшей категории качества

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 195 | - | - | 180 | 168 | 135 | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 77 | - | - | 70 | 65 | 51 | - | - | - | -


09Г2С

Сталь 09Г2С ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
Не более 0,12 | 0,5 – 0,8 | 1,3 – 1,7 | 0,040 | 0,035 | - | - | -

Толщина, мм | Предел те- кучести σТ, Н/мм2 (кгс/мм2), | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2), | Относи- тельное удлине- ние δ5, %, | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2), при температуре, оС |  |  |  |  | Ударная вязкость, KCU, после механического старения при +20оС, Дж/см2 (кгс·м/см2)
 |  |  |  | +20 |  | -40 |  | -70
не менее
До 5 | 345 (35) | 490 (50) | 21 | - | - |  | - |  | 29 (3,0)
От 5 до 10 | 345 (35) | 490 (50) |  | 64 (6,5) | 39 (4,0) |  | 34 (3,5)
От 10 до 20 включ. | 325 (33) | 470 (48) |  | 59 (6,0) | 34 (3,5) |  | 29 (3,0)
Св.20 до 32 включ. | 305 (31) | 460 (47) |  | 59 (6,0) | 34 (3,5) |  | 29 (3,0)
Св.32 до 60 включ. | 285 (29) | 450 (46) |  | 59 (6,0) | 34 (3,5) |  | 29 (3,0)
Св.60 до 80 включ. | 275 (28) | 440 (45) |  | 59 (6,0) | 34 (3,5) |  | 29 (3,0)
Св.80 до 160 включ. | 265 (27) | 430 (44) |  | 59 (6,0) | 34 (3,5) |  | 29 (3,0)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
- | 225 (23) | 196 (20) | - | 176 (18) | 157 (16) | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,4 | 12,2 | 12,6 | 13,2 | 13,8 | - | - | - | - | -


09Г2СД

Сталь 09Г2СД ГОСТ 5520-79

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
- | 225 (23) | 196 (20) | - | 176 (18) | 157 (16) | -


10Г2С1

Сталь 10Г2С1 ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
Не более 0,12 | 0,8 – 1,1 | 1,3 – 1,65 | 0,040 | 0,035 | - | - | -

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), | Временное сопротивление σВ, Н/мм2 (кгс/мм2), | Относительное удлинение δ5, %, | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2), при температуре, оС |  |  |  |  | Ударная вязкость, KCU, после механического старения при +20оС, Дж/см2 (кгс·м/см2)
 |  |  |  | +20 |  | -40 |  | -70
не менее
До 5 | 355 (36) | 490 (50) | 21 | - | - |  | - |  | 29 (3,0)
От 5 до 20 | 345 (35) | 490 (50) |  | 64 (6,5) | 39 (4,0) |  | 29 (3,0)
От 10 до 20 включ. | 335 (34) | 480 (49) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.20 до 32 включ. | 325 (33) | 470 (48) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.32 до 60 включ. | 325 (33) | 450 (46) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.60 до 80 включ. | 295 (30) | 430 (44) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.80 до 100 включ. | 295 (30) | 430 (44) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
- | 245 (25) 255 (26)* | 216 (22) 225 (23)* | - | 196 (20) 206 (21)* | 176 (18) | -

*Применяется в договорно-правовых отношениях.


10Г2С1Д

Сталь 10Г2С1Д ГОСТ 5520-79

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
- | 255 (26) | 225 (23) | - | 206 (21) | 176 (18) | -


10Х2М

Сталь 10Х2М ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
0,08 - 0,12 | 0,17 - 0,37 | 0,4 - 0,7 | 0,020 | 0,020 | 2,0 - 2,5 | Не более 0,3 | 0,6 - 0,8

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | После механического старения, Дж/см2 (кгс·м/см2)
8 - 50 | 294 (30) | 392 – 588 (40 – 60) | 20 | 98 (10) | -
 |  | 451 – 588 (46 – 60)*

*Применяется в договорно-правовых отношениях.

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450 | 500
- 225 (23)* | 225 (23) | 216 (22) | - | 206 (21) | 196 (20) | 186 (19) | - 171,5 (17,5)*

*Применяется в договорно-правовых отношениях.

Температура, оС | Предел ползучести при удлинении 1% |  | Длительная прочность
 | 10000ч | 100000ч | 10000ч | 100000ч | 200000ч
 | Н/мм2 (кгс/мм2)
470 | 204 (20,8) | 117 (11,9) | 242 (24,7) | 168 (17,1) | 149 (15,2)
480 | 184 (18,8) | 106 (10,8) | 223 (22,7) | 149 (15,2) | 132 (13,5)
490 | 165 (16,8) | 97 (9,9) | 204 (20,8) | 132 (13,5) | 116 (11,8)
500 | 147 (15,0) | 87 (8,9) | 186 (19,0) | 118 (12,0) | 120 (10,4)
510 | 128 (13,1) | 78 (8,0) | 169 (17,3) | 105 (10,7) | 91 (9,3)
520 | 112 (11,4) | 70 (7,1) | 153 (15,6) | 93 (9,5) | 80 (8,2)
530 | 97 (9,9) | 62 (6,3) | 137 (14,0) | 82 (8,4) | 71 (7,2)
540 | 83 (8,5) | 54 (5,5) | 124 (12,6) | 73 (7,4) | 62 (6,3)
550 | 71 (7,2) | 46 (4,7) | 108 (11,0) | 63 (6,4) | 53 (5,4)
560 | 61 (6,2) | 40 (4,1) | 94 (9,6) | 53 (5,4) | 45 (4,6)
570 | 53 (5,4) | 34 (3,5) | 82 (8,4) | 46 (4,7) | 38 (3,9)


12К

Сталь 12К ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,08 - 0,16 | 0,17 - 0,37 | 0,4 - 0,7 | 0,04 | 0,04 | 0,3 | 0,3 | 0,3 | 0,08

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость KCU
 |  |  |  | кгс·м/см2, не менее | После механического старения, кгс·м/см2, не менее
До 20 | 225 (23) | 353 – 440 (36 – 45) | 24 | 8 | 4
От 21 до 40 | 216 (22) | 353 – 440 (36 – 45) | 24 | 8 | 4
От 41 до 60 | 206 (21) | 353 – 440 (36 – 45) | 24 | 8 | 4

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 350 | 400 | 450
176 (18) | 167 (17) | 137 (14) | 118 (12) | 98 (10) | 78 (8)

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
162 | 1/10 000 | 480
64 | 1/10 000 | 480
108 | 1/100 000 | 400
31 | 1/100 000 | 480

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
115 | 10 000 | 450
69 | 100 000 | 450
68 | 200 000 | 450
33 | 200 000 | 480

Назначение: для изготовления деталей, частей котлов и сосудов, работающих под давлением при комнатной, повышенной и пониженной температурах.

Свариваемость – сваривается без ограничений.


12Х1МФ

Сталь 12Х1МФ ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден | Ванадий
 |  |  | не более
0,08–0,15 | 0,17-0,37 | 0,4 - 0,7 | 0,025 | 0,025 | 0,9 - 1,2 | Не более 0,3 | 0,25 - 0,35 | 0,15-0,30

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | После механического старения, Дж/см2 (кгс·м/см2)
4 – 40 | 294 (30) | 440 – 588 (45 - 60) | 21 | 79 (8) | -
 |  | 470 – 637 (48 – 65)*

*Применяется в договорно-правовых отношениях.

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450 | 500
- 274 (28)* | 245 (25) 265 (27)* | 235 (24) 255 (26)* | - | 225 (23) 245 (25)* | 216 (22) 225 (23)* | 206 (21) | - 176 (18)*

*Применяется в договорно-правовых отношениях.

Температура, оС | Длительная прочность
 | 10000ч | 100000ч | 200000ч
 | Н/мм2 (кгс/мм2)
500 | 210 (21,4) | 186 (19,0) | 145 (14,8)
510 | 180 (18,4) | 170 (17,4) | 130 (13,3)
520 | 170 (17,4) | 157 (16,0) | 115 (11,7)
530 | 150 (15,3) | 141 (14,4) | 105 (10,7)
540 | 135 (13,6) | 126 (12,9) | 95 (9,7)
550 | 120 (12,3) | 113 (11,5) | 85 (8,7)
560 | 110 (11,2) | 98 (10,0) | 75 (7,6)
570 | 100 (10,2) | 88 (9,0) | 70 (7,2)
580 | 90 (9,2) | 78 (8,0) | 60 (6,1)
590 | 80 (8,2) | 68 (6,9) | 55 (5,6)
600 | 70 (7,2) | 59 (6,0) | 50 (5,1)
610 | 65 (6,6) | 50 (5,1) | -


12ХМ

Сталь 12ХМ ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
Не более 0,16 | 0,17 - 0,37 | 0,4 - 0,7 | 0,025 | 0,025 | 0,8 - 1,1 | Не более 0,3 | 0,40 - 0,55

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | После механического старения, Дж/см2 (кгс·м/см2)
4 – 50 | 245 (25) | 431 – 538 (44 – 56) | 22 | 59 (6) | -
От 50 до 100 | 235 (24) | Не менее 431 (44) | 20 | 49 (5) | -
От 100 до 160 | 225 (23) | Не менее 421 (43)** | 18 | 39 (4) | -

**Значения верхнего предела временного сопротивления для толщины 50 – 160 мм устанавливаются по согласованию с потребителем.

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450 | 500
- 265 (27)* | 225 (23) 255 (26)* | 216 (22) 245 (25)* | - | 206 (21) 225 (23)* | 196 (20) 206 (21)* | 186 (19) | - 162 (16,5)*

*Применяется в договорно-правовых отношениях.

Температура, оС | Предел ползучести при удлинении 1% |  | Длительная прочность
 | 10000ч | 100000ч | 10000ч | 100000ч | 200000ч
 | Н/мм2 (кгс/мм2)
450 | 235 (24,0) | 192 (19,6) | 333 (34,0) | 265 (27,0) | 240 (24,5)
460 | 224 (22,8) | 178 (18,2) | 317 (32,3) | 247 (25,2) | 223 (22,7)
470 | 212 (21,6) | 163 (16,6) | 298 (30,4) | 228 (23,2) | 205 (20,9)
480 | 198 (20,2) | 146 (14,9) | 278 (28,4) | 208 (21,2) | 186 (19,0)
490 | 183 (18,7) | 129 (13,2) | 257 (26,2) | 187 (19,1) | 167 (17,0)
500 | 167 (17,0) | 113 (11,5) | 233 (24,0) | 167 (17,0) | 146 (14,9)
510 | 145 (14,8) | 94 (9,6) | 208 (21,2) | 140 (14,3) | 120 (12,2)
520 | 122 (12,4) | 78 (8,0) | 179 (18,3) | 112 (11,4) | 94 (9,6)
530 | 102 (10,4) | 64 (6,5) | 150 (15,3) | 86 (8,9) | 71(7,2)
540 | 84 (8,6) | 50(5,1) | 126 (12,8) | 66 (6,7) | 52 (5,3)
550 | 69 (7,0) | 38 (3,9) | 103 (10,5) | 49 (5,0) | 37 (3,8)
(560) | 58 (5,9) | 29 (3,0) | 85 (8,7) | 38 (3,9) | 27 (2,8)

Значение температуры в скобках показывают, что сталь при этой температуре нельзя применять в условиях длительной нагрузки.


14ХГС

Сталь 14ХГС ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
0,11 – 0,16 | 0,4 – 0,7 | 0,9 – 1,3 | 0,040 | 0,035 | 0,5 – 0,8 | - | -

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), | Временное сопротивление σВ, Н/мм2 (кгс/мм2), | Относительное удлинение δ5, %, | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2), при температуре, оС |  |  |  |  | Ударная вязкость, KCU, после механического старения при +20оС, Дж/см2 (кгс·м/см2)
 |  |  |  | +20 |  | -40 |  | -70
не менее
До 5 | 345 (35) | 490 (50) | 22 | - | - |  | - |  | 29 (3,0)
От 5 до 10 |  |  |  | - | 39 (4,0) |  | -
Св. 10 |  |  |  | - | 34 (3,5) |  | -


15К

Сталь 15К ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,12 - 0,20 | 0,15 - 0,30 | 0,35 - 0,65 | 0,04 | 0,04 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
724 | 860 | 830 | 676

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | В состоянии поставки Дж/см2 (кгс·м/см2) | после механического старения, Дж/см2 (кгс·м/см2)
До 20 | 225 (23) | 372 – 480 (38 – 49) | 27 | 69 (7) | 34 (3,5)
От 21 до 40 | 216 (22) | 372 – 480 (38 – 49) | 26 | 64 (6,5) | 29 (3)
От 41 до 60 | 206 (21) | 372 – 480 (38 – 49) | 25 | 59 (6) | 29 (3)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 350 | 400 | 450
176 (18) | 167 (17) | 137 (14) | 118 (12) | 98 (10) | 78 (8)

Состояние поставки | Тепловая обработка |  | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | Выдержка, ч | Температура, оС | МПа |  | %
Горячекатаное | 20 000 40 000 20 000 | 450 450 550 | 225 180 200 | 370 350 320 | 33 34 40 | 74 73 76 | 161 - -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Листы горячекатаные толщиной 37 – 40 мм.
20 | 225 | 420 | 30 | 56 | 62 – 103
100 | 195 | 390 | - | - | 88 – 167
200 | 195 | 470 | - | - | 73 – 137
300 | 165 | 470 | - | - | 64 – 113
400 | 160 | 370 | - | 60 | 54 – 78
500 | 155 | 250 | - | 61 | 44 – 73
Листы толщиной 37 – 40 мм. Отжиг 880 – 900оС.
20 | 245 | 400 – 430 | 30 | 55 – 60 | 73 – 98
200 | 180 – 225 | 350 – 500 | 17 – 28 | 43 – 62 | 83 – 118
300 | 145 – 185 | 350 – 510 | 24 | 52 – 60 | 78 – 93
400 | 140 – 175 | 320 – 400 | 22 – 33 | 60 – 73 | 59 – 73
500 | 120 – 150 | 200 – 270 | 24 – 43 | 71 – 83 | 49 – 64
600 | 69 – 98 | 110 – 150 | 36 – 48 | 84 – 91 | 113

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
108 | 1/100 000 | 400
94 | 1/10 000 | 450
63 | 1/100 000 | 450

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
127 | 10 000 | 450
93 | 100 000 | 450
76 | 10 000 | 500
54 | 100 000 | 500

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Состояние поставки
+20 | -20 | -40
88 | 49 | 39 | Горячекатаное

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 207 | 204 | 201 | 196 | 187 | 176 | 162 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 78 | 77 | 76 | 73 | 69 | 66 | 59 | - | - | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 57 | 53 | - | 45 | - | 38 | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | - | 11,9 | 12,8 | 13,2 | 13,6 | 13,9 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 525 | 571 | - | - | - | - | -

Назначение: фланцы, днища, цельнокованые и сварные барабаны паровых котлов, корпуса аппаратов и другие детали котлостроения и сосудов, работающих под давлением при температуре до 450оС.

Температура ковки, оС: начала 1260, конца 750.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой.

Флокеночувствительность – не чувствительна.

Склонность к охрупчиванию – не склонна.


16ГС

Сталь 16ГС ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
0,12 – 0,18 | 0,4 – 0,7 | 0,9 – 1,2 | 0,040 | 0,035 | - | - | -

Толщина, мм | Предел те- кучести σТ, Н/мм2 (кгс/мм2), | Временное сопротивле- ние σВ, Н/мм2 (кгс/мм2), | Относи- тельное удлине- ние δ5, %, | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2), при температуре, оС |  |  |  |  | Ударная вязкость, KCU, после механического старения при +20оС, Дж/см2 (кгс·м/см2)
 |  |  |  | +20 |  | -40 |  | -70
не менее
До 5 | 325 (33) | 490 (50) | 21 | - | - |  | - |  | 29 (3,0)
От 5 до 10 | 325 (33) | 490 (50) |  | 59 (6,0) | 39 (4,0) |  | 29 (3,0)
От 10 до 20 включ. | 315 (32) | 480 (49) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.20 до 32 включ. | 295 (30) | 470 (48) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.32 до 60 включ. | 285 (29) | 460 (47) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)
Св.60 до 160 включ. | 275 (28) | 450 (46) |  | 59 (6,0) | 29 (3,0) |  | 24 (2,5)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
245 (25) | 225 (23) | 196 (20) 206 (21)* | - | 176 (18) | 157 (16) | 137 (14)

*Применяется в договорно-правовых отношениях.

Температура, оС | Предел ползучести при удлинении 1% |  | Длительная прочность
 | 10000ч | 100000ч | 10000ч | 100000ч | 200000ч
 | Н/мм2 (кгс/мм2)
390 | 197 (20,1) | 137 (14,0) | 277 (28,2) | 194 (19,8) | 174 (17,7)
400 | 175 (17,8) | 102 (10,4) | 248 (25,3) | 172 (17,5) | 152 (15,5)
410 | 155 (15,8) | 106 (10,9) | 221 (22,5) | 151 (15,4) | 132 (13,5)
420 | 137 (14,0) | 93 (9,5) | 194 (19,8) | 132 (13,5) | 115 (11,7)
430 | 121 (12,3) | 80 (8,2) | 172 (17,5) | 115 (11,7) | 100 (10,2)
440 | 106 (10,8) | 69 (7,0) | 150 (15,3) | 100 (10,2) | 86 (8,8)
450 | 92 (9,4) | 59 (6,0) | 131 (13,4) | 86 (8,8) | 75 (7,6)
460 | 80 (8,2) | 50 (5,1) | 116 (11,8) | 75 (7,6) | 64 (6,5)
470 | 70 (7,1) | 43 (4,4) | 102 (10,4) | 64 (6,5) | 54 (5,5)
480 | 61 (6,2) | 37 (3,8) | 88 (9,0) | 54 (5,5) | 45 (4,6)
(490) | 53 (5,4) | 31 (3,2) | 78 (8,0) | 46 (4,7) | 38 (3,9)

Значение температуры в скобках показывают, что сталь при этой температуре нельзя применять в условиях длительной нагрузки.

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | - | - | - | 181 | 172 | 162 | - | - | - | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,1 | 12,1 | 12,9 | 13,5 | 13,9 | 14,1 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | - | - | - | - | - | - | - | - | -


16К

Сталь 16К ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,12 - 0,20 | 0,17 - 0,37 | 0,45 - 0,75 | 0,04 | 0,04 | 0,3 | 0,3 | 0,3 | 0,08

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | после механического старения, Дж/см2 (кгс·м/см2)
До 20 | 255 (26) | 402 – 490 (41 – 50) | 22 | 69 (7) | 34 (3,5)
От 21 до 40 | 245 (25) | 402 – 490 (41 – 50) | 22 | 69 (7) | 34 (3,5)
От 41 до 60 | 235 (24) | 402 – 490 (41 – 50) | 22 | 69 (7) | 34 (3,5)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 350 | 400 | 450
206 (21) | 186 (19) | 157 (16) | 137 (14) | 118 (12) | 98 (10)

Температура, оС | Предел ползучести при удлинении 1% |  | Длительная прочность
 | 10000ч | 100000ч | 10000ч | 100000ч | 200000ч
 | Н/мм2 (кгс/мм2)
380 | 194 (19,8) | 132 (13,5) | 233 (23,8) | 157 (16,0) | 139 (14,2)
390 | 188 (19,2) | 121 (12,3) | 215 (21,9) | 143 (14,6) | 125 (12,8)
400 | 162 (16,5) | 108 (11,0) | 196 (20,0) | 129 (13,2) | 113 (11,5)
410 | 146 (14,9) | 96 (9,8) | 178 (18,1) | 116 (11,8) | 101 (10,3)
420 | 130 (13,3) | 84 (8,6) | 160 (16,3) | 103 (10,5) | 89 (9,1)
430 | 116 (11,8) | 74 (7,5) | 144 (14,7) | 91 (9,3) | 77 (7,9)
440 | 103 (10,5) | 64 (6,5) | 129 (13,2) | 79 (8,1) | 67 (6,8)
450 | 91 (9,3) | 54 (5,5) | 115 (11,7) | 69 (7,0) | 58 (5,9)
460 | 80 (8,2) | 46 (4,7) | 103(10,5) | 59 (6,0) | 69 (5,0)
470 | 72 (7,3) | 38 (3,9) | 92 (9,4) | 50 (5,1) | 41 (4,2)
480 | 64 (6,5) | 31 (3,2) | 82 (8,4) | 42 (4,3) | 33 (3,4)
(490) | 57 (5,8) | 25 (2,6) | 74 (7,6) | 35 (3,6) | 26 (2,7)

Значение температуры в скобках показывают, что сталь при этой температуре нельзя применять в условиях длительной нагрузки.

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
162 | 1/10 000 | 400
64 | 1/10 000 | 480
108 | 1/100 000 | 400
31 | 1/100 000 | 480

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
115 | 10 000 | 450
69 | 100 000 | 450
68 | 200 000 | 450
33 | 200 000 | 480

Назначение: для изготовления деталей и частей котлов, сосудов, работающих при комнатной, повышенной и пониженной температурах.

Свариваемость – сваривается без ограничений.


17Г1С

Сталь 17Г1С ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
0,15 – 0,20 | 0,4 – 0,6 | 1,15 – 1,6 | 0,040 | 0,035 | - | - | -

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), | Временное сопротивление σВ, Н/мм2 (кгс/мм2), | Относительное удлинение δ5, %, | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2), при температуре, оС |  |  |  |  | Ударная вязкость, KCU, после механического старения при +20оС, Дж/см2 (кгс·м/см2)
 |  |  |  | +20 |  | -40 |  | -70
не менее
До 5 | 355 (36) | 510 (52) | 23 | - | - |  | - |  | 29 (3,0)
От 5 до 10 | 355 (36) |  |  | - | 44 (4,5) |  | -
От 10 до 20 включ. | 345 (35) |  |  | - | 39 (4,0) |  | -

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость KCU
 |  |  |  | кгс·м/см2, не менее | После механического старения, кгс·м/см2, не менее
4 - 20 | 294 (30) | 510 – 627 (52 – 64) | 22 | 5 | 3

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
265 (27) | 245 (25) | 225 (23) | - | 206 (21) | 176 (18) | 176 (18)


17ГС

Сталь 17ГС ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Молибден
 |  |  | не более
0,14 – 0,20 | 0,4 – 0,6 | 1,0 – 1,4 | 0,040 | 0,035 | - | - | -

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость KCU
 |  |  |  | кгс·м/см2, не менее | После механического старения, кгс·м/см2, не менее
4 - 20 | 323 (33) | 490 – 608 (50 – 62) | 22 | 5 | 3
 |  | 510 – 608 (52 – 62)*

*Применяется в договорно-правовых отношениях.

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), | Временное сопротивление σВ, Н/мм2 (кгс/мм2), | Относительное удлинение δ5, %, | Ударная вязкость, KCU, Дж/см2 (кгс·м/см2), при температуре, оС |  |  |  |  | Ударная вязкость, KCU, после механического старения при +20оС, Дж/см2 (кгс·м/см2)
 |  |  |  | +20 |  | -40 |  | -70
не менее
До 5 | 345 (35) | 510 (52) | 23 | - | - |  | - |  | 29 (3,0)
От 5 до 10 | 345 (35) | 510 (52) |  | - | 44 (4,5) |  | -
От 10 до 20 включ. | 335 (34) | 490 (50) |  | - | 34 (3,5) |  | -

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
265 (27) | 245 (25) | 225 (23) | - | 206 (21) | 176 (18) | 176 (18)

Температура, оС | Предел ползучести при удлинении 1% |  | Длительная прочность
 | 10000ч | 100000ч | 10000ч | 100000ч | 200000ч
 | Н/мм2 (кгс/мм2)
390 | 197 (20,1) | 137 (14,0) | 277 (28,2) | 194 (19,8) | 174 (17,7)
400 | 175 (17,8) | 102 (10,4) | 248 (25,3) | 172 (17,5) | 152 (15,5)
410 | 155 (15,8) | 106 (10,9) | 221 (22,5) | 151 (15,4) | 132 (13,5)
420 | 137 (14,0) | 93 (9,5) | 194 (19,8) | 132 (13,5) | 115 (11,7)
430 | 121 (12,3) | 80 (8,2) | 172 (17,5) | 115 (11,7) | 100 (10,2)
440 | 106 (10,8) | 69 (7,0) | 150 (15,3) | 100 (10,2) | 86 (8,8)
450 | 92 (9,4) | 59 (6,0) | 131 (13,4) | 86 (8,8) | 75 (7,6)
460 | 80 (8,2) | 50 (5,1) | 116 (11,8) | 75 (7,6) | 64 (6,5)
470 | 70 (7,1) | 43 (4,4) | 102 (10,4) | 64 (6,5) | 54 (5,5)
480 | 61 (6,2) | 37 (3,8) | 88 (9,0) | 54 (5,5) | 45 (4,6)
(490) | 53 (5,4) | 31 (3,2) | 78 (8,0) | 46 (4,7) | 38 (3,9)

Значение температуры в скобках показывают, что сталь при этой температуре нельзя применять в условиях длительной нагрузки.


18К

Сталь 18К ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,14 - 0,22 | 0,17 - 0,37 | 0,55 - 0,85 | 0,04 | 0,04 | 0,3 | 0,3 | 0,3 | 0,08

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | после механического старения, Дж/см2 (кгс·м/см2)
До 20 | 275 (28) | 431 – 519 (44 – 53) | 20 | 59 (6) | 29 (3)
От 21 до 40 | 265 (27) | 431 – 519 (44 – 53) | 20 | 59 (6) | 29 (3)
От 41 до 60 | 255 (26) | 431 – 519 (44 – 53) | 20 | 59 (6) | 29 (3)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 350 | 400 | 450
225 (23) | 206 (21) | 176 (18) | 157 (16) | 137 (14) | 118 (12)

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
162 | 1/10 000 | 400
64 | 1/10 000 | 480
108 | 1/100 000 | 400
31 | 1/100 000 | 480

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
115 | 10 000 | 450
69 | 100 000 | 450
68 | 200 000 | 450
33 | 200 000 | 480

Назначение: для изготовления деталей и частей котлов, сосудов, работающих под давлением при комнатной, повышенной и пониженной температурах.

Свариваемость – сваривается без ограничений.


20К

Сталь 20К ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,16 - 0,24 | 0,15 - 0,30 | 0,35 - 0,65 | 0,04 | 0,04 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
724 | 845 | 815 | 682

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | После механического старения, Дж/см2 (кгс·м/см2)
До 20 | 245 (25) | 402 – 509 (41 – 52) | 25 | 59 (6) | 29 (3)
От 21 до 40 | 235 (24) | 402 – 509 (41 – 52) | 24 | 54 (5,5) | 24 (2,5)
От 41 до 60 | 225 (23) | 402 – 509 (41 – 52) | 23 | 49 (5) | 24 (2,5)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 350 | 400 | 450
216 (22) | 196 (20) | 176 (18) | 157 (16) | 137 (14) | 118 (12)

Тепловая обработка |  | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
Выдержка, ч | Температура, оС
 |  | МПа |  | %
10 000 | 450 | 235-245 | 425 | 30-32 | 59-65 | 55-83
30 000 | 450 | 235 | 395 | 32 | 62 | 82-125
40 000 | 450 | 210 | 395 | 29-31 | 60-62 | 81-104
10 000 | 500 | 185-215 | 350-360 | 27-31 | 65-68 | 75-137
30 000 | 500 | 175-195 | 360 | 30-33 | 62-64 | 88-125

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Листы толщиной 37 – 40 мм, горячекатаные.
20 | 215 – 245 | 400 – 440 | 30 | 56 | 62 – 103
100 | 195 | 390 | 20 | 47 – 55 | 88 – 167
200 | 195 | - | 15 – 17 | 39 | 73 – 137
300 | 165 | - | 23 | 44 - 51 | 64 – 113
400 | 165 | 370 | 24 | 61 | 54 – 78
500 | 155 | 250 | 23 | 61 | 44 – 73
600 | 59 | 110 | 31 – 37 | 73 – 81 | 59 – 225
Листы толщиной 37 – 40 мм после отжига 880 – 900оС.
20 | 245 | 400 – 430 | 30 | 55 – 60 | 73 – 98
200 | 180 – 225 | 350 – 500 | 17 – 28 | 43 – 62 | 83 – 117
300 | 145 – 185 | 350 – 510 | 24 | 52 – 60 | 78 – 93
400 | 135 – 175 | 320 – 400 | 22 – 33 | 60 – 73 | 59 – 73
500 | 120 – 150 | 200 – 270 | 24 – 43 | 71 – 83 | 49 – 64
600 | 69 – 98 | 110 – 150 | 36 – 48 | 84 – 91 | 113

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
108 | 1/100 000 | 400
94 | 1/10 000 | 450
63 | 1/100 000 | 450

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
127 | 10 000 | 450
93 | 100 000 | 450
76 | 10 000 | 500
54 | 100 000 | 500

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 207 | 204 | 201 | 196 | 187 | 176 | 162 | - | - | -
Плотность ρn, кг/см3 | 7850 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 51 | 49 | 46 | 42 | 39 | 36 | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | - | 11,9 | 12,8 | 13,2 | 13,6 | 13,9 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 538 | 571 | - | - | - | - | -

Назначение: фланцы, днища, цельнокованые и сварные барабаны паровых котлов, полумуфты, корпуса аппаратов и другие детали котлостроения и сосудов, работающие под давлением и при температуре до 450оС.

Температура ковки, оС: начала 1260, конца 750.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под флюсом и газовой защитой, ЭШС.

Флокеночувствительность – не чувствительна.

Склонность к охрупчиванию – не склонна.


22К

Сталь 22К ГОСТ 5520-79

Массовая доля элементов, %
Углерод | Кремний | Марганец | Сера | Фосфор | Хром | Никель | Медь | Мышьяк
 |  |  | не более
0,19 - 0,26 | 0,17 - 0,40 | 0,7 - 1,0 | 0,035 | 0,04 | 0,3 | 0,3 | 0,3 | 0,08

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
724 | 845 | 815 | 682

Толщина, мм | Предел текучести σТ, Н/мм2 (кгс/мм2), не менее | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не менее | Относительное удлинение δ5, %, не менее | Ударная вязкость, KCU, не менее
 |  |  |  | Дж/см2 (кгс·м/см2) | После механического старения, Дж/см2 (кгс·м/см2)
До 60 | 265 (27) | 431 – 590 (44 - 60) | 22 | 59 (6) | 29 (3)
Св. 60 | 255 (26) | 431 – 590 (44 - 60) | 22 | 59 (6) | 29 (3)

Предел текучести σТ, Н/мм2 (кгс/мм2), при температуре оС, не менее
200 | 250 | 300 | 320 | 350 | 400 | 450
216 (22) | 206 (21) | 191 (19,5) | 176 (18) | - | - | -

Термообработка | Тепловая обработка |  | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | Выдержка, ч | Температура, оС
 |  |  | МПа |  | %
Нагрев 920-940оС, охлаждение 100град/ч, отпуск 600оС 5ч, охлаждение 50 град/ч | 20 000 | 450 | 230 | 470 | 29 | 59 | 82
 | 30 000 | 450 | 240 | 470 | 25 | 59 | -
 | 20 000 | 500 | 230 | 440 | 31 | 64 | 98
 | 30 000 | 550 | 255 | 435 | 34 | 64 | 78

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
132 | 1/100 000 | 400
208 | 1/10 000 | 400
63 | 1/100 000 | 450
94 | 1/10 000 | 450

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
139 | 10 000 | 450
98 | 100 000 | 450
59 | 10 000 | 500
47 | 100 000 | 525

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  | Состояние поставки
+20 | -20 | -40
118 – 157 | 77 – 113 | 11 – 138 | Листы толщиной 30 – 70 мм, нагрев 930оС, выдержка 2ч, охлаждение 800-100 град/ч, отпуск 600 – 650оС, охлаждение 50 град/ч

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Листы толщиной 30 – 70 мм, горячекатаные.
20 | 245 – 295 | 500 – 520 | 22 – 26 | 50 – 61 | 83 – 113
100 | 225 – 275 | 460 – 490 | - | - | 69
200 | 215 – 265 | - | - | - | 39 – 108
300 | 215 – 235 | - | - | - | 22 – 103
400 | 225 | 450 – 470 | - | 59 – 63 | 49 – 76
500 | 195 | 280 – 310 | 19 – 29 | 60 – 68 | 44 – 60
600 | 110 – 130 | 135 – 165 | 20 – 34 | 66 – 68 | 53 – 71
Листы толщиной 30 – 70 мм, нагрев 930оС, выдержка 2ч, охлаждение со скоростью 80-100 град/ч. Отпуск 600-650оС, охлаждение 50 град/ч.
20 | 225 – 245 | 460 – 470 | 31 – 36 | 61 – 66 | 118 – 157
200 | 185 – 215 | 390 – 430 | 36 – 27 | 64 – 65 | 206 – 235
300 | 165 – 185 | 390 – 430 | 25 – 27 | 59 – 62 | 216 – 284
400 | 155 – 165 | 390 | 27 – 29 | 73 – 75 | 127 – 186
500 | 135 – 145 | 255 – 265 | 28 – 31 | 80 – 82 | 88 – 108
600 | 110 | 160 | 33 – 41 | 87 – 88 | 206 – 255
Образец прокатный толщиной 6 мм, длиной 30 мм. Скорость деформирования 16 мм/мин. Скорость деформации 0,09 1/с
700 | 81 | 120 | 57 | 90 | -
800 | 56 | 72 | 49 | 63 | -
900 | 49 | 84 | 60 | 86 | -
1000 | 45 | 59 | 59 | 86 | -
1100 | 26 | 42 | 75 | 100 | -

Коррозионные свойства в воде.

Температура, оС | Глубина, мм/год
565 | 0,08 – 0,13
600 | 0,44 – 0,70

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 207 | - | - | - | - | - | - | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | 50 | 48 | 46 | 44 | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,0 | 12,6 | 13,4 | 13,6 | - | - | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 470 | 483 | - | 525 | 571 | - | - | - | - | -

Назначение: фланцы, днища, цельнокованые и сварные барабаны паровых котлов, полумуфты, патрубки и другие детали, работающие под давлением и при температуре от -40 до 450оС.

Температура ковки, оС: начала 1280, конца 700. Сечения до 400 мм охлаждают на воздухе.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС, АДС под флюсом и газовой защитой. Рекомендуется подогрев и последующая термообработка. ЭШС – требуется последующая термообработка

Флокеночувствительность – не чувствительна.

Склонность к охрупчиванию – не склонна.


10Х2М1

Сталь 10Х2М1 ГОСТ 10885-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Медь | Сера | Фосфор
 |  |  |  |  |  |  | не более
0,08-0,12 | 0,17-0,37 | 0,3-0,6 | 2,0-2,5 | Не более 0,5 | 0,9-1,1 | - | 0,030 | 0,030

Толщина листа, мм | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Ударная вязкость при +20оС KCU, Дж/см2 (кгс·м/см2)
 | не менее
30-60 | 235(24) | 440(45) | 19 | 784(8)


10ХГСН1Д

Сталь 10ХГСН1Д ГОСТ 10885-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Никель | Молибден | Медь | Сера | Фосфор
 |  |  |  |  |  |  | не более
Не более 0,12 | 0,7-1,0 | 0,5-0,9 | 0,4-0,7 | 1,3-1,6 | - | 0,3-0,6 | 0,035 | 0,035

Толщина листа, мм | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Ударная вязкость при +20оС KCU, Дж/см2 (кгс·м/см2)
 | не менее
5 - 10 | 440(45) | 550(56) | 16 | -


12МХ

Сталь 12МХ ГОСТ 10885-85

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Вольфрам

Ванадий

Титан

Медь

Сера

Фосфор

Не более

0,09-0,16

0,17-0,37

0,4-0,7

0,4-0,7

Не

более

0,30

0,4-0,6

Не

более

0,20

Не

более

0,05

Не

более

0,03

Не

более

0,20

0,025

0,030

Толщина листа, мм | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Ударная вязкость при +20оС KCU, Дж/см2 (кгс·м/см2)
 | не менее
12 - 40 | 221 (22,5) | 420 (43) | 24 | 588 (6)


12МХ

Сталь 12МХ ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Вольфрам

Ванадий

Титан

Медь

Сера

Фосфор

Не более

0,09-

0,16

0,17-

0,37

0,4-

0,7

0,4-

0,7

Не

более

0,30

0,4-

0,6

Не

более

0,20

Не

более

0,05

Не

более

0,03

Не

более

0,20

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 217НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
723 | 885 | 803 | 715

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Темпера- тура нагрева, оС | Среда охлаж-дения | Темпера- тура нагрева, оС | Среда охлаж-дения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
920 | Воздух | 680-690 | Воздух | 480 510 540 | 245(25,0) 157(16,0) 108(11,0) | 196(20,0) 118(12,0) 69(7,0) | 216(22,0) - - | 147(15,0) 69(7,0) 34(3,5)

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  | МПа |  | %
 |  | не менее
Прутки. Нормализация 910-930оС, воздух. Отпуск 670-690оС, воздух | 90 | 235 | 410 | 21 | 45 | 59 | -
Трубы бесшовные горячедеформированные термообработанные | 2-25 | 245 | 410 | 21 | 45 | 69 | 156
Лист. Закалка 900-920оС, вода. Отпуск 670-720оС, воздух | 4-60 | 235 | 440 | 24 | - | 59 | 182
 | 61-125 | 235 | 440 | 18 | 32 | 49 | -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Трубы диаметром 273 мм с толщиной стенки 28 мм. Нормализация 920оС, воздух. Отпуск 680-690оС, воздух.
20 | 280 | 445 | 32 | 67 | 189
200 | 250 | 450 | 20 | 62 | 184
300 | 290 | 480 | 20 | 57 | 157
400 | 250 | 450 | 23 | 62 | 178
500 | 235 | 400 | 22 | 62 | 94
550 | 220 | 360 | 22 | 64 | 77
600 | 220 | 310 | 26 | 64 | 142

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
216 | 1/10 000 | 480
147 | 1/100 000 | 480
69 | 1/100 000 | 510
34 | 1/100 000 | 540

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
245 | 10 000 | 480
196 | 100 000 | 480
157 | 10 000 | 510
118 | 100 000 | 510
108 | 10 000 | 540
69 | 100 000 | 540

Чувствительность к охрупчиванию при старении.

Время, ч | Температура, оС | KCU, Дж/см2
Исходное состояние | - | 186
2000 | 480 | 181
 | 540 | 176

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 212 | 206 | 200 | 195 | 189 | 179 | 170 | 160 | - | -
Плотность ρn, кг/см3 | 7850 | 7830 | 7800 | 7760 | 7730 | 7690 | 7650 | 7610 | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 50 | 50 | 50 | 49 | 47 | 46 | 44 | - | -
Удельное сопротивление ρ, НОм · м | - | 240 | 330 | 410 | 540 | 640 | 740 | 900 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,2 | 12,5 | 12,7 | 12,9 | 13,2 | 13,5 | 13,8 | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 473 | 519 | 565 | 594 | 653 | 733 | 888 | 1365 | - | -

Назначение: трубы пароперегревателей, трубопроводов и коллекторных установок высокого давления, поковки для паровых котлов и паропроводов, детали цилиндров газовых турбин.

Рекомендуемая температура применения – 510оС.

Температура накала интенсивного окалинообразования – 570оС.

Срок работы – весьма длительный.

Температура ковки, оС: начала 1260, конца 750.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС, под газовой защитой, КТС. Рекомендуется подогрев и последующая термическая обработка.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ 138 и σВ=460 МПа, Kυ б. ст=1,4

Флокеночувствительность – чувствительна.

Склонность к охрупчиванию – не склонна.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


12Х1МФ

Сталь 12Х1МФ ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ванадий

Медь

Сера

Фосфор

Не более

0,10-

0,15

0,17-

0,37

0,4-

0,7

0,9-

1,2

Не более

0,3

0,25-

0,35

0,15-

0,30

Не более 0,2

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 217НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | Мн
760 | 890 | 825 | 730 | 430

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
960-980 | Воздух | 740-760 | Воздух | 520 560 580 | 196(20,0) 137(14,0) 118(12,0) | 157(16,0) 106(10,8) 88-98 (9,0-10,0) | 177(18,0) 116(11,8) 88(9,0) | 127(13,0) 82(8,4) 61(6,2)

Состояние поставки, режимы термической обработки | Сечение, мм | КП | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  |  | МПа |  | %
 |  |  | не менее
Прутки. Нормализация 960-980оС, воздух. Отпуск 700-750оС, воздух | 90 | - | 275 | 470-640 | 21 | 55 | 98 | -
Листы 2, 3, 16, 18-й категорий термообработанные | 4 - 40 | - | 294 | 440-588 | 21 | - | 78 | -
Поковки. Нормализация. | До 100 100-300 300-500 500-800 | 215 | 215 | 430 | 24 20 18 16 | 53 48 40 35 | 54 49 44 39 | 123-167
 | 100-300 300-500 | 245 | 245 | 470 | 19 17 | 42 35 | 39 34 | 143-179

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
177 | 1/10 000 | 520
127 | 1/100 000 | 520
116 | 1/10 000 | 560
82 | 1/100 000 | 560
88 | 1/10 000 | 580
61 | 1/100 000 | 580

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
196 | 10 000 | 520
157 | 100 000 | 520
137 | 10 000 | 560
106 | 100 000 | 560
118 | 10 000 | 580
88 - 98 | 100 000 | 580

Чувствительность к охрупчиванию при старении.

Время, ч | Температура, оС | KCU, Дж/см2
Исходное состояние | - | 176
3000 | 600 | 235
5000 | 625 | 245

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Нормализация 950-1030оС. Отпуск 680-760оС.
20 | 320 - 450 | 510 - 580 | 25 – 33 | 67 – 77 | 147 – 196
480 | 330 | 480 - 490 | 22 | 75 | 137
500 | 315 - 325 | 435 - 470 | 18 – 20 | 67 – 74 | -
520 | 315 - 325 | 430 - 450 | 21 – 24 | 75 | 108
560 | 215 - 315 | 305 - 500 | 20 – 26 | 78 – 84 | 127
580 | 205 - 245 | 295 - 440 | 22 – 28 | 66 – 84 | -
600 | 185 - 265 | 225 - 440 | 23 - 38 | 74 – 85 | -
Трубы диаметром 273 мм с толщиной стенки 29 мм. Нормализация 980-1000оС. Отпуск 740-760оС.
20 | 305 | 490 | 23 – 33 | 71 – 74 | 127 – 157
100 | 285 | 450 | 27 | 73 | 235
200 | 255 | 450 | 23 | 71 | 235
300 | 225 | 480 | 19 | 66 | 181
400 | 215 | 430 | 24 | 73 | 147
450 | 205 | 390 | 25 | 80 | -
480 | 225 | 410 | 28 | 78 | 127
500 | 205 | 345 | 25 | 81 | 132
540 | 225 | 355 | 28 | 83 | 137
600 | 175 | 215 | 25 | 87 | 235
Образец продольный (из трубы) диаметром 6 мм, длиной 30 мм. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
850 | 73 | 82 | 36 | 85 | -
900 | 51 | 66 | 44 | 97 | -
950 | 44 | 60 | 54 | 98 | -
1000 | 35 | 50 | 60 | 100 | -
1050 | 30 | 42 | 56 | 100 | -
1100 | 23 | 31 | 58 | 100 | -
1150 | 14 | 18 | 55 | 100 | -

Жаростойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год
Воздух | 585 | - | 0,07
 | 625 | - | 0,491
 | 650 | 5000 | 0,509 – 1,2

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 198 | 193 | 188 | 183 | 175 | 167 | 157 | 151 | - | -
Плотность ρn, кг/см3 | 7800 | 7780 | 7750 | 7720 | 7680 | 7640 | 7600 | 7570 | 7540 | 7560
Коэффициент теплопроводности λ, Вт/(м · С) | - | 44 | 44 | 42 | 40 | 37 | 35 | 32 | 28 | 28
Удельное сопротивление ρ, НОм · м | 230 | 278 | 343 | 430 | 532 | 647 | 775 | 926 | 1087 | 1130

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,4 | 13,0 | 13,6 | 14,0 | 14,4 | 14,7 | 14,9 | 14,8 | 12,0 | -

Назначение: трубы пароперегревателей, трубопроводов и коллекторных установок высокого давления, поковки для паровых котлов и паропроводов, детали цилиндров газовых турбин.

Рекомендуемая температура применения – 570-585оС.

Температура накала интенсивного окалинообразования – 600оС.

Срок работы – весьма длительный.

Температура ковки, оС: начала 1240, конца 780. Сечения до 50 мм охлаждаются в штабелях, 51 – 100 мм – в ящиках, 500 - 600 мм подвергаются низкотемпературному отжигу.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС, АДС, под газовой защитой. Рекомендуется подогрев и последующая термическая обработка.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ ≥138 и σВ=460 МПа, Kυ б. ст=1,35, Kυ тв. спл=1,50

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


12Х8ВФ

Сталь 12Х8ВФ ГОСТ 20072-74

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Ванадий

Сера

Фосфор

Не более

0,08-0,15

Не более

0,6

Не более

0,5

7,0-8,5

Не более 0,6

0,6-1,0

0,3-0,5

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 217НВ.

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Отжиг |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | Не менее
840-860 | С печью | - | - | 165(17) | 390(40) | 22 | 50 | 98(10)

Назначение: трубы печей, аппаратов и коммуникаций нефтезаводов.

Рекомендуемая температура применения – 500оС.

Температура накала интенсивного окалинообразования – 650оС.

Срок работы – длительный.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


15Х5

Сталь 15Х5 ГОСТ 20072-74

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Сера

Фосфор

Не более

Не более 0,15

Не более 0,5

Не более 0,5

4,5-6,0

Не более 0,6

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 217НВ.

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Отжиг |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | Не менее
840-860 | С печью | - | - | 165(17) | 390(40) | 24 | 50 | 98(10)

Назначение: трубы, детали насосов, лопатки турбомашин, подвески котлов.

Рекомендуемая температура применения – 600оС.

Температура накала интенсивного окалинообразования – 650оС.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


15Х5ВФ

Сталь 15Х5ВФ ГОСТ 20072-74

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Ванадий

Сера

Фосфор

Не более

Не более

0,15

0,3-0,6

Не более

0,5

4,5-6,0

Не более 0,6

0,4-0,7

0,4-0,6

0,025

0,030

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Отжиг |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | Не менее
840-860 | С печью | - | - | 215(22) | 390(40) | 22 | 50 | 118(12)

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
- | - | Отжиг 850-870 | С печью до 700оС | 500 550 600 | 118(12,0) 87(8,9) 64(6,5) | 90(9,2) 69(7,0) 51(5,2) | 83(8,5) 49(5,0) 37(3,8) | 59(6,0) 37(3,8) 27(2,8)

Назначение: для корпусов и внутренних элементов аппаратуры нефтеперерабатывающих заводов и крегинговых труб, детали насосов, задвижки, крепёж.

Рекомендуемая температура применения – 600оС.

Температура накала интенсивного окалинообразования – 650оС.

Срок работы – весьма длительный.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


15Х5М

Сталь 15Х5М ГОСТ 20072-74

Сталь мартенситного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Вольфрам

Ванадий

Титан

Сера

Фосфор

Не более

Не более

0,15

Не более

0,5

Не более

0,5

4,5-

6,0

Не более

0,6

0,45-

0,60

Не более

0,3

Не более

0,05

Не более 0,03

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 217НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
815 | 848 | 775 | 718

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Темпера- тура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
950-980 | Воздух | 840-880 | Воздух | 480 540 | 177(18,0) 98(10,0) | 147(15,0) 74(7,5) | 103(10,5) 65(6,5) | 69(7,0) 39(4,0)

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  | МПа |  | %
 |  | не менее
Прутки. Отжиг 840-860оС, охлаждение с печью | 90 | 215 | 390 | 22 | 50 | 118 | -
Листы горячекатаные или холоднокатаные. Отжиг 840-870оС, воздух | 25 | 236 | 470 | 18 | - | - | -
Трубы горячедеформированные, термообработанные | 2 - 25 | 216 | 392 | 22 | 50 | 118 | 170
Трубы холодно- и теплодеформированные термообработанные | 2 - 25 | 216 | 392 | 22 | - | - | 170
Трубы горячедеформированные. Нормализация. Отпуск | 2 - 25 | 412 | 588 | 16 | 65 | 98 | 235

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротив- ление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость HRCЭ
 | МПа |  | %
Поковки диаметром 280 мм. Нормализация 1000оС, воздух. Отпуск 700оС, воздух
20 | 660 | 800 | 16 | 50 | - | -
200 | 580 | 680 | 15 | 68 | - | -
300 | 550 | 670 | 15 | 65 | - | -
400 | 530 | 630 | 14 | 64 | - | -
450 | 520 | 620 | 16 | 70 | - | -
500 | 465 | 550 | 19 | 75 | - | -
550 | 390 | 500 | 22 | 82 | - | -
600 | 300 | 415 | 22 | 84 | - | -
Образцы из труб толщиной 10-12мм. Нормализация. Отпуск.
20 | 485 | 640 | 18 | 78 | - | -
400 | 430 | 510 | 12 | 75 | - | -
450 | 385 | 480 | 15 | 76 | - | -
500 | 350 | 430 | 18 | 82 | - | -
600 | 170 | 310 | 21 | 91 | - | -
Образцы. Закалка 900оС, охлаждение на воздухе.
200 | 990 | 1260 | 16 | 63 | 125 | 35
400 | 1010 | 1220 | 18 | 64 | 112 | 35
450 | 1020 | 1230 | 20 | 65 | 123 | 37
500 | 1120 | 1250 | 16 | 64 | 92 | 35
550 | 760 | 850 | 19 | 73 | 250 | 20

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
103 | 1/10 000 | 480
64 | 1/10 000 | 540
69 | 1/100 000 | 480
39 | 1/100 000 | 540

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
177 | 10 000 | 480
98 | 10 000 | 540
147 | 100 000 | 480
74 | 100 000 | 540

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -25(-20) | -40 | -60
245 | 222 | 136 | - | Труба. Отжиг 860оС, охлаждение с печью
281 | 306 | 288 | - | Труба. Нормализация 1000оС. Отпуск 700оС
- | (284) | - | 216 | Закалка 900оС, воздух. Отпуск 600оС

Коррозионная стойкость.

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год
Вода дистиллированная | 300 | 50 | 0,033
 | 500 |  | 0,19
 | 600 |  | 0,784

Назначение: для корпусов и внутренних элементов аппаратуры нефтеперерабатывающих заводов и крегинговых труб, детали насосов, задвижки, крепёж.

Рекомендуемая температура применения – 600оС.

Температура накала интенсивного окалинообразования – 650оС.

Срок работы – весьма длительный.

Температура ковки, оС: начала 1200, конца 800. Сечения до 800 мм подвергаются отжигу с перекристаллизацией и одному переохлаждению.

Свариваемость – трудно свариваемая. Способы сварки: РДС. Необходимы подогрев и последующая термообработка.

Обрабатываемость резанием – в горячекатаном состоянии при НВ 170 и σВ=390 МПа, Kυ б. ст=2,0, Kυ тв. спл=2,7

Флокеночувствительность – чувствительна.

Склонность к охрупчиванию – не склонна.

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 211 | - | - | - | 178 | 145 | 102 | - | - | -
Плотность ρn, кг/см3 | 7750 | 7730 | 7700 | 7670 | 7640 | 7610 | 7580 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 37 | 36 | 35 | 34 | 33 | - | - | - | -
Удельное сопротивление ρ, НОм · м | 430 | - | - | - | - | - | - | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,3 | 11,6 | 11,9 | 12,2 | 12,3 | 12,5 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 483 | - | - | - | - | - | - | - | - | -

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной


15ХМ

Сталь 15ХМ ГОСТ 20072-74

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Медь

Сера

Фосфор

Не более

0,11-0,18

0,17-0,37

0,4-0,7

0,8-1,1

Не более

0,3

0,40-0,55

Не

более 0,3

0,035

0,035

Температура критических точек, оС

Ас1 | Ас3 (Асm)
740 | 875

Состояние поставки, режимы термической обработки | Сечение, мм | КП | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  |  | МПа |  | %
 |  |  | не менее
Прутки. Нормализация 880оС, воздух. Отпуск 650оС, воздух | 30 | - | 275 | 440 | 21 | 55 | 118 | -
Поковки. Нормализация. Отпуск. | До 100 100-300 | 195 | 195 | 390 | 26 23 | 55 50 | 59 54 | 111-156
 | До 100 100-300 | 215 | 215 | 430 | 24 20 | 53 48 | 54 49 | 123-167
 | До 100 100-300 | 245 | 245 | 470 | 22 19 | 48 42 | 49 39 | 143-179
 | До 100 100-300 300-500 | 275 | 275 | 530 | 20 17 15 | 40 38 32 | 44 34 29 | 156-197
 | До 100 | 315 | 315 | 570 | 17 | 38 | 39 | 167-207
 | До 100 | 345 | 345 | 590 | 18 | 45 | 59 | 174-217
Поковки. Закалка. Отпуск. | 100-300 | 345 | 345 | 590 | 17 | 40 | 54 | 174-217
 | До 100 | 395 | 395 | 615 | 17 | 45 | 59 | 187-229
 |  | 440 | 440 | 635 | 16 | 45 | 59 | 197-235
 |  | 490 | 490 | 655 | 16 | 45 | 59 | 212-248

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Нормализация 900-920оС, воздух. Отпуск 630-650оС
20 | 345 | 530 | 26 | 67 | 265
350 | 220 | 500 | 22 | 67 | 245
400 | 245 | 495 | 24 | 69 | 162
450 | 245 | 480 | 22 | 74 | 167
500 | 265 | 440 | 20 | 76 | -
520 | 265 | 410 | 20 | 62-82 | -
550 | 245 | 410 | 21 | 79 | -
600 | 240 | 305 | 22 | 51-77 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
78 | 1/10 000 | 500
132 | 1/1000 | 525
54 | 1/10 000 | 525
44 | 1/10 000 | 550
167 | 1/1000 | 475
88-98 | 1/10 000 | 475

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
186 | 10 000 | 475
152 | 10 000 | 500
108 | 10 000 | 525
74 | 10 000 | 550

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 205 | - | - | - | - | - | - | - | - | -
Плотность ρn, кг/см3 | 7850 | 7830 | 7800 | 7760 | 7730 | 7700 | 7660 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 44 | 41 | 41 | 39 | 36 | 34 | - | 29 | 29

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,2 | 13,0 | 13,3 | 13,7 | 14,0 | 14,3 | 14,5 | 13,4 | 11,2 | 12,5
Удельная теплоёмкость С, Дж/(кг· оС) | 487 | - | - | - | - | - | - | - | - | -

Температура ковки, оС: начала 1260, конца 750. Сечения до 200 мм охлаждаются на воздухе, 201 – 700 мм подвергаются низкотемпературному отжигу.

Свариваемость – сваривается без ограничений. Способы сварки: РДС, АДС под газовой защитой, КТС. Рекомендуется подогрев и последующая термообработка.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ 138 и σВ=460 МПа; Kυ б. ст=1,4; Kυ тв. спл=1,6

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной


18Х3МВ

Сталь 18Х3МВ ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Сера

Фосфор

Не более

0,15-0,20

0,17-0,37

0,25-0,50

2,5-3,0

Не более 0,30

0,5-0,8

0,5-0,7

0,05-0,15

0,025

0,030

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Закалка |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | Не менее
950-970 | Масло | 660-680 | Воздух | 440(45) | 640(65) | 18 | - | 118(12)

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
890-910 | Масло | 660-680 | Воздух | 450 500 550 | - - - | - - - | 226(23,0) 118(12,0) 74(7,5) | 157(16,0) - -

Назначение: трубы для гидрогенизационных установок.

Рекомендуемая температура применения – 450-500оС.

Температура накала интенсивного окалинообразования – 600оС.

Срок работы – длительный.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


20Х1М1Ф1БР

Сталь 20Х1М1Ф1БР ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Ниобий

Ванадий

Сера

Фосфор

Бор

Церий

Не более

0,18-0,25

Не более

0,37

0,5-0,8

1,0-1,5

Не более

0,30

Расчётное

0,06

0,8-1,1

0,05-0,15

0,7-1,0

0,03

0,03

Расчётное

0,005

Расчётное

0,05-0,10

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 229НВ.

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Закалка, нормализация |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | Не менее
Вариант1 Закалка 970-990 Вариант2 Нормализация 1030-1050 | Масло Воздух | 680-720 Выдержка 6ч Ступенчатый отпуск 600/3ч 700-720/6ч | Воздух Воздух | 665(68) 665(68) | 780(80) 780(80) | 14 14 | 50 50 | 59(6) 59(6)

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
970-990 | Масло | 680-720 выдержка 6ч | Воздух | 450 500 525 550 565 580 | 481(49) 343(35) 304(31) 270(27,5) 255(26) 235(24) | 392(40) 294(30) 260(26,5) 230(23,5) 216(22) 196(20) | - - - - - - | - - - - - -

Назначение: крепёжные детали турбин и фланцевых соединений паропроводов и аппаратуры.

Рекомендуемая температура применения – 500-580оС.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


20Х1М1Ф1ТР

Сталь 20Х1М1Ф1ТР ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Титан

Молибден

Ванадий

Сера

Фосфор

Бор

Не более

0,17-0,24

Не более 0,37

Не более

0,5

0,9-1,4

Не более

0,30

0,05-0,12

0,8-1,1

0,7-1,0

0,030

0,030

Расчётное 0,005

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 229НВ.

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Закалка |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | Не менее
970-990 | Масло | 700-750 680-720 | Воздух | 255(26) 665(68) | 470(48) 780(80) | 21 15 | 55 50 | 98(10) 59(6)

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение), Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
970-990 | Масло | 680-720 | Воздух | 450 500 540 565 580 | 471(48) 382(39) 324(33) 284(29) 265(27) | 441(45) 324(33) 275(28) 245(25) 196(20) | - - - - - | - - - - -

Назначение: крепёжные детали турбин и фланцевых соединений паропроводов и аппаратуры.

Рекомендуемая температура применения – 500-580оС.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


20Х3МВФ

Сталь 20Х3МВФ ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Вольфрам

Молибден

Ванадий

Медь

Сера

Фосфор

Не более

0,15-0,23

0,17-0,37

0,25-0,50

2,8-3,3

Не более 0,30

0,3-0,5

0,35-0,55

0,60-0,85

Не более

0,20

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 269НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
815 | 925 | 795 | 690

Рекомендуемые режимы термической обработки |  |  |  | Механические свойства
Закалка |  | Отпуск или старение |  | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  | не менее
1030-1060 | Масло | 660-700 | Воздух | 735(75) | 880(90) | 12 | 40 | 59(6)

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Температура нагрева, оС | Среда охлаждения | Температура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
1030-1080 | Масло | 660-700 | Воздух | 500 550 580 | 333(34,0) 196(20,0) 137(14,0) | 294(30,0) 157(16,0) 98(10,0) | 177(18,0) 127(13,0) - | 147(15,0) 98(10,0) 49(5,0)

Предел выносливости σ-1=314 [image] 333 МПа при n=107 [σ0,2=640 МПа, σВ=760 МПа. Поковка ротора, диаметр бочки 860 мм. Отжиг 950оС. Нормализация 1100оС. Закалка 980 - 1020оС, масло. Отпуск 660 – 680оС].

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Диски диаметром 600-1000мм, толщиной 100-150 мм. Закалка 1050оС, масло. Отпуск 700оС. (Образцы тангенциальные)
20 | 730 – 810 | 870 – 910 | 13 | 45 – 50 | 34 – 44
200 | 700 | 780 | 12 | 55 | 67
300 | 700 | 780 | 10 | 39 | 88
400 | 660 | 720 | 10 | 33 | 83
500 | 580 – 610 | 600 – 630 | - | 44 – 52 | 78
550 | 510 – 550 | 530 – 560 | 10 - 12 | 44 | 59 – 78
580 | 480 - 500 | 490 – 540 | 11 | 27 - 40 | 59 - 78
Поковка ротора из слитка 47 т, диаметром бочки 965 - 1075 мм. Нормализация 1050оС. Закалка 1000оС, масло. Отпуск 670оС, охлаждение с печью до 150оС. (Образцы тангенциальные)
20 | 590 – 690 | 690 – 780 | 12 – 18 | 41 – 68 | 39 – 108
300 | 510 – 600 | 600 – 680 | 11 – 15 | 54 – 61 | 108 – 122
400 | 500 – 590 | 550 – 560 | 13 – 16 | 57 – 65 | 98 – 118
500 | 450 – 570 | 470 – 570 | 15 – 20 | 69 – 72 | 88 – 118
550 | 400 – 510 | 410 – 520 | 12 – 21 | 65 – 80 | 88 – 118
600 | 340 – 450 | 360 – 460 | 18 – 23 | 70 - 84 | 88 – 108
Образец диаметром 6 мм, длиной 30 мм, кованый и нормализованный. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
1000 | 49 | 72 | 56 | 100 | -
1050 | 31 | 49 | 58 | 100 | -
1100 | 22 | 45 | 66 | 100 | -
1150 | 15 | 26 | 77 | 100 | -
1200 | 17 | 27 | 79 | 100 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
177 | 1/10 000 | 500
147 | 1/100 000 | 500
127 | 1/10 000 | 550
98 | 1/100 000 | 550
49 | 1/100 000 | 580

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
333 | 10 000 | 500
294 | 100 000 | 500
196 | 10 000 | 550
157 | 100 000 | 550
137 | 10 000 | 580
98 | 100 000 | 580

Чувствительность к охрупчиванию при старении.

Время, ч | Температура, оС | KCU, Дж/см2
 | Исходное состояние | 44
10 000 | 500 | 73
10 000 | 550 | 49
5 000 | 600 | 73

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 207 | 204 | 200 | 193 | 186 | 182 | 177 | 171 | 164 | -
Плотность ρn, кг/см3 | 7800 | - | - | - | 7690 | 7660 | 7620 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 36 | 33 | 32 | 31 | 30 | 29 | 29 | - |
Удельное сопротивление ρ, НОм · м | - | 398 | 465 | 544 | 640 | 743 | 859 | 982 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 10,6 | 11,5 | 11,8 | 12,1 | 12,6 | 13,0 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 502 | 560 | 610 | 650 | 710 | 750 | - | - | - | -

Назначение: роторы, диски, поковки, болты. Трубы высокого давления для химической аппаратуры и гидрогенизационных установок.

Рекомендуемая температура применения – 500-560оС.

Температура накала интенсивного окалинообразования – 600оС.

Срок работы – длительный.

По требованию потребителя сталь изготавливают с нормированной характеристикой длительной прочности σ100 не менее 343Н/мм2 (35кгс/см2) при температуре 550оС.

Температура ковки, оС: начала 1240, конца 780. Сечения до 50 мм охлаждаются в ящиках, 51 – 700 мм – подвергаются отжигу с одним переохлаждением.

Свариваемость – ограниченно свариваемая. Способы сварки: РДС – необходимы подогрев и последующая термообработка, КТС.

Обрабатываемость резанием – в отожженном состоянии при НВ 157 и σВ=530 МПа, Kυ б. ст=1,1, Kυ тв. спл=1,5

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


25Х1МФ

Сталь 25Х1МФ ГОСТ 20072-74

Сталь перлитного класса

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ванадий

Медь

Сера

Фосфор

Не более

0,22-0,29

0,17-0,37

0,4-0,7

1,5-1,8

Не более

0,30

0,25-0,35

0,15-0,30

Не более 0,02

0,025

0,030

Твёрдость горячекатаной и кованой отожженной, отпущенной или нормализованной с высоким отпуском стали, должна быть не более 229НВ.

Твёрдость калиброванной термически обработанной стали должна быть не более 255НВ.

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1 | Мн
760 | 840 | 770 | 685 | 345

Рекомендуемые режимы термической обработки |  |  |  | Температура испытания, оС | Предел длительной прочности (неразрушающее напряжение). Н/мм2 (кгс/мм2), за время, ч |  | Предел ползучести, соответствующий 1% общей деформации Н/мм2 (кгс/мм2), за время, ч
Закалка (нормализация) |  | Отпуск (старение)
Темпера- тура нагрева, оС | Среда охлаждения | Темпера- тура нагрева, оС | Среда охлаждения
 |  |  |  |  | 10000 | 100000 | 100000 | 100000
 |  |  |  |  | Не менее
880-900 | Масло | 640-660 | Вода | 500 550 | 255-284 (26,0-29,0) 98-147 (10,0-15,0) | - - | - 88(9,0) | 78(8,0) 29(3,0)

Режимы термической обработки | Тепловая выдержка |  | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | Время выдержки, ч | Температура, оС | МПа |  | %
Закалка 950оС, масло. Отпуск 620оС | 3000 6000 3000 6000 | 450 450 500 500 | 940 990 980 950 | 1110 1160 1090 1070 | 18 17 18 17 | 61 55 60 60 | 54 44 44-59 49-54
Нормализация 1000оС, воздух. Отпуск 650оС. | 3000 3000 | 450 500 | 800 870 | 970 980 | 15 15 | 52 60 | 41-49 41

Предел выносливости σ-1=372 [image] 470 МПа при n=5·106 [σ0,2=790 [image] 1000 МПа, σВ=800 [image] 1050 МПа. Закалка 940оС, масло. Отпуск 640оС].

Состояние поставки, режимы термической обработки | Сечение, мм | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  | МПа |  | %
 |  | не менее
Прутки. Закалка 880-900оС, масло. Отпуск 640-660оС, воздух Закалка 930-950оС, масло. Отпуск 620-660оС, воздух Нормализация 1000оС, отпуск 650оС | 90 90 - | 735 665 810-870 | 880 780 940-980 | 14 16 17 | 50 50 51-58 | 59 59 - | - - -
Поковки. Закалка 860оС, масло. Отпуск 515оС, воздух. Закалка 930-950оС, масло. Отпуск 620-660оС, воздух | 250 350 450 20-180 | 780 690 590 670 | 930 860 780 780 | 10 12 14 16 | 40 45 45 50 | 49 59 59 59 | 285-321 296-302 241-277 -

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Закалка 910 - 920оС.
540 | 1220 | 1270 | 13 | 58 | -
570 | 1190 | 1230 | 16 | 61 | -
600 | 1150 | 1190 | 18 | 61 | 78
630 | 1060 | 1120 | 19 | 62 | 78
660 | 880 | 960 | 19 | 69 | 127
Отжиг 920оС, масло
20 | 400 | 540 | 24 | 75 | -
500 | 260 | 380 | 23 | 79 | -
550 | 240 | 330 | 24 | 82 | -
Закалка 930-950оС, масло. Отпуск 620-660оС
20 | 790-1000 | 880-1050 | 16-19 | 60-64 | 78-98
400 | 610 | 710 | 17 | 68 | -
450 | 590 | 690 | 17 | 71 | -
500 | 580 | 620 | 19 | 75 | -
550 | 490 | 550 | 20 | 78 | -

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
78 | 1/100 000 | 500
88 | 1/10 000 | 550
29 | 1/100 000 | 550

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
255 – 284 | 10 000 | 500
98 - 147 | 10 000 | 550

Прокаливаемость.

Расстояние от торца, мм
5 | 10 | 15 | 20 | 25 | 30 | 40 | 50 | 60
45-50,5 | 42,5-49,5 | 38,5-48 | 35,5-46,5 | 34-44,5 | 32,5-41,5 | 31-39,5 | 30-39,5 | 29,5-39,5

Примечание. Твёрдость для полос прокаливаемости, HRCЭ

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 213 | 207 | 204 | 194 | 187 | 176 | 164 | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 80 | 77 | 75 | 71 | 66 | 63 | - | - | -
Плотность ρn, кг/см3 | 7840 | - | 7790 | - | 7720 | - | 7650 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 40 | 39 | 38 | 37 | 36 | 35 | - | - | -
Удельное сопротивление ρ, НОм · м | - | 312 | 396 | 475 | 574 | 680 | 826 | - | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 11,3 | 11,7 | 12,8 | 13,9 | 14,2 | 14,4 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 462 | - | - | - | - | - | - | - | - | -

Назначение: болты, плоские пружины, шпильки и другие крепёжные детали.

Рекомендуемая температура применения – 510оС.

Температура накала интенсивного окалинообразования – 600оС.

Срок работы – весьма длительный.

Температура ковки, оС: начала 1180, конца 850. Сечения до 60 мм охлаждаются в штабелях на воздухе, 61 – 200 мм – подвергаются низкотемпературному отжигу.

Свариваемость – трудно свариваемая. Способы сварки: РДС и АДС.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ ≤ 300, Kυ б. ст=0,25, Kυ тв. спл=0,7

Флокеночувствительность – чувствительна.

Склонность к охрупчиванию – не склонна.

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


25Х2М1Ф

Сталь 25Х2М1Ф ГОСТ 20072-74

Массовая доля элементов, %

Углерод

Кремний

Марганец

Хром

Никель

Молибден

Ванадий

Медь

Сера

Фосфор

Не более

0,22-0,29

0,17-0,37

0,4-0,7

2,1-2,6

Не более

0,30

0,9-1,1

0,3-0,5

Не более

0,20

0,025

0,030

Температура критических точек, оС

Ас1 | Ас3 (Асm) | Аr3 (Аrсm) | Аr1
780 | 870 | 790 | 700

Состояние поставки, режимы термической обработки | Сечение, мм | КП | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2 | Твёрдость, НВ, не более
 |  |  | МПа |  | %
 |  |  | не менее
Прутки. Нормализация 1030-1050оС, воздух. Нормализация 950-970оС, воздух Отпуск 680-720оС, воздух | 90 | - | 670 | 780 | 12 | 50 | 49 | -
Нормализация. Закалка. Отпуск. | 100-300 100-300 | 490 590 | 490 590 | 655 735 | 13 13 | 40 40 | 54 49 | 212-248 235-277
 | До 100 100-300 | 685 | 685 | 835 | 13 12 | 42 35 | 59 49 | 262-311

Температура испытания, оС | Предел текучести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | МПа |  | %
Прутки. Нормализация 1030 - 1050оС., воздух. Отпуск 650 – 660оС, 6ч, воздух. При 20оС НВ 285-302
20 | 780 – 1050 | 880 – 1160 | 11 – 21 | 39 – 70 | 62
100 | 780 – 980 | 880 – 1010 | 13 – 18 | 38 – 60 | -
200 | 740 – 910 | 830 – 1010 | 12 – 14 | 51 – 62 | -
300 | 680 – 980 | 780 – 1080 | 12 – 17 | 48 – 60 | -
500 | 680 – 760 | 760 – 820 | 14 – 19 | 65 – 71 | 86
525 | 640 – 720 | 690 – 770 | 15 – 19 | 70 – 76 | 86
550 | 640 – 710 | 690 – 740 | 17 | 74 | 74
575 | 640 – 710 | 680 – 730 | 16 – 18 | 69 – 76 | 78
600 | 520 – 690 | 550 – 710 | 16 – 22 | 70 – 77 | 94
Образец диаметром 6 мм, длиной 30 мм, кованый. Скорость деформирования 16 мм/мин. Скорость деформации 0,009 1/с
800 | 265 | 275 | 29 | 72 | -
850 | 255 | 265 | 35 | 86 | -
900 | 215 | 225 | 34 | 90 | -
950 | 125 | 140 | 40 | 93 | -
1000 | 83 | 93 | 60 | 92 | -
1100 | 53 | 61 | 61 | 81 | -
1200 | 32 | 37 | 55 | 84 | -
1250 | 27 | 28 | 58 | 100 | -

Режимы термической обработки | Тепловая выдержка |  | Температура испытания, оС | Предел теку- чести σ0,2 | Временное сопротивление σВ | Относительное удлинение δ5 | Относительное сужение поперечного сечения ψ | Ударная вязкость KCU, Дж/см2
 | Время выдержки, ч | Температура, оС |  | МПа |  | %
Нормализация 1030- 1050оС. Отпуск 650оС, 6ч | 550 | 3000 | 20 | 840 | 960 | 15 | 54 | 65
 | 550 | 3000 | 550 | 610 | 640 | 14 | 59 | 84
 | 550 | 6000 | 20 | 810 | 910 | 13 | 54 | 63
 | 550 | 6000 | 550 | 580 | 600 | 15 | 60 | 126
 | 575 | 3000 | 20 | 720 | 850 | 14 | 58 | 66
 | 575 | 3000 | 550 | 530 | 580 | 15 | 66 | 127
 | 575 | 6000 | 20 | 570 | 700 | 18 | 66 | 111
 | 575 | 6000 | 550 | 450 | 500 | 17 | 69 | 167

Предел ползучести, МПа | Скорость ползучести, % /ч | Температура, оС
69 | 1/100 000 | 550

Предел длительной прочности, МПа | Длительность, ч | Температура, оС
118 | 10 000 | 550
137 | 100 000 | 550
157 | 20 000 | 550
216 | 10 000 | 550

Ударная вязкость KCU, Дж/см2

Температура, оС |  |  |  | Термообработка
+20 | -20 | -40 | -60
98 - 225 | 88 - 137 | 69 - 137 | 59 - 108 | Нормализация 1030-1050оС, нормализация 950-970оС, отпуск 650-660оС, 6ч, воздух

Предел выносливости σ-1=461 МПа при n=107 [Нормализация 1040оС. Отпуск 650оС, 6ч, воздух σ0,2=980 МПа, σВ=1080 МПа].

Жаростойкость

Среда | Температура, оС | Длительность испытания, ч | Глубина, мм/год
Пар | 550 | 500 | 0,18
 | 550 | 300 | 0,25
 | 550 | 100 | 0,51

Физические свойства | Температура испытания, оС
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900
Модуль нормальной упругости Е, ГПа | 217 | 211 | 205 | 193 | 186 | 174 | - | - | - | -
Модуль упругости при сдвиге кручением G, ГПа | 82 | 79 | 72 | 74 | 71 | 66 | 57 | - | - | -
Плотность ρn, кг/см3 | 7800 | 7780 | 7750 | 7720 | 7680 | 7650 | 7600 | - | - | -
Коэффициент теплопроводности λ, Вт/(м · С) | - | 33 | 32 | 30 | 29 | 28 | - | - | - | -
Удельное сопротивление ρ, НОм · м | 270 | 360 | 420 | 500 | 590 | 710 | 840 | 970 | - | -

Физические свойства | Температура испытания, оС
 | 20- 100 | 20- 200 | 20- 300 | 20- 400 | 20- 500 | 20- 600 | 20- 700 | 20- 800 | 20- 900 | 20- 1000
Коэффициент линейного расширения α, 10-6, 1/оС | 12,5 | 12,9 | 13,3 | 13,7 | 14,0 | 14,7 | - | - | - | -
Удельная теплоёмкость С, Дж/(кг· оС) | 538 | 575 | 609 | 634 | 676 | 735 | - | - | - | -

Температура ковки, оС: начала 1200, конца 800.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в нормализованном и отпущенном состоянии при НВ ≤ 300, и σВ=1030 МПа Kυ б. ст=0,25, Kυ тв. спл=0,6

Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной.


ШХ10

Сталь ШХ10 ГОСТ 808-70

Химический состав, %
Углерод | Марганец | Кремний | Хром | Сера | Фосфор | Никель | Медь
 |  |  |  | не более
0,32 - 0,42 | 0,4 - 0,7 | 0,17 - 0,37 | 0,8 - 1,2 | 0,030 | 0,030 | 0,20 | 0,25

Толщина ленты, мм | Временное сопротивление, Н/мм2 (кгс/мм2) | Относительное удлинение (l0=100мм), не менее, %
До 2,5 | 570-810 (58 – 83) | 7
Свыше 2,5 | 510-760 (52 – 77) | 12

Твёрдость ленты после закалки с последующим отпуском должна быть не менее 46,5 HRCЭ (45HRC)


ШХ15

Сталь ШХ15 ГОСТ 801-78

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Сера | Фосфор | Никель | Медь | Ni+Cu
 |  |  |  | Не более
0,95- 1,05 | 0,17- 0,37 | 0,20- 0,40 | 1,30- 1,65 | 0,02 | 0,027 | 0,30 | 0,25 | 0,50

Ас1 | Ас3(Асm) | Аr3(Arcm) | Ar1 | Мн
724 | 900 | 713 | 700 | 210

Режимы термообработки | Временное сопротивление [image] , МПа | Предел текучести [image] , МПа | Относительное удлинение [image] , % | Относительное сужение [image] ,% | Ударная вязкость KCU, Дж/см2 | Твердость HRCЭ (НВ, кгс/мм2), не более
 | Не менее
Отжиг 800 [image] , печь, затем до 650 [image] со скоростью 10-20 град/час, воздух | 590-730 | 370-410 | 15-25 | 35-55 | 44 | (179-207)
Закалка 810 [image] , вода до 200 [image] , затем масло. Отпуск 150 [image] , воздух | 1960-2350 | 1670 | - | - | 3-7 | 61-65

Предел выносливости при n = 106
, МПа | Термообработка
333 | НВ 192. Отжиг
804 | НВ 616. Закалка 830 [image] . Отпуск 150 [image] , масло
652 |

Теплостойкость
Температура | Время, ч. | Твердость. HRCЭ
150-160 | 1 | 63

Прокаливаемость. (Закалка 850 [image] . Твердость для полос прокаливаемости HRCЭ)
Расстояние от торца, мм
1,5 | 3 | 4,5 |  | 6 | 9 | 12 | 15 | 18 |  | 24 | 33
66,5-68,5 | 63-68 | 58,5-67,5 |  | 51,5-67 | 40-64 | 38-54 | 38-48,5 | 38-47 |  | 33-41,5 | 28-35,5
Кол- во мартенсита, % |  |  | Критическая твердость, HRCЭ |  |  | Критический диаметр, мм
 |  |  |  |  |  | В воде |  |  | В масле
50 90 |  |  | 57 62 |  |  | 28-60 20-54 |  |  | 9-37 6-30

Применяемость: шарики диаметром до 150 мм, ролики диаметром до 23 мм, кольца подшипников с толщиной стенки до 14 мм, втулки плунжеров, плунжеры, нагнетательные клапаны, корпуса распылителей, ролики толкателей и другие детали, от которых требуется высокая твердость, износостойкость и контактная прочность.

Заменитель для сталей: ШХ9, ШХ12, ШХ15СГ.

Температура ковки:

- начала – 1150

- конца – 800

Свариваемость: КТС – без ограничений.

Склонность к отпускной хрупкости – склонна.

Флокеночувствительность – чувствительна.

Шлифуемость – хорошая.

Сортамент:

- горячекатаная круглая – ГОСТ 2590-71

- горячекатаная квадратная – ГОСТ 2591-71

- горячекатаная полосовая – ГОСТ 103-76, ГОСТ 4405-75

- калиброванная круглая – ГОСТ 7417-75

- круглая со специальной отделкой поверхности – ГОСТ 14955-77


ШХ15СГ

Сталь ШХ15СГ ГОСТ 801-78

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Сера | Фосфор | Никель | Медь | Ni+Cu
 |  |  |  | Не более
0,95- 1,05 | 0,40- 0,65 | 0,90- 1,20 | 1,30- 1,65 | 0,02 | 0,027 | 0,30 | 0,25 | 0,50

Ас1 | Ас3(Асm) | Ar1 | Mн
750 | 910 | 688 | 205

Режимы термообработки | Временное сопротивление [image] , МПа | Предел текучести [image] , МПа | Относительное удлинение [image] , % | Относительное сужение [image] ,% | Ударная вязкость KCU, Дж/см2 | Твердость HRCЭ (НВ, кгс/мм2), не более
 | Не менее
Отжиг 800 [image] , печь, затем до 730 [image] со скоростью 10-20 град/час, далее на воздухе (изотермический отжиг) | 590-730 | 370-410 | 15-25 | 35-55 | 44 | (179-207)
Закалка 810-840 [image] , масло. Отпуск 150 [image] , воздух | 1960-2350 | - | - | - | 3-7 | 61-65

Предел выносливости при n = 106
, МПа | Термообработка – закалка, отпуск
559 при | НВ 621-643
696 | НВ 643-659
657 | НВ 616-627
637 | НВ 587-601

Прокаливаемость. (Закалка 850 [image] . Твердость для полос прокаливаемости HRCЭ)
Расстояние от торца, мм
1,5 | 3 | 4,5 |  | 6 | 9 | 12 | 15 | 27 |  | 39 | 51
65-67,5 | 65-67,5 | 65-67,5 |  | 65-67,5 | 65-67,5 | 62,5-67,5 | 56-66,5 | 36-54,5 |  | 31-41-5 | 27,5-37,5
Кол- во мартенсита, % |  |  | Критическая твердость, HRCЭ |  |  | Критический диаметр, мм
 |  |  |  |  |  | В воде |  |  | В масле
50 90 |  |  | 57 62 |  |  | 73-102 60-88 |  |  | 45-68 36-59

Применяемость: крупногабаритные кольца шарико- и роликоподшипников со стенками толщиной более 20-30 мм, шарики диаметром более 50 мм, ролики диаметром более 35 мм.

Заменитель для сталей: ХВГ, ШХ15, 9ХС, ХВСГ.

Температура ковки:

- начала – 1150

- конца – 800

Свариваемость: КТС – без ограничений.

Склонность к отпускной хрупкости – склонна.

Флокеночувствительность – чувствительна.

Сортамент:

- горячекатаная круглая – ГОСТ 2590-71

- горячекатаная квадратная – ГОСТ 2591-71

- горячекатаная полосовая – ГОСТ 103-76, ГОСТ 4405-75

- калиброванная круглая – ГОСТ 7417-75

- круглая со специальной отделкой поверхности – ГОСТ 14955-77


ШХ20СГ

Сталь ШХ20СГ ГОСТ 801-78

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Сера | Фосфор | Никель | Медь | Ni+Cu
 |  |  |  | Не более
0,90- 1,00 | 0,55- 0,85 | 1,40- 1,70 | 1,40- 1,70 | 0,02 | 0,027 | 0,30 | 0,25 | 0,50

Твердость в отожженном состоянии – НВ 179-217

Сортамент:

- горячекатаная круглая – ГОСТ 2590-71

- горячекатаная квадратная – ГОСТ 2591-71

- горячекатаная полосовая – ГОСТ 103-76, ГОСТ 4405-75

- калиброванная круглая – ГОСТ 7417-75

- круглая со специальной отделкой поверхности – ГОСТ 14955-77


ШХ4

Сталь ШХ4 ГОСТ 801-78

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Сера | Фосфор | Никель | Медь | Ni+Cu
 |  |  |  | Не более
0,95- 1,05 | 0,15- 0,30 | 0,15- 0,30 | 0,35- 0,50 | 0,02 | 0,027 | 0,30 | 0,25 | 0,50

Режимы термообработки | , МПа, поверхности | НRCЭ
 |  | Поверхности | сердцевины
Поверхностная закалка ТВЧ, 840-860 [image] , выдержка не менее 45 с, охлаждение интенсивным потоком воды | 500-700 | Не менее 61 | 37-42

Применяемость: кольца железнодорожных подшипников.

Сортамент:

- горячекатаная круглая – ГОСТ 2590-71

- горячекатаная квадратная – ГОСТ 2591-71

- горячекатаная полосовая – ГОСТ 103-76, ГОСТ 4405-75

- калиброванная круглая – ГОСТ 7417-75

- круглая со специальной отделкой поверхности – ГОСТ 14955-77


50ХГ

Сталь 50ХГ ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,46-0,54 | 0,17-0,37 | 0,70-1,00 | 0,90-1,20 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

Масло

470

1175(120)

1270(130)

7

35

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

14

25

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


50ХГА

Сталь 50ХГА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,47-0,52 | 0,17-0,37 | 0,80-1,00 | 0,95-1,20 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

масло

470

1177

1275

7

35

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

14

25

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


50ХГФА

Сталь 50ХГФА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,48-0,55 | 0,17-0,37 | 0,80-1,00 | 0,95-1,20 | 0,15-0,25 | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

321

285

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

Масло

470

1325(135)

1420(145)

6

35

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

24

25

Полосы прокаливаемости

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


50ХФА

Сталь 50ХФА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,46-0,54 | 0,17-0,37 | 0,50-0,80 | 0,80-1,10 | 0,10-0,20 | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
752 | 788 | 746 | 688 | 300

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

Масло

470

1080(110)

1270(130)

8

35

Температура отпуска, ºС | Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | HRCЭ
 |  |  | %
Закалка 850 ºС, масло.
- 200 300 450 500 | 1580 1760 1640 - - | 1940 2010 1690 1580 1370 | 1 2 2 4 8 | - - - 36 54 | 52-54 50-51 48-49 45-47 43-44

Сечение, мм | Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | HRCЭ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 500 ºС
20 40 60 | 1200 1030 860 | 1320 1180 1060 | 12 15 18 | 42 47 50 | 385 350 300

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 850 ºС, масло. Отпуск 640 ºС HRCЭ 42-44
20 200 300 400 500 600 | 840 820 750 710 420 - | 940 910 830 830 500 380 | 22 16 20 16 26 30 | 62 62 59 62 74 87
Закалка 860 ºС, масло. Отпуск 480 ºС при 20 ºС
20 100 200 300 400 | 1370 1250 1200 1180 1060 | 1470 1410 1380 1370 1200 | 10 9 9 13 15 | 42 40 32 40 60

Ударная вязкость при -25 ºС

Ударная вязкость KCU, Дж/см2(кгс·м/см2) | Термообработка
31 37 67 | Закалка 850 ºС, масло. Отпуск 450 ºС Закалка 850 ºС, масло. Отпуск 550 ºС Закалка 850 ºС, масло. Отпуск 600 ºС

Предел выносливости

Состояние стали или термообработка

σ-1, МПа

τ-1, МПа

676

666

725

519

-

-

Закалка 850 ºС, масло, отпуск 420 ºС

Закалка 850 ºС, масло, отпуск 475 ºС

σ0,2=1590 МПа, σв=1630 МПа, HB 485

σ0,2=1430 МПа, σв=1570 МПа

Расстояние от торца, мм |  |  |  |  |  |  |  |  | Примечание
1,5 | 3 | 6 | 9 | 12 | 18 | 24 | 30 | 36
Прокаливаемость
58 | 58 | 57,5 | 57,5 | 54,5 | 48 | 41,5 | 38 | 38 | Твердость НRCЭ

Термообработка | Критический диаметр в масле, мм
Закалка | 25-40

Заменитель – стали: 60С2А, 50ХГФА, 9ХС.

Температура ковки, ºС:

начала 1180,

конца 800.

Охлаждение сечений до 50 мм производится на воздухе, сечения 51-180 мм – в колодцах.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 269 и σв=900 МПа, КV т.в. спл =0,70, КV б. ст =0,35.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – малосклонна.

Назначение: тяжелонагруженные ответственные детали, к которым предъявляются требования высокой усталостной прочности, пружины, работающие при температуре до 300 ºС и другие детали.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


51ХФА

Сталь 51ХФА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,47-0,55 | 0,15-0,30 | 0,30-0,60 | 0,75-1,10 | 0,15-0,25 | - | - | -

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


55С2

Сталь 55С2 ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,52-0,60 | 1,5-2,0 | 0,60-0,90 | до 0,30 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
755 | 810 | 770 | 690 | 272

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

285

241

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло или вода

470

1175(120)

1270(130)

6

30

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
Закалка
350 400 450 500 550 | 1860 1830 1470 1130 1060 | 2030 1910 1530 1220 1180 | 7 9 11 12 13 | 31 36 46 47 50 | 23 27 41 48 56 | 50 48 44 41 34
Образцы диаметром 17-23 мм. Отжиг 900 ºС, 2 ч. Закалка 850 ºС, масло, охлаждение после отпуска в печи с 2-х часовой выдержкой
300 400 500 600 | 1960 1670 1270 830 | 2250 1830 1350 1080 | 5 8 12 15 | 20 39 39 42 | - - - - | - - - -

Предел выносливости

Состояние стали или термообработка

σ-1, МПа

τ-1, МПа

421

598

720

769

294

-

-

-

Закалка 880 ºС, масло, отпуск 400-460 ºС, σв=1270 МПа

σ0,2=1050 МПа, σв=1200 МПа

σ0,2=1300 МПа, σв=1400 МПа

σ0,2=1690 МПа, σв=1710 МПа

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 | 18 | 27 | 39
Прокаливаемость
58-66 | 56-64 | 51,5-62 | 47,5-59 | 38,5-55 | 35-49,5 | 33-44,5 | 31-41,5 | 28-37,5 | 27-35,5

Количество мартенсита, % | Критическая твердость НRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 49-52 55-58 | 57-98 71 | 31-57 40

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

8

12

Заменитель – стали: 50С2, 60С2, 35Х2АФ.

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение заготовок сечением до 250 мм производится на воздухе, сечения 251-300 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в закаленном и отпущенном состоянии при HB 255-269, КV т.в. спл =0,65, КV б. ст =0,33

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: пружины и рессоры, применяемые в автомобилестроении, тракторостроении, железнодорожном транспорте и других отраслях машиностроения.

Полосы прокаливаемости

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


55С2А

Сталь 55С2А ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,53-0,58 | 1,5-2,0 | 0,60-0,90 | до 0,30 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

285

241

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло или вода

470

1175(120)

1270(130)

6

30

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

8

12

Полосы прокаливаемости

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


55С2ГФ

Сталь 55С2ГФ ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,52-0,60 | 1,5-2,0 | 0,95-1,25 | до 0,30 | 0,10-0,15 | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло

470

1375(140)

1570(160)

6

25

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

25

30

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


55ХГР

Сталь 55ХГР ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,52-0,60 | 0,17-0,37 | 0,90-1,20 | 0,90-1,20 | - | - | - | 0,001-0,003

Ac1 | Ac3(Acm) | Mн
750 | 790 | 260

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

Масло

470

1175(120)

1270(130)

7

35

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
Закалка 830 ºС, масло
350 400 450 500 550 | 1760 1620 1420 1180 1080 | 1910 1810 1570 1370 1180 | 7 7 9 11 12 | 38 40 41 47 51 | 51 54 59 71 85 | 51 49 45 41 37

Предел выносливости

Состояние стали или термообработка

σ-1, МПа

343-353

392

Закалка 870 ºС. Отпуск 490-510 ºС. HRCЭ 42-44

Закалка 940 ºС. Отпуск 490-510 ºС

Расстояние от торца, мм |  |  |  |  |  |  | Примечание
3 | 9 | 15 | 21 | 27 | 33 | 39
Прокаливаемость
60 | 60 | 60 | 61 | 60,5 | 59,5 | 59 | Закалка 850 ºС Твердость HRCЭ

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

24

30

Назначение: для изготовления рессорной полосовой стали толщиной 3-24 мм.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60Г

Сталь 60Г ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,57-0,65 | 0,17-0,37 | 0,70-1,00 | до 0,25 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
726 | 765 | 741 | 689 | 270

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

285

241

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

830

Масло

470

785(80)

980(100)

8

30

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | HB
 |  |  | %
400 500 600 700 | 1460 1270 1120 980 | 1710 1460 1240 1130 | 2 4 7 5 | 5 10 16 22 | 440 420 380 350

Температура, ºС |  |  |  |  |  | Термообработка
500 | 300 | 20 | -20 | -40 | -70
Ударная вязкость KCU, Дж/см2(кгс·м/см2)
23 50 | 33 100 | 14 110 | 7 27 | 7 23 | 4 12 | Отжиг 1000 ºС Закалка 830 ºС, вода. Отпуск 650 ºС

Расстояние от торца, мм
1,5 | 3 | 6 | 9 | 12 | 15 | 18 | 21 | 24 | 36
Прокаливаемость
62,5 | 62,5 | 61 | 58 | 54 | 47 | 39,5 | 35 | 35,5 | 35,5

Заменитель – сталь 65Г.

Температура ковки, ºС:

начала 1200,

конца 800.

Свариваемость – не применяется для сварных конструкций. Ограниченно сваривается контактным способом.

Обрабатываемость резанием – в закаленном и отпущенном состоянии при σв=800-920 МПа, КV т.в. спл =0,72, КV б. ст =0,63.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – склонна при содержании Мn [image] 1%.

Назначение: плоские и круглые пружины, рессоры, пружинные кольца и другие детали пружинного типа, от которых требуются высокие упругие свойства и износостойкость, бандажи, тормозные барабаны и ленты, скобы, втулки и другие детали общего и тяжелого машиностроения.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60С2

Сталь 60С2 ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,57-0,65 | 1,5-2,0 | 0,60-0,90 | до 0,30 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
770 | 820 | 770 | 700 | 305

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло

470

1175(120)

1270(130)

6

25

Температура отпуска, ºС | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  | %
Закалка 850 ºС, масло. Отпуск.
300 400 500 600 | - 1680 1300 1030 | 5 7 10 17 | 27 34 42 48 | 20 20 23 - | 465 425 345 295

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Заготовка диаметром 17 мм. Закалка 860 ºС, масло. Отпуск 550 ºС
20 300 400 500 | 1100 930 820 510 | 1270 1220 950 590 | 11-13 15 19 23 | 33 44 71 87 | 24 43 44 43
Образцы диаметром 10 мм, длиной 50 мм после прокатки. Скорость деформирования 20 мм/мин. Скорость деформации 0,007 1/с
800 900 1000 1100 1200 | 83 55 35 20 12 | 97 67 42 26 15 | 66 62 61 78 90 | 97 96 100 100 100 | - - - - -
Закалка 860 ºС. Отпуск 425 ºС, воздух
200 300 400 | 1370 1220 1080 | 1670 1550 1270 | 10 20 25 | 40 55 75 | - - -

Температура, ºС |  |  | Термообработка
20 | -30 | -60
Ударная вязкость KCU, Дж/см2(кгс·м/см2)
37 | 30 | 27 | Закалка 860 ºС, масло. Отпуск 425 ºС

Предел выносливости

Состояние стали или термообработка

σ-1, МПа

τ-1, МПа

490

421

328

(n=5·106)

294

-

-

Закалка 860 ºС, масло, отпуск 400-550 ºС, σв=1380 МПа

σ0,2=1370 МПа, σв=1580 МПа

Закалка, отпуск 470-480 ºС

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 | 18 | 27 | 39
Прокаливаемость
60-67 | 59-67 | 57-66 | 54-65 | 44,5-63 | 38,5-60 | 35,5-56 | 34-52,5 | 30-43,5 | 27-30,5

Количество мартенсита, % | Критическая твердость НRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 52-53 58-60 | 47-82 60 | 24-53 36

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

14

20

Заменитель – стали: 55С2, 50ХФА.

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение заготовок сечением до 250 мм производится на воздухе, сечением 251-350 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 270 – 320, σв=1080 МПа, КV тв. спл =0,70, КV б. ст =0,27.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: тяжелонагруженные пружины, торсионные валы, пружинные кольца, цанги, фрикционные диски, шайбы пружинные.

Полосы прокаливаемости

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60С2А

Сталь 60С2А ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,58-0,63 | 1,6-2,0 | 0,60-0,90 | до 0,30 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
770 | 820 | 770 | 700 | 305

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло

420

1375(140)

1570(160)

6

20

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HB
 |  |  | %
Закалка 850 ºС, масло. Отпуск.
300 400 500 600 | 1960 1470 1080 730 | 2160 1670 1290 1030 | 2 7 10 17 | 36 39 42 48 | 10 18 29 - | 465 425 340 298

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Пруток диаметром 17 мм. Закалка 860 ºС, масло. Отпуск 550 ºС, 3 ч, HB 340-364
20 300 400 500 | 1090 930 820 510 | 1270 1220 950 590 | 11-13 15 19 23 | 33 44 71 87 | 24 43 44 43
Закалка 860 ºС, масло. Отпуск 425 ºС
20 200 300 400 | 1570 1370 1270 1080 | 1710 1670 1570 1220 | 10 13 20 22 | 46 40 58 71 | 32 34 - -

Температура, ºС |  | Термообработка
20 | -70
Ударная вязкость KCU, Дж/см2(кгс·м/см2)
39 | 34 | Закалка 850 ºС, масло. Отпуск 460 ºС, 1 ч, воздух

Предел выносливости

Термообработка

σ-1, МПа

n

686

637

500

421

106

106

-

-

Изотермическая закалка, выдержка при 330 ºС, 1 ч.

Отпуск 300 ºС, 1 ч, σв=1680 МПа

Закалка, отпуск 420 ºС, σв=1810 МПа

Закалка, масло. Отпуск 400 ºС. σ0,2=1760 МПа, σв=1900 МПа

σ0,2=1370 МПа, σв=1570 МПа

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 | 18 | 27 | 39
Прокаливаемость
60-67 | 59-67 | 57-66 | 54-65 | 44,5-63 | 38,5-60 | 35,5-56 | 34-52,5 | 30-43,5 | 27-39,5

Количество мартенсита, % | Критическая твердость НRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 51-53 58-60 | 47-82 60 | 24-53 36

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

14

20

Заменитель – стали: 60С2Н2А, 60С2Г, 50ХФА.

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение заготовок сечением до 250 мм производится на воздухе, сечением 251-350 мм – в яме.

Свариваемость – не применяется для сварных конструкций.

Обрабатываемость резанием – в горячекатаном состоянии при HB 270 – 320, σв=1080 МПа, КV тв. спл =0,70, КV б. ст =0,27.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: тяжелонагруженные пружины, торсионные валы, пружинные кольца, цанги, фрикционные диски, шайбы Гравера и др.

Полосы прокаливаемости

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60С2Г

Сталь 60С2Г ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,55-0,65 | 1,8-2,2 | 0,70-1,00 | до 0,30 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло

470

1325(135)

1470(150)

6

25

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

16

24

Полосы прокаливаемости

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60С2Н2А

60С2Н2А ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,56-0,64 | 1,4-1,8 | 0,40-0,70 | до 0,30 | - | - | 1,4-1,7 | -

Ac1 | Ac3(Acm)
765 | 780

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло

470

1325(135)

1470(150)

8

30

Температура отпуска, ºС | Предел текучести, σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
Закалка 870 ºС
380 400 420 440 460 480 500 520 | 1780 1690 1530 1390 1360 1230 1210 1100 | 1920 1760 1640 1490 1440 1340 1300 1170 | 6 6 7 8 8 9 10 12 | 40 41 41 42 41 40 41 43

Термообработка | Критический диаметр в масле, мм
Закалка | 50

Заменитель – стали: 60С2А, 60С2ХА.

Температура ковки, ºС:

начала 1150,

конца 850.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: ответственные и тяжелонагруженные пружины и рессоры.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60С2ХА

60С2ХА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,56-0,64 | 1,4-1,8 | 0,40-0,70 | 0,70-1,00 | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
765 | 780 | 700

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

321

285

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

870

Масло

470

1325(135)

1470(150)

6

25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
Закалка 880-890 ºС
200 250 300 350 400 450 500 550 | - 2270 2210 2020 1830 1600 1400 1240 | - 2380 2340 2240 1990 1730 1530 1380 | - - 6 8 8 9 10 10 | - 28 29 29 38 39 38 38 | 23 27 26 23 37 53 47 60 | 59 58 58 57 52 48 44 40

Предел выносливости

Состояние стали или термообработка

σ-1, МПа

540

568

578

Закалка в масле. Отпуск 400 ºС, σ0,2=1830 МПа, σв=1980 МПа, HB 495

Изотермическая закалка с выдержкой при 290 ºС, σ0,2=1720 МПа, σв=1950 МПа

Изотермическая закалка с выдержкой при 290 ºС, σ0,2=1720 МПа, σв=1950 МПа. Отпуск 325 ºС

Расстояние от торца, мм
3 | 5 | 10 | 15 | 20 | 25 | 30 | 35
Прокаливаемость, HRCЭ
62,5 | 62,5 | 61 | 57 | 48 | 40,5 | 36,5 | 35,5

Заменитель – стали: 60С2ХФА, 60С2Н2А.

Температура ковки, ºС:

начала 1200,

конца 800.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: для изготовления крупных высоконагруженных пружин и рессор ответственного назначения.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


60С2ХФА

Сталь 60С2ХФА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,56-0,64 | 1,4-1,8 | 0,40-0,70 | 0,90-1,20 | 0,10-0,20 | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

321

285

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение ψ,%

870

Масло

470

1470(150)

1670(170)

6

25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
Закалка 880-890 ºС
200 250 300 350 400 450 500 550 | - 2190 - 2160 1870 1690 1540 1440 | - 2340 2340 2240 1930 1810 1640 1530 | - 6 6 - 7 8 10 10 | - 20 22 - 29 35 35 37 | 30 30 32 - 37 39 44 47 | 59 58 58 57 53 49 46 43

Предел выносливости

Состояние стали или термообработка

σ-1, МПа

τ-1, МПа

549

588

613

294

309

328

Закалка в масле. Отпуск 415 ºС, σ0,2=1810 МПа, σв=1900 МПа

Изотермическая закалка с выдержкой при 290 ºС, σ0,2=1780 МПа, σв=1960 МПа

Изотермическая закалка с выдержкой при 290 ºС, σ0,2=1780 МПа, σв=1960 МПа. Отпуск 325 ºС

Расстояние от торца, мм |  |  |  |  |  |  |  |  |  | Примечание
3 | 10 | 15 | 20 | 25 | 30 | 40 | 45 | 50 | 55
Прокаливаемость HRCЭ
63,5 | 63,5 | 63,5 | 63 | 56 | 54,5 | 44,5 | 40,5 | 37 | 36 | Закалка 880 ºС Твердость НRCЭ

Заменитель – стали: 60С2А, 60С2ХА, 9ХС, 60С2ВА.

Температура ковки, ºС:

начала 1200,

конца 800.

Охлаждение замедленное, последующая термообработка – отжиг.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – малосклонна.

Назначение: ответственные и высоконагруженные пружины и рессоры, изготовляемые из круглой калиброванной стали.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


65

Сталь 65 ГОСТ 14959-79

Группа стали – углеродистая.

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,62-0,70 | 0,17-0,37 | 0,50-0,80 | до 0,25 | - | - | до 0,25 | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
727 | 752 | 730 | 696 | 285

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

255

229

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение ψ,%

830

Масло

470

785(80)

980(100)

10

35

Температура испытания, ºС | Временное сопротивление σв, Мпа | Относительное удлинение δ5 | Относительное сужение ψ | HB
 |  | %
100 200 300 400 500 600 | 690 640 730 600 450 280 | 16 14 18 22 27 33 | - 19 20 25 35 50 | 185 185 185 170 140 120

Предел выносливости σт, МПа | Состояние стали
296 466 | Образцы диаметром 15 мм σ0,2=350 МПа σв=770 МПа σв=840 МПа

Расстояние от торца, мм
2,5 | 5 | 7,5 | 10 | 15 | 20 | 25 | 30 | 35 | 45
Прокаливаем ость
61 | 38 | 36,5 | 35,5 | 34 | 32 | 30,5 | 29 | 27,5 | 24

Заменитель – стали: 60, 70.

Температура ковки, ºС:

начала 1230,

конца 830.

Охлаждение на воздухе.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – не склонна.

Назначение: рессоры, пружины и другие детали, от которых требуются повышенные прочностные и упругие свойства, износостойкость; детали, работающие в условиях трения при наличии высоких статических и вибрационных нагрузок.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


65Г

Сталь 65Г ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,62-0,70 | 0,17-0,37 | 0,90-1,20 | до 0,25 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1 | Mн
721 | 745 | 720 | 670 | 270

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

285

241

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

830

Масло

470

785(80)

980(100)

8

30

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
200 400 600 | 1790 1450 850 | 2200 1670 880 | 4 8 15 | 30 48 51 | 5 29 76 | 61 46 30

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ
 |  |  | %
200 300 400 | 1370 1220 980 | 1670 1370 1000 | 15 19 20 | 44 52 70

Температура, ºС |  |  |  |  | Термообработка
20 | 0 | -20 | -30 | -70
Ударная вязкость KCU, Дж/см2(кгс·м/см2)
110 | 69 | 27 | 23 | 12 | Закалка 830 ºС. Отпуск 480 ºС

Предел выносливости |  | Состояние стали или термообработка
σ-1, МПа | τ-1, МПа
725 480 578 647 725 | 431 284 - - - | Закалка 810 ºС, масло, отпуск 400 ºС Закалка 810 ºС, масло, отпуск 500 ºС σ0,2=1220 МПа, σв=1470 МПа, HB 393-454 σ0,2=1280 МПа, σв=1420 МПа, HB 420 σ0,2=1440 МПа, σв=1690 МПа, HB 450

Расстояние от торца, мм
1,5 | 3 | 4,5 | 6 | 9 | 12 | 15 | 18 | 27 | 39
Прокаливаемость
58,5-66 | 56,5-65 | 53-64 | 49,5-62,5 | 41,5-56 | 38,5-51,5 | 35,5-50,5 | 34,5-49,5 | 35-47,5 | 31-45

Количество мартенсита, % | Критическая твердость НRCЭ | Критический диаметр, мм
 |  | в воде | в масле
50 90 | 52-54 59-61 | 30-57 до 38 | 10-31 до 16

Заменитель – стали: 70,У8А, 70Г, 60С2А, 9ХС, 50ХФА, 60С2, 55С2.

Температура ковки, ºС:

начала 1250,

конца 780-760.

Охлаждение заготовок сечением до 100 мм производится на воздухе, сечения 101-300 мм – в мульде.

Свариваемость – не применяется для сварных конструкций. КТС – без ограничений.

Обрабатываемость резанием – в закаленном и отпущенном состоянии при HB 240 и σв=820 МПа, КV т.в. спл =0,85, КV б. ст =0,80

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – склонна при содержании Мn [image] 1%.

Назначение: пружины, рессоры, упорные шайбы, тормозные ленты, фрикционные диски, шестерни, фланцы, корпусы подшипников, зажимные и подающие цанги и другие детали, к которым предъявляются требования повышенной износостойкости, и детали, работающие без ударных нагрузок.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


65С2ВА

Сталь 65С2ВА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,61-0,69 | 1,5-2,0 | 0,70-1,00 | до 0,30 | - | 0,8-1,2 | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

321

285

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

Масло

420

1665(170)

1860(190)

5

20

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2
 |  |  | %
Изотермическая закалка с выдержкой при 270 ºС
- 150 280 310 400 | 1750 1810 1830 1830 1790 | 2110 2010 1930 1930 1860 | 8 9 11 10 11 | 38 38 38 40 40 | 44 44 51 53 50

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость KCU, Дж/см2(кгс·м/см2)
 |  |  | %
Закалка 860 ºС, масло. Отпуск 400 ºС
20 200 300 400 -20 -50 | 1860 1670 1570 1370 1960 2010 | 2060 2060 1810 1620 2110 2160 | 8 10 11 15 8 8 | 30 33 29 60 27 26 | 28 24 - - 25 22
Закалка 860 ºС, масло. Отпуск 450 ºС
20 200 300 400 -20 -50 | 1670 1370 1270 1180 1710 1760 | 1760 1710 1570 1370 1810 1860 | 10 10 11 15 10 10 | 35 30 21 50 33 32 | 26 26 - - 24 24

Заменитель – стали: 60С2А, 60С2ХА.

Температура ковки, ºС:

начала 1100,

конца 900.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – не чувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: ответственные и высоконагруженные пружины и рессоры.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


70

Сталь 70 ГОСТ 14959-79

Группа стали – углеродистая.

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,67-0,75 | 0,17-0,37 | 0,50-0,80 | до 0,25 | - | - | - | -

Ac1 | Ac3(Acm) | Ac3(Arcm) | Ar1
730 | 743 | 727 | 693

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

269

229

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

830

Масло

470

835(85)

1030(105)

9

30

Заменитель – сталь 65Г.

Температура ковки, ºС:

начала 1200,

конца 850.

Свариваемость – не применяется для сварных конструкций. КТС с последующей термообработкой.

Обрабатываемость резанием – при HB 183-241, КV т.в. спл =0,7, КV б. ст =0,6

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: рессоры, пружины и другие детали, от которых требуются повышенные прочностные и упругие свойства, о также износостойкость.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


70Г

Сталь 70Г ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,67-0,75 | 0,17-0,37 | 0,90-1,20 | до 0,25 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

285

241

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

830

Масло

470

835(85)

1030(105)

7

25

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


70С2ХА

Сталь 70С2ХА ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,65-0,75 | 1,4-1,7 | 0,40-0,60 | 0,20-0,40 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

900

-

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


70С3А

70С3А ГОСТ 14959-79

Группа стали – легированная

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,67-0,75 | 2,4-2,8 | 0,60-0,90 | до 0,30 | - | - | - | -

Ac1 | Ac3(Acm) | Mн
765 | 780 | 270

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

850

Масло

470

1470(150)

1670(105)

6

25

Температура отпуска, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | KCU, Дж/см2 | HRCЭ
 |  |  | %
сечением 16-25 мм. Отжиг. Закалка 900 ºС
250 350 450 | 1520 1520 1220 | 1740 1740 1690 | - 7 6 | 10 17 - | - 27 37 | 60 56 49

Температура испытания, ºС | Предел текучести ,σ0,2 МПа | Временное сопротивление σв, МПа | Относительное удлинение δ5 | Относительное сужение ψ | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
 |  |  | % |  |
20 200 300 400 | 1540 1440 1270 1220 | 1780 1710 1620 1400 | 10 12 16 20 | - 32 32 65 | 24 29 - -

Температура ковки, ºС:

начала 1100,

конца 800.

Склонность к отпускной хрупкости – склонна.

Назначение: тяжелонагруженные пружины ответственного назначения.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


75

Сталь 75 ГОСТ 14959-79

Группа стали – углеродистая.

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,72-0,80 | 0,17-0,37 | 0,50-0,80 | до 0,25 | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
720 | 735 | 700

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

285

241

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

820

Масло

470

885(90)

1080(110)

9

30

Предел выносливости |  | Термообработка
σ-1, МПа | τ-1, МПа
392 - | - 343-392 | σ0,2=880 МПа, σв=1080 МПа Закалка 820 ºС, масло, отпуск 480 ºС, воздух

Заменитель – стали: 70, 80, 85.

Температура ковки, ºС:

начала 1180,

конца 800.

Сечения до 220 мм охлаждаются в колодцах.

Свариваемость – не применяется для сварных конструкций.

Флокеночувствительность – малочувствительна.

Склонность к отпускной хрупкости – не склонна.

Назначение: круглые и плоские пружины различных размеров, пружины клапанов двигателя автомобиля, пружины амортизаторов, рессоры, замковые шайбы, диски сцепления, эксцентрики, шпиндели, регулировочные прокладки и другие детали, работающие в условиях трения и под действием статических и вибрационных нагрузок.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


80

Сталь 80 ГОСТ 14959-79

Группа стали – углеродистая.

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,77-0,85 | 0,17-0,37 | 0,50-0,80 | до 0,25 | - | - | - | -

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

820

Масло

470

930(95)

1080(110)

8

30

Максимальные допустимые размеры для изготовления рессор и пружин

Максимальные допустимые размеры, мм

Полосовой прокат

Диаметр или сторона квадрата

8

12

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного –ГОСТ 8559-75,

калиброванного шестигранного –ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


85

Сталь 85 ГОСТ 14959-79

Группа стали – углеродистая.

Массовая доля элементов, %
Углерод | Кремний | Марганец | Хром | Ванадий | Вольфрам | Никель | Бор
0,82-0,90 | 0,17-0,37 | 0,50-0,80 | до 0,25 | - | - | - | -

Ac1 | Ac3(Acm) | Ar1
720 | 730 | 700

Твердость проката

термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г)

термически обработанного (категории 1А, 2А, 3А, 3Б, 4А)

НВ, не более

НВ, не более

302

269

Режим термической обработки

Механические свойства, не менее

Температура закалки, оС

Закалочная среда

Температура отпуска, оС

Предел текучести σт, Н/мм2 (кгс/мм2)

Временное сопротивление, σв, Н/мм2 (кгс/мм2)

Относительное удлинение δ5, %

Относительное сужение φ,%

820

Масло

470

980(100)

1130(115)

8

30

Предел выносливости σт, МПа | Состояние стали
296 466 | Образцы диаметром 15 мм σ0,2=350 МПа σв=770 МПа σв=840 МПа

Расстояние от торца, мм
2,5 | 5 | 7,5 | 10 | 15 | 20 | 25 | 30 | 35 | 45
Прокаливаем ость
61 | 38 | 36,5 | 35,5 | 34 | 32 | 30,5 | 29 | 27,5 | 24

Заменитель – стали: 70,74, 80.

Температура ковки, ºС:

начала 1230,

конца 830.

Охлаждение на воздухе.

Свариваемость – не применяется для сварных конструкций.

Склонность к отпускной хрупкости – не склонна.

Назначение: пружины, фрикционные диски и другие детали, к которым предъявляются требования высоких прочностных и упругих свойств и износостойкости.

Назначение проката

Категория по нормируемым характеристикам

Назначение проката

2, 2А, 2Б, 3А, 3Б, 3В, 3Г

3А, 3Б, 3В, 3Г

1, 1А, 1Б, 4, 4А, 4Б

Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.

Для изготовления автомобильных рессор и пружин

Для использования в качестве конструкционного

Сортамент проката и предельные отклонения по размерам должны соответствовать требованиям:

проката категорий 1, 1А, 1Б, 4, 4А, 4Б для:

горячекатаной круглой – ГОСТ 2590-88,

горячекатаной квадратной – ГОСТ 2591-88,

горячекатаной шестигранной – ГОСТ 2879-88,

горячекатаной полосовой – ГОСТ 103-76,

кованой круглой и квадратной – ГОСТ 1133-71,

полосовой горячекатаный и кованый – ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3,

3А, 3Б, 3В, 3Г – ГОСТ 7419.0-78 – ГОСТ 7419.8-78;

калиброванного круглого – ГОСТ 7417-75,

калиброванного квадратного – ГОСТ 8559-75,

калиброванного шестигранного – ГОСТ 8560-78;

серебрянки – ГОСТ 14955-77


3421

Сталь 3421 ГОСТ 21427.4-78

Толщина, мм | Удельные потери, Вт/кг, не более |  | Коэрцитивная сила Нс, А/м, не более | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/400 | Р1,0/100 |  | В40 | В80 | В200 | В400 | В1000 | В2500
0,15 0,08 0,05 | 23,0 22,0 - | - - 24 | 0,34 0,36 - | 0,50 0,40 0,40 | 0,80 0,75 0,75 | 1,10 1,10 1,10 | 1,30 1,25 1,25 | 1,45 1,45 1,45 | 1,70 1,70 1,70

Массовая доля кремния, % | Плотность стали, кг/м3 | Удельное электрическое сопротивление, Ом·м·10-6
2,8-3,8 | 7650 | 0,50


3422

Сталь 3422 ГОСТ 21427.4-78

Толщина, мм | Удельные потери, Вт/кг, не более |  | Коэрцитивная сила Нс, А/м, не более | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/400 | Р1,0/100 |  | В40 | В80 | В200 | В400 | В1000 | В2500
0,15 0,08 0,05 | 20,0 19,0 - | - - 24 | 0,32 0,32 - | 0,60 0,55 0,55 | 0,95 0,90 0,90 | 1,25 1,25 1,25 | 1,40 1,35 1,35 | 1,55 1,55 1,55 | 1,75 1,75 1,75

Массовая доля кремния, % | Плотность стали, кг/м3 | Удельное электрическое сопротивление, Ом·м·10-6
2,8-3,8 | 7650 | 0,50


3423

Сталь 3423 ГОСТ 21427.4-78

Толщина, мм | Удельные потери, Вт/кг, не более |  | Коэрцитивная сила Нс, А/м, не более | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/400 | Р1,0/100 |  | В40 | В80 | В200 | В400 | В1000 | В2500
0,15 0,08 0,05 | 19,0 17,0 - | - - 22 | 0,26 0,28 - | 0,80 0,80 0,80 | 1,10 1,05 1,05 | 1,40 1,40 1,40 | 1,55 1,50 1,50 | 1,65 1,65 1,65 | 1,82 1,82 1,82

Массовая доля кремния, % | Плотность стали, кг/м3 | Удельное электрическое сопротивление, Ом·м·10-6
2,8-3,8 | 7650 | 0,50


3424

Сталь 3424 ГОСТ 21427.4-78

Толщина, мм | Удельные потери, Вт/кг, не более |  | Коэрцитивная сила Нс, А/м, не более | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/400 | Р1,0/100 |  | В40 | В80 | В200 | В400 | В1000 | В2500
0,15 0,08 0,05 | 18,0 16,0 - | - - 22 | - - - | 0,80 0,80 0,80 | 1,10 1,10 1,10 | 1,40 1,40 1,40 | 1,55 1,55 1,55 | 1,65 1,65 1,65 | 1,82 1,82 1,82

Массовая доля кремния, % | Плотность стали, кг/м3 | Удельное электрическое сопротивление, Ом·м·10-6
2,8-3,8 | 7650 | 0,50

Кривые намагничивания стали:

толщина 0,08 мм

толщина 0,15 мм

Кривые намагничивания стали для частот:

1 – 400 Гц, 2 – 1000 Гц, 3 – 3000 Гц

толщина ленты 0,08 мм

толщина ленты 0,15 мм

Зависимость удельных потерь от индукции при частоте:

1 – 400 Гц, 2 – 1000 Гц, 3 – 3000 Гц

толщина ленты 0,08 мм

толщина ленты 0,15 мм


3425

Сталь 3425 ГОСТ 21427.4-78

Толщина, мм | Удельные потери, Вт/кг, не более |  | Коэрцитивная сила Нс, А/м, не более | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/400 | Р1,0/100 |  | В40 | В80 | В200 | В400 | В1000 | В2500
0,15 0,08 0,05 | 17,0 15,0 - | - - 20 | - - - | 1,10 1,05 1,05 | 1,35 1,30 1,30 | 1,50 1,50 1,50 | 1,65 1,65 1,65 | 1,75 1,75 1,75 | 1,82 1,82 1,82

Массовая доля кремния, % | Плотность стали, кг/м3 | Удельное электрическое сопротивление, Ом·м·10-6
2,8-3,8 | 7650 | 0,50

Кривые намагничивания стали:

толщина 0,05 мм

толщина 0,08 мм

толщина 0,15 мм

Кривые намагничивания стали для частот:

1 – 400 Гц, 2 – 1000 Гц, 3 – 3000 Гц

толщина ленты 0,05 мм

толщина ленты 0,08 мм

толщина ленты 0,15 мм

Зависимость удельных потерь от индукции при частоте:

1 – 400 Гц, 2 – 1000 Гц, 3 – 3000 Гц

толщина ленты 0,05 мм

толщина ленты 0,08 мм

толщина ленты 0,15 мм


10850

Сталь 10850 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
50,0 | 1,15 | 1,25 | 1,44 | 1,53 | 1,62

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


10860

Сталь 10860 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
60,0 | 1,15 | 1,25 | 1,40 | 1,50 | 1,60

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


10880

Сталь 10880 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
80,0 | 1,00 | 1,20 | 1,36 | 1,47 | 1,57

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


10895

Сталь 10895 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
95,0 | 1,00 | 1,20 | 1,32 | 1,45 | 1,54

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


11850

Сталь 11850 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
50,0 | 1,15 | 1,25 | 1,44 | 1,53 | 1,62

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


11860

Сталь 11860 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
60,0 | 1,15 | 1,25 | 1,40 | 1,50 | 1,60

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


11880

Сталь 11880 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
80,0 | 1,00 | 1,20 | 1,36 | 1,47 | 1,57

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


11895

Сталь 11895 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
95,0 | 1,00 | 1,20 | 1,32 | 1,45 | 1,54

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


20850

Сталь 20850 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
50,0 | 1,15 | 1,25 | 1,44 | 1,53 | 1,62

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


20860

Сталь 20860 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
60,0 | 1,15 | 1,25 | 1,40 | 1,50 | 1,60

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


20880

Сталь 20880 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
80,0 | 1,00 | 1,20 | 1,36 | 1,47 | 1,57

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


20895

Сталь 20895 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
95,0 | 1,00 | 1,20 | 1,32 | 1,45 | 1,54

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


21850

Сталь 21850 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
50,0 | 1,15 | 1,25 | 1,44 | 1,53 | 1,62

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


21860

Сталь 21860 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
60,0 | 1,15 | 1,25 | 1,40 | 1,50 | 1,60

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


21880

Сталь 21880 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
80,0 | 1,00 | 1,20 | 1,36 | 1,47 | 1,57

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


21895

Сталь 21895 ГОСТ 11036-75

Химический состав, %
Углерод, не более | Марганец, не более | Кремний, не более | Фосфор, не более | Сера, не более | Медь, не более
0,035 | 0,3 | 0,3 | 0,020 | 0,030 | 0,3

Коэрцитивная сила в разомкнутой цепи, А/м, не более | Магнитная индукция при напряженности магнитного поля в А/м в цепи, Тл, не менее
 | 200 | 300 | 500 | 1000 | 2500
95,0 | 1,00 | 1,20 | 1,32 | 1,45 | 1,54

Механические свойства

Вид продукции | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относительное сужение ψ, % | Число твердости НВ, не более | Диаметр отпечатка, мм, не менее
 | Не менее
Горячекатаная (на термически обработанных образцах) | 270(27) | 24 | 60 | 131 | 5,2
Калиброванная | 350(35) | 4 | - | - | -

Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7417-75;


10832

Сталь 10832 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 32,0 | 6,3 | (5000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


10848

Сталь 10848 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 48,0 | 6,0 | (4800) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


10860

Сталь 10860 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 60,0 | 5,6 | (4500) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


10880

Сталь 10880 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 80,0 | 5,0 | (4000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


10895

Сталь 10895 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 95,0 | 3,8 | (3000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


11832

Сталь 11832 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 32,0 | 6,3 | (5000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


11848

Сталь 11848 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 48,0 | 6,0 | (4800) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


11860

Сталь 11860 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 60,0 | 5,6 | (4500) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


11880

Сталь 11880 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 80,0 | 5,0 | (4000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


11895

Сталь 11895 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 95,0 | 3,8 | (3000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


20832

Сталь 20832 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 32,0 | 6,3 | (5000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


20848

Сталь 20848 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 48,0 | 6,0 | (4800) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


20860

Сталь 20860 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 60,0 | 5,6 | (4500) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


20880

Сталь 20880 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 80,0 | 5,0 | (4000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


20895

Сталь 20895 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 95,0 | 3,8 | (3000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


21832

Сталь 21832 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 32,0 | 6,3 | (5000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


21848

Сталь 21848 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,7-3,9 вкл. | 48,0 | 6,0 | (4800) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


21860

Сталь 21860 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 60,0 | 5,6 | (4500) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


21880

Сталь 21880 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 80,0 | 5,0 | (4000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


21895

Сталь 21895 ГОСТ 3836-83

Химический состав, %
Углерод, не более | Кремний, не более | Марганец, не более
0,04 | 0,3 | 0,3

Толщина, мм | Коэрцитивная сила, А/м, не более | Максимальная магнитная проницаемость |  | Магнитная индукция ТЛ при напряженности магнитного поля, А/м
 |  | МГн/м | (Гс/Э) | 500 | 1000 | 2500 | 5000 | 10000 | 30000
 |  | Не менее
0,1-3,9 вкл. | 95,0 | 3,8 | (3000) | 1,38 | 1,50 | 1,62 | 1,71 | 1,81 | 2,05

По форме, размерам и предельным отклонениям стали должны соответствовать требованиям:

Листы - ГОСТ 19903-74;

Рулоны - ГОСТ 19904-74;

Холоднокатаная лента - ГОСТ 503-81;

Резаная лента, полученная роспуском рулона – ГОСТ 19851-74;


3311

Сталь 3311 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,0/50 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,80 0,70 | 4,0 3,8 | - - | - - | - - | 1,75 1,75

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
1,8-2,8 | 7750 | 0,40


3404

Сталь 3404 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 | - - | 1,60 1,50 | 1,60 1,60 | - -

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3405

Сталь 3405 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 | - - | 1,50 1,40 | 1,61 1,61 | - -

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3406

Сталь 3406 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 0,27 | - - - | 1,43 1,33 1,27 | 1,62 1,62 1,62 | - - -

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3407

Сталь 3407 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 0,27 | - - - | 1,36 1,26 1,20 | 1,68 1,68 1,68 | - - -

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3408

Сталь 3408 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 0,27 | - - - | 1,30 1,20 1,14 | 1,71 1,71 1,71 | - - -

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3409

Сталь 3409 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 0,27 | - - - | 1,24 1,14 1,08 | 1,72 1,72 1,72 | - - -


3411

Сталь 3411 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,50 0,35 | 2,45 1,75 | - - | - - | 1,75 1,75


3412

Сталь 3412 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,50 0,35 0,30 | 2,00 1,50 1,30 | - - - | - - - | 1,80 1,80 1,80

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3413

Сталь 3413 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,50 0,35 0,30 0,27 | 1,75 1,30 1,19 1,15 | - 1,90 1,75 - | - 1,58 1,58 - | 1,85 1,85 1,85 1,85

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3414

Сталь 3414 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,50 0,35 0,30 | 1,50 1,10 1,03 | - 1,60 1,50 | - 1,60 1,60 | 1,88 1,88 1,88

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


3415

Сталь 3415 ГОСТ 21427.1-83

Толщина, мм | Удельные магнитные потери, Вт/кг, не более |  | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 | Р1,5/50 | Р1,7/50 | 100 | 2500
0,35 0,30 | 1,03 0,97 | 1,50 1,40 | 1,61 1,61 | 1,90 1,90

Массовая доля кремния, % | Плотность стали, кг/м2 | Удельное электрическое сопротивление, Ом·мм2/м2
2,8-3,8 | 7650 | 0,45-0,50


2011

Сталь 2011 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 8,0 | 1,49 | 1,60 | 1,68 | 1,78 | 0,13 | ±10

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
290-490 | 15-35 | 120-160

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
До 0,5 вкл. | 7820 | 0,14


2012

Сталь 2012 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 7,0 | 1,52 | 1,62 | 1,70 | 1,80 | 0,13 | ±10

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
290-490 | 15-35 | 120-160

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
До 0,5 вкл. | 7820 | 0,14


2013

Сталь 2013 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 6,5 | 1,54 | 1,65 | 1,72 | 1,82 | 0,13 | ±10

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
290-490 | 15-35 | 120-160

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
До 0,5 вкл. | 7820 | 0,14


2112

Сталь 2112 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 6,0 | 1,44 | 1,62 | 1,70 | 1,77 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 110-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,5 до 0,8 вкл. | 7800 | 0,17


2211

Сталь 2211 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 5,5 | 1,40 | 1,56 | 1,65 | 1,76 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 110-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,8 до 2,1 вкл. | 7750 | 0,25


2212

Сталь 2212 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 5,0 | 1,42 | 1,60 | 1,68 | 1,77 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 120-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,8 до 2,1 вкл. | 7750 | 0,25


2213

Сталь 2213 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 5,0 | 1,52 | 1,65 | 1,74 | 1,82 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 120-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,8 до 2,1 вкл. | 7750 | 0,25


2214

Сталь 2214 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 4,8 | 1,50 | 1,62 | 1,70 | 1,78 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 120-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,8 до 2,1 вкл. | 7750 | 0,25


2215

Сталь 2215 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 4,5 | 1,53 | 1,64 | 1,72 | 1,80 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 120-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,8 до 2,1 вкл. | 7750 | 0,25


2216

Сталь 2216 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 4,0 | 1,43 | 1,60 | 1,68 | 1,76 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 120-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,8 до 2,1 вкл. | 7750 | 0,25


2312

Сталь 2312 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 3,8 | 1,40 | 1,58 | 1,66 | 1,74 | 0,16 | ±14

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
330-470 | 20-35 | 120-160

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 1,8 до 2,8 вкл. | 7700 | 0,40


2411

Сталь 2411 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,35 0,50 | 2,7 3,6 | 1,37 - | 1,50 1,49 | 1,60 - | 1,73 - | 0,16 | ±18

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
370-600 | 15-30 | 140-210

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 2,5 до 3,8 вкл. | 7600 | 0,50


2412

Сталь 2412 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,35 0,50 | 2,7 3,1 | 1,35 - | 1,50 1,50 | 1,60 - | 1,70 - | 0,16 | ±18

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
370-600 | 15-30 | 140-210

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 2,5 до 3,8 вкл. | 7600 | 0,50


2413

Сталь 2413 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,35 0,50 | 2,5 2,9 | 1,35 - | 1,50 1,50 | 1,60 - | 1,70 - | 0,16 | ±18

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
370-600 | 15-30 | 140-210

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 2,5 до 3,8 вкл. | 7600 | 0,50


2414

Сталь 2414 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,35 | 2,7 | 1,35 | 1,49 | 1,60 | 1,70 | 0,16 | ±18

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
370-600 | 15-30 | 140-210

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 2,5 до 3,8 вкл. | 7600 | 0,50


2421

Сталь 2111 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,5/50, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,50 | 7,0 | 1,46 | 1,60 | 1,68 | 1,78 | 0,13 | ±12

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
300-450 | 20-35 | 110-145

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 0,5 до 0,8 вкл. | 7800 | 0,17


2421

Сталь 2421 ГОСТ 21427.2-83

Толщина, мм | Удельные магнитные потери, Р1,0/400, Вт/кг, не более | Магнитная индукция при напряженности магнитного поля А/м, В, Тл, не менее |  |  |  | Анизотропия магнитной индукции, Тл, не более | Коэффициент анизотропии удельных магнитных потерь, %, не более
 |  | 1000 | 2500 | 5000 | 10000
0,27 | 19,5 | 1,35 | 1,47 | 1,55 | 1,65 | 0,16 | ±18

Механические свойства

Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, % | Твердость НV
370-600 | 15-30 | 140-210

Сумма массовых долей легирующих(кремния и алюминия), % | Плотность, кг/м3 | Удельное электрическое сопротивление, Ом·мм2/м
Св. 2,8 до 3,8 вкл. | 7600 | 0,50


КЧ 30-6

Чугун КЧ 30-6 ГОСТ 1215-79

Основа – ферритная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,6-3,0 | 0,9-1,3 | 0,3-0,6 | 0,20 | 0,18 | 0,08

 |  | НВ
Не менее
294 | 6 | 100-163


КЧ 33-8

Чугун КЧ 33-8 ГОСТ 1215-79

Основа – ферритная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,5-2,9 | 0,9-1,3 | 0,3-0,6 | 0,20 | 0,18 | 0,08

 |  | НВ
Не менее
323 | 8 | 100-163

Номенклатура отливок:

детали шасси, корпусные;

средние отливки:

кронштейны, детали приводных механизмов, втулки;

мелкие отливки:

фитинги, пробки, барашки.


КЧ 35-10

Чугун КЧ 35-10 ГОСТ 1215-79

Основа – ферритная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-2,8 | 0,9-1,5 | 0,3-0,5 | 0,12 | 0,12 | 0,06

 |  | НВ
Не менее
343 | 10 | 100-163

 |  |  |  |  |  | НВ
+25 | -20 | -60 | +25 | -20 | -60
230 | 241 | 251 | 44,3 | 41,4 | 43,5 | 121-156

Номенклатура отливок:

детали шасси, корпусные;

средние отливки:

кронштейны, детали приводных механизмов, втулки;


КЧ 37-12

Чугун КЧ 37-12 ГОСТ 1215-79

Основа – ферритная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,3-2,7 | 1,0-1,4 | 0,3-0,5 | 0,12 | 0,12 | 0,06

 |  | НВ
Не менее
362 | 12 | 110-163

Ркр, кН |  |  |  | Е, МПа
20 | 372 | 231 | 543 | 65170

Номенклатура отливок:

Детали шасси и подвески грузовых автомобилей, тракторов: кронштейны, ступицы колес, картеры мостов и дифференциалов.


КЧ 45-7

Чугун КЧ 45-7 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-2,8 | 0,9-1,5 | 0,3-0,6 | 0,12 | 0,12 | 0,06

 |  | НВ
Не менее
441 | 7 | 150-207

Ркр, кН |  |  |  | Е, МПа
30 | 573 | 364 | 352 | 66640

 |  |  |  |  |  | НВ
+25 | -20 | -60 | +25 | -20 | -60
359 | 377 | 392 | 54,9 | 48,1 | 29,7 | 163-217

Номенклатура отливок:

детали шасси и корпусные детали легкового автомобиля: картер редуктора, коробка дифференциала, ступица колеса.


КЧ 50-5

Чугун КЧ 50-5 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-2,8 | 0,9-1,5 | 0,3-0,6 | 0,12 | 0,12 | 0,06

 |  | НВ
Не менее
490 | 5 | 170-230

Номенклатура отливок:

детали шасси и корпусные детали легкового автомобиля: картер редуктора, коробка дифференциала, ступица колеса.


КЧ 55-4

Чугун КЧ 55-4 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-2,8 | 0,9-1,5 | 0,3-0,6 | 0,12 | 0,12 | 0,06

 |  | НВ
Не менее
539 | 4 | 192-241

Ркр, кН |  |  |  | Е, МПа
35 | 666 | 418 | 279 | 70266

 |  |  |  |  |  | НВ
+25 | -20 | -60 | +25 | -20 | -60
410 | 431 | 542 | 44,6 | 51,7 | 29,8 | 187-241

Номенклатура отливок:

детали автоматических коробок передач легкового автомобиля: корпуса сцепления и планетарного механизма, каретка саттелитов.


КЧ 60-3

Чугун КЧ 60-3 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-3,0 | 0,9-1,5 | 0,3-1,2 | 0,12 | 0,12 | 0,08

 |  | НВ
Не менее
588 | 3 | 200-269

Номенклатура отливок:

детали автоматических коробок передач легкового автомобиля: корпуса сцепления и планетарного механизма, каретка саттелитов.


КЧ 65-3

Чугун КЧ 65-3 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-3,0 | 0,9-1,5 | 0,3-1,2 | 0,12 | 0,12 | 0,08

 |  | НВ
Не менее
637 | 3 | 212-269

Ркр, кН |  |  |  | Е, МПа
40 | 715 | 510 | 141 | 71050


КЧ 70-2

Чугун КЧ 70-2 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-3,0 | 0,9-1,5 | 0,3-1,2 | 0,12 | 0,12 | 0,08

 |  | НВ
Не менее
686 | 2 | 241-285

 |  |  |  |  |  | НВ
+25 | -20 | -60 | +25 | -20 | -60
516 | 552 | 574 | 54,0 | 38,9 | 39,3 | 229-269


КЧ 80-1,5

Чугун КЧ 80-1,5 ГОСТ 1215-79

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr
 |  |  | Не более
2,4-3,0 | 0,9-1,5 | 0,3-1,2 | 0,12 | 0,12 | 0,08

 |  | НВ
Не менее
784 | 1,5 | 270-320

Ркр, кН |  |  |  | Е, МПа
45 | 843 | 590 | 70 | 67720


L-Ni 35

Чугун L-Ni 35

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤2,4 | 1,0-2,0 | 0,5-1,5 | - | - | <0,2 | 34,0-36,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
120-180 | 560-700 | 120-140 | 74 | 5,0 | -

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiCr 20 2

Чугун L-NiCr 20 2

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,0-2,8 | 0,5-1,5 | - | - | 1,0-2,5 | 18,0-22,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
170-210 | 700-840 | 120-215 | 85-105 | 18,7 | 1,31

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiCr 20 3

Чугун L-NiCr 20 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,0-2,8 | 0,5-1,5 | - | - | 2,5-3,5 | 18,0-22,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
190-240 | 860-1100 | 160-250 | 98-113 | 18,7 | 1,31

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiCr 30 3

Чугун L-NiCr 30 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤2,5 | 1,0-2,0 | 0,5-1,5 | - | - | 2,5-3,5 | 28,0-32,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
190-240 | 700-910 | 120-215 | 98-113 | 12,4 | -

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiCuCr 15 6 2

Чугун L-NiCuCr 15 6 2

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,0-2,8 | 0,5-1,5 | - | - | 1,0-2,5 | 13,5-17,5 | 5,5-7,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
170-210 | 700-840 | 140-200 | 85-105 | 18,7 | 1,29

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiCuCr 15 6 3

Чугун L-NiCuCr 15 6 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,0-2,8 | 0,5-1,5 | - | - | 2,5-3,5 | 13,5-17,5 | 5,5-7,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
190-240 | 860-1100 | 150-250 | 98-113 | 18,7 | 1,32

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiMn 13 7

Чугун L-NiMn 13 7

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
140-220 | 630-840 | 120-150 | 70-90 | 17,7 | 1,28

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiSiCr 20 5 3

Чугун L-NiSiCr 20 5 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤2,0 | 4,5-5,5 | 0,5-1,5 | - | - | 1,5-4,5 | 18,0-22,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
190-280 | 860-1100 | 140-250 | 110 | 18,0 | 1,38

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


L-NiSiCr 30 5 5

Чугун L-NiSiCr 30 5 5

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤2,5 | 5,0-6,0 | 0,5-1,5 | - | - | 4,5-5,5 | 29,0-32,0 | <0,5 | - | - | -

σв, МПа | σсж, МПа | НВ | Е, ГПа | α·10-4, (˚С)-1 | μ·106, Гн/м
170-240 | 560 | 150-210 | 105 | 14,5 | 2,51

λ=37…42 Вт/(м·˚С), γ=7,3 г/см3.


S-Ni 22

Чугун S-Ni 22

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-440 | 170-250 | 20-40 | 20-32 | 130-170 | 85-112 | 18,4 | 1,28

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-Ni 35

Чугун S-Ni 35

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al | V
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | - | 0,15-0,36

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-410 | 210-240 | 20-40 | 20 | 130-180 | 112-140 | 5,0 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiCr 20 2

Чугун S-NiCr 20 2

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-470 | 210-250 | 7-20 | 13-26 | 140-200 | 112-130 | 18,7 | 1,31

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiCr 20 3

Чугун S-NiCr 20 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
390-490 | 210-260 | 7-15 | 12 | 150-225 | 112-133 | 18,7 | 1,32

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiCr 30 1

Чугун S-NiCr 30 1

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-440 | 210-270 | 13-18 | 17 | 130-190 | 112-130 | 12,6 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiCr 30 3

Чугун S-NiCr 30 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-470 | 210-260 | 7-18 | 83 | 140-200 | 92-105 | 12,6 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiCr 35 3

Чугун S-NiCr 35 3

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-440 | 210-290 | 7-10 | 7 | 140-190 | 112-123 | 5,0 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiMn 13 7

Чугун S-NiMn 13 7

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
390-460 | 210-260 | 15-25 | 15-26 | 130-170 | 140-150 | 18,2 | 1,28

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiMn 23 4

Чугун S-NiMn 23 4

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
440-470 | 210-240 | 25-45 | 24 | 150-180 | 120-140 | 14,7 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.

Показатель | Температура, ˚С
 | +21 | 0 | -50 | -100 | -150 | -183 | -196
σв, МПа σ0,2, МПа σ, % ψ, % КС U, кДж/м2 | 410-470 180-240 25-45 25-45 34-49 | 410-490 200-460 25-45 25-45 36-51 | 410-510 220-290 30-47 25-45 36-54 | 440-540 240-340 30-50 25-50 36-58 | 470-590 290-390 30-47 25-45 36-57 | 520-640 370-470 25-40 25-35 29-54 | 550-690 390-490 20-35 20-30 29-49


S-NiSiCr 20 5 2

Чугун S-NiSiCr 20 5 2

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
370-430 | 210-260 | 10-18 | 15 | 180-230 | 112-133 | 18,0 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


S-NiSiCr 30 5 5

Чугун S-NiSiCr 30 5 5

Массовая доля элементов, %
C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | не менее
≤3,0 | 1,5-3,0 | 6,0-7,0 | - | - | <0,2 | 12,0-14,0 | <0,5 | - | - | -

σв, МПа | σ0,2, МПа | σ, % | КС U, кДж/м2 | НВ | Е, ГПа | α·10-6, 1/˚С | μ·106, Гн/м
390-490 | 240-310 | 1-4 | 4-6 | 170-250 | 91 | 14,4 | -

λ=12,6 Вт/(м·˚С), γ=7,4…7,6 г/см3.


ЧГ6С3Ш

Чугун ЧГ6С3Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,2-3,0 | 2,0-3,5 | 4,0-7,0 | 0,06 | 0,03 | 0,8-0,15 | - | - | 0,5-1,5 | - | 0,5-1,5

Отливки |  |  | НВ
Износостойкие | 490 | 680 | 215-250


ЧГ7Х4

Чугун ЧГ7Х4 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,8 | 1,4-2,0 | 6,0-8,0 | 0,1 | 0,05 | 3,0-5,0 | - | - | - | - | -

Отливки |  |  | НВ
Износостойкие | 150 | 330 | 490-580


ЧГ8Д3

Чугун ЧГ8Д3 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,8 | 2,0-2,5 | 7,0-9,0 | 0,3 | 0,1 | - | 0,8-1,5 | 2,5-3,5 | - | - | 0,5-1,0

Отливки |  |  | НВ
Маломагнитные и износостойкие | 150 | 330 | 176-285


ЧН11Г7Ш

Чугун ЧН11Г7Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,3-3,0 | 1,8-2,5 | 5,0-8,0 | 0,08 | 0,03 | 1,5-2,5 | 10,0-12,0 | - | - | - | -

Отливки |  |  | НВ
Жаропрочные и маломагнитные | 340 | 400 | 120-250


ЧН15Д3Ш

Чугун ЧН15Д3Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,5-3,0 | 1,4-3,0 | 1,3-1,8 | 0,08 | 0,03 | 0,6-1,0 | 14,0-16,0 | 3,0-3,5 | - | - | -

Отливки |  |  | НВ
Жаропрочные и маломагнитные | 340 | - | 120-250


ЧН15Д7

Чугун ЧН15Д7 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,2-3,0 | 2,0-2,7 | 0,5-1,6 | - | 0,10 | 1,5-3,0 | 14,0-16,0 | 5,0-8,0 | - | - | -

Отливки |  |  | НВ
Коррозионно-стойкие в двигателях внутреннего сгорания и маломагнитные | 150 | 350 | 120-290


ЧН19Х3Ш

Чугун ЧН19Х3Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,3-3,0 | 1,8-2,5 | 1,0-1,6 | 0,1 | 0,03 | 1,5-3,0 | 18,0-20,0 | - | - | - | -

Отливки |  |  | НВ
Жаропрочные и маломагнитные | 340 | - | 120-290


ЧН20Д2Ш

Чугун ЧН20Д2Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,8-2,5 | 3,0-3,5 | 1,5-2,0 | 0,03 | 0,01 | 0,5-1,0 | 19,0-21,0 | 1,5-2,0 | - | - | 0-0,3

Отливки |  |  | НВ
Жаропрочные, хладостойкие и маломагнитные | 500 | - | 120-220


ЧН2Х

Чугун ЧН2Х ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,6 | 1,2-2,0 | 0,6-1,0 | 0,25 | 0,12 | 0,4-0,6 | 1,5-2,0 | - | - | - | -

Отливки |  |  | НВ
Износостойкие | 290 | 490 | 215-280


ЧН3ХМДШ

Чугун ЧН3ХМДШ ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,6 | 2,0-2,8 | 0,8 | 0,08 | 0,03 | 0,2-0,5 | 2,5-4,5 | 0,7-1,5 | 0,4-1,0 | - | -

Отливки |  |  | НВ
Износостойкие | 550 | - | 350-550


ЧН4Х2

Чугун ЧН4Х2 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,8-3,6 | 0-1,0 | 0,8-1,3 | 0,30 | 0,15 | 0,8-2,5 | 3,5-5,0 | - | - | - | -

Отливки |  |  | НВ
Износостойкие | 200 | 400 | 400-650

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 450 | 500 | 600 | 700 | 800
Теплопроводность | - | 14,0 | - | - | 19,0 | - | - | - | -


ЧНМШ

Чугун ЧНМШ ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,8-3,8 | 1,7-3,2 | 0,8-1,2 | 0,10 | 0,03 | 0-0,1 | 0,8-1,5 | - | 0,3-0,7 | - | -

Отливки |  |  | НВ
Коррозионно-стойкие в двигателях внутреннего сгорания | 490 | - | 180-280


ЧНХМД

Чугун ЧНХМД ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,8-3,2 | 1,6-2,0 | 0,8-1,2 | 0,15 | 0,12 | 0,2-0,7 | 0,7-1,6 | 0,2-0,5 | 0,2-0,7 | - | -

Отливки |  |  | НВ
Коррозионно-стойкие в двигателях внутреннего сгорания | 290 | 690 | 190-280


ЧНХМДШ

Чугун ЧНХМДШ ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,6 | 2,0-2,8 | 0,6 | 0,08 | 0,03 | 0,2-0,4 | 0,6-1,0 | 0,5-0,8 | 0,2-0,6 | - | -

Отливки |  |  | НВ
Коррозионно-стойкие в двигателях внутреннего сгорания | 600 | - | 270-320


ЧНХТ

Чугун ЧНХТ ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,7-3,4 | 1,4-2,0 | 0,8-1,6 | 0,3-0,6 | 0,15 | 0,2-0,6 | 0,3-0,7 | - | - | 0,05-0,12 | -

Отливки |  |  | НВ
Коррозионно-стойкие в двигателях внутреннего сгорания | 280 | 430 | 190-280


ЧС13

Чугун ЧС13 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,6-1,4 | 12,0-14,0 | 0,8 | 0,1 | 0,07 | - | - | - | - | - | -

Отливки |  |  | НВ
Коррозионно-стойкие | 100 | 210 | 290-390


ЧС15

Чугун ЧС15 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,3-0,8 | 14,1-16,0 | 0,8 | 0,1 | 0,07 | - | - | - | - | - | -

Отливки |  |  | НВ
Коррозионно-стойкие | 60 | 170 | 290-390

Коэффициент линейного расширения [image] при температуре,
20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
- | 3,6 | 4,7 | 6,2 | 7,2 | 7,8 | 9-10 | - | -


ЧС15М4

Чугун ЧС15М4 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,5-0,9 | 14,0-16,0 | 0,8 | 0,1 | 0,10 | - | - | - | 3,0-4,0 | - | -

Отливки |  |  | НВ
Коррозионно-стойкие | 60 | 140 | 390-450


ЧС17

Чугун ЧС17 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,3-0,5 | 16,1-18,0 | 0,8 | 0,1 | 0,07 | 0,2 | - | - | - | - | -

Отливки |  |  | НВ
Коррозионно-стойкие | 40 | 140 | 390-450


ЧС17М3

Чугун ЧС17М3 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,3-0,6 | 16,1-18,0 | 1,0 | 0,3 | 0,10 | - | - | - | 2,0-3,0 | - | -

Отливки |  |  | НВ
Коррозионно-стойкие | 60 | 100 | 390-450


ЧС4МШ

Чугун ЧС4МШ ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,5 | 4,0-4,5 | 0,6 | 0,07 | 0,03 | - | - | - | 0,5-10 | - | -

Теплостойкий чугун, применяемый для изготовления выхлопных коллекторов и корпусов турбин турбонаддува двигателей внутреннего сгорания.


ЧС5

Чугун ЧС5 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,5-3,2 | 4,5-6,0 | 0,8 | 0,3 | 0,12 | 0,5-1,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаростойкие | 150 | 290 | 140-290


ЧС5Ш

Чугун ЧС5Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,7-3,3 | 4,5-5,5 | 0,8 | 0,03 | 0,03 | 0,2 | - | - | - | - | 0,1-0,3

Отливки |  |  | НВ
Жаростойкие | 290 | - | 220-290


ЧХ1

Чугун ЧХ1 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,8 | 1,5-2,0 | 1,0 | 0,3 | 0,12 | 0,4-1,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаростойкие | 170 | 350 | 200-280


ЧХ16

Чугун ЧХ16 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,6-2,4 | 1,5-2,2 | 1,0 | 0,1 | 0,05 | 13,0-19,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаро- и износостойкие | 350 | 700 | 390-440

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Теплопроводность | - | - | 32,0 | - | 32,0 | - | - | - | 31,3


ЧХ16М2

Чугун ЧХ16М2 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,4-3,6 | 0,5-1,5 | 1,5-2,5 | 0,1 | 0,05 | 13,0-19,0 | - | 1,0-1,5 | 0,5-2,0 | - | -

Отливки |  |  | НВ
Износостойкие | 170 | 490 | 490-607


ЧХ2

Чугун ЧХ2 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,8 | 2,0-3,0 | 1,0 | 0,3 | 0,12 | 1,01-2,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаростойкие | 150 | 310 | 200-280


ЧХ22

Чугун ЧХ22 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | V | Al
 |  |  | Не более
2,4-3,6 | 0,2-1,0 | 1,5-2,5 | 0,1 | 0,08 | 19,0-25,0 | - | - | - | 0,15-0,35 | 0,15-0,36 | -

Отливки |  |  | НВ
Износостойкие | 290 | 540 | 330-607

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Теплопроводность | - | - | 25,5 | - | 27,8 | - | - | - | 30,1


ЧХ22С

Чугун ЧХ22С ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,6-1,0 | 3,0-4,0 | 1,0 | 0,1 | 0,08 | 19,0-25,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаро- и износостойкие | 290 | 540 | 215-330


ЧХ28

Чугун ЧХ28 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
0,5-1,6 | 0,5-1,5 | 1,0 | 0,1 | 0,08 | 2,5,0-30,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаро-, износо-, коррозионно-стойкие | 370 | 560 | 215-264

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Теплопроводность | - | - | 17,4 | - | 20,9 | - | - | - | 30,1


ЧХ28Д2

Чугун ЧХ28Д2 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,2-3,0 | 0,5-1,5 | 1,5-2,5 | 0,1 | 0,08 | 2,5,0-30,0 | 0,4-0,8 | 1,5-2,5 | - | - | -

Отливки |  |  | НВ
Износо- и коррозионно-стойкие | 390 | 690 | 386-630


ЧХ28П

Чугун ЧХ28П ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,8-3,0 | 1,5-2,5 | 1,0 | 0,8-1,5 | 0,08 | 2,5,0-30,0 | - | - | - | - | -

Отливки |  |  | НВ
Стойкие в расплаве цинка | 200 | 400 | 240-390


ЧХ3

Чугун ЧХ3 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,8 | 2,8-3,8 | 1,0 | 0,3 | 0,12 | 2,01-3,0 | - | - | - | - | -

Отливки |  |  | НВ
Жаро- и износостойкие | 150 | 310 | 220-350


ЧХ32

Чугун ЧХ32 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,6-3,2 | 1,5-2,5 | 1,0 | 0,08 | 0,08 | 30,0-34,0 | - | - | - | 0,1-0,3 | -

Отливки |  |  | НВ
Жаро-, износо- и коррозионно-стойкие | 390 | 690 | 240-330

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Теплопроводность | - | - | 19,7 | - | 23,2 | - | - | - | 30,1


ЧХ3Т

Чугун ЧХ3Т ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,6-3,6 | 0,7-1,5 | 1,0 | 0,3 | 0,12 | 2,01-3,0 | - | 0,5-0,8 | - | 0,7-1,0 | -

Отливки |  |  | НВ
Износостойкие | 200 | 400 | 440-586


ЧХ9Н5

Чугун ЧХ9Н5 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,8-3,6 | 1,2-2,0 | 0,5-1,5 | 0,06 | 0,10 | 8,0-9,5 | 4,0-6,0 | - | 0-0,4 | - | -

Отливки |  |  | НВ
Износостойкие | 350 | 700 | 490-607

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Модуль упругости Е, МПа | 196 | 192 | - | 178 | 173 | 170 | 162 | 144 | 130
Теплопроводность | - | 14,0 | - | - | - | - | - | - | -


ЧЮ22Ш

Чугун ЧЮ22Ш ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,6-2,5 | 1,0-2,0 | 0,8 | 0,2 | 0,03 | - | - | - | - | - | 19,0-25,0

Отливки |  |  | НВ
Жаро- и износостойкие | 290 | 490 | 235-356

Параметр | Температура,
 | 20 | 100 | 250 | 300 | 450 | 500 | 600 | 700 | 800
Модуль упругости Е, МПа | 178 | - | 169 | - | 140 | - | 128 | 124 | 88


ЧЮ30

Чугун ЧЮ30 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,0-1,2 | 0-0,5 | 0,7 | 0,04 | 0,08 | - | - | - | - | 0,05-0,12 | 29,0-31,0

Отливки |  |  | НВ
Жаро- и износостойкие | 200 | 350 | 350-530

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Коэффициент линейного расширения | - | 18,5 | 18,7 | 19,0 | 19,5 | 20,1 | 20,7 | 21,4 | -
Модуль упругости Е, МПа | 136 | 132 | 126 | 120 | 115 | 109 | 104 | - | -
Теплопроводность | 14,7 | 15,5 | 16,7 | 17,6 | 18,4 | 19,7 | 20,5 | 21,4 | -


ЧЮ6С5

Чугун ЧЮ6С5 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
1,8-2,4 | 4,5-6,0 | 0,8 | 0,3 | 0,12 | - | - | - | - | - | 5,5-7,0

Отливки |  |  | НВ
Жаро- и износостойкие | 120 | 240 | 236-290


ЧЮ7Х2

Чугун ЧЮ7Х2 ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
2,5-3,0 | 1,5-3,0 | 1,0 | 0,3 | 0,12 | 1,5-3,0 | - | - | - | - | 5,0-9,0

Отливки |  |  | НВ
Жаро- и износостойкие | 120 | 170 | 250-290

Параметр | Температура,
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800
Коэффициент линейного расширения | - | 14,8 | 14,9 | 15,1 | 15,3 | 15,7 | 16,0 | 16,3 | -
Модуль упругости Е, МПа | 107 | 102 | 95 | 88 | 81,5 | 74,5 | - | - | 130
Теплопроводность | 33,9 | 33,1 | 31,8 | 31,0 | 30,1 | 28,9 | 28,1 | 27,2 | -


ЧЮХШ

Чугун ЧЮХШ ГОСТ 7769-82

C | Si | Mn | P | S | Cr | Ni | Cu | Mo | Ti | Al
 |  |  | Не более
3,0-3,8 | 2,0-3,0 | 0,5 | 0,1 | 0,03 | 0,4-1,0 | - | - | - | - | 0,6-1,5

Отливки |  |  | НВ
Жаростойкие | 390 | 590 | 180-350


АЧВ-1

Чугун АЧВ-1 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
2,8-3,5 | 1,8-2,7 | 0,6-1,2 | - | - | - | Не более 0,7 | - | - | - | 0,03-0,08 | Не более 0,20 | Не более 0,03

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ШГф2, ШГф4, ШГф5 | ШГд15-ШГд180 | ПГр1- ПГр3 | П96-П45 | ПД0,3-ПД1,0 | ФЭр1, ФЭр2 | не более 5% цементита

Твердость по Бринеллю 210-260 НВ

Назначение: для работы в узлах трения с повышенными окружными скоростями в паре с закаленным или нормализованным валом

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
1,5 20,0 | 10,0 1,0 | 12,0 20,0


АЧВ-2

Чугун АЧВ-2 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
2,8-3,5 | 2,2-2,7 | 0,4-0,8 | - | - | - | - | - | - | - | 0,03-0,08 | Не более 0,20 | Не более 0,03

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ШГф2, ШГф4, ШГф5 | ШГд15-ШГд180 | ПГр1- ПГр3 | П70-П45 | ПД0,3-ПД1,0 | ФЭр1, ФЭр2 | не более 5% цементита

Твердость по Бринеллю 167-197 НВ

Назначение: для работы в узлах трения с повышенными окружными скоростями в паре с валом, не подвергающимся термической обработке

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
1,0 12,0 | 5,0 1,0 | 3,0 12,0


АЧК-1

Чугун АЧК-1 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
2,3-3,0 | 0,5-1,0 | 0,6-1,2 | - | - | - | 1,0-1,5 | - | - | - | - | Не более 0,20 | Не более 0,12

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
КГф2, КГф3, | КГд15-КГд90 | ПГр1- ПГр3 | П-П85 | ПД0,3-ПД1,0 | ФЭр1, ФЭр2 | Цементит не допускается

Твердость по Бринеллю 187-229 НВ

Назначение: для работы в паре с закаленным или нормализованным валом

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
20,0 | 2,0 | 20,0


АЧК-2

Чугун АЧК-2 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
2,6-3,0 | 0,8-1,3 | 0,2-0,6 | - | - | - | - | - | - | - | - | Не более 0,25 | Не более 0,12

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
КГф2, КГф3, | КГд15-КГд90 | ПГр1- ПГр3 | П70-П45 | ПД0,3-ПД1,0 | ФЭр1, ФЭр2 | Цементит не допускается

Твердость по Бринеллю 167-197 НВ

Назначение: для работы в паре с валом, не подвергающимся термической обработке

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
0,5 12,0 | 5,0 1,0 | 2,5 12,0


АЧС-1

Чугун АЧС-1 ГОСТ1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
3,2-3,6 | 1,3-2,0 | 0,6-1,2 | 0,2-0,5 | - | - | 0,8-1,6 | - | - | - | - | 0,15-0,40 | Не более 0,12

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ПГф1, ПГф2, ПГф4, ВГф2 | ПГд15-ПГд180 | ПГр1- ПГр3 | П-П70 | ПД0,3-ПД1,6 | ФЭр1, ФЭр2 | Цементит не допускается

Твердость по Бринеллю 180-241 НВ

Назначение: для работы в паре с закаленным или нормализованным валом

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
5,0 14,0 | 5,0 0,3 | 12,0 2,5


АЧС-2

Чугун АЧС-2 ГОСТ1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
3,0-3,8 | 1,4-2,2 | 0,3-1,0 | 0,2-0,5 | 0,2-0,5 | 0,03-0,1 | 0,2-0,5 | - | - | - | - | 0,15-0,40 | Не более 0,12

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ПГф1, ПГф2, ПГф4, ВГф2 | ПГд15-ПГд180 | ПГр1- ПГр3 | П-П70 | ПД0,3-ПД1,6 | ФЭр1, ФЭр2 | Цементит не допускается

Твердость по Бринеллю 180-229 НВ

Назначение: для работы в паре с закаленным или нормализованным валом

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
10,0 0,1 | 0,3 3,0 | 2,5 0,3


АЧС-3

Чугун АЧС-3 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
3,2-3,8 | 1,7-2,6 | 0,3-0,7 | Не более 0,3 | Не более 0,3 | 0,03-0,1 | 0,2-0,5 | - | - | - | - | 0,15-0,40 | Не более 0,12

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ПГф1, ПГф2, ПГф4, ВГф2 | ПГд15-ПГд180 | ПГр1- ПГр3 | П85, П70 | ПД0,3-ПД1,6 | ФЭр1, ФЭр2 | Цементит не допускается

Твердость по Бринеллю 160-190 НВ

Назначение: для работы в паре с закаленным или нормализованным валом или валом, неподвергающимся термической обработке

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
6,0 | 1,0 | 5,0


АЧС-4

Чугун АЧС-4 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
3,0-3,5 | 1,4-2,2 | 0,4-0,8 | - | - | - | - | 0,04-0,40 | - | - | - | Не более 0,30 | 0,12-0,20

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ПГф1, ПГф2, ПГф4, ВГф2 | ПГд15-ПГд180 | ПГр1- ПГр3 | П-П85 | ПД0,3-ПД1,6 | ФЭр1, ФЭр2 | Цементит не допускается

Твердость по Бринеллю 180-229 НВ

Назначение: для работы в паре с закаленным или нормализованным валом

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
15,0 | 5,0 | 40,0


АЧС-5

Чугун АЧС-5 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
3,5-4,3 | 2,5-3,5 | 7,5-12,5 | - | - | - | - | - | - | 0,4-0,8 | - | Не более 0,20 | Не более 0,05

Толщина стенки отливки, мм | Массовая доля марганца, %
От 5 до 10 | От 7,5 до 8,5
Св. 10 >> 20 | Св. 8,5 >> 9,5
>> 20 >> 30 | >> 9,5 >> 10,5
>> 30 >> 40 | >> 10,5 >> 11,5
>> 40 >> 60 | >> 11,5 >> 12,5

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ПГф1, ПГф2, ПГф4, ВГф2 | ПГд15-ПГд180 | ПГр1- ПГр3 | Аустенит: после закалки – не менее 80% поля шлифа, в литом состоянии – не менее 45% поля шлифа. Карбиды: после закалки – не более 8%, в литом состоянии – не более 25%

Твердость по Бринеллю 180-290 НВ

Назначение: для работы в особо нагруженных узлах трения в паре с закаленным или нормализованным валом

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
20,0 30,0 | 1,0 0,4 | 20,0 12,5


АЧС-6

Чугун АЧС-6 ГОСТ 1585-85

Массовая доля элемента, %
C | Si | Mn | Cr | Ni | Ti | Cu | Sb | Pb | Al | Mg | P | S
2,2-2,8 | 3,0-4,0 | 0,2-0,6 | - | - | - | - | - | 0,5-1,0 | - | - | 0,5-1,0 | Не более 0,12

Графит |  |  | Перлит |  | Фосфидная эвтектика (характер распределения) | Прочие составляющие
Форма | Размер | Распре-деление | Занимаемая площадь | Дисперсность
ПГф1, ПГф2, ПГф4, ВГф2 | ПГд15-ПГд180 | ПГр1- ПГр3 | П-П85 | ПД0,3-ПД1,6 | ФЭр2, ФЭр3 | Цементит не допускается

Твердость по Бринеллю 100-120 НВ

Назначение: для работы в узлах трения при температуре до 300 [image] в паре с валом, не подвергающимся термической обработке

Применение
Давление р, МПа | Скорость скольжения v, м/с | р*v, МПа*м/с
Не более
9,0 | 4,0 | 9,0


ЧВГ 30

Чугун ЧВГ 30 ГОСТ 28394-89

Основа – ферритная.

Массовая доля, %
C | Si | Mn | P | S | Cr | Cu
 |  |  | Не более
3,5-3,8 | 2,2-3,0 | 0,2-0,6 | 0,08 | 0,025 | 0,15 | -

 |  |  | НВ
Не менее
300 | 240 | 3,0 | 130-180


ЧВГ 35

Чугун ЧВГ 35 ГОСТ 28394-89

Основа – феррито-перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr | Cu
 |  |  | Не более
3,5-3,8 | 2,2-2,8 | 0,2-0,6 | 0,08 | 0,025 | 0,15 | -

 |  |  | НВ
Не менее
300 | 260 | 2,0 | 140-190


ЧВГ 40

Чугун ЧВГ 40 ГОСТ 28394-89

Основа – феррито-перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr | Cu
 |  |  | Не более
3,1-3,5 | 2,0-2,5 | 0,4-1,0 | 0,08 | 0,025 | 0,2 | 0,4-0,6

 |  |  | НВ
Не менее
400 | 320 | 1,5 | 170-220


ЧВГ 45

Чугун ЧВГ 45 ГОСТ 28394-89

Основа – перлитная.

Массовая доля, %
C | Si | Mn | P | S | Cr | Cu
 |  |  | Не более
3,1-3,5 | 2,0-2,5 | 0,8-1,2 | 0,05 | 0,025 | 0,30 | 0,8-1,0

 |  |  | НВ
Не менее
450 | 380 | 0,8 | 190-250


СЧ 10

Чугун СЧ 10 ГОСТ 1412-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Фосфор | Сера
 |  |  | Не более
3,5-3,7 | 2,2-2,6 | 0,5-0,8 | 0,3 | 0,15

Марка чугуна по СТ СЭВ 4560-84 | 31110
Временное сопротивление при растяжении [image] , МПА, (кгс/мм2), не менее | 100(10)
Плотность [image] ,кг/м3 | 6,8.103
Линейная усадка, [image] , % | 1,0
Модуль упругости при растяжении, Е.10-2 МПА | 700-1100
Удельная теплоемкость при температуре 20-200 [image] , С, Дж (кг.К) | 460
Коэффициент линейного расширения при температуре 20-200 [image] , | 8,0.10-6
Теплопроводность при 20 [image] , [image] , Вт(м.К) | 60

Требования к деталям | Применение
Слабонагруженные детали: износ не имеет большого значения; деформации (коробления) должны быть минимальны | Корыта, крышки, кожухи Основания со сборными направляющими, плиты, стойки, подшипники, втулки


СЧ 15

Чугун СЧ 15 ГОСТ 1412-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Фосфор | Сера
 |  |  | Не более
3,5-3,7 | 2,0-2,4 | 0,5-0,8 | 0,2 | 0,15

Марка чугуна по СТ СЭВ 4560-84 | 31115
Временное сопротивление при растяжении [image] , МПА, (кгс/мм2), не менее | 150(15)
Плотность [image] ,кг/м3 | 7,0.103
Линейная усадка, [image] , % | 1,1
Модуль упругости при растяжении, Е.10-2 МПА | 700-1100
Удельная теплоемкость при температуре 20-200 [image] , С, Дж (кг.К) | 460
Коэффициент линейного расширения при температуре 20-200 [image] , | 9,0.10-6
Теплопроводность при 20 [image] , [image] , Вт(м.К) | 59

Требования к деталям | Применение
Условные напряжения изгиба примерно до | Основания большинства станков, ступицы, корпусы клапанов и вентилей и другие детали сложной конфигурации при недопустимости большого коробления и невозможности получения их старения. Тонкостенные отливки с большими габаритными размерами небольшой массы.
Условные удельные давления между трущимися поверхностями менее 5 кгс/см2. | Салазки, столы, корпусы задних бабок, корпусы маточных гаек, зубчатые колеса, кронштейны, люнеты, вилки переключения, шкивы, планшайбы.


СЧ 20

Чугун СЧ 20 ГОСТ 1412-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Фосфор | Сера
 |  |  | Не более
3,3-3,5 | 1,4-2,4 | 0,7-1,0 | 0,2 | 0,15

Марка чугуна по СТ СЭВ 4560-84 | 31120
Временное сопротивление при растяжении [image] , МПА, (кгс/мм2), не менее | 200(20)
Плотность [image] ,кг/м3 | 7,1.103
Линейная усадка, [image] , % | 1,2
Модуль упругости при растяжении, Е.10-2 МПА | 850-1100
Удельная теплоемкость при температуре 20-200 [image] , С, Дж (кг.К) | 480
Коэффициент линейного расширения при температуре 20-200 [image] , | 9,5.10-6
Теплопроводность при 20 [image] , [image] , Вт(м.К) | 54

Требования к деталям | Применение
Условные напряжения изгиба примерно до | Станины долбежных станков, вертикальные стойки фрезерных, строгальных и расточных станков.
Условные удельные давления между трущимися поверхностями свыше 5 кгс/см2. | Станины с направляющими большинства металлорежущих станков, зубчатые колеса, маховики, тормозные барабаны, диски сцепления.
Высокая герметичность | Гидроцилиндры, гильзы, корпусы гидронасосов, золотников и клапанов среднего давления (до 80 кгс/см2).
Средняя прочность и хорошая обрабатываемость | Корпусные детали


СЧ 25

Чугун СЧ 25 ГОСТ 1412-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Фосфор | Сера
 |  |  | Не более
3,2-3,4 | 1,4-2,2 | 0,7-1,0 | 0,2 | 0,15

Марка чугуна по СТ СЭВ 4560-84 | 31120
Временное сопротивление при растяжении [image] , МПА, (кгс/мм2), не менее | 200(20)
Плотность [image] ,кг/м3 | 7,2.103
Линейная усадка, [image] , % | 1,2
Модуль упругости при растяжении, Е.10-2 МПА | 900-1100
Удельная теплоемкость при температуре 20-200 [image] , С, Дж (кг.К) | 500
Коэффициент линейного расширения при температуре 20-200 [image] , | 10,0.10-6
Теплопроводность при 20 [image] , [image] , Вт(м.К) | 50

Требования к деталям | Применение
Жаропрочность и повышенная прочность | Кокильные формы, выхлопные трубы, фитинги.


СЧ 30

Чугун СЧ 30 ГОСТ 1412-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Фосфор | Сера
 |  |  | Не более
3,0-3,2 | 1,3-1,9 | 0,7-1,0 | 0,2 | 0,12

Марка чугуна по СТ СЭВ 4560-84 | 31130
Временное сопротивление при растяжении [image] , МПА, (кгс/мм2), не менее | 300(30)
Плотность [image] ,кг/м3 | 7,3.103
Линейная усадка, [image] , % | 1,3
Модуль упругости при растяжении, Е.10-2 МПА | 1200-1450
Удельная теплоемкость при температуре 20-200 [image] , С, Дж (кг.К) | 525
Коэффициент линейного расширения при температуре 20-200 [image] , | 10,5.10-6
Теплопроводность при 20 [image] , [image] , Вт(м.К) | 46

Требования к деталям | Применение
Условные напряжения изгиба примерно до | Станины ножниц и прессов, блоки и плиты многошпиндельных станков, патроны токарных станков, зубчатые колеса.
Условные удельные давления между трущимися поверхностями свыше 20 кгс/см2. | Направляющие плиты, станины с направляющими револьверных, автоматических, токарных и других интенсивно нагруженных станков; муфты, кулачки.
Высокая герметичность | Гидроцилиндры, корпусы гидронасосов, компрессоров и золотников высокого давления.


СЧ 35

Чугун СЧ 35 ГОСТ 1412-85

Массовая доля элементов, %
Углерод | Кремний | Марганец | Фосфор | Сера
 |  |  | Не более
2,9-3,0 | 1,2-1,5 | 0,7-1,1 | 0,2 | 0,12

Марка чугуна по СТ СЭВ 4560-84 | 31135
Временное сопротивление при растяжении [image] , МПА, (кгс/мм2), не менее | 350(35)
Плотность [image] ,кг/м3 | 7,4.103
Линейная усадка, [image] , % | 1,3
Модуль упругости при растяжении, Е.10-2 МПА | 1300-1550
Удельная теплоемкость при температуре 20-200 [image] , С, Дж (кг.К) | 545
Коэффициент линейного расширения при температуре 20-200 [image] , | 11,0.10-6
Теплопроводность при 20 [image] , [image] , Вт(м.К) | 42

Требования к деталям | Применение
Условные напряжения изгиба примерно до | Станины ножниц и прессов, блоки и плиты многошпиндельных станков, патроны токарных станков, зубчатые колеса.
Условные удельные давления между трущимися поверхностями свыше 20 кгс/см2. | Направляющие плиты, станины с направляющими револьверных, автоматических, токарных и других интенсивно нагруженных станков; муфты, кулачки.
Высокая герметичность | Гидроцилиндры, корпусы гидронасосов, компрессоров и золотников высокого давления.


ВЧ 100

Чугун ВЧ 100 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,2-3,6 | - | - | 3,0-3,8 | - | - | 0,4-0,7 | 0,1 | 0,01 | 0,15 | 0,6 | 0,8

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
- | 1000 (100) | 700 (70)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
2 | 3 | 270-360

Назначение: ответственные детали, испытывающие вибрационные нагрузки (корпусы, зубчатые колеса, шатуны, стаканы подшипников, диски ручных тормозов).


ВЧ 35

Чугун ВЧ 35 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,3-3,8 | 3,0-3,5 | 2,7-3,2 | 1,9-2,9 | 1,3-1,7 | 0,8-1,5 | 0,2-0,6 | 0,1 | 0,02 | 0,05 | - | -

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33135 | 350 (35) | 220 (22)

Относительное удлинение, ,%, не менее | Твердость по Бринеллю, НВ | Среднее значение ударной вязкости, Дж/см2
22 | 140-170 | 21 | 15

Назначение: детали, работающие на изнашивание и испытывающие вибрационные нагрузки (стаканы подшипников, диски ручных тормозов).


ВЧ 40

Чугун ВЧ 40 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,3-3,8 | 3,0-3,5 | 2,7-3,2 | 1,9-2,9 | 1,2-1,7 | 0,5-1,5 | 0,2-0,6 | 0,1 | 0,02 | 0,1 | - | -

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33140 | 400 (40) | 250 (25)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
15 | 5 | 140-202

Назначение: детали, работающие на изнашивание и испытывающие вибрационные нагрузки (стаканы подшипников, диски ручных тормозов).


ВЧ 45

Чугун ВЧ 45 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,3-3,8 | 3,0-3,5 | 2,7-3,2 | 1,9-2,9 | 1,3-1,7 | 0,5-1,5 | 0,3-0,7 | 0,1 | 0,02 | 0,1 | - | -

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33145 | 450 (45) | 310 (31)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
10 | 3 | 140-225

Назначение: детали, работающие на изнашивание и испытывающие вибрационные нагрузки (стаканы подшипников, диски ручных тормозов).


ВЧ 50

Чугун ВЧ 50 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,2-3,7 | 3,0-3,3 | 2,7-3,2 | 1,9-2,9 | 2,2-2,6 | 0,8-1,5 | 0,3-0,7 | 0,1 | 0,02 | 0,15 | - | -

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33150 | 500 (50) | 320 (32)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
7 | 2 | 153-245

Назначение: ответственные детали, испытывающие вибрационные нагрузки (корпусы, зубчатые колеса, шатуны, стаканы подшипников, диски ручных тормозов).


ВЧ 60

Чугун ВЧ 60 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,2-3,6 | 3,0-3,3 | - | 2,4-2,6 | 2,4-2,8 | - | 0,4-0,7 | 0,1 | 0,02 | 0,15 | 0,3 | 0,4

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33160 | 600 (60) | 370 (37)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
3 | 2 | 192-277

Назначение: ответственные детали, испытывающие вибрационные нагрузки (корпусы, зубчатые колеса, шатуны, стаканы подшипников, диски ручных тормозов).


ВЧ 70

Чугун ВЧ 70 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,2-3,6 | 3,0-3,3 | - | 2,6-2,9 | 2,6-2,9 | - | 0,4-0,7 | 0,1 | 0,015 | 0,15 | 0,4 | 0,6

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33170 | 700 (70) | 420 (42)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
2 | 3 | 228-302

Назначение: ответственные детали, испытывающие вибрационные нагрузки (корпусы, зубчатые колеса, шатуны, стаканы подшипников, диски ручных тормозов).


ВЧ 80

Чугун ВЧ 80 ГОСТ 7293-85

Массовая доля элемента, %
Углерод |  |  | Кремний |  |  | Марганец | Фосфор | Сера | Хром | Медь | Никель
Толщина стенки отливки, мм |  |  |  |  |  |  | не более
до 50 | св.50 до 100 | св. 100 | до 50 | св.50 до 100 | св. 100 |
3,2-3,6 | - | - | 2,6-2,9 | - | - | 0,4-0,7 | 0,1 | 0,01 | 0,15 | 0,6 | 0,6

Марка чугуна по СТ СЭВ 4558-84 | Временное сопротивление при растяжении [image] , МПА (кгс/мм2) | Условный предел текучести [image] , МПА (кгс/мм2)
 | не более
33180 | 800 (80) | 480 (48)

Относительное удлинение, ,%, не менее | Ударная вязкость, | Твердость по Бринеллю, НВ
2 | 2 | 248-351

Назначение: ответственные детали, испытывающие вибрационные нагрузки (корпусы, зубчатые колеса, шатуны, стаканы подшипников, диски ручных тормозов).


Лента стальная горячекатаная ГОСТ 6009-74

Стандарт распространяется на стальную ленту шириной от 20 до 220 мм, толщиной от 1,2 до 5,0 мм, получаемую горячей прокаткой или продольной резкой горячекатаной листовой рулонной стали.

Лента должна изготовляться из углеродистой стали обыкновенного качества марок ВСт0-БСт5 первой или второй категории всех степеней раскисления по ГОСТ 380-88.

1. Сортамент

1.1.Лента изготавливается размерами:

по толщине: 1,2, 1,4, 1,5, 1,8, 2,0, 2,2, 2,5, 3,0, 3,5, 4,0, 4,5, 5,0 мм;

по ширине: 20, 22, 25, 28, 30, 32, 36, 40, 45, 50, 60, 63, 67, 70, 75, 80, 85, 90, 100, 110, 120, 130, 150, 160, 170, 175, 190, 200, 215, 220 мм.

1.2. Предельные отклонения по толщине ленты должны соответствовать:

для ленты с катаной кромкой:

Ширина ленты, мм | Предельные отклонения по толщине, мм
От 20 до 100 Св. 100 до 150 Св. 160 до 220 | +0,15 -0,20 +0,20 -0,25 +0,25 -0,30

Для разрезной ленты:

Толщина ленты, мм | Предельные отклонения по толщине при ширине исходной ленты, мм
 | Св. 200 до 500 | Св. 500 до 750 | Св. 750 до 1100 | Св. 1100 до 1500
1,2 Св. 1,2 до 1,4 Св. 1,4 до 1,8 Св. 1,8 до 2,0 Св. 2,0 до 2,2 Св. 2,2 до 2,5 Св. 2,5 до 3,0 Св. 3,0 до 3,5 Св. 3,5 до 3,8 Св. 3,8 до 5,0 | ±0,11 ±0,12 ±0,14 +0,14 -0,15 +0,14 -0,16 +0,14 -0,18 +0,15 -0,19 +0,16 -0,20 +0,18 -0,24 +0,20 -0,30 | ±0,12 ±0,13 ±0,15 +0,15 -0,16 +0,15 -0,17 +0,15 -0,19 +0,16 -0,20 +0,17 -0,23 +0,20 -0,26 +0,20 -0,36 | ±0,18 ±0,16 ±0,16 +0,15 -0,18 +0,15 -0,19 +0,16 -0,20 +0,17 -0,22 +0,18 -0,25 +0,20 -0,30 +0,20 -0,40 | - ±0,16 ±0,17 +0,16 -0,20 +0,17 -0,21 +0,17 -0,23 +0,18 -0,24 +0,22 -0,28 +0,25 -0,33 +0,28 -0,40

Пример условного обозначения

Горячекатаная лента толщиной 3,5 мм, шириной 50 мм из стали марки БСт2пс:

Лента 3,5×50 БСт2пс ГОСТ 6009-74


Лента стальная плющеная для витых роликов подшипников ГОСТ 808-70

Стандарт распространяется на стальную ленту, изготовляемую плющением проволоки и предназначенную для изготовления витых роликов подшипников.

Лента должна изготовляться из стали марки ШХ10 по ГОСТ 808-70

1. Сортамент.

Размеры ленты и предельные отклонения:

Толщина ленты, мм |  | Шириналенты, мм
Номин. | Пред. откл. | Номин. | Пред. откл.
1,5 | ±0,1 | 5 | ±0,13
1,6 |  | 5
1,75 |  | 6
1,85 |  | 6
2,1 |  | 6
2,5 |  | 5
2,6 |  | 7
3,0 |  | 9 | ±0,18
3,5 |  | 10
4,0 |  | 10
4,8 |  | 12
5,0 |  | 12
5,2 | ±0,13 | 12
5,7 |  | 15
6,5 |  | 15
7,6 | ±0,18 | 15

Пример условного обозначения

:

2. Технические требования.

2.1 Ленту изготовляют в отожжённом состоянии. Цвет поверхности ленты не оговаривают.

2.2 Механические свойства ленты:

Толщина ленты, мм | Временное сопротивление, Н/мм2 (кгс/мм2) | Относительное удлинение (l0=100мм), не менее, %
До 2,5 | 570-810 (58 – 83) | 7
Свыше 2,5 | 510-760 (52 – 77) | 12

2.3 Твёрдость ленты после закалки с последующим отпуском, должна быть не ниже

46,5 HRCЭ (45HRC)

2.4 Серповидность ленты не должна превышать 15 мм на 1м длины ленты.


Прокат тонколистовой из конструкционной низколегированной стали ГОСТ 17066-80

Стандарт распространяется на горячекатаный и холоднокатаный листовой прокат из конструкционной низколегированной стали толщиной от 0,5 до 3,9 мм, шириной не менее 500 мм, изготовляемый в рулонах и листах.

1. Марки

1.1 Тонколистовой прокат изготовляют из стали марок:

марганцовистая – 14Г2, 09Г2;

марганцовистая с медью – 09Г2Д;

кремнемарганцовистая – 12ГС, 16ГС, 17ГС, 09Г2С, 10Г2С1;

кремнемарганцовистая с медью – 09Г2СД, 10Г2С1Д;

марганцово-ванадиевая – 15ГФ;

хромокремнемарганцевая – 14ХГС;

хромокремненикелевая с медью – 10ХСНД, 15ХСНД;

хромоникелефосфористая – 10ХНДП;

марганцево-ниобиевая с медью – 10Г2БД.

1.2 Химический состав должен соответствовать нормам, указанным в ГОСТ 19282-73.

2. Сортамент

2.1 Размеры и допускаемые отклонения горячекатаного листового проката должны соответствовать требованиям ГОСТ 19903-74, холоднокатаного – ГОСТ 19904-74.

Примеры условных обозначений

Лист горячекатаный из стали марки 09Г2 размером 3 [image] 1000 [image] 2000 мм, нормальной точности прокатки, нормальной плоскостности, III группы отделки поверхности, категории 2:

Рулон холоднокатаный из стали марки 16ГС размером 1,9 [image] 700 мм, нормальной точности прокатки, III группы отделки поверхности, категории 2:

3. Технические требования

3.1 В зависимости от нормируемых характеристик листы изготовляют по категориям указанным в таблице

Нормируемая характеристика | Категория
 | 1 | 2 | 3 | 4
Химический состав Изгиб в холодном состоянии Предел прочности и относительное удлинение Предел текучести | + - - - | + + - - | + + + - | + + + +

3.2 Листовой прокат изготовляют термически обработанным или без термической обработки.

3.3 Механические свойства горячекатаного листового проката толщиной 2 мм и более:

Марка стали | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение, δ4, % | Предел текучести σТ, Н/мм2 (кгс/мм2)
 | Не менее
14Г2 09Г2 09Г2Д 12ГС 16ГС 17ГС 09Г2С 10Г2С1 10Г2С1Д 09Г2СД 15ГФ 14ХГС 10ХСНД 15ХСНД 10ХНДП | 461 (47) 441 (45) 441 (45) 461 (47) 490 (50) 510 (52) 490 (50) 490 (50) 490 (50) 490 (50) 510 (52) 490 (50) 529 (54) 490 (50) 470 (48) | 17 20 20 22 20 19 20 20 17 17 17 18 19 17 20 | - 295 (30) 295 (30) 315 (32) 325 (33) - 345 (35) 345 (35) - - - - 390 (40) - 345 (35)

Нормы механических свойств листового проката из стали марки 14ХГС даны для стали термически обработанной

3.4 Тонколистовой прокат должен выдерживать испытание на изгиб на 180° на оправке толщиной, равной двум толщинам листа.

3.5 Свариваемость стали обеспечивается технологией ее изготовления и химическим составом.


Прокат тонколистовой холоднокатаный из низкоуглеродистой качественной стали для холодной штамповки ГОСТ 9045-80

Стандарт распространяется на тонколистовой холоднокатаный прокат из низкоуглеродистой качественной стали толщиной 0,5-3 мм, изготовляемый в листах и рулонах, предназначенный для холодной штамповки.

1.Классификация

1.1. Тонколистовой холоднокатаный прокат подразделяют:

по способности к вытяжке на четыре категории:

ВОСВ – весьма особо сложная вытяжка;

ОСВ – особо сложная вытяжка;

ВГ – весьма глубокая вытяжка;

по качеству отделки поверхности на три группы:

особо высокой отделки – I;

высокой отделки – II;

повышенной отделки – III;

по состоянию поверхности:

глянцевая – гл;

матовая – м;

шероховатая – ш;

по точности прокатки:

повышенной точности – А;

нормальной точности – Б;

Примеры условных обозначений

Прокат листовой из стали 08Ю, толщиной 1,0 мм, шириной 2000мм, повышенной точности прокатки точности (А), особо высокой отделки (I), высокой плоскостности (ПВ), особо сложной вытяжки (ОСВ), с обрезной кромкой (О), матовой поверхности (м):

Прокат рулонный из стали марки 08Ю, толщиной 0,8 мм, шириной 1500 мм, нормальной точности (Б), высокой отделки (II), сложной вытяжки (СВ), с обрезной кромкой (О):

При изготовлении проката по штампуемости после марки стали проставляется – шт.Категория вытяжки не указывается.

2.Технические требования

2.1. По размерам, предельным отклонениям и плоскостности прокат должен соответствовать требованиям ГОСТ 19904-74.

2.2. Прокат изготавливают из низкоуглеродистых качественных марок стали 08Ю, 08пс, 08кп по ГОСТ 9045-80.

2.3. Характеристика качества и состояния поверхности проката:

Группа отделки | Состояние поверхности | Характеристика состояния отделки поверхности | Характеристика качества отделки поверхности
1 | Глянцевая | Шероховатость RA не более 0,6 мкм | На лицевой (лучшей по качеству поверхности) стороне проката дефекты не допускаются
1 | матовая | Шероховатость RA= 0,8-1,6 мкм Плотность шероховатости не более 0,20 мм, тип и направление неровностей - произвольное | Не допускаются также отдельные риски и царапины длиной более20 мм На обратной стороне проката не допускаются дефекты, глубина которых превышает 1/4 суммы предельных отклонений по толщине
1 | Шероховатая | Шероховатость RA более 1,6 мкм | На обеих сторонах проката не допускаются пятна загрязнений и цвета побежалости
2 | - | Шероховатость не нормируется | На обратной стороне проката не допускаются дефекты, глубина которых превышает 1/2 суммы предельных отклонений по толщине, а также цвета побежалости на расстоянии, превышающем 50 мм от кромок На лицевой стороне не допускаются риски и царапины длиной более 50 мм
3 | - | Шероховатость не нормируется | На обеих сторонах проката не допускаются дефекты и следы зачистки, глубина которых превышает 1/2 суммы предельных Цвета побежалости не допускаются не расстоянии более 200 мм от кромок По требованию потребителя цвета побежалости допускаются по всей поверхности проката

2.4. Механические свойства проката:

Категория вытяжки | Марка стали | Предел текучести σТ, МПа, не более | Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ4, %, не менее при толщине листа
 |  |  |  | от 0,4 до 1,5 | св. 1,5 до 2,0 | св. 2,0 до 3,0
ВОСВ ОСВ СВ ВГ | 08Ю 08Ю 08Ю 08кп 08пс | 185 195 205 - - | 250-320 250-320 250-350 250-360 | 40 36 34 28 | 42 40 38 29 | - - - 30

Категория вытяжки | Твердость, не более
 | HRB | HRT 30 | HRT 15
ВОСВ ОСВ СВ ВГ | 46 46 48 - | 51 51 53 - | 76 76 78 -

2.5. Листы и рулоны изготовляются в дрессированном состоянии.

2.6. Тонколистовой прокат должен подвергаться испытанию на выдавливание.

Глубина сферической лунки

Толщина листа, мм | Глубина сферической лунки, не менее, для категории вытяжки, мм
 | ВОСВ | ОСВ | СВ | ВГ
0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,7 1,8 1,9 2,0 | 9,7 10,0 10,4 10,7 11,0 11,2 11,4 11,6 11,8 11,9 12,0 12,1 12,2 12,3 12,4 12,5 | 9,4 9,8 10,2 10,6 10,9 11,1 11,3 11,5 11,7 11,8 11,9 12,0 12,1 12,2 12,3 12,4 | 9,2 9,6 10,0 10,4 10,6 10,8 11,0 11,2 11,4 11,5 11,6 11,7 11,9 12,0 12,1 12,2 | 9,0 9,4 9,7 10,0 10,3 10,5 10,8 11,0 11,2 11,3 11,5 11,6 11,8 11,9 12,0 12,1

2.7. Микроструктура проката:

Категория вытяжки | Номер зерна феррита | Структурно-свободный цементит, не более
ВОСВ ОСВ СВ ВГ | 6,7,8,9 | 2 2 3 3


Лента из прецизионных сплавов с высоким электрическим сопротивлением ГОСТ 12766.2-90

Стандарт распространяется на холоднокатаную ленту из прецизионных сплавов с высоким электрическим сопротивлением, предназначенную для изготовления нагревательных элементов и элементов сопротивления.

1. Технические требования

1.1 Ленту подразделяют:

по назначению из сплавов марок Х15Ю5, Х23Ю5,Х23Ю5Т, Х27Ю5Т, ХН20ЮС:

для нагревательных элементов – Н;

для элементов сопротивления – С;

по нормируемым показателям:

без нормирования механических свойств – БМ;

с нормированием механических свойств – М;

по допускаемому отклонению электрического сопротивления 1 м ленты:

обычного качества – 1,

повышенного качества –ПК.

1.2. Ленту в зависимости от марки сплава изготовляют предельными размерами:

Марка сплава | Толщина, мм | Ширина, мм
Х15Ю5 Х23Ю5 Х23Ю5Т Х27Ю5Т | 0,2-3,2 | 6-80
Х15Н60 Х15Н60-Н Х20Н80-Н | 0,1-3,2 | 6-250
ХН20ЮС | 0,1-3,2 | 6-80

Ленту изготовляют с обрезной кромкой шириной 6, 8, 10, 12, 14, 15, 16, 18, 20, 25, 30, 32, 36, 40, 45, 50, 60, 80, 100, 150, 200, 250 мм.

Размеры и предельные отклонения:

Толщина ленты, мм | Предельные отклонения по толщине, мм | Предельные отклонения по ширине, при ширине ленты, мм |  | Ширина ленты, мм | Длина, мм
 |  | До 100 вкл. | Св. 100
 |  | Не более
0,10;0,15 0,20;0,22;0,25 0,28;0,30;0,32; | ±0,010 ±0,015 | -0,3 -0,3 | -0,5 -0,5 | 6-200 6-250 | 40 40
0,35;0,36;0,40 0,45;0,50 0,55; 0.60;0,70 0,80;0,90 1,0 1,1;1,2 1,4;1,5 1,6;1,8;2,0 2,2 2,5;2,8;3,0;3,2 | ±0,020 ±0,025 ±0,030 ±0,035 ±0,045 ±0,045 ±0,055 ±0,065 ±0,065 ±0,080 | -0,3 -0,3 -0,4 -0,5 -0,6 | -0,5 -0,5 -0,6 -0,7 - | 6-250 6-250 6-250 10-250 20-80 | 40 40 20 10

Пример условных обозначений:

Лента толщиной 1,5 мм, шириной 20 мм, обычного качества, без нормирования механических свойств из сплава марки Х23Ю5Т для нагревательных элементов:

Лента 1,5×20-1-БМ-Х23Ю5Т-Н ГОСТ 12766.2-90

1.3. Характеристики

1.3.1. Ленту изготовляют из сплава марок Х15Ю5, Х23Ю5, Х27Ю5Т, Х23Ю5Т, Х15Н60, Х15Н60-Н, Х20Н80-Н, ХН20ЮС с химическим составом по ГОСТ 10994.

1.3.2. Ленту толщиной 0,2 мм и более изготовляют в мягком термически обработанном состоянии, толщиной менее 0,2 мм – в нагартованном состоянии.

1.3.3. Удельное электрическое сопротивление в мягком термически обработанном состоянии:

Марки сплавов | Удельное электрическое сопротивление, мкОм·м
Х15Ю5 Х23Ю5 Х23Ю5Т Х27Ю5Т Х15Н60, Х15Н60-Н Х20Н80-Н ХН20ЮС | 1,24-1,34 1,30-1,40 1,34-1,45 1,37-1,45 1,05-1,16 1,06-1,17 0,99-1,07

1.3.4. Механические свойства ленты толщиной 0,2 мм и более в состоянии поставки:

Марка сплава | Временное сопротивление разрыву σВ2, Н/мм2 | Относительное удлинение δ5, %
 | Не более | Не менее
Х15Ю5 Х23Ю5 Х23Ю5Т Х27Ю5Т Х15Н60, Х15Н60-Н Х20Н80-Н ХН20ЮС | 736 736 765 785 834 736 | 16 14 12 10 20 25

1.3.5. Поправочные коэффициенты для расчета изменения электрического сопротивления в зависимости от температуры:

Марка сплава | Значения поправочного коэффициента RT/R20
 | 20 | 100 | 200 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 | 1100 | 1200 | 1300 | 1400
Х15Н60 | 1,000 | 1,013 | 1,029 | 1,046 | 1,062 | 1,074 | 1,083 | - | - | - | - | - | - | - | -
Х15Н60-Н | 1,000 | 1,013 | 1,029 | 1,046 | 1,062 | 1,074 | 1,083 | 1,083 | 1,089 | 1,097 | 1,105 | 1,114 | - | - | -
Х15Ю5 | 1,000 | 1,004 | 1,013 | 1,025 | 1,041 | 1,062 | 1,090 | 1,114 | 1.126 | 1,135 | 1,14 | - | - | - | -
Х23Ю5, Х23Ю5Т | 1,000 | 1,002 | 1,007 | 1,013 | 1,022 | 1,036 | 1,056 | 1,063 | 1,067 | 1,072 | 1,076 | 1,079 | 1,080 | 1,083 | 1,086
Х27Ю5Т | 1,000 | 1,002 | 1,005 | 1,010 | 1,015 | 1,025 | 1,030 | 1,033 | 1,035 | 1,040 | 1,040 | 1,041 | 1,043 | 1,045 | -
Х20Н80-Н | 1,000 | 1,006 | 1,015 | 1,022 | 1,029 | 1,032 | 1,023 | 1,016 | 1,015 | 1,017 | 1,025 | 1,033 | 1,040 | - | -
ХН70Ю-Н | 1,000 | 1,004 | - | - | - | 1,052 | 1,053 | 1,036 | 1,015 | 1,016 | 1,016 | 1,023 | 1,031 | - | -
ХН20ЮС | 1,000 | 1,035 | 1,075 | 1,110 | 1,145 | 1,18 | 1,21 | 1,23 | 1,25 | 1,27 | 1,29 | 1,31 | - | - | -

Примечание. Электрическое сопротивление при комнатной температуре (R20) определено для каждого сплава после нагрева образца до температуры свыше 600 ºС и охлаждения с печью. В этом случае электрическое сопротивление выше регламентируемого стандартом: для сплавов марок Х15Н60 и Х15Н60-Н на 3%, для сплава марко Х20Н80-Н – на 5% и ниже регламентируемого стандартом ; для сплава марки Х15Ю5 – на 2 %, для сплавов марок Х23Ю5, Х23Ю5Т, Х27Ю5Т – на 4 %, для сплава марки ХН20ЮС – без изменения.


Сталь электротехническая холоднокатаная изотропная тонколистовая ГОСТ 21427.2-83

Сталь электротехническая холоднокатаная изотропная тонколистовая

ГОСТ 21427.2-83

Стандарт распространяется на тонколистовую холоднокатаную изотропную электротехническую сталь, применяемую в магнитных цепях электрических машин, аппаратов и приборов.

1. Сортамент

1.1 Сталь изготавливают марок: 2011, 2012, 2013, 2111, 2112, 2211, 2212, 2213, 2214, 2215, 2216, 2312, 2411, 2412, 2413, 2414 и 2421.

1.2 Сталь подразделяют:

по видам продукции:

- лист,

- рулонная сталь,

- лента резаная;

по точности прокатки по толщине:

нормальной точности – Н,

повышенной точности – П;

по точности изготовления по ширине:

нормальной точности,

повышенной точности – Ш;

по неплоскостности на классы: 1 и 2;

по серповидности (для рулонной стали и ленты):

нормальной точности,

повышенной точности – С;

по термической обработке:

термически обработанная на магнитные свойства – ТО,

без термической обработки на магнитные свойства;

по виду покрытия:

с нетермостойким изоляционным покрытием, улучшающим штампуемость – НШ,

с термостойким изоляционным покрытием, улучшающим штампуемость – ТШ,

с нетермостойким изоляционным покрытием, не ухудшающим штампуемость – Т;

по коэффициенту заполнения на группы: А и Б.

1.3 Рулонную сталь изготавливают толщиной 0,27; 0,35 и 0,50 мм и шириной 500, 530, 600, 670, 740, 750, 805, 815, 825, 840, 860, 865, 880, 905, 935, 965, 985, 990, 1000, 1015, 1030, 1050, 1065 мм.

Размеры листов

Толщина | Длина листов при ширине
 | 500 | 750 | 1000
0,27; 0,35; 0,50 | 1500 | 1500 | 2000

Примечание: по требованию потребителя допускается изготавливать рулоны и листы другой ширины, но не более 1100 мм.

1.4 Ленту изготавливают толщиной: 0,27; 0,35 и 0,50 мм и шириной 90, 95, 107, 123, 130, 138, 140, 150, 156, 160, 170, 175, 187, 200, 215, 226, 233, 250, 260, 280, 290, 300, 322, 325, 360, 400, 445 мм.

Примечание: по согласованию с потребителем допускается изготовлять ленту другой промежуточной ширины.

1.5 Предельные отклонения по толщине стали:

Толщина | Предельные отклонения по толщине стали при точности прокатки
 | Нормальной | Повышенной

1.6 Предельные отклонения ширине рулонной стали, листов и ленты:

Ширина | Предельные отклонения по толщине стали при точности прокатки
 | Нормальной | Повышенной
Св. 500 Св. 250 до 500 включит. Св. 150 до 250 До 150 | +0,5% +1,2 +0,8 +0,5 | +1,0 +0,5 +0,5 +0,3

Примеры условных обозначений

Лист толщиной 0,50 мм, шириной 750 мм, длиной 1500 мм, нормальной точности прокатки, нормальной точности изготовления по ширине, с неплоскостностью класса 2, термически обработанный, без покрытия, с коэффициентом заполнения группы Б, из стали марки 2211:

Рулонная сталь толщиной 0,35 мм, шириной 1000 мм, повышенной точности прокатки, повышенной точности изготовления по ширине, повышенной точности по серповидности с неплоскостностью класса 1, термически обработанная, с термостойким изоляционным покрытием, марки ТШ1, улучшающим штампуемость, с коэффициентом заполнения группы А, из стали марки2412:

Лента толщиной 0,50 мм, шириной 250 мм, повышенной точности прокатки, нормальной точности изготовления по ширине, повышенной точности по серповидности, с неплоскостностью класса 2, термически обработанная, с термостойким электроизоляционным покрытием, не ухудшающим штампуемость, марки Т1, с коэффициентом заполнения группы Б, из стали марки 2311:

2. Технические требования

2.1 Сталь всех марок, кроме марок 2011, 2012 и 2013, изготавливают в термически обработанном состоянии на магнитные свойства.

2.2 Физические и эксплуатационные свойства электроизоляционного покрытия:

Вид покрытия | Марка покрытия | Коэффициент сопротивления, Ом.см2, не менее | Термостойкость | Прочность сцепления покрытия с металлом | Влияние на штампуемость | Основа покрытия
Т | Т1 Т5 | 1,0 5,0 | 760 [image] , 1.5 ч в защитной атмосфере или 700 [image] , 2 мин на воздухе | Покрытие не должно отслаиваться при изгибе образца | Не ухудшает | Неорганические
ТШ | ТШ1 ТШ10 ТШ20 ТШ40 | 1,0 10,0 20,0 40,0 | 700 [image] , 1.5 ч в защитной атмосфере |  | Улучшает | Полуорганические (смесь органического и неорганического)
НШ | НШ1 НШ10 НШ20 НШ40 | 1,0 10,0 20,0 40,0 | 200 [image] , 24 ч на воздухе |  |  | Органическое или полуорганическое

Соответствие марочного сортамента ГОСТ 21427.2-83 СТ СЭВ 101-85

ГОСТ 21427.2-83 |  | СТ СЭВ 101-85 | ГОСТ 21427.2-83 |  | СТ СЭВ 101-85
Марка стали | Толщина, мм | Категория проката | Марка стали | Толщина, мм | Категория проката
2111 2112 2211 2212 2312 2111 - 2112 2211 2212 2311 2312 2411 2412 2413 2414 - 2411 2413 | 0,65 0,65 0,65 0,65 0,65 0,50 0,50 0,50 0,50 0,50 0,50 0,50 0,50 0,50 0,50 0,35 0,35 | 1000-65-4 800-65-4 700-65-4 630-65-4 560-65-4 800-65-4 700-50-4 600-50-4 580-50-4 500-50-4 440-50-4 400-50-4 360-50-4 310-50-4 290-50-4 270-50-4 330-50-4 300-35-4 270-35-4 | 2413 2111 2113 2211 2212 2312 2111 2211 2212 2311 2312 - 2011 2012 2013 2011 2012 2013 2014 | 0,35 0,65 0,65 0,65 0,65 0,65 0,50 0,50 0,50 0,50 0,50 0,65 0,65 0,65 0,50 0,50 0,50 0,50 | 250-35-4 1000-65-5 800-65-5 700-65-5 630-65-5 560-65-5 800-50-5 580-50-5 500-50-5 440-50-5 400-50-5 1000-65-6 - 800-65-6 700-65-6 800-50-6 650-50-6 560-50-6 500-50-6


Прокат тонколистовой коррозионно-стойкий, жаростойкий и жаропрочный ГОСТ 5582-75

Прокат тонколистовой коррозионно-стойкий, жаростойкий и жаропрочный

ГОСТ 5582-75

Стандарт распространяется на тонколистовую горячекатаную и холоднокатаную коррозионно-стойкую, жаростойкую и жаропрочную сталь, изготовляемую в листах.

Прокат изготовляют следующих марок: 11Х11Н2В2МФ, 16Х11Н2В2МФ, 20X13, 30X13, 40X13, 09Х16Н4Б, 12X13, 14Х17Н2, 08X13, 12X17, 08Х17Т, 08Х18Тч, 08Х18Т1, 15Х25Т, 15X28, 20Х13Н4Г9, 09X15Н8Ю, 07X16Н6, 08Х17Н5М3, 20Х20Н14С2, 08Х22Н6Т, 12Х21Н5Т, 08X21М6М2Т, 20Х23Н13, 15Х18Н12С4ТЮ, 10Х11Н20Т2Р, 10Х13Г18Д,

10Х14Г14Н4Т, 10Х14АГ15, 12Х17Г9АН4, 03Х17Н14М3, 10Х17Н13М2Т, 10Х17Н13М3Т, 08Х17Н15М3Т, 12Х18Н9, 17Х18Н9, 08Х18Н10, 08Х18Н10Т, 12Х18Н10Т, 12Х18Н10Е, 03Х18Н11, 03Х18Н12-ВИ, 08Х18Н12Т, 08Х18Н12Б, 03Х21Н21М4ГБ, 20Х23Н18, 20Х25Н20С2, 12Х25Н16Г7АР, 06ХН28МТ, 06ХН28МДТ.

Химический состав сталей – по ГОСТ 5632—72.

1. Классификация.

Прокат тонколистовой коррозионно-стойкий, жаростойкий и жаропрочный

подразделяю:

а) по состоянию материала и качеству поверхности на:

холоднокатаный нагартованный – Н1,

холоднокатаный полунагартованный – ПН1,

холоднокатаный термически обработанный (мягкий), травленый или после светлого отжига – М2а, М3а, М4а,

холоднокатаный термически обработанный (мягкий) – М4в,

горячекатаный термически обработанный (мягкий), травленый или после

светлого отжига – М2б, М3б, М4б,

горячекатаный термически обработанный (мягкий) – М4г;

б) по точности прокатки на :

повышенной точности – АТ (холоднокатаный), А (горячекатаный),

нормальной точности – БТ (холоднокатаный), Б (горячекатаный);

г) по неплоскостности листов с временным сопротивлением разрыву 690 Н/мм2

(70 кгс/мм2) и менее:

нормальную – ПН,

улучшенную – ПУ,

высокую – ПВ,

особо высокую – ПО.

2. Сортамент.

2.1 Горячекатаную тонколистовую сталь изготовляют толщиной от 1,5 до 3,9, холоднокатаную– толщиной от 0,5 до 3,9 мм.

Форма, размеры и предельные отклонения по размерам тонколистовой стали должны соответствовать требованиям:

для горячекатаной – ГОСТ 19903-74,

для холоднокатаной – ГОСТ 19904-90

2.2 Неплоскостность листов из стали с временным сопротивлением 70 кгс/мм2 и менее должна соответствовать ГОСТ 19903-74 и ГОСТ 19904-90 для высокой (ПВ), улучшенной (ПУ) и нормальной плоскостности (ПН)

Неплоскостность листов из проката с временным сопротивлением свыше 70

до 85 кгс/мм2 включительно не должна превышать 25 мм на 1 м длины.

Примеры условных обозначений.

Прокат горячекатаный листовой нормальной точности (Б), улучшенной плоскостности (ПУ), с необрезной кромкой (НО), размером 3 [image] 710 [image] 1420 мм по ГОСТ 19903-74 из стали марки 20Х13, термически обработанный, травленый, группа поверхности М3б:

Прокат холоднокатаный листовой повышенной точности (АТ), нормальной плоскостности (ПН), с обрезной кромкой (О), размером 2 [image] 1000 [image] 2000 мм по ГОСТ 19904-90 из стали марки 12Х18Н10Т, нагартованный:

Прокат холоднокатаный листовой нормальной точности (БТ), нормальной плоскостности (ПН), с обрезной кромкой (О), размером 1,2 [image] 1100 [image] 2300 мм по

ГОСТ 19904-90 из стали марки 08Х13, термически обработанный, травленый, группа поверхности М2а:

3. Технические требования.

3.1 Механические свойства листов, подвергнутых термической обработке (умягчающей):

Марка стали | Режим термической обработки листов (рекомендуемый) | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Предел текучести, σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  | Не менее
11Х11Н2В2МФ | Отжиг 760-780оС | Не более 830 (85) | - | 22
16Х11Н2В2МФ | Отжиг 760-780оС | Не более 830 (85) | - | 22
20Х13 | Отжиг или отпуск 740-800оС | 490 (50) | - | 20
30Х13 | Отжиг или отпуск 740-800оС | 540 (55) | - | 17
40Х13 | Отжиг или отпуск 740-800оС | 550 (56) | - | 15
09Х16Н4Б | Отжиг 620-640оС, выдержка 4-8ч, охлаждение с печью до 200-300оС, далее на воздухе | Не более 1130 (115) | - | -
12Х13 | Отжиг или отпуск 740-780оС | 440 (45) | - | 21
14Х17Н2 | Отжиг или отпуск 650-700оС | По согласованию
08Х13 | Отжиг или отпуск 740-780оС | 410 (42) | - | 21
12Х17 | Отжиг или отпуск 740-780оС | 490 (50) | - | 20
08Х17Т | Отжиг при 830-860оС, охлаждение на воздухе, или нормализация при 960-1000оС, охлаждение на воздухе или в воде | 460 (47) | - | 30
08Х18Тч | Закалка 920оС, охлаждение в воде | 470 (48) | - | 35
08Х18Т1 | Отжиг 830-860оС, охлаждение на воздухе или нормализация 960-1000оС, охлаждение на воздухе или в воде | 460 (47) | - | 30
15Х25Т | Отжиг или отпуск 740-780оС | 530 (54) | - | 17
20Х13Н4Г9 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 640 (65) | - | 40
15Х28 | Отжиг или отпуск 740-780оС | 530 (54) | - | 17
09Х15Н8Ю | Нормализация 1040-1080оС | Не более 1080 (110) | - | 20
07Х16Н6 | Закалка 1030-1070оС, охлаждение в воде или на воздухе | Не более 1180 (120) | - | 20
08Х17Н5М3 | Закалка 1030-1080оС, охлаждение в воде или на воздухе | Не более 1180 (120) | 610 (62) | 20
20Х20Н14С2 | Закалка 1000-1080оС, охлаждение в воде или на воздухе | 590 (60) | - | 40
08Х22Н6Т | Закалка 950-1050оС, охлаждение в воде или на воздухе | 640 (65) | - | 20
12Х21Н5Т | Закалка 1000-1080оС, охлаждение в воде или на воздухе | 690 (70) | 440 (45) | 18
08Х21Н6М2Т | Закалка 1000-1080оС, охлаждение в воде или на воздухе | 590 (60) | - | 22
20Х23Н13 | Закалка 1100-1150оС, охлаждение в воде или на воздухе | 540 (55) | - | 35
15Х18Н12С4ТЮ | Закалка 1020-1050оС, охлаждение в воде | 720 (73) | 345 (35) | 30*
10Х11Н20Т2Р | Закалка 1020-1060оС, охлаждение в воде или на воздухе | Не более 740 (75) | - | 35
10Х13Г18Д*** | Закалка 1000-1050оС, охлаждение в воде | 640 (65) | 315 (32) | 47
10Х14Г14Н4Т | Закалка 1050-1080оС, охлаждение в воде | 690 (70) | 295(30) | 35
10Х14АГ15 | Закалка 950-1100оС, охлаждение в воде | 740 (75) | - | 45
12Х17Г9АН4 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 690 (70) | - | 40
03Х17Н14М3 | Закалка 1030-1070оС, охлаждение в воде или на воздухе | 490 (50) | 196 (20) | 40
10Х17Н13М2Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 530 (54) | 225 (23) | 38
10Х17Н13М3Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 530 (54) | - | 38
08Х17Н15М3Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 530 (54) | 205 (21) | 35
12Х18Н9 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 540 (55) | 195 (20) | 38
17Х18Н9 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 590 (60) | - | 35
08Х18Н10 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 510 (52) | 185 (19) | 45
08Х18Н10Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 530 (54) | 205 (21) | 40
12Х18Н10Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 530 (54) | 205 (21) | 40
12Х18Н10Е | Закалка 1050-1080оС, охлаждение в воде или на воздухе | Не более 740 (75) | - | 35
03Х18Н11 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 490 (50) | 196 (20) | 40
03Х18Н12-ВИ | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 390 (40) | - | 40
08Х18Н12Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 510 (52) | - | 35
08Х18Н12Б | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 530 (54) | - | 40
03Х21Н21М4ГБ | Закалка 1080-1130оС, охлаждение в воде или на воздухе | 540 (55) | 245(25) | 25**
20Х23Н18 | Закалка 1080-1150оС, охлаждение в воде или на воздухе | 510 (52) | 245 (25) | 35
20Х25Н20С2 | Закалка 1050-1100оС, охлаждение в воде или на воздухе | 490 (50) | - | 35
12Х25Н16Г7АР | Закалка 1050-1100оС, охлаждение в воде или на воздухе | Не более 980 (100) | - | 35
06ХН28МТ | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 540 (55) | - | 35
06ХН28МДТ | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 540 (55) | - | 35

* Относительное удлинение δ25

** Относительное удлинение δ10

*** Для справок

3.2. По согласованию изготовителя с потребителем листы из стали марок 08Х18Т1, 10Х17Н13М2Т, 10Х17Н13М3Т, 08Х18Н10Т, 12Х18Н10Т, 20Х23Н18 изготовляют с повышенными значениями механических свойств:

Марка стали | Режим термической обработки листов (рекомендуемый) | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Предел текучести, σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  | Не менее
08Х18Т1 | Отжиг 830-860оС, охлаждение на воздухе или нормализация 960-1000оС, охлаждение на воздухе или в воде | 490 (50) | - | 32
10Х17Н13М2Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 550 (56) | - | 40
10Х17Н13М3Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 550 (56) | - | 40
08Х18Н10Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 550 (56) | 216 (22) | 42
12Х18Н10Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 550 (56) | 216 (22) | 42
20Х23Н18 | Закалка 1080-1150оС, охлаждение в воде или на воздухе | 530 (54) | - | 37

3.3 Механические свойства нагартованных и полунагартованных листов:

Марка стали | Состояние поставки | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Предел текучести, σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  | Не менее
20Х13Н4Г9 | Нагартованное | 980 (100) | - | 15
15Х18Н12С4ТЮ | Нагартованное | 880 (90) | - | 10
12Х17Г9АН4 | Нагартованное | 980 (100) | 685 (70) | 15
12Х18Н9 | Нагартованное | 930-1230 (95-125) | - | 13
17Х18Н9 | Нагартованное | 980-1230 (100-125) | - | 13
17Х18Н9 | Полунагартованное | 740-980 (75-100) | - | 18
08Х18Н10 | Полунагартованное | 740-930 (75-95) | - | 25
08Х18Н10 | Нагартованное | 930 (95) | - | 10
12Х18Н10Т | Полунагартованное | 740 (75) | - | 25
12Х18Н10Т | Нагартованное | 880-1080 (90-110) | - | 10
03Х18Н12-ВИ | Полунагартованное | 740 (75) | - | 12

3.4 Механические свойства термически обработанных листов:

Марка стали | Режим термической обработки листов (рекомендуемый) | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Предел текучести, σТ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  | Не менее
11Х11Н2В2МФ | Закалка 1000-1150оС, охлаждение на воздухе, отпуск 560-600оС, охлаждение на воздухе | Не более 880 (90) | - | 10
16Х11Н2В2МФ | Закалка 960-1000оС, охлаждение на воздухе, отпуск 240-400оС, охлаждение на воздухе | 1320 (135) | - | 10
09Х16Н4Б | Закалка 970-1050оС, охлаждение на воздухе, отпуск 300-350оС, выдержка 2 ч, охлаждение на воздухе | 1230 (125) | - | 8
14Х17Н2 | Закалка 950-975оС, охлаждение на воздухе, отпуск 275-350оС, охлаждение на воздухе | 1080 (110) | - | 10
07Х16Н6 | Закалка 960-990оС, охлаждение на воздухе, обработка холодом при минус 70оС в течение 2ч, отпуск 350-400оС, выдержка 1ч, охлаждение на воздухе | 1080 (110) | 835 (85) | 12
08Х17Н5М3 | Закалка (940±10)оС, охлаждение на воздухе или в воде, обработка холодом при минус 70оС в течение 2ч, отпуск (450±10)оС, выдержка 1ч, охлаждение на воздухе | 1080 (120) | 885 (90) | 9
10Х11Н20Т2Р | Закалка 1020-1060оС, охлаждение в воде или на воздухе, старение (720±10)оС, выдержка 4-12 ч, охлаждение на воздухе | 960 (98) | - | 20

3.5 Механические свойства термически обработанных листов из стали марок 12Х18Н10Т, 12Х25Н16Г7АР и 10Х11Н20Т2Р, при повышенных температурах:

Марка стали | Режим термической обработки листов (рекомендуемый) | Температура испытания, оС | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  | Не менее
12Х18Н10Т | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 700 | 250 (25) | 40
12Х25Н16Г7АР | Закалка 1050-1100оС, охлаждение в воде или на воздухе | 900 | 180 (18) | 30
10Х11Н20Т2Р | Закалка 1020-1060оС, охлаждение в воде или на воздухе, старение (720±10)оС, выдержка 8ч, охлаждение на воздухе | 700 | 590 (60) | 10

3.6 По виду и качеству поверхности листы должны соответствовать требованиям:

Группа поверх- ности | Состояние материала листов термически обработанных, травленых | Описание поверхности | Наименование допускаемых дефектов поверхности | Максимальная глубина залегания допускаемых дефектов
1 | Нагартованное (Н) и полунагартованное (ПН) | Блестящая без пузырей-вздутий, раскатанных пузырей, плен, вкатанных металлических частиц, рябизны и перетрава, с незначительной разницей оттенков | Царапины, забоины, отпечатки, риски, раскатанные отпечатки | 1/2 суммы предельных отклонений по толщине
2 | а) холоднокатаная термически обработанная травленая или после светлого отжига | Серебристо-матовая или блестящая, без пузырей-вздутий, раскатанных пузырей, плен, вкатанных металлических частиц, окалины и перетрава | Рябизна, царапины, отпечатки, забоины, риски, раскатанные отпечатки | 1/2 суммы предельных отклонений по толщине
 | б) горячекатаная термически обработанная травленая или после светлого отжига | Серебристо-матовая или блестящая, без пузырей-вздутий, раскатанных пузырей, плен, вкатанных металлических частиц, окалины и перетрава | Рябизна, царапины, отпечатки, забоины, риски, раковины, раскатанные отпечатки | 1/2 суммы предельных отклонений по толщине
3 | а) холоднокатаная термически обработанная травленая или после светлого отжига | Серебристо-матовая или блестящая, без пузырей-вздутий, раскатанных пузырей, плен, вкатанных металлических частиц, окалины и перетрава | Рябизна, царапины, отпечатки, забоины, риски, раскатанные отпечатки | Сумма предельных отклонений по толщине
 | б) горячекатаная термически обработанная травленая или после светлого отжига |  | Рябизна, царапины, отпечатки, забоины, риски, раковины, раскатанные отпечатки
4 | а) холоднокатаная термически обработанная травленая или после светлого отжига | Серебристо-матовая или блестящая, без пузырей-вздутий, раскатанных пузырей, окалины и перетрава | Рябизна, царапины, отпечатки, забоины, риски, прокатные плены, раскатанные отпечатки | Сумма предельных отклонений по толщине
 | б) горячекатаная термически обработанная травленая или после светлого отжига |  | Рябизна, царапины, отпечатки, забоины, риски, раковины, раскатанные отпечатки, прокатные плены
 | в) холоднокатаная термически обработанная | Тёмная | Рябизна, царапины, отпечатки, забоины, риски, прокатные плены, раскатанные отпечатки, окалина
 | г) горячекатаная термически обработанная |  | Рябизна, царапины, отпечатки, забоины, риски, раковины, прокатные плены, раскатанные отпечатки, окалина


Сталь листовая горячекатаная двухслойная коррозионн-остойкая ГОСТ 10885-85

Сталь листовая горячекатаная двухслойная коррозионно-стойкая ГОСТ 10885-85

Стандарт распространяется на горячекатаные двухслойные коррозионно-стойкие листы с основным слоем из углеродистой или низколегированной стали и плакирующим слоем из коррозионно-стойких сталей и сплавов, никеля и монель-металла.

Химический состав марок стали основного слоя должен соответствовать требованиям следующих стандартов:

Ст3пс – ГОСТ 380-88;

10 – ГОСТ 1050-88;

20К, 12ХМ – ГОСТ 5520-79;

16ГС, 09Г2С, 09Г2, 10ХСНД – ГОСТ 19281-89

12МХ – ГОСТ 20072-74

Химический состав стали марок 10ХГСН1Д и 10Х2М1 должен соответствовать

ГОСТ 10885-85

Химический состав стали плакирующего слоя должен соответствовать требованиям ГОСТ 5632-72, никеля марки НП-2 и монеля марки НМЖМц28-2,5-1,5 – ГОСТ 492-73.

1. Сортамент.

Сталь подразделяют:

по толщине коррозионно-стойкого слоя – на нормальную и повышенную – К

по сплошности сцепления слоёв – на 01, 0, 1, 2, 3 классы

Толщину коррозионно-стойкого слоя и класс листов по сплошности сцепления слоёв указывают в заказе.

Двухслойные листы изготовляют толщиной от 4 до 60 мм. По согласованию изготовителя с потребителем двухслойные листы изготовляют толщиной свыше 60 до

120 мм.

Для листов толщиной свыше 60 до 120 мм толщину коррозионно-стойкого слоя устанавливают по согласованию изготовителя с потребителем.

Толщина листов и коррозионно-стойкого слоя:

Толщина листа, мм | Толщина коррозионно-стойкого слоя, мм
 | Нормальная | Повышенная
4 | 0,7-1,1 | -
5 | 0,8-1,2 | -
6 | 1,0-1,6 | -
7 | 1,2-1,8 | -
8, 9 | 2,0-3,0 | -
10, 11, 12, 13, 14, 15 | 2,0-3,0 | 3,0-4,0
16, 17, 18, 19, 20, 21 | 2,5-3,5 | 3,0-4,0
22, 24, 25, 26 | 3,0-4,0 | -
28, 30 | 3,5-5,0 | -
32, 34, 36, 38, 40, 42, 45, 48, 50, 52, 55, 60 | 4,0-6,0 | -

Длина и ширина двухслойных листов:

Толщина листа, мм | Максимальная и минимальная длина листа, мм, при ширине, мм
 | 1200 | 1300 | 1400 | 1500 | 1600 | 1700 | 1800 | 1900 | 2000 | 2100 | 2200 | 2300 | 2400 | 2500 | 2600 | 2700 | 2800
4; 5 | 4000 6000 | 4000 6000 | 4000 6000 | 4000 6000 | 4000 6000 | 4000 6000 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
6; 7 | 4000 6000 | 4000 6000 | 4000 6000 | 4000 6000 | 4000 6000 | 4000 6000 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
8; 9; 10 | 4000 7500 | 4000 7600 | 4000 7000 | 4000 7000 | 4000 6700 | 4000 6300 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
11; 12; 13 | 4000 7100 | 4000 7600 | 4000 7000 | 4000 6600 | 4000 7500 | 4000 7000 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
14; 15; 16; 17 | 4500 6300 | 4500 7700 | 4000 7200 | 4000 7000 | 4000 6600 | 3700 7200 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
18; 19; 20; 21; 22; 24; 25 | 4300 6000 | 4000 7200 | 4000 6700 | 3000 6200 | 3200 5800 | 3700 5500 | - - | 3600 8400 | 3400 7900 | 3300 7500 | 3300 7100 | 3400 6800 | 3300 6500 | 3400 6300 | 3300 6100 | 3300 5900 | 3500 5700
26; 28; 30; 32; 34; 36; 38; 40 | - - | - - | 4400 9400 | 4100 8800 | 3800 8300 | 3600 7800 | 3400 7400 | 3200 7000 | 3300 6600 | 3200 6300 | 3300 6000 | 3200 5700 | 3300 5500 | 3300 5300 | 3300 5100 | 3300 4900 | 3300 4700
42; 45; 48; 50 | - | - | - | 4000 | 3600 | 3400 | 3200 | 3200 | 3300 | 3200 | 3200 | 3300 | 3200 | 3300 | 3400 | 3300 | -
52; 55; 60 | - | - | - | 6200 | 5800 | 5500 | 5200 | 4900 | 4700 | 4500 | 4300 | 4100 | 3900 | 3700 | 3500 | 3400 |

Предельные отклонения по толщине листов должны соответствовать:

для листов, изготовленных пакетной прокаткой, толщиной от 4 до 7 мм включительно и для листов всех толщин, полученных другими методами, - по ГОСТ 19903-74, нормальной точности прокатки;

для листов толщиной свыше 60 до 120 мм – по согласованию изготовителя с потребителем;

для листов толщиной от 8 до 60 мм включительно, изготовленных методом пакетной прокатки, - требованиям таблицы:

Толщина листа, мм | Предельные отклонения, мм
8 | ±0,8
9; 10 | ±0,9
11 | ±1,0
12; 13; 14 | ±1,1
15; 16; 17 | ±1,2
18; 19 | ±1,3
20; 21; 22 | ±1,4
24; 25 | ±1,5
26 | ±1,6
28 | ±1,7
30; 32 | ±1,8
34; 36 | ±1,9
38; 40 | ±2,0
42 | ±2,1
45 | ±2,2
48 | ±2,3
50; 52 | ±2,4
55; 60 | ±2,5

Пример условного обозначения

Двухслойная листовая сталь толщиной 8 мм, шириной 1500 мм и длиной 6000 мм с основным слоем из стали марки ВСт3пс, категории 2 по ГОСТ 14637-89 и коррозионно-стойким слоем из стали марки 12Х18Н10Т по ГОСТ 5632, без контроля сплошности сцепления слоёв, с повышенной толщиной коррозионно-стойкого слоя:

То же, для двухслойной листовой стали толщиной 20 мм, шириной 1400 мм и длиной 4000 мм с основным слоем из стали марки 16ГС, категории 3 по ГОСТ 5520-79 и коррозионно-стойким слоем из стали марки 08Х13 по ГОСТ 5632-72, 2-го класса сплошности сцепления слоёв, с нормальной толщиной коррозионно-стойкого слоя:

2. Технические требования.

2.1 Двухслойные листы изготовляют из сочетаний марок стали основного и плакирующего слоёв, указанных в таблице знаком «+»:

Марка стали плакирующего слоя | Марка стали основного слоя
 | Ст3пс | 10 | 20К | 09Г2 | 16ГС | 09Г2С | 10ХСНД | 10ХГСН1Д | 12МХ | 12ХМ | 10Х2М1
08Х13 | + | - | + | + | + | + | - | - | + | + | -
08Х17Т | + | - | + | - | - | - | - | - | - | - | -
15Х25Т | + | - | + | - | - | - | - | - | - | - | -
08Х18Н10Т | + | - | + | - | + | + | + | - | + | + | +
12Х18Н10Т | + | - | + | + | + | + | + | + | + | + | -
10Х17Н13М2Т | + | - | + | - | + | + | - | - | - | - | -
10Х17Н13М3Т | + | - | + | - | + | + | - | - | - | - | -
08Х17Н15М3Т | + | - | + | - | + | - | - | - | - | - | -
08Х22Н6Т | + | - | + | - | - | - | - | - | - | - | -
06ХН28МДТ | + | - | + | - | + | - | - | - | - | - | -
ХН65МВ ХН65МВУ | - | - | - | - | + | - | - | - | - | - | -
Н70МФВ | - | - | - | - | + | - | - | - | - | - | -
Монель НМЖМц28-2,5-1,5 | + | - | + | - | - | - | - | - | - | - | -
Никель НП-2 | + | + | - | - | - | - | - | - | - | - | -

Примечание. Двухслойные листы с сочетанием слоёв, не отмеченных знаком «+», изготовляют по согласованию изготовителя с потребителем.

2.2 Двухслойные листы изготовляют термически обработанными.

2.3 Механические свойства двухслойных листов должны соответствовать требованиям стандартов на сталь марок основного слоя:

Ст3сп 2–6 категорий – ГОСТ 14637-89;

20К 2–5; 10 и 11 категорий; марок 16ГС и 09Г2С 2–9 и 17 категорий – ГОСТ 5520—79;

09Г2 и 10ХСНД 2–6; 10 и 11 категорий – ГОСТ 19281-89;

10 – ГОСТ 1577-81;

12ХМ 2, 3 и 16 категорий — ГОСТ 5520—79.

2.3 Для двухслойных листов, полученных способом пакетной прокатки, допускается снижение норм по пределу текучести против норм, приведенных в указанных стандартах на 9,81 Н/мм2 (1 кгс/мм2).

2.4 Для листов толщиной 8 мм и менее с основным слоем из углеродистых сталей верхнее значение временного сопротивления не нормируется.

2.5 Ударная вязкость основного слоя при нормальной и пониженной температурах нормируется для двухслойных листов толщиной 10 мм и более, а после механического старения – 12 мм и более.

2.6 Для двухслойных листов толщиной 16 мм и более с основным слоем из стали марки 10ХСНД значение ударной вязкости при температуре минус 70оС устанавливается по согласованию изготовителя с потребителем, а при температуре минус 40оС должно быть не менее 294 Дж/см2 (3 кгс·м/см2).

2.7 Механические свойства двухслойных листов с основным слоем из стали марок 10ХГСН1Д, 12МХ и 10Х2М1:

Марки стали основного слоя | Толщина листа, мм | Предел текучести σТ, Н/мм2 (кгс/мм2) | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Ударная вязкость при плюс 20°С KCU Дж/см2 (кгс·м/см2)
 |  | не менее
10ХГСН1Д | 5 [image] 10 | 440 (45) | 550 (56) | 16 | -
10Х2М1 | 30-60 | 235 (24) | 440 (45) | 19 | 784 (8)
12МХ | 12-40 | 221 (22,5) | 420 (43) | 24 | 588 (6)

2.8 По сплошности сцепления слоёв листы толщиной 8 мм и более должны соответствовать классам:

Класс листов | Условная площадь несплошностей , см2 |  | Условная площадь максимально допустимой зоны несплошнос- тей, м2 | Относительная условная площадь всех учитываемых несплошностей металла, %, не более |  | Максимально допустимая условная протяженность несплошностей, мм
 | минимально учитываемых | максимально допустимых
 |  |  |  | на 1 м2 | на площадь единицы листового проката
01 | По согласованию изготовителя с потребителем
0 | 5 | 20 | 1,0 | 1,0 | 0,3 | 30 – для листового проката толщиной 60 мм включ., 50 – для листового проката толщиной свыше 60 мм
1 | 10 | 50 | 2,0 | 2,0 | 0,5 | 50
2 | 20 | 100 | 2,0 | 3,0 | 1,0 | 100
3 | 50 | 250 | - | 5,0 | 2,0 | 200

2.9 Сопротивление срезу прочности соединения слоёв стали с плакирующим покрытием 2 мм и более должно быть не менее 147 Н/мм2 (15 кгс/мм2)


Лента холоднокатаная из инструментальной и пружинной стали ГОСТ 2283-79

Стандарт распространяется на стальную холоднокатаную ленту, предназначенную для изготовления пружин, измерительных лент и других изделий.

Холоднокатаная лента должна изготовляться из стали марок:

50Г по ГОСТ 4543-71;

У7А, У8А, У8ГА, У10А, по ГОСТ 1435-74 (группа 5);

60Г, 65Г, 70Г, 85Г, 50ХФА, 60С2А, 65С2ВА, 70С2ХА по ГОСТ 14959-79;

9ХФ, 9ХФМ, 13Х, Х6ВФ по ГОСТ 5950-73;

Р9 по ТУ 14-1-3508-82.

1. Классификация и сортамент

1.1. Лента подразделяется:

по точности изготовления:

по толщине:

нормальной точности,

повышенной точности – Т,

высокой точности – В,

по ширине:

нормальной точности,

повышенной точности – Ш,

по виду поверхности:

светлую – С,

светлую с цветами побежалости – Ц,

темную,

по виду кромок:

с обрезанными кромками,

с необрезными кромками – НО,

по виду обработки:

отожженная:

обыкновенного качества,

повышенного качества – ОП,

нагартованная:

обыкновенного качества – Н,

повышенного качества – НП,

по микроструктуре:

без контроля микроструктуры,

с микроструктурой зернистого перлита – ЗП.

1.2. лента изготовляется размерами:

по толщине: 0,10, 0,11, 0,12, 0,13 0,14, 0,15, 0,16, 0,18, 0,20, 0,22, 0,24, 0,25, 0,26, 0,28, 0,30, 0,32, 0,34, 0,35, 0,36, 0,40, 0,42, 0,45, 0,50, 0,55, 0,60, 0,63, 0,65, 0,70, 0,75, 0,80, 0,85, 0,90, 0,95, 1,00, 1,05, 1,10, 1,15, 1,20, 1,25, 1,30, 1,35, 1,40, 1,45, 1,50, 1,55, 1,60, 1,65, 1,70, 1,75, 1,80, 1,85, 1,90, 1,95, 2,00, 2,10, 2,20, 2,30, 2,40, 2,50, 2,60, 2,80, 2,90, 3,00, 3,10, 3,20, 3,40, 3,50, 3,60, 3,80,4,00;

по ширине: 4, 5, 6, 7, 8, 9, 10, 12, 14, 15, 16, 17, 18, 20, 21, 22, 23, 24, 25, 26, 28, 30, 32, 34, 35, 36, 38, 40, 42, 45, 48, 50, 52, 55, 60, 63, 65, 70, 75, 80, 85, 90, 100, 110, 118, 120, 130, 140, 150, 160, 170, 180, 190, 200, 210, 220, 240, 250, 290, 300, 310, 320, 330, 340, 350, 360, 370, 380, 390, 400, 410, 420, 440, 450, 465 мм.

Ширина ленты в зависимости от толщины ленты:

Толщина ленты, мм | Ширина ленты, мм | Толщина ленты, мм | Ширина ленты, мм
От 0,10 до 0,40 От 0,40 до 0,45 От 0,45до 0,50 От 0,50 до 0,65 От 0,65 до 0,85 От 0,85 до 1,00 | 4-250 6-250 6-300 8-300 8-465 9-465 | Св. 1,00 до 2,00 вкл. Св. 2,00 до 3,00 вкл. Св. 3,00 до 4,00 вкл. | 10-465 15-465 20-465

1.3.Предельные отклонения по толщине ленты:

Толщина ленты, мм | Предельные отклонения по толщине ленты точности изготовления
 | нормальной | повышенной | высокой
От 0,10 до 0,15 Св. 0,15 до 0,25 Св. 0,25 до 0,40 Св. 0,40 до 0,70 Св. 0,70 до 0,95 Св. 0,95 до 1,30 Св. 1,30 до 1,70 Св. 1,70 до 2,30 Св. 2,30 до 3,00 Св. 3,00 до 4,00 | -0,02 -0,03 -0,04 -0,05 -0,07 -0,09 -0,11 -0,13 -0,16 -0,20 | -0,015 -0,02 -0,03 -0,04 -0,05 -0,06 -0,08 -0,10 -0,12 -0,16 | -0,01 -0,015 -0,02 -0,03 -0,04 -0,05 -0,06 -0,08 -0,10 -0,12

1.4. Предельные отклонения по ширине ленты:

Толщина ленты, мм | Предельные отклонения по ширине ленты, мм
 | Для обрезанной ленты шириной, мм |  |  |  |  |  | Для необрезанной ленты,
 | До 100 | Св. 100 до 300 | Св. 300 | До 100 | Св. 100 до 300 | Св. 300 | Из обрезанного подката шириной, мм |  |  |  | Из обрезанного подката, мм
 | Нормальной точности |  |  | Повышенной точности |  |  | До 100 | Св. 100 до 200 | Св. 200 до 300 | Св. 300
От 0,10 до 0,63 Св. 0,63 до 1,00 Св.1,00 до 4,00 | -0,3 -0,4 -0,6 | -0,4 -0,5 -0,7 | -0,5 -0,6 -0,8 | -0,2 -0,3 -0,4 | -0,3 -0,4 -0,5 | -0,4 -0,5 -0,6 | +3 | +4 | +5 | +6 | +4% номинальной ширины

Примеры условных обозначений

Лента из стали марки У10А, повышенной точности по толщине и ширине, светлая, с обрезанными кромками, нагартованная, повышенного качества, размерами 0,5×30 мм:

Лента У10А-ТШ-С-НП-0,5×30 ГОСТ 2283-79

Лента из стали марки У8А, повышенной точности по толщине, нормальной точности по ширине, светлая, с обрезанными кромками, нагартованная, обыкновенного качества, размерами 2,0×30 мм:

Лента У8А-Т-С-Н-2,0×30 ГОСТ 2283-79

То же, с необрезанными кромками:

Лента У8А-Т-С-НО-Н-2,0×30 ГОСТ 2283-79

2. Технические требования

2.1. Механические свойства отожженной и нагартованной ленты обыкновенного качества:

Марка стали | Номинальная толщина, мм | Временное сопротивление σВ, Н/мм2, не более | Относительное удлинение δ4, %, не менее | Временное сопротивление σВ, Н/мм2
 |  | Лента отожженная |  | Лента нагартованная
50Г, 60Г, 65Г, 70Г, У7А, У8А | До 1,50 вкл | 640 | 15 | 740-1180
 | Св. 1,50 | 740 | 10
У8ГА, У10А, 85 | От 0,10 до 4,00 вкл | 740 | 10 | 740-1180
9ХФ, 9ХФМ, 13Х |  | 930 | - | -
Р9, Х6ВФ |  | 880 | - | -
50ХФА, 60С2А, 65С2ВА, 70С2ХА |  | 880 | 8 | 780-1180

2.1а. Механические свойства отожженной ленты повышенного качества (ОП):

Марка стали | Номинальная толщина, мм | Временное сопротивление σВ, Н/мм2, не более | Относительное удлинение δ4, %, не менее
50Г | До 1,50 вкл. | 610 | 15
 | Св. 1,50 |  | 13
60Г | До 1,50 вкл. | 620 | 15
 | Св. 1,50 |  | 12
65Г | До 1,50 вкл. | 630 | 15
 | Св. 1,50 |  | 11
70Г, У7А, У8А | Св. 1,50 | 640 | 10
85, У8ГА | От 0,10 до 4,00 вкл. | 670 | 10
У10А |  | 680 | 10
50ХФА |  | 740 | 10

2.1б. Лента нагартованная повышенного качества (НП) должна изготовляться с разбегом временного сопротивления, приведенного в таблице, в партии, не более:

150 Н/мм2 – для ленты толщиной до 0,36;

180 Н/мм2 – для ленты толщиной св. 0,36 до 1,00;

200 Н/мм2 – для ленты толщиной св. 1,00;

2.2. Параметр шероховатости светлой ленты должен быть не более Ra 1,25 мкм по ГОСТ 2789-73.


Лента холоднокатаная из коррозионно-стойкой и жаростойкой стали ГОСТ 4986-79

Стандарт распространяется на холоднокатаную ленту в рулонах из высоколегированной коррозионно-стойкой и жаростойкой стали марок: 20Х13, 30Х13, 12Х13, 20Х13Н4Г9, 09Х15Н8Ю1, 08Х17Н5М3, 12Х21Н5Т, 15Х18Н12С4ТЮ, 12Х17Г9АН4, 10Х17Н13М2Т, 10Х17Н13М3Т, 12Х18Н9, 17Х18Н9, 08Х18Н10, 08Х18Н10Т, 12Х18Н10Т, 12Х18Н10Е, 03Х18Н12-ВИ, 20Х23Н18, 12Х25Н16Г7АР, 06ХН28МДТ толщиной от 0,05 до 2,0 мм и шириной от 6 до 410 мм.

1. Классификация.

Лента подразделяется:

по виду обработки:

мягкая – М,

полунагартованная – ПН,

нагартованная – Н,

высоконагартованная – ВН;

по виду поверхности:

первая группа – 1,

вторая группа – 2,

третья группа – 3;

по качеству поверхности:

классы А, Б, В, Г, Д, Е;

по точности изготовления:

высокой точности – ВТ,

повышенной точности – ПТ,

нормальной точности – НТ;

по виду кромок:

необрезная – НО

обрезная – О.

2. Сортамент.

Толщина ленты и предельные отклонения по толщине:

Толщина ленты, мм | Предельные отклонения
 | Высокая точность (ВТ) | Повышенная точность (ПТ) | Нормальная точность (НТ)
0,05 | -0,010 | -0,015 | -0,02
0,08
0,10 | -0,015 | -0,02 | -0,03
0,12 |  | -0,03 | -0,04
0,15
0,20 | -0,02 |  | -0,05
0,25
0,30 | -0,03 | -0,04 | -0,06
0,35 | -
0,40
0,45
0,50 | - | -0,05 | -0,07
0,55
0,60
0,65
0,70 | - | -0,06 | -0,08
0,75
0,80
0,90
1,00 | - | -0,08 | -0,10
1,10
1,20
1,30
1,40 | - | -0,10 | -0,12
1,50
1,60
1,70 | - | -0,13 | -0,15
1,80
1,90 | - | -0,16 | -0,18
2,00

Примечания:

1.По требованию потребителя ленту изготовляют с двухсторонними предельными отклонениями по толщине с сохранением поля предельных отклонений.

2. По требованию потребителя допускается изготовление ленты промежуточных размеров по толщине с предельными отклонениями по ближайшему бóльшему размеру.

3. мягкую ленту группы 3 изготовляют толщиной 0,1 мм и выше.

Ленту изготовляют шириной от 10 до 410 мм с градацией в 5мм.

Ленту толщиной до 1,0 мм и шириной до 100 мм изготовляют с меньшей градацией ширины, но не менее 1 мм.

По требованию потребителя обрезную ленту изготовляют шириной от 6,0 до 10,0 мм.

Ширина обрезной ленты и предельные отклонения по ширине:

Ширина ленты, мм | Предельные отклонения по ширине при толщине ленты, мм
 | от 0,05 до 0,5 включ. | от 0,5 до 1,0 включ. | от 1,0 до 2,0 включ.
От 6 до 100 включ. | -0,3 | -0,4 | -0,6
Св. 100 до 300 включ. | -0,5 | -0,6 | -0,8
Св. 300 до 410 включ | -0,6 | -0,8 | -1,0

Примечание. По требованию потребителя, ленту изготовляют с двухсторонними предельными отклонениями по ширине с сохранением поля предельных отклонений.

Неплоскостность на отрезке ленты длиной 1 м не должна превышать:

3 мм – для ленты шириной менее 50 мм;

5 мм – для ленты шириной свыше 50 до 190 мм;

10 мм – для ленты шириной свыше 190 мм.

При изготовлении мягкой ленты толщиной 0,2 мм менее, шириной свыше 190 мм без дрессировки неплоскостность не должна превышать 15 мм.

Допускается изготовление мягкой ленты с дрессировкой.

Примеры условных обозначений.

Лента холоднокатаная толщиной 0,5мм, шириной 100 мм, мягкая, нормальной точности, обрезная из стали марки 12Х13 третьей группы, поверхности класса А:

Лента 0,5 [image] 100 – М – НТ – О – 12Х13 – 3 – А ГОСТ 4986-79

То же толщиной 0,2 мм, шириной 400 мм, нагартованная, повышенной точности, необрезная из стали марки 12Х18Н9, второй группы, класса Г:

Лента 0,2 [image] 400 – Н – ПТ – НО – 12Х18Н9 – 2 – Г ГОСТ 4986-79

3. Технические требования.

Химический состав стали должен соответствовать ГОСТ 5632-72.

Механические свойства мягкой ленты:

Марка стали | Режим термической обработки | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ4, % для ленты толщиной, мм
 |  |  | 0,2 – 2,0 | менее 0,2
 |  | не менее
12Х13 | Отжиг или отпуск 740-800оС | 440 (45) | 17 | 9
20Х13 |  | 490 (50) | 16 | 8
30Х13 |  | 540 (55) | 15 | 8
20Х13Н4Г9 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 590 (60) | 35 | 18
09Х15Н8Ю1 | Нормализация 1030-1070оС *Нормализация 975-1000оС, обработка холодом при -70оС, выдержка 2ч, отпуск 400-500оС, выдержка 1ч | Не более 1130 (115) 1180 (120) | 15 5 | 8 3
08Х17Н5М3 | Нормализация (1050±20)оС *Нормализация (950±10)оС, обработка холодом при -70оС, выдержка 2ч, отпуск (450±10)оС, выдержка 1ч | Не более 1130 (115) 1180 (120) | 16 6 | 8 3
12Х21Н5Т | Закалка 950-1050оС, охлаждение в воде или на воздухе | 690 (70) | 15 | 8
15Х18Н12С4ТЮ | Закалка 1020-1050оС, охлаждение в воде | 690 (70) | 25 | 13
12Х17Г9АН4 | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 640 (65) | 40 | 20
10Х17Н13М2Т |  | 530 (54) | 40 | 20
10Х17Н13М3Т |  | 530 (54) | 40 | 20
12Х18Н9 |  | 530 (54) | 35 | 18
17Х18Н9 |  | 570 (58) | 34 | 17
08Х18Н10 |  | 530 (54) | 40 | 20
12Х18Н10Т |  | 530 (54) | 35 | 18
08Х18Н10Т |  | 530 (54) | 40 | 20
12Х18Н10Е |  | Не более 740 (75) | 35 | 18
03Х18Н12-ВИ | Закалка 1050-1080оС, охлаждение в воде или на воздухе | 390 (40) | 40 | 20
20Х23Н18 |  | 570 (58) | 38 | 19
12Х25Н16Г7АР | Закалка 1050-1100оС, охлаждение в воде или на воздухе | 690 (70) | 30 | 15
06ХН28МДТ | Закалка 930-1050оС, охлаждение в воде или на воздухе | 550 (56) | 25 | 13

*определение механических свойств проводят на термически обработанных образцах.

Примечание. По требованию потребителя для ленты толщиной 0,5 мм и менее из стали марки 12Х13 допускается снижение относительного удлинения на 2%

Механические свойства полунагартованной, нагартованной и высоконагартованной ленты:

Марка стали | Вид обработки | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ4, % для ленты толщиной, мм
 |  |  | 0,2 – 2,0 | менее 0,2
 |  | не менее
20Х13Н4Г9 | Полунагартованная (ПН) Нагартованная (Н) Высоконагартованная (ВН) | 780 (80) 980 (100) 1130 (115) | 16 10 6 | 8 5 3
09Х15Н8Ю1 | Полунагартованная (ПН) Нагартованная (Н) | 980 (100) 1270 (130) | 6 4 | 3 2
15Х18Н12С4ТЮ | Нагартованная (Н) | 830-1080 (85-110) | 10 | 5
08Х17Н5М3 | Полунагартованная (ПН) Нагартованная (Н) | 1130 (115) 1230 (125) | 6 4 | 3 2
12Х17Г9АН4 | Полунагартованная (ПН) Нагартованная (Н) Высоконагартованная (ВН) | 810-980 (83-100) 980 (100) 1180 (120) | 30 13 5 | 15 7 3
12Х18Н9 | Полунагартованная (ПН) Нагартованная (Н) Высоконагартованная (ВН) | 780 (80) 980 (100) 1130 (115) | 15 5 3 | 8 3 2
17Х18Н9 | Полунагартованная (ПН) Нагартованная (Н) Высоконагартованная (ВН) | 780 (80) 980 (100) 1130 (115) | 15 5 3 | 8 3 2
08Х18Н10 | Полунагартованная (ПН) | 740 (75) | 12 | 6
03Х18Н12-ВИ | Полунагартованная (ПН) | 740 (75) | 5 | 3

Примечания:

1. Определение механических свойств проводят для стали марок 09Х15Н8Ю и 08Х17Н5М3 на термически обработанных образцах по режиму:

для стали 09Х15Н8Ю отпуск 480±10оС, выдержка 1ч,

для стали 08Х17Н5М3 отпуск 450±10оС, выдержка 1ч.

2. Для стали марок, не указанных в таблице, нормы механических свойств устанавливают по согласованию с потребителем.

3. По требованию потребителя нагартованная и высоконагартованная лента может иметь предел прочности 50 Н/мм2 (5 кгс/мм2) меньше по сравнению с указанными в таблице.

4. По требованию потребителя для полунагартованной ленты допускается снижение временного сопротивления на 30 Н/мм2 (3кгс/мм2) при повышении относительного удлинения не менее 3.

5. по требованию потребителя высоконагартованную ленту из стали марки 12Х18Н9 изготовляют с пределом временного сопротивления не менее 1180 Н/мм2 (120 кгс/мм2), при этом удлинение и перегиб не нормируют.

Лента должна выдерживать без образования трещин, надрывов, расслоения или излома число перегибов, не менее:

2 – из нагартованной и полунагартованной толщиной 0,2 мм и более;

3 – из нагартованной и полунагартованной толщиной менее 0,2 мм;

5 – из стали 15Х18Н12С4ТЮ нагартованной;

7 – из стали марки 15Х18Н12С4ТЮ, мягкой.

По виду и качеству поверхности лента должна соответствовать требованиям:

Группа поверхности | Вид обработки | Класс качества поверхности | Шероховатость поверхности по ГОСТ 2789-73 параметр Ra, мкм, не более | Описание поверхности | Наименование допускаемых дефектов поверхности ленты |  | Максимальная глубина залега-ния дефектов
 |  |  |  |  | лицевой стороны | оборотной стороны
1 | Полунагарто- ванная, нагар- тованная и высоконагар- тованная | А Б В Г | 0,08 на базовой длине 0,25 мм 0,16 то же 0,32 то же 0,63 на базовой длине 0,8 мм | Блестящая без рябизны и следов перетрава с незначительной разницей оттенков | На длине 4 м не более двух царапин длиной до 100 мм каждая и не более четырёх забоин общей площадью 20 мм2 | То же, что и на лицевой стороне не более четырёх пологих зачисток | 0,5 предельного отклонения по толщине
2 | Полунагарто- ванная, нагар- тованная и высоконагар- тованная | А Б В Г Д | 0,08 на базовой длине 0,25 мм 0,16 то же 0,32 то же 0,63 на базовой длине 0,8 мм 1,25 то же | Блестящая без рябизны и следов перетрава с незначительной разницей оттенков | На длине 4 м не более четырёх царапин длиной до 150 мм каждая и не более шести забоин общей площадью 30 мм2 и пологие зачистки
3 | Мягкая | А Б В Г Д Е | 0,08 на базовой длине 0,25 мм 0,16 то же 0,32 то же 0,63 на базовой длине 0,8 мм 1,25 то же Не нормируется | Серебристо-матовая или блестящая без окалины и перетрава с незначительной разницей оттенков | Допускаются отдельные мелкие царапины, отпечатки, забоины и пологие зачистки, рябизна и следы абразивной зачистки


Лента холоднокатаная из низкоуглеродистой стали ГОСТ 503-81

Стандарт распространяется на холоднокатаную ленту из низкоуглеродистой стали, предназначенную для гибки, штамповки деталей, для изготовления труб, порошковой проволоки, деталей подшипников и других металлических изделий.

1. Ленту изготовляют:

по состоянию материала

особомягкая – ОМ

мягкая – М

полунагартованная – ПН

нагартованная – ВН

по точности изготовления

по толщине:

нормальной точности

повышенной точности – Т

высокой точности – В

по ширине:

нормальной точности

повышенной точности – Ш

по виду и качеству поверхности

первой группы – 1

второй группы – 2

третьей группы – 3

четвертой группы – 4

по виду кромок

с обрезанными кромками

с необрезанными кромками – НО

по микроструктуре

без контроля

с контролем – К

по серповидности

без контроля

с контролем:

класс А

класс Б

по качеству изготовления

обыкновенного качества

повышенного качества – П

2. Лента изготовляется
размерами по толщине: 0,05; 0,06; 0,07; 0,08; 0,09; 0,10; 0,11; 0,12; 0,15;
0,18; 0,20; 0,22; 0,25; 0,28; 0,30; 0,32; 0,35; 0,40; 0,45; 0,50; 0,55; 0,57;
0,60; 0,65; 0,70; 0,75; 0,80; 0,85; 0,90; 0,95; 1,0; 1,05; 1,10; 1,15; 1,20;
1,25; 1,30; 1,35; 1,40; 1,45; 1,50; 1,55; 1,60; 1,65; 1,70; 1,75; 1,80; 1,85;
1,90; 1,95; 2,00; 2,10; 2,20; 2,25; 2,30; 2,40; 2,45; 2,50; 2,60; 2,70; 2,80;
2,90; 3,00; 3,10; 3,20; 3,30; 3,40; 3,50; 3,60; 3,80; 3,90; 4,00 мм;

по ширине: 4; 5; 6; 7; 8; 9;
10; 11; 12; 13; 14; 15; 16; 17; 18; 19; 20 ;21; 22; 23; 24; 25; 26; 27; 28; 29;
30; 32; 34; 36; 38; 39; 40; 42; 43; 45; 46; 48; 50; 52; 53; 54; 55; 56; 58; 60;
63; 65; 66; 70; 73; 75; 76; 80; 83; 85; 86; 90; 93; 95; 96; 100; 102; 103; 105;
110; 112; 114; 115; 117; 120; 123; 125; 130; 135; 140; 142; 145; 150; 155; 160;
165; 170; 175; 180; 185; 190; 195; 200; 205; 210; 215; 220; 225; 230; 235; 240;
245; 250; 260; 270; 280; 290; 300; 310; 320; 325; 330; 340; 350; 360; 370; 380;
390; 400; 410; 420; 430; 440; 450 мм.

3. Ширина ленты в зависимости от толщины ленты:

Толщина ленты | Ширина ленты | Толщина ленты | Ширина ленты
От 0,05 до 0,18 включ. Св. 0,18 до 0,40 включ. Св. 0,40 до 0,45 включ. Св. 0,45 до 0,50 включ. Св. 0,50 до 0,80 включ. | 4-260 4-300 5-300 5-450 6-450 | Св. 0,80 до 1,00 включ. Св. 1,00 до 2,00 включ. Св. 2,00 до 3,00 включ. Св. 3,00 до 4,00 включ. | 8-450 9-450 15-450 20-450

Толщина ленты | Предельные отклонения по толщине для ленты шириной
 | менее 125 |  |  | от 125 до 250 |  |  | 250 и более
 | точности изготовления
 | нормаль- ной | повы- шенной | высо- кой | нормаль- ной | повы- шенной | высо- кой | нормаль- ной | повы- шенной | высо- кой
От 0,05 до 0,08 включ. От 0,09 до 0,15 включ. Св. 0,15 до 0,25 включ. Св. 0,25 до 0,40 включ. Св. 0,40 до 0,70 включ. Св. 0,70 до 0,95 включ. Св. 0,95 до 1,30 включ. Св. 1,30 до 1,45 включ. Св. 1,45 до 1,70 включ. Св. 1,70 до 2,30 включ. Св. 2,30 до 2,45 включ. Св. 2,45 до 3,00 включ. Св. 3,00 до 4,00 включ. 4,00 | -0,015 -0,02 -0,03 -0,04 -0,05 -0,06 (-0,07) -0,08 (-0,09) -0,08 (-0,11) -0,10 (-0,11) -0,10 (-0,13) -0,10 (-0,16) -0,12 (-0,16) -0,12 (-0,20) -0,16 (-0,20) | -0,01 -0,015 -0,02 -0,03 -0,04 -0,05 -0,06 -0,06 (-0,08) -0,07 (-0,08) -0,07 (-0,10) -0,07 (-0,12) -0,09 (-0,12) -0,09 (-0,16) -0,12 (-0,16) | - -0,01 -0,015 -0,02 -0,025 -0,03 -0,04 -0,04 (-0,05) -0,05 (-0,05) -0,05 (-0,06) -0,05 (-0,08) -0,06 (-0,08) -0,06 (-0,10) -0,10 (-0,10) | -0,015 -0,02 -0,03 -0,04 -0,05 -0,07 -0,09 -0,10 (0,11) -0,11 -0,12 (0,13) -0,12 (0,16) -0,14 (0,16) -0,14 (0,20) -0,18 0,20 | -0,01 -0,015 -0,02 -0,03 -0,04 -0,05 -0,06 -0,07 (-0,08) -0,08 -0,09 (-0,10) -0,09 (-0,12) -0,11 (-0,12) -0,11 (-0,16) -0,14 (-0,16) | - -0,01 -0,015 -0,02 -0,025 -0,03 -0,04 -0,05 -0,05 -0,06 -0,06 (-0,08) -0,07 (-0,08) -0,07 (-0,10) -0,10 | - - - -0,04 -0,05 -0,07 -0,09 -0,11 -0,11 -0,13 -0,16 -0,16 -0,18 (-0,20) 0,20 | - - - -0,03 -0,04 -0,05 -0,06 -0,08 -0,08 -0,10 -0,12 -0,12 -0,14 (-0,16) -0,16 | - - - -0,02 -0,025 -0,03 -0,04 -0,05 -0,05 -0,06 -0,08 -0,08 -0,09 (-0,10) -0,10

Предельные отклонения по толщине ленты, указанные в скобках, соответствуют ленте обыкновенного качества.

Толщина ленты | Предельные отклонения по толщине для ленты шириной
 | менее 125 |  |  | от 125 до 250 |  |  | 250 и более
 | точности изготовления
 | нормаль- ной | повы- шенной | высо- кой | нормаль- ной | повы- шенной | высо- кой | нормаль- ной | повы- шенной | высо- кой
От 0,05 до 0,60 включ. От 0,60 до 1,00 включ. Св. 1,00 | -0,3 -0,4 -0,5 | -0,4 -0,6 -0,7 | -0,5 -0,6 -0,8 | -0,2 -0,25 -0,4 | -0,25 -0,3 -0,6 | -0,4 -0,5 -0,7 | +3 (+2,0) (-2,5) | +3,5 (+3,0) (-4,0) | +4,0 (+4,5) (-6,0)

Примеры условного обозначения

Лента особомягкая, повышенной точности изготовления по толщине, нормальной точности изготовления по ширине, 2-й группы поверхности, с обрезанными кромками, с контролем микроструктуры, с контролем серповидности класса А, толщиной 0,20 мм, шириной 60 мм обыкновенного качества:

Лента ОМ-Т-2-К-А-0,2×60 ГОСТ 503-81

Лента особомягкая, повышенной точности изготовления по толщине, нормальной точности изготовления по ширине, 2-й группы поверхности, с обрезанными кромками, с контролем микроструктуры, с контролем серповидности класса А, толщиной 0,20 мм, шириной 60 мм повышенного качества:

Лента ОМ-Т-2-К-А-0,2×60 П ГОСТ 503-81

Лента полунагартованная, повышенной точности изготовления по толщине, 3-й группы поверхности, с необрезанными кромками, толщиной 2,00 мм, шириной 260 мм:

Лента ОМ-Т-2-К-А-0,2×60 ГОСТ 503-81

Лента из стали марки 08кп (по требованию потребителя в соответствии с п.4) особомягкая, нормальной точности изготовления по толщине и ширине, 2-й группы поверхности с обрезанными кромками, без контроля микроструктуры и серповидности, толщиной 1,20 мм, шириной 100 мм обыкновенного качества:

Лента 08кп-ОМ-2-1,2×100 ГОСТ 503-81

Лента из стали марки 08кп (по требованию потребителя в соответствии с п.4) особомягкая, нормальной точности изготовления по толщине и ширине, 2-й группы поверхности с обрезанными кромками, без контроля микроструктуры и серповидности, толщиной 1,20 мм, шириной 100 мм обыкновенного качества:

Лента 08кп-ОМ-2-1,2×100 П ГОСТ 503-81

4. Лента особомягкая повышенного качества должна изготовляться из стали марок 08кп и 08пс по ГОСТ 9045-80.

Лента остальных состояний материала, а также лента особомягкая обыкновенного качества должна изготовляться из стали марок 08кп, 08пс, 08, 10пс, 10кп, 10 по ГОСТ 1050-88.

Марку стали выбирает предприятие-изготовитель в соответствии с требованиями таблицы.

5. Механические свойства ленты:

Состояние материала | Марка стали | Временное сопротивление, Н/мм2 (кгс/мм2) | Относительное удлинение, %, не менее
 |  |  | δ4=(l0=4b0) |  |  |  |  | δ5=(l0=5,65 [image] )
 |  |  | при толщине ленты,мм
 |  |  | менее 0,5 | от 0,50 до 0,70 включ. | св. 0,70 до 1,50 включ. | св. 1,50 до 2,00 включ. | св. 2,00 до 2,90 включ. |  | от 3,00 до 4,00 включ.
ОМ | 08кп, 08пс, 10кп | 270-390 (28-40) | 23 | 23 | 23 | 26 | 30 |  | 32
М | 08кп, 08пс, 08, 10кп, 10пс, 10 | 310-440 (32-45) | 17 | 17 | 17 | 18 | 20 |  | 24
ПН |  | 370-510 (38-52) | 7 | 7 | 7 | 9 | 10 |  | 12
П |  | 440-590 (45-60) | - | - | - | - | 4 |  | 4
ВН |  | Не менее 540(55) | - | - | - | - | - |  | -

6. Ленту толщиной менее 0,20 мм изготовляют особомягкой и высоконагартованной.

7. Особомягкую и мягкую ленту изготовляют в дрессированном виде.

8. По виду и качеству поверхности лента должна соответствовать требованиям:

Группа поверхности | Параметр шероховатости поверхности, мкм | Характеристика поверхности | Допускаемые дефекты | Допускаемая максимальная величина дефекта
1 | Ra≤0,32 | Светлая, оттенков от светло-серого до темно-серого, без плен, раскатанных пузырей, трещин, раковин от вытравленной окалины, вкатанной окалины, вкатанных металлических частиц, пятен ржавчины, цветов побежалости | Отдельные царапины и риски длиной не более 100 мм, отпечатки не более 5 шт. на 1 м длины | ¼ предельного отклонения по толщине
2 | Ra≤1,25
3 |  |  | Отдельные царапины и риски длиной не более 100 мм, отпечатки не более 5 шт. на 1 м длины, единичные плены, отдельные раковины от окалины | ½ предельного отклонения по толщине
4 | Не нормируется | Светлая, оттенков от светло-серого до темно-серого или темная, без плен, раскатанных пузырей, трещин, раковин от вытравленной окалины, вкатанной окалины, вкатанных металлических частиц, пятен ржавчины. Допускаются цвета побежалости |  | Предельное отклонение по толщине

Лента повышенного качества изготовляется 1 или 2-й групп поверхности, при этом параметр шероховатости Ra для ленты 2-й группы поверхности не должен превышать 0,63 мкм по ГОСТ 2789-73.


Лента стальная электротехническая холоднокатаная анизотропная ГОСТ 21427.4-78

Стандарт распространяется на холоднокатаную анизотропную ленту толщиной от 0,05 до 0,15 мм из электротехнической стали, предназначенной для магнитных цепей электрических аппаратов и приборов.

1. Классификация и марки

1.1 Ленту изготавливают из стали марок 3421, 3422, 3423, 3424 и 3425.

1.2 Сталь подразделяют по термической обработке на:

термически обработанную – ТО,

без термической обработки (нагартованную) – БТО;

по виду покрытий на:

с термостойким электроизоляционным покрытием – ЭТ,

без покрытия – БП.

2. Сортамент

2.1 Толщина, ширина ленты и минимальная масса рулона:

Ширина ленты, мм | Масса рулона, кг, не менее, при толщине ленты, мм
 | 0,05 | 0,08 | 0,15
5,0 6,5 8,0 10,0 12,0 12,5 15,0 16,0 20,0 25,0 28,0 30,0 32,0 35,5 40,0 50,0 64,0 71,0 80,0 | 0,08 0,10 0,10 0,35 0,45 0,45 0,50 0,60 0,70 0,90 1,00 1,00 1,10 1,25 1,40 - - - - | 0,10 0,15 0,20 0,50 1,20 1,20 1,40 1,50 1,80 2,3 2,6 2,6 3,0 3,0 3,5 4,0 6,0 6,5 - | 0,20 0,30 0,30 1,80 2,0 2,0 3,5 4,0 5,0 6,0 6,0 6,0 6,0 6,0 7,0 9,0 15,0 16,0 18,0

2.2 Предельные отклонения по толщине и ширине ленты:

Толщина | Предельные отклонения по толщине | Ширина | Предельные отклонения по ширине
0,05 0,08 0,15 |  | От 5,0 до 80,0 | -0,3

2.3 Ленту поставляют с обрезными кромками.

2.4 Серповидность ленты на 1 м длины не должна превышать:

5 мм – при ширине ленты до 15 мм включительно,

4 мм – при ширине ленты свыше 15 до 30 мм включительно,

3 мм – при ширине ленты свыше 30 мм.

Примеры условных обозначений

Лента толщиной 0,08 м, шириной 10 мм, термически обработанная (ТО), с термостойким электроизоляционным покрытием (ЭТ), из стали марки 3422:

То же, толщиной 0,15 мм, шириной 64 мм, термически обработанная (ТО), без покрытия (БП), из стали марки 3424:

То же, толщиной 0,05 мм, шириной 40 мм, без термической обработки (БТО), из стали марки 3421:

3. Технические требования

3.1 Лента должна быть в термически обработанном состоянии.

3.2 Магнитные свойства ленты:

Марка стали | Толщина, мм | Удельные потери, Вт/кг, не более |  | Коэрцитивная сила, А/м, не более | Магнитная индукция, Тл, не менее, при напряженности магнитного поля, А/м
 |  | Р1,5/400 | Р1,0/1000 |  | В40 | В80 | В200 | В400 | В1000 | В2500
3421 | 0,15 0,08 0,05 | 23,0 22,0 - | - - 24 | 0,34 0,36 - | 0,50 0,40 0,40 | 0,80 0,75 0,75 | 1,10 1,10 1,10 | 1,30 1,25 1,25 | 1,45 1,45 1,45 | 1,70 1,70 1,70
3422 | 0,15 0,08 0,05 | 20,0 19,0 - | - - 24 | 0,32 0,32 - | 0,60 0,55 0,55 | 0,95 0,90 0,90 | 1,25 1,25 1,25 | 1,40 1,35 1,35 | 1,55 1,55 1,55 | 1,75 1,75 1,75
3423 | 0,15 0,08 0,05 | 19,0 17,0 - | - - 22 | 0,26 0,28 - | 0,80 0,80 0,80 | 1,10 1,05 1,05 | 1,40 1,40 1,40 | 1,55 1,50 1,50 | 1,65 1,65 1,65 | 1,82 1,82 1,82
3424 | 0,15 0,08 0,05 | 18,0 16,0 - | - - 22 | - - - | 0,80 0,80 0,80 | 1,10 1,10 1,10 | 1,40 1,40 1,40 | 1,55 1,55 1,55 | 1,65 1,65 1,65 | 1,82 1,82 1,82
3425 | 0,15 0,08 0,05 | 17,0 15,0 - | - - 20 | - - - | 1,10 1,05 1,05 | 1,35 1,30 1,30 | 1,50 1,50 1,50 | 1,65 1,65 1,65 | 1,75 1,75 1,75 | 1,82 1,82 1,82

3.3 Термостойкое электроизоляционное покрытие ленты должно удовлетворять следующим требованиям:

толщина на одной стороне ленты должна быть не более 0,005 мм (5 мкм);

коэффициент сопротивления – не более [image] ;

не отслаиваться на наружной стороне при изгибе образца на [image] вокруг оправки диаметром 10 мм. Допускаются трещины в местах изгиба;

сохранять электроизоляционные свойства после выдержки при температуре [image] в течении 2,5 минут на воздухе.

Теоретическая масса 1 м ленты

Ширина ленты, мм | Масса 1 м ленты, г, при толщине, мм
 | 0,05 | 0,08 | 0,15
5,0 5,6 6,3 6,5 7,1 8,0 9,0 10,0 11,2 12,0 12,5 14,0 15,0 16,0 18,0 20,0 22,4 25,0 28,0 30,0 32,0 35,5 40,0 45,0 50,0 56,0 64,0 71,0 80,0 | 1,91 2,14 2,41 2,49 2,72 3,06 3,44 3,83 4,28 4,59 4,78 5,36 5,74 6,12 6,89 7,65 8,67 9,56 10,71 11,49 12,24 13,58 15,30 17,21 19,13 21,42 24,10 27,16 - | 3,06 3,43 3,86 3,98 4,35 4,90 5,51 6,12 6,85 7,34 7,65 8,57 9,18 9,79 11,02 12,24 13,71 15,80 17,14 18,36 19,58 21,73 24,48 27,54 30,60 34,27 38,62 43,52 - | 3,83 4,28 4,82 4,97 5,43 6,12 6,89 7,65 8,57 9,18 9,56 10,71 11,48 12,24 13,77 15,30 17,14 19,13 21,31 22,96 24,48 27,16 30,60 34,43 36,25 42,84 48,20 54,32 -


Полоса стальная горячекатаная ГОСТ 103-76

Стандарт распространяется на стальную горячекатаную полосу общего назначения и стальную полосу для гаек шириной от 11 до 200 мм и толщиной от 4 до 60 мм.

1. По точности прокатки полосы изготовляют:

повышенной точности – Б;

обычной точности – В.

2. Поперечное сечение, толщина, ширина и масса 1 м полосы должны соответствовать указанным на чертеже и в таблице.

Ширина полосы b, мм | Масса 1 м полосы, кг, при толщине a, мм
 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 14 | 16
11 12 14 16 18 20 22 25 28 30 32 36 40 45 50 55 60 63 65 70 75 80 85 90 95 100 105 110 120 125 130 140 150 160 170 180 190 200 | - 0,38 0,44 0,50 0,56 0,63 0,69 0,78 0,88 0,94 1,00 1,13 1,26 1,41 1,57 1,73 1,88 1,98 2,04 2,20 2,36 2,51 2,67 2,83 2,98 3,14 3,30 3,45 3,77 3,92 4,08 4,40 4,71 5,02 5,34 5,65 5,97 6,28 | 0,43 0,47 0,55 0,63 0,71 0,78 0,86 0,98 1,10 1,18 1,26 1,41 1,57 1,77 1,96 2,16 2,36 2,47 2,55 2,75 2,94 3,14 3,34 3,53 3,73 3,92 4,12 4,32 4,71 7,91 5,10 5,50 5,89 6,28 6,67 7,06 7,46 7,85 | - 0,56 0,66 0,75 0,85 0,94 1,04 1,18 1,32 1,41 1,51 1,70 1,88 2,12 2,36 2,59 2,83 2,97 3,06 3,30 3,53 3,77 4,00 4,24 4,47 4,71 4,95 5,18 5,65 5,89 6,12 6,59 7,06 7,54 8,01 8,48 8,95 9,42 | - 0,66 0,77 0,88 0,99 1,10 1,21 1,37 1,54 1,65 1,76 1,98 2,20 2,47 2,75 3,02 3,30 3,46 3,57 3,85 4,12 4,40 4,67 4,95 5,22 5,50 5,77 6,04 6,59 6,87 7,14 7,69 8,24 8,79 9,34 9,89 10,44 10,99 | - 0,75 0,88 1,00 1,13 1,26 1,38 1,57 1,76 1,88 2,01 2,26 2,51 2,83 3,14 3,45 3,77 3,96 4,08 4,40 4,71 5,02 5,34 5,65 5,97 6,28 6,59 6,91 7,54 7,85 8,16 8,79 9,42 10,05 10,68 11,30 11,93 12,56 | - - - 1,13 1,27 1,41 1,55 1,77 1,98 2,12 2,26 2,54 2,83 3,18 3,53 3,89 4,24 4,45 4,59 4,95 5,30 5,65 6,00 6,36 6,71 7,06 7,42 7,77 8,48 8,83 9,18 9,89 10,60 11,30 12,01 12,72 13,42 14,13 | - - - 1,26 1,41 1,57 1,73 1,96 2,20 2,36 2,51 2,83 3,14 3,53 3,92 4,32 4,71 4,95 5,10 5,50 5,89 6,28 6,67 7,06 7,46 7,85 8,24 8,64 9,42 9,81 10,20 10,99 11,78 12,56 13,34 14,13 14,92 15,70 | - - - - - 1,73 1,90 2,16 2,42 2,59 2,76 3,11 3,45 3,89 4,32 4,75 5,18 5,44 5,61 6,04 6,48 6,91 7,34 7,77 8,20 8,64 9,07 9,50 10,36 10,79 11,23 12,09 12,95 13,82 14,68 15,54 16,41 17,27 | - - - 1,51 1,70 1,88 2,07 2,36 2,64 2,83 3,01 3,39 3,77 4,24 4,71 5,18 5,65 5,93 6,12 6,59 7,06 7,54 8,01 8,48 8,95 9,42 9,89 10,36 11,30 11,78 12,25 13,19 14,13 15,07 16,01 16,96 17,90 18,84 | - - - - - 2,20 2,42 2,75 3,08 3,30 3,52 3,96 4,40 4,95 5,50 6,04 6,59 6,92 7,14 7,69 8,24 8,79 9,34 9,89 10,44 10,99 11,54 12,09 13,19 13,74 14,29 15,39 16,48 17,58 18,68 19,78 20,88 21,98 | - - - - - 2,51 2,76 3,14 3,52 3,77 4,02 4,52 5,02 5,65 6,28 6,91 7,54 7,91 8,16 8,79 9,42 10,05 10,68 11,30 11,93 12,56 13,19 13,82 15,07 15,70 16,33 17,58 18,84 20,10 21,35 22,61 23,86 25,12

Ширина полосы b, мм | Масса 1 м полосы, кг, при толщине a, мм
 | 18 | 20 | 22 | 25 | 28 | 30 | 32 | 36 | 40 | 45 | 50 | 56 | 60
11 12 14 16 18 20 22 25 28 30 32 36 40 45 50 55 60 63 65 70 75 80 85 90 95 100 105 110 120 125 130 140 150 160 170 180 190 200 | - - - - - - 3,11 3,53 3,96 4,24 4,52 5,09 5,65 6,36 7,06 7,77 8,48 8,90 9,18 9,89 10,60 11,30 12,01 12,72 13,42 14,13 14,84 15,54 16,96 17,66 18,37 19,78 21,20 22,61 24,02 25,43 26,85 28,26 | - - - - - - - 3,92 4,40 4,71 5,02 5,65 6,28 7,06 7,85 8,64 9,42 9,89 10,20 10,99 11,78 12,56 13,34 14,13 14,92 15,70 16,48 17,27 18,84 19,62 20,41 21,98 23,55 25,12 26,69 28,26 29,83 31,40 | - - - - - - - - 4,84 5,18 5,53 6,22 6,91 7,77 8,64 9,50 10,36 10,88 11,23 12,09 12,95 13,82 14,68 15,54 16,41 17,27 18,13 19,00 20,72 21,59 22,45 24,18 25,90 27,63 29,36 31,09 32,81 34,54 | - - - - - - - - - - 6,28 7,06 7,85 8,83 9,81 10,79 11,78 12,36 12,76 13,74 14,72 15,70 16,68 17,66 18,64 19,62 20,61 21,59 23,55 24,53 25,51 27,48 29,44 31,40 33,36 35,32 37,29 39,25 | - - - - - - - - - - - - 8,79 9,89 10,99 12,09 13,19 13,85 14,29 15,39 16,48 17,58 18,68 19,78 20,88 21,98 23,08 24,18 26,38 27,48 28,57 30,77 32,97 35,17 37,37 39,56 41,76 43,96 | - - - - - - - - - - - - 9,42 10,60 11,78 12,95 14,13 14,84 15,31 16,48 17,66 18,84 20,02 21,20 22,37 23,55 24,73 25,90 28,26 29,44 30,62 32,97 35,32 37,68 40,04 42,39 44,74 47,10 | - - - - - - - - - - - - 10,05 11,30 12,56 13,82 15,07 15,83 16,33 17,58 18,84 20,10 21,35 22,61 23,86 25,12 26,38 27,63 30,14 31,40 32,66 35,17 37,68 40,19 42,70 45,22 47,73 50,24 | - - - - - - - - - - - - - 12,72 14,13 15,54 16,96 17,80 18,37 19,78 21,20 22,61 24,02 25,43 26,85 28,26 29,67 31,09 33,91 35,32 36,74 39,56 42,39 45,22 48,04 50,87 53,69 56,52 | - - - - - - - - - - - - - - 15,70 17,27 18,84 19,78 20,41 21,98 23,55 25,12 26,69 28,26 29,83 31,40 32,97 31,54 37,68 39,25 40,82 43,96 47,10 50,24 53,38 56,52 59,66 62,80 | - - - - - - - - - - - - - - - - 21,20 22,25 22,96 24,73 26,49 28,26 30,03 31,79 33,56 35,32 37,09 38,86 42,39 44,16 45,92 49,46 52,99 56,52 60,05 63,58 67,12 70,65 | - - - - - - - - - - - - - - - - - 24,73 25,51 - - 31,40 33,36 35,32 37,29 39,25 41,21 43,18 47,10 49,06 51,02 54,95 58,88 62,80 66,72 70,65 74,58 78,50 | - - - - - - - - - - - - - - - - - - - - - 35,17 37,36 39,56 41,76 43,96 46,16 48,35 52,75 54,95 57,14 61,54 65,94 70,33 74,73 79,12 83,52 87,92 | - - - - - - - - - - - - - - - - - - - - - - 40,04 42,39 44,74 47,10 49,56 51,81 56,52 58,88 61,23 65,94 70,65 75,36 80,07 84,78 89,49 94,20

3. Предельные отклонения по толщине и ширине полос общего назначения и полос для горячей штамповки гаек не должны превышать величин, указанных в таблице.

Толщина полосы | Предельные отклонения по толщине полосы |  | Ширина полосы | Предельные отклонения по ширине полосы
 | повышенной точности | нормальной точности |  | повышенной точности | нормальной точности
От 4 до 6 включ. Св. 6 до 16 включ. Св. 16 до 25 включ. Св. 25 до 32 включ. 36; 40 45; 50 Св. 50 до 60 | +0,2 -0,3 +0,2 -0,4 +0,2 -0,6 +0,2 -0,7 +0,2 -1,0 +0,2 -1,5 +0,2 -1,8 | +0,3 -0,5 +0,2 -0,5 +0,2 -0,8 +0,2 -1,2 +0,2 -1,6 +0,3 -2,0 +0,3 -2,4 | От 11 до 60 63; 65 70; 75 80; 85 90; 95 100; 105 110 120; 125 От 130 до 150 Св. 150 до 180 Св. 180 до 200 | +0,3 -0,9 +0,3 -1,1 +0,3 -1,3 +0,5 -1,4 +0,6 -1,6 +0,7 -1,8 +0,8 -2,0 +0,9 -2,2 +1,0 -2,4 +1,2 -2,5 +1,4 -2,8 | +0,5 -1,0 +0,5 -1,3 +0,5 -1,4 +0,7 -1,6 +0,9 -1,8 +1,0 -2,0 +1,0 -2,2 +1,1 -2,4 +1,2 -2,8 +1,4 -3,2 +1,7 -4,0

4. Предельные отклонения по толщине и ширине полос для холодной штамповки гаек не должны превышать величин, указанных в таблице.

Толщина полосы | Предельные отклонения по толщине полосы | Ширина полосы | Предельные отклонения по ширине полосы
5 От 6 до 12 14; 16 18 | ±0,2 ±0,3 +0,3 -0,4 ±0,4 | От 11 до 36 | ±0,4

5. Полосы изготовляют длиной:

от 3 до 10 м – из углеродистой стали обыкновенного качества, низколегированной и фосфористой;

от 2 до 6 м – из углеродистой качественной и легированной стали.

6. Притупление углов полос не должно превышать 0,2 толщины, но не более 3 мм.

Примеры условных обозначений

Полоса стальная горячекатаная толщиной 10 мм и шириной 22 мм, обычной точности прокатки (B), для холодной штамповки гаек (Ш), с серповидностью по классу 2 по ГОСТ 103-76 из стали марки Ст3кп:

Полоса

Полоса стальная горячекатаная толщиной 10 мм и шириной 22 мм, повышенной точности прокатки (Б), с серповидностью по классу 1 из стали марки 09Г2:

Полоса


Полосы горячекатаные и кованые из инструментальной стали ГОСТ 4405-75

Стандарт распространяется на горячекатаные и кованые полосы прямоугольного сечения из инструментальной углеродистой, легированной и быстрорежущей стали.

Марки стали и технические требования – по ГОСТ 1435-74, ГОСТ 5950-73, ГОСТ 19265-73 и другой нормативно-технической документации.

1. Размеры сечения и предельные отклонения должны соответствовать указанным на чертеже и в нижеприведенной таблице:

Размеры сечения полосы (sхb)

Предельные отклонения (плюсовые)

Размеры сечения полосы (sхb)

Предельные отклонения (плюсовые)

для горячекатаной полосы

для кованой полосы

для горячекатаной полосы

для кованой полосы

по толщине

по ширине

по толщине

по ширине

по толщине

по ширине

по толщине

по ширине

3×12

3×20

3×25

3×30

4×10

4×12

4×14

4×15

4×16

4×18

4×20

4×25

4×30

4×35

4×40

4×45

5×10

5×12

5×14

5×15

5×16

5×20

5×25

5×30

5×35

5×40

5×45

6×10

6×12

6×14

6×16

6×18

6×20

6×22

6×25

6×28

6×30

6×35

6×40

6×45

6×50

6×60

6×65

7×12

7×14

7×18

7×30 7×35 7×40 8×12 8×14 8×16 8×18 8×20 8×22 8×25 8×27 8×30 8×35 8×40 8×45 8×50 8×60 8×65 8×80 8×100 8×120 9×25 9×30 10×14 10×16 10×18 10×20 10×25 10×30 10×35 10×40 10×45 10×50 10×60 10×65 10×80 10×90 10×100 10×120 10×140 10×160 12×16 12×20 12×22 12×25 12×28

12×30 12×35 12×40 12×45 12×50 12×60 12×65 12×75 12×90 12×100 12×120 12×140 12×160 14×16 14×20 14×22 14×25 14×30 14×35 14×40 15×22 15×40 16×20 16×22 16×25

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,4

0,5

0.5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,5

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0.6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,6

0,7

0,7

0,8

0,8

0,8

0,8

1,0

1,3

1,3

0,8

0,8

0,8

0,8

1,0

1,0

1,0

1,3

1,3

1,8

1,8

1,8

0,8

0,8

0,8

0,8

1,0

1,0

1,3

1,3

1,8

1,8

1,8

0,8

0,8

0,8

1,0

1,0

1,0

1,0

1,3

1,3

1,3

1,8

1,8

1,8

2,0

2,2

2,6

0,8

0,8

1,0

1,3

1,8

1,8

0,8

0,8

1,0

1,0

1,0

1,0

1,3

1,3

1,3

1,8

1,8

1,8

2,0

2.2

2,6

2,8

3,0

3,5

1,3

1,3

0,8

1,0

1,0

1,0

1,3

1,3

1,8

1,8

1,8

2.0

2,2

2,6

2.8

3,0

3,2

3,5

5,0

4,5

1,0

1,0

1,0

1,3

l,3

1,3

1,8

1,8

2,0

2,0

2,2

2,6

2,8

3,0

3,2

3,5

4,0

4,5

1,0

1,0

1,0

1,3

1,3

1,8

1,8

1,0

1,8

1,0

1,0

1,3

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

16×30

16×32

16×35

16×38

16×40

16×45

16×50

16×60

16×65

16×80

16×100

16×130

16×160

182×2

18×25

18×27

18×30

18×34

18×35

18×42

18×60

20×22 20×25 20×30 20×32 20×35 20×38 20×40 20×45 20×47 20×50 20×60 20×70 20×80 20×90 20×100 20×120 20×160 20×180 22×30 22×35 22×45 22×50 24×45 24×65 25×30 25×35 25×38 25×40 25×50 25×55 25×60 I 25×75 25×80 25×85 25×100 25×110 25×135 25×150 25×200 30×35 30×40 30×45 30×50 30×60 30×90 30×95

30×100

30×110

30×120

30×125

30×130

30×150

30×170

30×180

30×200

32×160

35×50

З5×55

35×60

35×65

35×70

35×75

35×80

35×120

35×145

40×60

40×80

40×100

40×120

40×160

40×200

40×210

40×300

45×80

45×590

50×100

50×150

50×160

50×175

50×200

50×250

55×80

60×80

60×90

60×120

60×150

60×180

60×240

60×300

75×100

75×125

75×150

75×200

75×250

75×300

80×300

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0.8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

0,8

1,0

1,0

1,0

1,0

1,0

-

1,0

1,0

1,0

1,0

1,0

1,0

1,0

-

-

-

-

-

1,0

1,0

1,0

1,2

1,2

1,2

1,2

-

-

-

-

-

-

-

-

-

1,2

1,2

1,2

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

1,8

1,8

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

1,3

1,8

1,8

1,8

1,8

2,0

2,0

2,2

2,6

2,8

3,2

3,7

4,5

1,0

1,3

1,3

1,3

1,8

1,8

1,8

2,2

1,3

1,3

1,3

1,8

1,8

1,8

1,3

2,0

2,0

2,0

2,2

2,6

2,8

3,0

3,2

3,5

4,5

4,8

1,3

1,3

1,8

2,0

2,0

-

1.3

1,8

1,8

1,8

2,0

2,0

2,2

-

-

-

-

-

4,0

4,5

5,0

1,8

1,8

2,0

2,0

-

-

-

-

-

-

-

-

-

4,5

4,8

5,0

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

5,0

7,0

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

1,3

1,3

1,3

1,3

1,3

1,3

1,3

1,3

1,3

-

-

-

-

-

1,3

1,3

1,3

1,3

-

-

-

-

1,5

-

1,5

1,5

1,5

1,5

1,5

1,5

-

-

-

-

1,8

1,8

1,8

1,8

1,8

1,8

1,8

1,8

1,8

1,8

1,8

1,8

-

-

-

1,8

2.0

2,0

2,0

2,0

2,0

2,0

2,0

2,0

2,0

2,0

2,0

2,0

2.0

2,0

2,0

-

-

2,1

2,1

2,5

2,5

2.5

2,5

2.5

2.5

3,0

4,0

4,0

4,0

4,0

4,0

4,0

4,0

5,0

5,0

5,0

5,0

5.0

5,0

5,0

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

2,0

2,3

2,5

2,5

3,0

3,5

4,0

4,0

4,0

-

-

-

-

-

2,0

2,5

2,3

3,5

-

-

-

-

2,5

-

3,0

3,5

4,0

4,0

4,0

4,0

-

-

-

-

2,0

2.3

2,5

3,0

4,0

4,0

4,0

4,0

5,0

5,0

5,0

6,0

-

-

-

7,0

2,5

2,7

3,0

3,5

3,5

3,5

4,0

5,0

6,0

3.0

4,0

4,0

5,0

7,0

8,0

-

-

4,0

4,0

4,0

6,0

7,0

7,0

8,0

8,0

4,0

4,0

4,0

5,0

6,0

8,0

12,0

15,0

5,0

6,0

7,0

10,0

12.0

15,0

15,0

2.Длина полосовой стали должна соответствовать указанной в таблице:

Длина полос, м
горячекатаных | Кованых, не менее
 | при ширине
 | До 50 мм | Св. 50 мм
От 1,5 до 6,0 | 1,5 | 1,0

Пример условного обозначения

Полоса из стали марки Р18, толщиной 14 мм, шириной 40 мм:


Прокат листовой холоднокатаный ГОСТ 19904-90

Стандарт распространяется на листовой холоднокатаный прокат шириной 500 мм и более, изготовляемый в листах толщиной от 0,35 до 5,00 мм, рулонах толщиной от 0,35 до 3,5 мм.

1.Ряд размеров проката приведен в таблице:

Наименование размера

Ряд размеров

Толщина

Ширина

Длина

0,35; 0,40; 0,45; 0,50; 0,55; 0,60; 0,65; 0,70; 0,75; 0,80; 0,90; 1,00; 1,10; 1,20; 1,30; 1,40 1,50; 1,60; 1,70; 1,80; 2,00; 2,20; 2,50; 2,80; 3,00; 3,50; 3,80; 3,90; 4,00; 4,20; 4,50; 4,80; 5,00

500, 550, 600, 650, 700, 750, 800, 850, 900, 950, 1000, 1100, 1200, 1250, 1400, 1450, 1500, 1600, 1700, 1800, 1900, 2000, 2100, 2200, 2300, 2350

1000, 1100, 1200, 1300, 1400, 1420, 1500, 2000, 2200, 2500, 2800, 3000, 3500, 4000, 4200, 4500, 4750, 5000, 5500, 6000

2. Прокат подразделяется:

1) по точности изготовления:

по толщине:

ВТ – высокая,

АТ – повышенная,

БТ – нормальная,

по ширине:

ВШ – высокая,

АШ – повышенная,

БШ – нормальная(листовой прокат)

по длине:

ВД – высокая,

АД – повышенная,

БД – нормальная,

2) по плоскостности (листовой прокат):

ПО – особо высокая,

ПВ – высокая,

ПУ – улучшенная,

ПН – нормальная,

3) по характеру кромки:

О – обрезная,

НО – необразная.

3.Размеры изготовляемого проката:

В рулонах:

Толщина, мм | Ширина, мм
 | 500-1250 | 1400-1500 | 1600-1700 | 1800 | 1900-2000 | 2100-2300
0,35-0,50 0,55-0,65 0,70-0,80 0,90-1,00 1,10-1,40 1,50-2,00 2,20-2,50 2,80-3,50 | + + + + + + + + | - + + + + + + + | - + + + + + + + | - - +* +* + + + + | - - - +* +* - + - | - - - - - - + -

*Изготовляется из низкоуглеродистых марок стали.

В листах:

Толщина листа, мм | Минимальная и максимальная длина листов при ширине, мм
 | 500 | 550 | 600 | 650 | 700 | 750 | 800 | 850 | 900 | 950 | 1000 | 1100 | 1200 | 1250 | 1400 | 1450 | 1500 | 1600 | 1700 | 1800 | 1900 | 2000 | 2100 | 2200 | 2300 | 2350
0,35-0,50 | 1000 | 1100 | 1200 | 1300 | 1400 | 1500 3000 |  |  | 1500 3500 |  |  |  | 1500 3500 |  |  |  |  |  |  |  |  |  |  |  |  |
0,55-0,75 | 2500 | 2500 | 2500 | 3000 | 3000 |  |  |  |  |  |  |  |  |  | 2000 4000 |  |  |  |  |  |  |  |  |  |  |
0,80 |  |  |  |  |  | 1500 3500 |  |  | 1500 3500 |  |  |  | 1500 4000 |  |  |  |  | 2000 4000 |  |  |  |  |  |  |  |
0,90-1,00 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2000 4000 |  |  |  |  |  |  |
1,10-1,30 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2000 4200 |  |  |  |  |  |  |
1,40-2,00 | 1000 | 1100 | 1200 | 1300 | 1400 | 1500 3500 |  |  |  |  | 1500 4000 |  |  | 1500 6000 | 2000 6000 |  |  |  |  | 2500 6000 | 2200 3500 |  |  |  |  | -
2,20-2,50 | 3000 | 3000 | 3500 | 3500 | 3500 |  |  |  |  |  | 1500 4000 |  | 2000 6000 |  |  |  |  |  | 2500 6000 |  | 2500 3500
2,80-3,20 |  |  |  |  |  |  |  |  |  |  |  |  | 2000 6000 |  |  |  |  | 2000 4750 | 2500 3500
3,50-3,90 |  |  |  |  |  |  |  |  |  |  |  |  | 2000 4500 |  |  |  | 2000 4750 |  | 2500 3500
4,00-5,00 |  |  |  |  |  |  |  |  |  |  |  |  | 2000 4500 |  |  |  |  | 2500 3500

4. Предельные отклонения по толщине проката:

Толщина проката, мм | Предельные отклонения по толщине при ширине проката, мм
 | До 1000 вкл. |  | Св. 1000 до 1500 вкл. |  | Св. 1500 до 2000 вкл.
 | Высокая точность | Нормальная точность | Высокая точность | Нормальная точность | Высокая точность | Нормальная точность
От. 0,35 до 0,40 вкл. Св. 0,40 до 0,50 вкл. Св. 0,50 до 0,65 вкл Св. 0,65 до 0,90 вкл Св. 0,90 до 1,20 вкл Св. 1,20 до 1,40 вкл Св. 1,40 до 1,50 вкл Св. 1,50 до 1,80 вкл Св. 1,80 до 2,00 вкл Св. 2,00 до 2,50 вкл Св. 2,50 до 3,00 вкл Св. 3,00 до 3,20 вкл Св. 3,20 до 4,00 вкл Св. 4,00 до 5,00 вкл | ±0,02 ±0,03 ±0,04 ±0,04 ±0,05 ±0,06 ±0,07 ±0,08 ±0,08 ±0,10 ±0,12 ±0,13 ±0,14 ±0,16 | ±0,04 ±0,05 ±0,06 ±0,08 ±0,10 ±0,10 ±0,12 ±0,14 ±0,15 ±0,17 ±0,18 ±0,19 ±0,20 ±0,20 | ±0,03 ±0,04 ±0,05 ±0,05 ±0,06 ±0,07 ±0,08 ±0,09 ±0,09 ±0,11 ±0,13 ±0,14 ±0,16 ±0,18 | ±0,05 ±0,06 ±0,07 ±0,08 ±0,11 ±0,12 ±0,13 ±0,15 ±0,16 ±0,18 ±0,19 ±0,21 ±0,22 ±0,23 | ±0,06 ±0,07 ±0,07 ±0,08 ±0,09 ±0,10 ±0,10 ±0,12 ±0,14 ±0,18 ±0,19 ±0,20 | ±0.09 ±0,11 ±0,13 ±0,15 ±0,10 ±0,17 ±0,18 ±0,20 ±0,22 ±0,23 ±0,24 ±0,25

5. Предельные отклонения по ширине проката с обрезной кромкой:

Ширина проката, мм | Предельные отклонения по ширине проката при точности изготовления, мм
 | высокой | повышенной | нормальной
До 1000 вкл. Св. 1000 до 15000 вкл. Св. 1500 | +2 +3 +3 | +2 +5 +7 | +5 +10 +10

6. Предельные отклонения от плоскостности листов на 1 м длины:

Виды плоскостности | Отклонения от плоскостности при ширине проката, мм
 | До 1000 | Св. 1000 до 1500 | Св. 1500
Особо высокая Высокая Улучшенная Нормальная | 4 8 10 12 | 5 8 12 15 | 6 10 15 18

Сортаментные характеристики, оговариваемые в заказе:

1. Форма поставки проката по размерам оговаривается изготовителем в заказе.

2. Устанавливается четыре формы поставки проката.

3. При заказе рулонов по любой форме длина не оговаривается.

4. Размеры проката по конкретным формам поставки:

ф. I – с указанием толщины, ширины и длины в соответствии с приведенными выше таблицами;

ф. II – с указанием толщины;

ф. III – с указанием толщины и кратных размеров по ширине и длине;

ф. IV – с указанием толщины и мерных размеров с шагом по ширине 10 мм и по длине 50 мм.


Прокат тонколистовой из углеродистой стали качественной и обыкновенного качества общего назначения ГОСТ 16523-89.

Стандарт распространяется на тонколистовой горячекатаный и холоднокатаный прокат из углеродистой стали качественней и обыкновенного качества общего назначения, изготовляемый шириной 500 мм и более толщиной до 3,9 мм включительно.

1. Сортамент

1.1.Прокат подразделяют:

по способу производства:

горячекатаный,

холоднокатаный,

по видам продукций:

листы,

рулоны;

по минимальному значению временного сопротивления (В) на группы прочности: К260В, К270В, ОК300В, К310В, К330В, К350В, ОК360В, ОК370В**, К390В, ОК400В, К490В;

по нормируемым характеристикам на категории: 1, 2, 3, 4, 5, 6;

по качеству отделки поверхности на группы:

холоднокатаный:

особо высокой отделки – I*,

высокой отделки – II,

повышенной отделки – III (IIIa, IIIб);

горячекатаный:

повышенной отделки – III,

обычной отделки – IV;

по способности к вытяжки ( холоднокатаный прокат толщиной до 2 мм групп прочности К260В, К270В, К310В, К330В, К350В ):

глубокий – Г,

нормальный – Н.

*По требованию потребителя

**Для производства сварных баллонов для сжиженных углеводородных газов на давление до 1,6 Мпа.

1.2.В части сортамента прокат должен соответствовать требованиям ГОСТ 19903 горячекатаный, ГОСТ 19904 холоднокатаный.

Примеры условных обозначений

Прокат горячекатаный листовой повышенной точности (А), нормальной плоскости (ПН), с обрезной кромкой (О), размером 2,0×1000×2000 мм, группы прочности К260В, категории 4, повышенной отделки поверхности (III):

Прокат горячекатаный рулоны нормальной точности ( Б ), с не обрезной кромкой (НО), нормальной серповидности ( СРН ) размером 2,0 ×1000 мм, группы прочности ОК360В, категории 5, обычной отделки поверхности ( IV ):

Прокат холоднокатаный рулонный нормальной точности по толщине (БТ).повышенной точности по ширине ( АШ ), с обрезной кромкой ( О ), размером 1×1000 мм., группы прочности ОК360В, категории 1, повышенной отделки поверхности ( IIIа ):

Прокат холоднокатаный листовой высокой точности по толщине ( ВТ ), повышенной точности по ширине ( АШ ), нормальной точности по длине (БД), улучшенной плоскостности (ПУ),с обрезной кромкой ( О ), размером 1×1000×2000 мм, группы прочности К270В, категории 6, высокой отделки поверхности (II), глубокой вытяжки ( Г ):

То же, с указанием марки стали:

Прокат холоднокатаный рулонный повышенной точности по толщине (АТ ), с не обрезной кромкой (НО), размером 1×1000 мм, группы прочности ОК360В, категории 4, повышенной отделки поверхности (IIIб), из стали марки 3пс с гарантией свариваемости:

2. Технические требования

2.1. Характеристики

2.1.1.Прокат изготовляют:

из углеродистой стали обыкновенного качества групп прочности ОК300В, ОК360В, ОК400В.

Примечание. Группу прочности обозначают тремя цифрами, соответствующим нижнему пределу временного сопротивления. Прокат из стали обыкновенного качества обозначают буквами ОК, из стали качественной – К.

2.1.2. Марку стали устанавливает изготовитель.

Свариваемость проката групп прочности ОК300В и ОК360В категорий 4 и 5 гарантируется изготовителем.

Примечание. Для проката, предназначенного для сварных конструкций и конструкций ответственного назначения, устанавливают в заказе марку стали и требования к свариваемости.

2.1.3. Механические свойства проката и диаметр оправки при испытании на изгиб на 180о в холодном состоянии:

Группа точности | Временное сопротивление разрыву σВ, Н/мм2 | Относительное удлинение δ1, %, не менее |  |  |  | Изгиб до параллельности сторон(а – толщина образца, d – диаметр оправки)
 |  | Горячекатаный прокат |  | Холоднокатаный прокат
 |  | До 2 мм вкл. | Св. 2 мм | До 2 мм вкл. | Св. 2 мм | До 2 мм вкл. | Св. 2 мм
К260В К270В ОК300В К310В К330В К350В ОК360В К390В | 260-380 270-410 300-480 310-440 330-460 350-500 360-530 390-590 | 25 24 21 23 23 22 20 19 | 28 26 23 25 24 23 22 20 | 26 25 24 24 24 23 22 20 | 29 28 26 27 25 24 24 21 | d=0 (без прокладки) d=а d=а | d=а d=2а d=2а
ОК400В К490В | 400-680 490-720 | 17 12 | 19 13 | 19 13 | 21 14 | - | -

2.1.4. Глубина лунки при испытании на выдавливание:

Толщина проката, мм | Глубина лунки, не менее мм, для проката
 | Глубокой вытяжки групп прочности |  | Нормальной вытяжки групп прочности
 | К260В, К270В | К310В,К330В, К350В | К260В, К270В | К310В,К330В, К350В
0,35 0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,7 1,8 1,9 2,0 | 7,5 8,0 8,4 8,9 9,2 9,5 9,9 10,1 10,4 10,6 10,8 11,0 11,2 11,4 11,6 11,7 11,8 11,9 | 7,2 7,5 8,0 8,4 8,6 8,8 9,0 9,2 - - - - - - - - - - | - 7,4 8,0 8,5 8,9 9,3 9,6 9,9 10,2 10,4 10,6 10,8 11,0 11,2 11,4 11,5 11,7 11,8 | - 7,4 7,6 7,8 8,0 8,2 8,4 8,6 - - - - - - - - - -

2.1.5. Характеристика качества отделки поверхности:

Группа отделки

Способ производства проката

Характеристика качества отделки поверхности

II

Холоднокатаный

На обеих сторонах проката не допускаются дефекты, глубина которых превышает ½ суммы предельных отклонений по толщине и выводящие прокат за минимальные размеры по толщине, а также цвета побежалости на расстоянии, превышающем 50 мм от кромок.

На лицевой стороне (лучшей по качеству поверхности) не допускаются риски и царапины длиной более 50 мм.

III

Холоднокатаный

На обеих сторонах проката не допускаются дефекты, глубина которых превышает ½ суммы предельных отклонений по толщине.

IIIа

Цвета побежалости не допускается на расстоянии более 200 мм от кромок

IIIб

Цвета побежалости допускается по всей поверхности проката

Горячекатаный

На обеих сторонах проката не допускаются дефекты, глубина которых превышает ½ суммы предельных отклонений по толщине и выводящие прокат за минимальные размеры по толщине.

IV

горячекатаный

На обеих сторонах проката не допускаются дефекты, глубина которых превышает суммы предельных отклонений по толщине и выводящие прокат за минимальные размеры по толщине

2.1.6. Холоднокатаный прокат 6-й категории особо высокой отделки поверхности (1 группа).

Характеристика качества отделки поверхности:

Состояние поверхности | Характеристика состояния отделки поверхности | Характеристика качества поверхности
Глянцевая | Шероховатость Ra не более 0,6 мкм | На лицевой стороне проката дефекты не допускаются.
 | Шероховатость Ra=0,8-1,6 | Не допускаются также риски и царапины длиной более 20 мм.
Матовая | Плотность шероховатости не более 0,20 мм, тип и направление неровностей - произвольное | На обратной стороне проката не допускаются дефекты, глубина которых превышает 1/2 суммы предельных отклонений по толщине
Шероховатость | Шероховатость Ra более 0,6 мкм | На обеих сторонах проката не до пускаются пятна загрязнений и цвета побежалости

Используемые марки стали:

Группа прочности | Марки стали | Химический состав
К260В К270В К310В К330В К350В К390В К490В | 08кп 08пс, 08,10кп,10пс, 10 15кп, 15пс 15, 20кп 20пс, 20 25, 30 35,40, 45, 50 | По ГОСТ 1050-88
ОК300В ОК360В ОК400В | Ст1, Ст2 (всех степеней раскисления) Ст3 (всех степеней раскисления) Ст4(всех степеней раскисления Ст5пс, Ст5сп) | По ГОСТ 380-88


Прокат листовой и широкополосный универсальный из конструкционной качественной стали ГОСТ 1577-81

Стандарт распространяется на листовой прокат толщиной от 4 до 160 мм и горячекатаный широкополосный универсальный прокат толщиной от 6 до 60 мм из качественной конструкционной углеродистой и легированной стали.

1.Марки и сортамент.

1.1. Марки стали и толщина листов и полос

Вид продукции | Толщина, мм | Марка стали
Прокат листовой | 4-160 | 08кп, 08пс, 08, 10кп,10пс,10, 15пс, 15кп, 15, 20кп, 20пс, 20, 25, 30, 35, 40, 45
 | 4-80 | 50, 55, 60, 65, 70, 15Г, 20Г, 30Г, 40Г, 50Г, 60Г,65Г, 70Г, 10Г2, 35Г2, 20Х,30Х,38ХА, 40Х,45Х
Прокат широкополосный универсальный | 6-60 | 08кп, 08пс, 08, 10кп,10, 15пс, 15кп, 15, 20кп, 20пс, 20, 25, 30, 35, 40, 45, 20Х,30Х, 40Х

1.2. Сортамент проката должен соответствовать требованиям:

листового – ГОСТ 19903-74;

широкополосного универсального – ГОСТ 82-70;

Примеры условных обозначений

Листовой прокат нормальной точности прокатки (Б), нормальной плоскостности (ПН), размерами 6×700×6000 мм по ГОСТ 19903-74 из стали марки 20, категории 2, термообработанный (Т):

Широкополосный универсальный прокат обычной точности изготовления по ребровой кривизне (Б), размером 6×700×6000 мм по ГОСТ 82-70, из стали марки 20, категории 1, без термообработки:

2. Технические требования

2.1. Листовой и широкополосный универсальный прокат изготовляют в соответствии с требованиями стандарта по технологическому регламенту из стали с химическим составом по ГОСТ 1050-74, ГОСТ 4543-71 и ГОСТ 14959-79.

2.2. В зависимости от нормируемых характеристик прокат изготовляют трех категорий:

1 – по химическому составу;

2 – по химическому составу и твердости;

3 – по химическому составу, механическим свойствам и твердости – для листов толщиной до 80 мм и полос.

Категория оговаривается потребителем; в случае отсутствия указаний категория устанавливается предприятием-изготовителем.

2.3. Листы толщиной до 80 мм изготовляют термически обработанными – отожженными, нормализованными, высокоотпущенными или без термической обработки.

Листы, прокатанные на станах непрерывной прокатки, и листы из стали марок 08кп, 08пс, 08, 10кп,10пс, 10, 15пс, 15кп, 15, 20кп, 20пс, 20, прокатанные на других станах, допускается изготовлять без термической обработки при условии обеспечения соответствия требованиям для термически обработанных листов.

2.4. Твердость листов толщиной до 80 мм и полос:

Марк стали | Твердость НВ, термически необработанных листов, полос, не более | Твердость НВ, термически обработанных(отожженные или высокоотпущенные) листов, полос, не более
08кп, 08пс, 08 10кп,10пс,10 15пс, 15кп, 15 20кп, 20пс, 20 25 30 35 40 45 50 55 60 65 70 15Г 20Г 30Г 40Г 50Г 60Г 65Г 70Г 10Г2 35Г2 20Х 30Х 38ХА 40Х 45Х | Не нормируется Не нормируется Не нормируется Не нормируется 170 179 207 217 229 241 255 255 255 269 163 197 217 229 255 269 285 285 Не нормируется Не нормируется Не нормируется Не нормируется Не нормируется Не нормируется Не нормируется | 131 137 143 156 170 179 187 187 197 207 217 229 229 229 163 179 187 207 217 229 229 229 197 207 179 187 207 217 229

2.5. Механические свойства листов толщиной до 80 мм включительно:

Марка стали | Нормализованные и горячекатаные листы |  |  | Отожженные, высокоотпущенные листы или со станов непрерывной прокатки
 | Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ5, % | Ударная вязкость KCU-20 Дж/см2 | Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ5, %
 | Не менее
08кп 08пс 08 10кп 10пс 10 15кп 15пс 15 20кп 20пс 20 25 30 35 40 45 50 15Г 20Г 10Г2 65Г 70Г | 310 310 310 320 330 330 340 370 370 380 410 410 440 480 520 560 590 630 420 440 440 740 780 | 34 32 32 32 32 32 30 30 30 27 28 28 25 24 21 20 18 16 28 27 28 12 10 | - - - - - 29 - - 29 - - 29 - - - - - - 29 29 - - - | 270 270 270 270 290 290 300 320 320 340 370 370 400 430 480 520 550 580 380 400 400 - - | 34 32 32 32 32 32 31 30 30 28 28 28 26 24 22 21 19 17 29 28 29 - -

2.6. Механические свойства нормализованных или горячекатаных полос:

Марка стали | Предел текучести σТ, Н/мм2 | Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ5, % | Относительное сужение поперечного сечения ψ, %
 | Не менее
08кп, 08пс 08 10кп, 10пс 10 15кп, 15пс 15 20кп, 20пс 20 25 30 35 40 45 | 175 196 185 205 205 225 225 245 275 295 315 335 355 | 290 320 310 330 350 370 380 410 450 490 530 570 600 | 35 33 33 31 29 27 27 25 23 21 20 19 16 | 60 60 55 55 55 55 55 55 50 50 45 45 40


Прокат тонколистовой специального назначения из конструкционной легированной высококачественной стали ГОСТ 11268-76

Стандарт распространяется на горячекатаный и холоднокатаный листовой прокат из легированной высококачественной стали, специального назначения, изготовляемый в листах толщиной до 3,9 мм и применяемый в термически обработанном состоянии.

Марки и химический состав стали должны соответствовать ГОСТ 11268-76.

1. Сортамент

1.1. Форма, размеры, предельные отклонения и другие требования к сортаменту должны соответствовать требованиям:

ГОСТ 19903-74 – для горячекатаных листов повышенной и нормальной точности прокатки;

ГОСТ 19904-74 – для холоднокатаных листов повышенной и нормальной точности прокатки;

1.2. Неплоскостность не должна превышать норм высокой плоскостности (ПВ) по ГОСТ 19903-74 для горячекатаных листов и норм высокой плоскостности (ПВ).

Примеры условных обозначений:

Холоднокатаный лист из стали марки 12Х2НВФА, толщиной 0,9 мм, шириной 600 мм, длиной 1200 мм, повышенной точности изготовления по толщине АТ и ширине АШ, особо высокой плоскостности, категории 4:

То же, горячекатаный лист из стали марки 19Х2НМФА, толщиной 2,2 мм, шириной 650 мм, длиной 2000 мм, нормальной точности прокатки Б, высокой плоскостности, категории 1:

2.Технические требования

2.1. Листы изготовляют в термически обработанном состоянии. Допускается изготовлять листы в нормализованном состоянии.

2.2. В зависимости от нормируемых показателей механических и технологических свойств листы изготовляют по категориям:

Нормируемые показатели | Категории
 | 1 | 2 | 3 | 4
Механические свойства листов в умягченном или нормализованном состоянии | + | - | + | +
Механические свойства листов, определяемые на термически обработанных образцах(закалка отпуск) | - | + | + | +
Глубина выдавливаемой лунки(для листов до 1,0 мм) | - | - | - | +

2.3. Механические свойства листов в умягченном или нормализованном состоянии:

Марка стали | Временное сопротивление σВ, Н/мм2 | Относительное удлинение, %, не менее
 |  | δ5 | δ10
25ХГСА 30ХГСА 30ХГСН2А (30ХГСНА) 12Х2НМФА 12Х2НВФА 12Х2НМ1ФА 12Х2НВФМА 19Х2НМФА 19Х2НВФА 21Х2НМФА 21Х2НВФА 23Х2НМФА 23Х2НВФА | 490-690 490-740 590-830 490-740 490-740 490-740 490-740 490-740 490-740 490-740 490-740 490-780 490-780 | 21 20 19 15 15 15 15 18 18 15 15 17 17 | 17 16 15 11 11 11 11 16 16 11 11 15 15

Механические свойства термически обработанных листов:

Марка стали | Термическая обработка |  |  |  | Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ5, %
 | Закалка |  | Отпуск
 | Температура, ºС | Среда охлаждения | Температура, ºС | Среда охлаждения | Не менее
25ХГСА 30ХГСА 30ХГСН2А (30ХГСНА) 12Х2НМФА 12Х2НВФА 12Х2НМ1ФА 12Х2НВФМА 19Х2НМФА 19Х2НВФА 21Х2НМФА 21Х2НВФА 23Х2НМФА 23Х2НВФА | 880 880 900 900 910 910 910 910 925 925 925 925 890 890 | Масло « « « « « Воздух или масло « масло масло « « « « | 470-550 480-570 200-300 200-300 490-550 490-550 500-550 500-550 450-550 450-550 550-570 550-570 590-620 590-620 | Вода или масло Масло Воздух то же « « » « « « « « воздух или масло то же | 1080 1080 - 1570 1030 1030 980 980 1130 1130 1130 1130 1130 1130 | 10 10 - 9 10 10 11 11 9 9 9 9 9 9

2.4. Листы категории 4, толщиной 1 мм и менее, предназначенные для холодной штамповки, должны испытываться на выдавливание.

Глубина выдавливаемой лунки

Марка стали | Глубина выдавливаемой лунки при толщине листа, не менее, мм
 | 0,5 | 0,6 | 0,7 | 0,8 | 0,9 | 1,0
25ХГСА, 12Х2НМФА, 12Х2НВФА 30ХГСА, 30ХГСН2А, (30ХГСНА),12Х2НМ1ФА,12Х2НВФМА, 19Х2НМФА,19Х2НВФА,21Х2НМФА, 21Х2НВФА,23Х2НМФА,23Х2НВФА | 7,0 7,0 | 7,4 7,2 | 7,6 7,5 | 7,8 7,7 | 8,0 8,0 | 8,2 8,2


Прокат тонколистовой из углеродистой стали обыкновенного качества ГОСТ 14637-89

Прокат тонколистовой из углеродистой стали обыкновенного качества

ГОСТ 14637-89

Стандарт распространяется на тонколистовой горячекатаный прокат из углеродистой стали обыкновенного качества, изготовляемый шириной 500 мм и более, толщиной от 4 до 160 мм вкл.

1. Основные параметры

1.1.Прокат изготовляют в виде листов и рулонов из стали марок Ст0, Ст2кп, Ст2пс, Ст3кп, Ст3пс, Ст3сп, Ст3Гсп, Ст3Гпс, Ст4пс, Ст5пс, Ст5сп, Ст5Гпс по ГОСТ 380.

1.2. В зависимости от нормируемых характеристик прокат подразделяют на категории: 1, 2, 3, 4, 5, 6.

Для обозначения категории к обозначению марки добавляется номер категории, например, Ст3пс1, Ст4сп3.

1.3. Прокат изготовляют толщиной:

4-160мм – листы;

4-12 мм – рулоны.

В части остальных требований к сортаменту прокат должен соответствовать ГОСТ 19903.

Примеры условных обозначений

Лист повышенной точности (А), особо высокой плоскостности (ПО), с обрезной кромкой (О), размерами 8×1500×12000 мм по ГОСТ 19903 из стали марки СТ3сп, категории 3 по ГОСТ 14637:

То же, с гарантией свариваемости:

Лист нормальной точности (Б), улучшенной плоскостности (ПУ), с обжатой кромкой (К), размерами 26×1000×8000 мм по ГОСТ 19903 из стали марки Ст3сп, категории 4 по ГОСТ 14637:

Рулон повышенной точности (А), с необрезной кромкой (НО), размерами 10×1500 по ГОСТ 19903 из стали марки Ст3пс, категории 3, по ГОСТ 14637:

2. Технические требования

2.1.Характеристики

2.1.1. Категории проката в зависимости от нормируемых характеристик:

Категория | Нормируемая характеристика |  |  |  |  |  |  |  | Марка стали
 | Химический состав | Механические свойства при растяжении и изгибе до параллельности сторон | Ударная вязкость
 |  |  | KCU |  |  |  | KCV
 |  |  | При температуре, ºС |  |  | После механического старения | При температуре, ºС
 |  |  | +20 | -20 | -40 |  | 0 | +20
1 | - | + | - | - | - | - | - | - | Ст0, Ст2кп,Ст 2пс, Ст2сп, Ст3кп, Ст3пс, Ст3сп, Ст5пс, Ст5сп Ст5Гпс
2 | + | + | - | - | - | - | - | - | Ст2кп,Ст 2пс, Ст2сп, Ст3кп, Ст3пс, Ст3сп, Ст5пс, Ст5сп Ст5Гпс
3 | + | + | + | - | - | - | - | - | Ст3кп, Ст3пс, Ст3сп, Ст3Гпс, Ст3Гсп, Ст4пс, Ст4сп
4 | + | + | - | + | - | - | - | - | Ст3кп, Ст3пс, Ст3сп, Ст3Гпс
5 | + | + | - | + | - | + | - | + | Ст3кп, Ст3пс, Ст3сп, Ст3Гпс
6 | + | + | - | - | + | + | + | - | Ст3кп, Ст3пс, Ст3сп, Ст3Гпс

Примечания:

1. Знак «+» означает, что характеристика нормируется, “–“ - не нормируется.

2. Для проката из стали марки Ст0 предел текучести и ударная вязкость не нормируется.

2.1.2. Прокат категорий 1-5 изготовляют в горячекатаном состоянии, но допускается изготовление упрочненном с прокатного нагрева состоянии или после контролируемой прокатки, категории 6 – в упрочненном состоянии.

Для обеспечения требуемых свойств проката всех категорий может применяться термическая обработка.

2.1.3. Механические свойства горячекатаного проката при испытании на растяжение и изгиб:

Марка стали | Временное сопротивление σВ, Н/мм2 | Предел текучести σТ, Н/мм2, для толщин, мм |  |  |  | Относительное удлинение δ5, %, для толщин, мм |  |  | Изгиб до параллельности сторон(а – толщина образца, d – диаметр оправки), для толщин, мм
 |  | до 20 | св. 20 до 40 | св. 40 до 100 | св. 100 | до 20 | св. 20 до 40 | св. 40
 |  | Не менее |  |  |  |  |  |  | до 20 | св. 20
Ст0 | Не менее 300 | - | - | - | - | 23 | 22 | 20 | d=2,5а | d=3,5а
Ст2кп Ст 2пс, Ст2сп Ст3кп | 320-410 330-430 360-460 | 215 225 235 | 205 215 225 | 195 205 215 | 185 195 195 | 33 32 27 | 32 31 26 | 30 29 24 | d=1,5а | d=2,5а
Ст3пс, Ст3сп | 370-480 | 245 | 235 | 22 | 205 | 26 | 25 | 23
Ст3Гпс | 370-490
Ст3Гсп | 390-570 | 255 | 245 | - | - | 23 | 24 | -
Ст4пс, Ст4сп | 410-530 | 265 | 255 | 245 | 235 | 24 | 23 | 21 | d=2,5а | d=3,5а
Ст5пс, Ст5сп | 490-630 | 285 | 275 | 265 | 255 | 20 | 19 | 17 | d=3,5а | d=4,5а
Ст5Гпс | 450-590

2.1.4.Нормы ударной вязкости KCU горячекатаного проката категорий 3-5:

Марка стали | Толщина проката, мм | Ударная вязкость KCU, Дж/см2
 |  | При температуре, ºС |  | После механического старения
 |  | +20 | -20
 |  | Не менее
Ст3пс, Ст3сп | 5-9 10-25 26-40 | 78 69 49 | 39 29 - | 39 29 -
Ст3Гпс | 5-9 10-30 31-40 | 78 69 49 | 39 29 - | 39 29 -
Ст3Гсп | 5-9 10-30 31-40 | 78 69 49 | 39 29 29 | 39 29 29
Ст4пс, Ст4сп | 5-9 10-25 26-40 | 78 59 39 | - - - | - - -

2.1.5. Механические свойства проката категории 6 при испытаниях на растяжение, изгиб до параллельности сторон и нормы ударной вязкости KCU:

Толщина проката, мм | Временное сопротивление σВ, Н/мм2 | Предел текучести σТ, Н/мм2, мм | Относительное удлинение δ5, % | Ударная вязкость KCU, Дж/см2 |  | Изгиб до параллельности сторон(а – толщина образца, d – диаметр оправки)
 | Не менее |  |  | При температуре -40 ºС | После механического старения
До 20 21-40 | 430 | 295 | 16 | 39 | 29 | d=4а d=5а

2.1.6. Нормы ударной вязкости KCV проката категорий 5 и 6:

Категория | Толщина проката, мм | Ударная вязкость KCV, Дж/см2, при температуре
 |  | +20 | 0
5 | 5-20 Св. 20 | 34 - | - -
6 | 8-9 10-20 Св. 20 | - - - | 34 30 -


Сталь листовая углеродистая низколегированная и легированная для котлов и сосудов, работающих под давлением ГОСТ 5520-79

Стандарт распространяется на листовую углеродистую, низколегированную и легированную сталь, толщиной от 4 до 160 мм, пригодную для сварки и предназначенную для изготовления деталей и частей котлов и сосудов, работающих под давлением при комнатной, повышенной и пониженной температурах.

1. Марки

1.1. Листы изготавливают из стали следующих марок:

12К, 15К, 16К, 18К, 20К,22К – углеродистых;

16ГС, 09Г2С, 10Г2С1,10Г2С1Д, 09Г2С1Д, 17ГС и 17Г1С – низколегированных ГОСТ 19282-73;

12ХМ, 10Х2М и 12Х1МФ – легированных.

Химический состав углеродистых и легированных марок стали должен соответствовать требованиям по ГОСТ 5520-79.

2. Сортамент

2.1. В зависимости от марки стали толщина листов должна соответствовать таблице:

Марка стали | Толщина, мм
12К, 15К, 16К, 18К, 20К 22К 16ГС, 09Г2С, 09Г2С1Д 10Г2С1,10Г2С1Д 17ГС, 17Г1С 12Х1МФ 12ХМ 10Х2М | 4-60 25-115 4-160 4-100 4-50 4-40 4-160 8-50

2.2. По размерам, предельным отклонениям и другим требованиям сталь должна соответствовать ГОСТ 19903-74.

Пример условного обозначения

Листовая сталь марки 16ГС, нормальной плоскостности, нормальной точности прокатки, размером 20×2000×6000 мм, категории 3:

Лист

3.Технические требования

3.1. Листы из стали марок 12К, 15К, 16К, 18К, 20К,22К изготовляют 1-5, 10,11,16 категорий; из стали марок 16ГС, 09Г2С, 10Г2С1,10Г2С1Д, 09Г2С1Д – 1-17 категорий, из стали марок 17ГС и 17Г1С 1-6; 10-12 категорий; из стали марок 12ХМ, 10Х2М,12Х1МФ – 1-3 и 16 категорий. Листы категорий 16 и 17 изготовляют толщиной 12-60 мм.

3.2. Листы всех марок стали 1-ой категории могут изготовляться без термической обработки.

3.3. Листы из стали марок 12К, 16К и 18К изготовляют с нормализацией.

3.4. В зависимости от нормируемых механических свойств сталь изготовляют по категориям:

Нормируемая характеристика | Категория
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Химический состав Механические свойства при растяжении и изгиб в холодном состоянии Ударная вязкость при температуре +20 ºС Ударная вязкость после механического старения Ударная вязкость при: -20ºС -40ºС -50ºС -60ºС -70ºС Ударная вязкость при: +20 ºС и после механического старения -20 ºС и после механического старения -40 ºС и после механического старения -50 ºС и после механического старения -60 ºС и после механического старения -70 ºС и после механического старения Предел текучести при повышенной температуре* Предел текучести при повышенной температуре, ударная вязкость при одной из минусовых температур* и после механического старения | + - - - - - - - - - - - - - - - - | + + - - - - - - - - - - - - - - - | + + + - - - - - - - - - - - - - - | + + - + - - - - - - - - - - - - - | + + - - + - - - - - - - - - - - - | + + - - - + - - - - - - - - - - - | + + - - - - + - - - - - - - - - - | + - - - - - - + - - - - - - - - - | + - - - - - - - + - - - - - - - - | + - - - - - - - - + - - - - - - - | + - - - - - - - - - + - - - - - - | + - - - - - - - - - - + - - - - - | + - - - - - - - - - - - + - - - - | + - - - - - - - - - - - - + - - - | + - - - - - - - - - - - - - + - - | + - - - - - - - - - - - - - - + - | + - - - - - - - - - - - - - - - +

* Температура указывается в заказе.

Листы из стали марок 15К и 20К изготовляют без нормализации. Листы из стали марки 22К толщиной до 35 мм включительно изготовляют без термической обработки или термически обработанные, толщиной более 35 мм – без термической обработки.

3.5. Листы из низколегированной стали категорий 2-6, 10-12 и 16 изготовляют без термической обработки или термически обработанные, из стали категорий 7-9, 13-15 и 17- термически обработанные ( после нормализации или закалки с отпуском).

Листы из стали марки 17Г1С всех толщин , из стали марок 10Г2С1, 10Г2С1Д толщиной более 20 мм 4-15 и 17 категорий изготовляют в нормализованном или улучшенном состоянии.

3.6. Листы из стали марок 12ХМ, 10Х2М, 12Х1МФ изготовляют термически обработанными.

3.7. Механические свойства и испытания листов на изгиб должны соответствовать:

из углеродистой и легированной стали – нормам, указанным в нижеследующих таблицах:

Марки стали | Толщина, мм | Предел текучести σт, МПа, не менее | Временное сопротивление σВ, Н/мм2 | Относительное удлинение δ5, % | Ударная вязкость КС
 |  |  |  |  | кгс·м/см2, не менее | После механического старения, кгс·м/см2, не менее
18К | До 20 От 21 до 40 От 41 до 60 | 275 265 255 | 431-519 431-519 431-519 | 20 20 20 | 6 6 6 | 3 3 3
20К | До 20 От 21 до 40 От 41 до 60 | 245 235 225 | 402-509 402-509 402-509 | 25 24 23 | 6 5,5 5 | 3 2,5 2,5
22К | До 60 | 265 | 431-590 | 22 | 6 | 3
12Х1МФ | 4-40 | 294 | 440-588 | 21 | 8 | -
12ХМ | 4-50 От 50 до 100 От 100 до 160 | 245 235 225 | Не менее 440 Не менее 431 Не менее 421 | 22 20 18 | 6 5 4 | - - -
10Х2М | 8-50 | 294 | 392-588 | 20 | 10 | -

Марка стали | Толщина листа, мм | Испытание на изгиб в холодном состоянии на 180º (d-диаметр оправки, а- толщиной образца)
12К | До 30 Св. 30 | d =0,5а d =0,5а
15К | До 30 Св. 30 | d =0,5а d =1,0а
16К | До 30 Св. 30 | d =2а d =2а
18К | До 30 Св. 30 | d =2,5а d =2,5а
20К | До 30 Св. 30 | d =1,5а d =2,5а
22К | До 60 Св. 60 | d =2а -
12Х1МФ | 4-40 | d =2а
12ХМ | 4-50 50-100 100-160 | d =2а d =2,5а d =3а

из низколегированной стали – нормам, приведенным в ГОСТ 19282-73.

3.8. Предел текучести при повышенных температурах:

Марка стали | Предел текучести, МПа, при температуре ºС, не менее
 | 200 | 250 | 300 | 320 | 350 | 400 | 450
12К 15К 16К 18К 20К 22К 09Г2С 16ГС 10Г2С1 09Г2СД 10Г2С1Д 10Х2М 12Х1МФ 12ХМ 17ГС и 17Г1С | 176 176 206 225 216 - - - - - - - - - 265 | 167 167 186 206 196 206 225 225 255 225 255 225 245 225 245 | 137 137 157 176 176 186 196 196 225 196 225 216 235 216 225 | - - - - - 176 - - - - - - - - - | 118 118 137 157 157 - 176 176 206 176 206 206 225 206 206 | 98 98 118 137 137 - 157 157 176 157 176 196 216 196 176 | 78 78 98 118 118 - - - - - - 186 206 186 176

3.9. Листы могут поставляться по группам качества относительного сужения в направлении толщины листа – Z1, Z2, Z3.

По толщине листы подразделяются на группы толщиной до 20 мм и свыше 20 мм.

Относительное сужение при разрыве в направлении толщины

Группа качества | Толщина листа, мм, не более | Относительное сужение, Z
 |  | Среднее значение трех отдельных образцов, % | Относительное значение
 |  | Не менее
Z1 Z2 Z3 | 40 | 15 25 35 | 10 15 25


Прокат листовой из коррозионно-стойких, жаростойких и жаропрочных сплавов ГОСТ 24982-81

Прокат листовой из коррозионно-стойких, жаростойких

и жаропрочных сплавов ГОСТ 24982-81

Стандарт распространяется на холоднокатаный и горячекатаный листовой прокат из коррозионно-стойких, жаростойких и жаропрочных сплавов на железоникелевой и никелевой основе открытого способа выплавки.

Прокат изготавливают из сплавов марок: ХН28ВМАБ, ХН32Т, ХН38ВТ, ХН45Ю, ХН58В, ХН65МВ, ХН65МВУ, ХН67МВТЮ, ХН70Ю, ХН75МБТЮ, ХН78Т, ХН77ТЮР; вакуумно-индукционного способа выплавки марки Н70МФВ-ВИ; вакуумно-дугового переплава марок ХН28ВМАБ-ВД, ХН38ВТ-ВД, ХН67МВТЮ-ВД и электрошлакового переплава марки ХН70Ю-Ш.

1. Классификация.

Листовой прокат подразделяют:

по состоянию материала и по качеству поверхности на группы:

холоднокатаный, термически обработанный, травленый - 1а, 2а, 3а, 4а;

горячекатаный, термически обработанный, травленый - 1б, 2б, 3б, 4б;

по точности прокатки:

повышенной точности – А;

нормальной точности – Б;

по характеру кромки:

с обрезной кромкой – О;

с необрезной кромкой – НО.

2. Сортамент.

2.1 Листовой прокат изготовляют шириной до 1000 мм; из сплава марки ХН32Т – шириной 1200 мм; толщиной: от 2,0 до 11 мм – горячекатаный; от 3,8 до 3,9 – холоднокатаный.

По согласованию с потребителем изготовляют горячекатаные листы толщиной менее 2,0 мм и толщиной свыше 11 до 20 мм, холоднокатаные – толщиной 0,5 - 0,7 мм.

2.2 Форма размеры и предельные отклонения по размерам листов должны соответствовать:

для горячекатаных – ГОСТ 19903-74 нормальной точности прокатки Б,

для холоднокатаных – ГОСТ 19904-74 повышенной точности прокатки А и нормальной точности прокатки Б.

Примеры условных обозначений.

Горячекатаные листы из сплава марки ХН65МВ, группы поверхности 3б, с обрезной кромкой, размерами 6 [image] 1000 [image] 2000:

Холоднокатаные листы из сплава ХН78Т, группы поверхности 2а, нормальной точности прокатки, с обрезной кромкой, размерами 2 [image] 710 [image] 1600:

3. Технические требования.

3.1 Листовой прокат изготовляют в соответствии с требованиями стандарта по технологическому регламенту, утверждённому в установленном порядке, из сплавов с химическим составом по ГОСТ 5632-72.

3.2 Листы холоднокатаные и горячекатаные изготовляют термически обработанными и травлеными.

3.3 Листы толщиной до 11 мм включительно изготовляют с обрезной кромкой, свыше 11 мм – без обрезной кромки.

3.4 Механические свойства при комнатной и повышенных температурах листов толщиной до 3,9 мм включительно:

Марка сплава | Режим термической обработки листов, температура закалки, оС | Темпе- ратура испыта- ния, оС | Механические свойства
 |  |  | Временное сопротивле- ние, σВ, Н/мм2 (кгс/мм2) | Предел текучести, σ0,2, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  |  | не менее
ХН28ВМАБ ХН28ВМАБ-ВД | 1080-1140 | 20 900 | Не более 930 (95) 165 (17) | - - | 35 30
ХН32Т | 1100-1150 | 20 | 470 (48) | 195 (20) | 25
ХН38ВТ ХН38ВТ-ВД | 1060-1140 1080-1100 | 20 800 | Не более 80 (82) 185 (19) | - - | 35 40
ХН45Ю | 1060-1100 | 20 | 590 (60) | - | 30
ХН58В | 1050-1090 | 20 | 740(75) | 345 (35) | 35
ХН65МВ | 1050-1090 | 20 | 830 (85) | 390 (40) | 40
ХН67МВТЮ ХН67МВТЮ-ВД | 1070-1090 Охлаждение в воде или на воздухе, отпуск на образцах при (850±20)оС, выдержка 5ч, охлаждение на воздухе | 20 | 930 (95) | - | 15
ХН70Ю | 1100-1150 | 20 900 | Не более 980 (100) 100 (10) | - - | 30 25
ХН70Ю-Ш | 1100-1150 | 20 900 | Не более 980 (100) 100 (10) | - - | 30 40
ХН75МБТЮ | 1050-1080 | 20 800 | Не более 900 (92) 245 (25) | - - | 40 45
ХН78Т | 980-1020 | 20 800 | Не более 860 (88) 175 (18) | - - | 35 45
ХН77ТЮР | 1080-1120 Охлаждение в воде, под водяным душем или на воздухе. Старение при (750±10)оС, выдержка 5ч, охлаждение на воздухе | 20 750 | 930 (95) 590 (60) | - - | 20 8

Примечания:

1. Допускается применение других режимов термической обработки.

2.Охлаждение для всех марок стали, за исключением марок ХН67МВТЮ, ХН67МВТЮ-ВД и ХН77ТЮР проводят в воде, под водяным душем или на воздухе.

3.5 Механические свойства при комнатной и повышенной температурах листов толщиной 4 мм и более:

Марка сплава | Режим термической обработки листов, температура закалки, оС | Температура испытания, оС | Механические свойства
 |  |  | Временное сопротивление, σВ, Н/мм2 (кгс/мм2) | Предел текучести, σ0,2, Н/мм2 (кгс/мм2) | Относи- тельное удлине- ние, δ5, %
 |  |  | не менее
ХН28ВМАБ-ВД | 1080-1140 | 20 900 | Не более 930 (95) 195 (20) | - - | 25 40
ХН32Т | 1080-1120 | 20 | 490 (50) | 175 (18) | 30
ХН38ВТ ХН38ВТ-ВД | 1120-1140 1080-1100 | 20 800 | Не более 830 (85) 185 (19) | - - | 35 40
ХН45Ю | 1060-1100 | 20 | 590 (60) | - | 30
ХН58В | 1050-1090 | 20 | 740 (75) | 390 (40) | 35
ХН65МВ | 1050-1090 | 20 | 850 (87) | 410 (42) | 40
ХН65МВУ | 1050-1090 | 20 | 830 (85) | 440 (45) | 35
ХН67МВТЮ ХН67МВТЮ-ВД | 1140-1160 охлаждение в воде или на воздухе, отпуск на образцах при (850±10)оС, выдержка 5ч, охлаждение на воздухе | 20 | 930 (95) | 550 (56) | 18
Н70МФВ-ВИ | 1050-1090 | 20 | 780 (80) | 365 (37) | 40
ХН75МБТЮ | 1050-1080 | 20 800 | Не более 930 (95) 245 (25) | - - | 40 40
ХН78Т | 980-1020 | 20 800 | Не более 880 (90) 175 (18) | - - | 30 40

Примечания:

1. Допускается применение других режимов термической обработки.

2.Охлаждение для всех марок стали, за исключением марок ХН67МВТЮ-ВД проводят в воде, под водяным душем или на воздухе.

3. Для листов из сплава ХН65МВ толщиной 12 мм и более закалка при температуре (1100±)20)оС

3.6 Качество поверхности листа должно соответствовать требованиям:

Группа поверхности | Состояние материала листов термически обработанных, травленых | Описание поверхности | Наименование допускаемых дефектов поверхности | Максимальная глубина залегания допускаемых дефектов
1а | Холоднокатаная | Серебристо-матовая или блестящая, без пузырей, вздутий, плен, окалины и перетрава | Рябизна, царапины, отпечатки, забоины, риски, раскатанные отпечатки | Глубина не выводящая лист за предельные отклонения по толщине
1б | Горячекатаная |  | То же и раковины
2а | Холоднокатаная |  | Рябизна, царапины, отпечатки, забоины, риски, раскатанные отпечатки | 1/2 суммы предельных отклонений по толщине
2б | Горячекатаная |  | То же и раковины
3а | Холоднокатаная |  | Рябизна, царапины, отпечатки, забоины, риски, раскатанные отпечатки | Сумма предельных отклонений по толщине
3б | Горячекатаная |  | То же и раковины
4а | Холоднокатаная | Серебристо-матовая или блестящая, без пузырей, вздутий, окалины и перетрава | Рябизна, царапины, отпечатки, забоины, риски, мелкие прокатные плены, раскатанные отпечатки | Сумма предельных отклонений по толщине
4б | Горячекатаная |  | То же и раковины


Прокат полосовой горячекатаный для плакирования из

углеродистой качественной и высококачественной стали ГОСТ 803-81

Стандарт распространяется на горячекатаный полосовой прокат из углеродистой качественной и высококачественной стали, предназначенный для изготовления плакированных полос методом горячей прокатки.

1. Сортамент.

1.1 Прокат должен изготовляться из стали марок 11кп, 18кп, 11ЮА, 18ЮА.

Химический состав стали марок 11ЮА, 18ЮА должен соответствовать ГОСТ 803-81, стали марок 11кп, 18кп – ГОСТ 1050-74.

В прокате из стали марок 11кп, 18кп допускаются отклонения по массовой доле углерода, марганца и фосфора, установленные ГОСТ 1050-74.

1.2 Размеры полос:

Марка стали | Толщина, мм |  | Ширина, мм |  | Ширина для плакирования*, мм |  | Длина, мм
 | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
11кп | 22 | +0,4 -1,0 | 300 | +5,0 -2,0 | 295 | +5,0 -2,0 | 445 510 | +10
11ЮА
18кп | 32 |  | 260 |  | 250 |  | 430
18ЮА

*Ширина полосы за вычетом суммарной выпуклости боковых граней

По согласованию изготовителя с потребителем допускается изготовление полос других размеров.

1.3 Косая плоскость при резке не должна превышать 5 мм.

Пример условного обозначения

Полоса из стали марки 11кп размером

2. Технические требования.

2.1 Прокат изготовляют без термической обработки с травленой поверхностью.


Прокат листовой для холодной штамповки из конструкционной качественной стали ГОСТ 4041-71

Стандарт распространяется на листовой прокат толщиной от 4 до 14 мм из качественной конструкционной углеродистой стали, предназначенной для холодной штамповки

Листы изготовляются из стали марок 08кп, 08пс, 08, 08Ю, 10кп 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25пс, 25, 30, 35, 40.

1. Классификация

1.1. Листовая сталь подразделяется:

а) по нормируемым характеристикам на категории: 1, 2, 3, 4;

б) по качеству отделки поверхности на группы:

повышенной отделки — III,

обычной отделки — IV;

в) по качеству правки поверхности на:

высокую — АА,

улучшенную — А,

обычную — Б;

г) по точности изготовления па:

высокую — В,

повышенную — Б,

нормальную — А.

Классификация указывается в заказе и входит в условное обозначение.

1а. Марки и сортамент

1а.1. Марки стали и толщина листов:

Категория | Толщина листов,мм | Марка стали
1 | От 4 до 14 включ. | 08кп, О8пс, 08, Юкп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25пс, 25, 30, 35, 40
2 | » 4 » 14 » | 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25пс, 25, 30, 35, 40, 08ЮА, 10ЮА, 15ЮА, 20ЮА
3 4 | » 4 » 8 » » 4 » 8 » | 08кп, 08пс 08Ю

1а.2 По форме, размерам и предельным отклонениям по ширине и длине, неплоскостности и косине реза листовой прокат должен соответствовать ГОСТ 19903—74.

1а.З Предельные отклонения по толщине листов:

Толщина листов | Предельные отклонения по толщине
 | Высокой точности АА | Повышенной точности А | Нормальной точности Б при ширине листа
 |  |  | До 1200 | Более 1200
От 4 до 5 включ. Св 5 » 6 » | ±0,25 ±0,28 | ±0,30 ±0,35 | - - | - -
» 6 » 7 » » 7 » 8 » » 8 » 10 » | ±0,30 - - | ±0,37 ±0,37 - | +0,3 -0,5 | ±0,5
» 10 » 12 » | - | - | +0,4 -0,6 | ±0,6
» 12 » 14 » | - | - | +0,5 -0,7 | ±0,7

2. Технические требования

2.1. В зависимости от нормируемых характеристик листовой прокат изготовляют категорий в соответствии с требованиями таблице

 | Марка стали | Нормируемые характеристики
 |  | Химический состав | Механические свойства |  |  |  |  | Величина зерна | Структурно свободный цементит | Полосчатость | Обезуглероженный слой для стали марок 35, 40
 |  |  | Временное сопротивление, σВ Кгс/мм2 | Предел текучести σТ Кгс/мм2 | Относительное удлинение δ5 % | Твердость НRВ или НВ | Изгиб в холодном состоянии на 180°
1 | 08 кп, 08пс, 08, 10кп, 10пс, 10, 15 кп, 15пс, 15, 20 кп, 20пс, 20, 25пс, 25, 30, 35, 40 | + | + | - | + | - | - | - | - | - | +*
2 | 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25пс, 25, 30, 35, 40 | + | + | - | + | + | + | + | - | +* | +*
3 | 08кп, 08пс | + | + | + | + | + | + | + | +* | + | -

Знак « + » означает, что характеристика нормируется, знак «—» означает, что характеристика не нормируется, знак « + *» означает, что характеристика нормируется по требованию потребителя.

2.2. По соглашению сторон допускается поставка листов 1-й и 2-й категорий по штампуемости. Условия поставки и контроля металла по штампуемости определяют по соглашению сторон.

2.3. Химический состав стали должен соответствовать требованиям ГОСТ 1050—74. Химический состав стали марок 08кп, 08пс 3-й категории, стали марок 25пс, 26пс, 08ЮА, 10ЮА, 15ЮА, 20ЮА 2-й категории и стали марки 08Ю 4-й категории должен соответствовать нормам, указанным в ГОСТ 4041-71

2.4. Листы 1-й и 2-й категорий должны изготовляться толщиной от 4 до 14 мм включительно, листы 3-й категории — толщиной от 4 до 8 мм включительно.

2.5. Сортамент и предельные отклонения по размерам листовой стали должны соответствовать требованиям ГОСТ 19903—74.

2.6. Отклонения по толщине листов повышенной и нормальной точности должны соответствовать требованиям ГОСТ 5681—57, отклонения по толщине листов высокой точности должны соответствовать нормам, указанным в таблице

Толщина листов | Допускаемые отклонения по толщине, мм
 | Высокая точность А | Повышенная точность Б | Нормальная точность В
 |  |  | При ширине листа более 1200 мм | При ширине листа до 1200 мм
От 4 до 5 | ±0,25 | ±0,30 | - | -
Св. 5 до 6 | ±0,28 | ±0,35 | - | -
Св. 6 до 7 | ±0,30 | ±0,37 | ±0,5 | +0,3 -0,5
Св. 7 до 8 | - | ±0,37
Св. 8 до 10 | - | -
Св. 10 до 12 | - | - | ±0,6 | +0,4 -0,6
Св. 12 до 14 | - | - | ±0,7 | +0,5 -0,7

2.7. Предельные отклонения по ширине для листов шириной до 800 мм, поставляемых с обрезной продольной кромкой, не должны превышать +6 мм. Для обрезных листов других размеров и листов, прокатанных на станах непрерывной прокатки и поставляемых с необрезной продольной кромкой, предельные отклонения по ширине должны соответствовать требованиям ГОСТ 5681—57.

2.8. Листы изготовляют в термически обработанном состоянии (отожженными, нормализованными, высокоотпущенными, нормализованными и высокоотпущенными).

Листы, прокатанные на станах непрерывной прокатки, и листы 1-й и 4-й категорий, прокатанные на других станах, допускается изготовлять без термической обработки при условии соблюдения всех требований настоящего стандарта.

По согласованию изготовителя с потребителем допускается изготовлять листы 2-й категории, прокатанные на станах полистной прокатки, без термической обработки.

2.9 Механические свойства листов:

Марка стали | Категоии | Временное сопротивление σВ, МПа (кгс/мм2) | Предел текучести σТ МПа (кгс/мм2) | Относительное удлинение % |  | Твердость не более
 |  |  |  | δ5 | δ10 | HRB | НВ
08кп 08пс, 08 10кп 10пс, 10 15кп, 15пс, 15 20кп, 20пс, 20 25пс 25 30 35 40 08кп, 08пс 08Ю 08ЮА 10ЮА 15ЮА 20ЮА | 1-2 1-2 1-2 1-2 1-2 1-2 1-2 1-2 1-2 1-2 1-2 3 4 2 2 2 2 | 270 – 370 (28 - 38) 270 – 410 (28 - 42) 270 – 410 (28 - 42) 290 – 420 (30 - 43) 320 – 440 (33 - 45) 340 – 490 (35 - 50) 370 – 540 (38 - 55) 390 – 540 (40 - 55) 430 – 590 (44 - 60) 480 – 640 (49 - 65) 510 – 660 (52 - 67) Не более 360 (37) Не более 360 (37) 270 – 360 (28 - 37) 270 – 410 (28 - 42) 320 – 440 (33 - 45) 340 – 490 (35 - 50) | - - - - - - - - - - - 235 (24) 265 (27) - - - - | 34 32 32 32 30 28 27 26 24 22 21 36 36 36 32 30 28 | 20 28 28 27 26 24 23 23 21 18 17 32 32 32 28 26 24 | 55 61 64 66 68 71 76 76 80 84 85 54 67 65 66 68 71 | 100 109 114 117 121 127 138 138 149 163 167 98 118 116 117 121 127

2.10. Листы 2-й и 3-й категорий должны выдерживать испытание на изгиб в холодном состоянии на 180° при толщине оправки, указанной в таблице

Марки стали | Толщина оправки d при толщине листа a
08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс | d=0 (до соприкосновения сторон)
15, 20кп, 20пс, 20, 25 | d=a
30, 35 | d=2a

2.11. Листы изготовляют в травленом виде.

Допускается изготовление листов толщиной 4—6 мм в дрессированном виде; нормы твердости устанавливаются согласованием между изготовителем и потребителем.

2.12. Листы должны поставляться правлеными. Отклонения поверхности от плоского состояния должны соответствовать нормам ГОСТ 19903-74 для нормальной плоскости (ПН).


Сталь электротехническая холоднокатаная анизотропная тонколистовая ГОСТ 21427.1-83

Стандарт распространяется на тонколистовую холоднокатаную анизотропную электротехническую сталь, применяемую в магнитных цепях электрических машин, трансформаторов и приборов.

1. Сортамент

1.1 Сталь изготавливают марок: 3311, 3411, 3412, 3413, 3414, 3415, 3404, 3405, 3406, 3407, 3408, 3409.

1.2 Сталь подразделяют:

по видам продукции: лист, рулонная сталь, лента резаная (лента);

по точности прокатки по толщине:

нормальной точности – Н,

повышенной точности – П;

по точности изготовления по ширине:

нормальной точности,

повышенной точности – Ш;

по неплоскостности: на классы 1 и 2;

по серповидности (для рулонной стали и ленты):

нормальной точности,

повышенной точности – С;

по виду покрытия:

без покрытия (с металлической поверхностью),

без электроизоляционного покрытия (без дополнительного нанесения изоляции, но с грунтовым слоем) – БП,

с электроизоляционным термостойким покрытием – ЭТ,

с изоляционным покрытием, не ухудшающим штампуемость – М (мягкое),

с электроизоляционным термостойким покрытием, улучшающим штампуемость – НШ;

по коэффициенту заполнения стали с покрытием на группы: А и Б;

по уровню остаточных напряжений:

с нормированными напряжениями – ОН,

без нормирования напряжений.

1.3 Рулонную сталь изготавливают толщиной 0,27; 0,30; 0,35; 0,50; 0,70; и 0,80 мм и шириной 650, 700, 750, 800, 865 и 1000 мм.

Размеры листов

Толщина | Длина листов при ширине, мм
 | 650 | 700 | 750 | 800 | 865 | 1000
0,27 0,30 0,35 0,50 0,70 0,80 | 1500 1500 1500 1500 - - | 1500 1500 1500 1500 - - | 1500 1500 1500 1500 1500 1500 | 1500 1500 1500 1500 - - | 1500 1500 1500 1500 - - | - 2000 2000 2000 - -

Примечание: Рулонную сталь и листы толщиной 0,70 и 0,80 мм и шириной 750 мм изготавливают только из стали марки 3311.

1.4 Резанную ленту изготавливают толщиной 0,27; 0,30; 0,35 и 0,50 мм, шириной 90; 170; 180; 190; 200; 240; 250; 300; 325; 360; 400; 465 и 500 мм.

1.5 Предельные отклонения по толщине стали должны соответствовать таблице:

Толщина | Предельные отклонения по толщине стали при точности прокатки
 | Нормальной | Повышенной
0,27;0,30 0,35 0,50 0,70 0,80 |  |

1.6 Листы, рулонную сталь и ленты изготавливают с обрезанными кромками.

1.7Предельные отклонения рулонной стали и листов не должны превышать по ширине:

нормальной точности +0,5%;

повышенной точности +1,0 мм.

1.8 Предельные отклонения по ширине ленты должны соответствовать указанным в таблице:

Ширина ленты | Предельные отклонения при точности изготовления
 | Нормальной | Повышенной
До 250 Св. 250 до 500 | +0,8 +1,2 | +0,5 +0,5

Примеры условных обозначений

Рулонная сталь толщиной 0,35 мм, шириной 800 мм, повышенной точности прокатки, нормальной точности изготовления по ширине, повышенной точности по серповидности, с неплоскостностью класса 1, с электроизоляционным термостойким покрытием, с коэффициентом заполнением группы А, с нормированными напряжениями, из стали марки 3406:

Лента толщиной 0,30 мм, шириной 250 мм, нормальной точности прокатки, повышенной точности изготовления по ширине, нормальной точности по серповидности, с неплоскостностью класса 2, с электроизоляционным термостойким покрытием, с коэффициентом заполнением группы Б, из стали марки 3412:

Лист толщиной 0,50 мм, шириной 700 мм, длиной 1500 мм, повышенной точности прокатки, нормальной точности изготовления по ширине, с неплоскостностью класса 2, без электроизоляционного покрытия, с коэффициентом заполнением группы В, из стали марки 3413:

Лист толщиной 0,80 мм, шириной 750 мм, длиной 1500 мм, нормальной точности прокатки, нормальной точности изготовления по ширине, без покрытия с металлической поверхностью, из стали марки 3311:

2. Технические требования

2.1 Сталь изготавливают:

толщиной 0,27; 0,30 и 0,35 мм – с покрытием ЭТ и БП;

толщиной 0,50 мм – с покрытиями М, ТШ и НШ;

толщиной 0,70 мм – без покрытия и с покрытиями ТШ и НШ;

толщиной 0,80 мм – без покрытия.

3. Соответствие марочного сортамента ГОСТ 21427.1-83 СТ СЭВ 102-85

ГОСТ 21427.1-83 |  | СТ СЭВ 102-85
Марка стали | Толщина, мм | Категория проката
3408 3407 3408 3407 3408 3407 3406 3405 3406 3405 3404 3406 3405 3404 - 3414 - 3415 - - 3414 3413 3412 3414 3413 3412 3411 3311 | 0,27 0,27 0,30 0,30 0,35 0,35 0,27 0,27 0,30 0,30 0,30 0,35 0,35 0,35 - 0,27 0,30 0,30 - - 0,35 0,35 0,35 0,50 0,50 0,50 0,50 0,80 | 114-27-1 12027-1 120-30-1 126-30-1 130-35-1 136-35-1 127-27-2 138-27-2 133-30-2 140-30-2 150-30-2 143-35-2 150-35-2 160-35-2 089-27-3 103-27-3 092-30-3 097-30-3 107-30-3 102-35-3 110-35-3 130-35-3 150-35-3 150-50-3 175-50-3 210-50-3 245-50-3 -


Прокат стальной горячекатаный широкополосный универсальный ГОСТ 82-70

Прокат стальной горячекатаный широкополосный универсальный

ГОСТ 82-70

Стандарт распространяется на горячекатаную широкополосную сталь шириной от 200 до 1050 мм и толщиной от 6 до 60 мм, прокатываемую на универсальных станах.

1. Толщина и ширина широкополосной стали должны соответствовать нормам указанным в таблице.

Допускается изготовление широкополосовой стали шириной 160, 170, 180, 190, 350, 440, 470, 520, 550, 580 и 710 мм.

При вычислении массы 1 м широкополосной стали (по номинальным размерам) плотность стали принимается равной 7,85 г/см2.

2. Широкополосная сталь должна поставляться длиной от 5 до 12 м:

а) немерной длины;

б) мерной длины;

в) длины, кратной мерной;

Ширина, мм | Масса 1 м полосы в кг при толщине в мм
 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 14 | 16 | 18 | 20
200 210 220 240 250 260 280 300 320 340 360 380 400 420 450 460 480 500 520 530 560 600 630 650 670 700 750 800 850 900 950 1000 1500 | 9,42 9,89 10,36 11,30 11,78 12,25 13,19 14,13 15,07 16,01 16,96 17,90 18,84 19,78 21,20 21,67 22,61 23,55 24,49 24,96 26,37 28,26 29,67 30,62 31,53 32,97 35,33 37,68 40,04 42,39 44,75 47,10 49,46 | 10,99 11,54 12,09 13,19 13,74 14,29 15,39 16,49 17,58 18,68 19,78 20,88 21,98 23,08 24,73 25,68 26,37 27,48 28,57 29,12 30,77 32,97 34,62 35,72 36,80 38,46 41,21 43,96 46,71 49,46 52,20 54,95 57,70 | 12,56 13,19 13,82 15,07 15,70 16,33 17,58 18,84 20,10 21,35 22,61 23,86 25,12 26,38 28,26 28,89 30,14 31,40 32,66 33,28 35,17 37,68 39,56 40,82 42,15 43,96 47,10 50,24 53,38 56,52 59,66 62,80 65,94 | 14,13 14,84 15,54 16,96 17,66 18,37 19,78 21,20 22,61 24,02 25,43 26,85 28,26 29,67 31,79 32,50 33,91 35,33 36,74 37,44 39,56 42,39 44,51 45,92 47,30 49,46 52,99 56,52 60,05 63,59 67,12 70,65 74,18 | 15,70 16,49 17,27 18,84 19,63 20,41 21,98 23,55 25,12 26,09 28,26 29,83 31,40 32,97 35,33 36,11 37,68 39,25 40,82 41,61 43,96 47,10 49,46 51,03 52,59 54,95 58,88 62,80 66,73 70,65 74,58 78,50 82,43 | 17,27 18,13 19,00 20,72 21,59 22,45 24,18 25,91 27,63 29,36 31,09 32,81 34,54 36,27 38,86 39,72 41,44 43,18 44,90 45,77 48,35 51,81 54,40 56,13 57,80 60,44 64,76 69,08 73,40 77,72 82,03 86,35 90,67 | 18,84 19,78 20,72 22,61 23,55 24,49 26,38 28,26 30,14 32,03 33,91 35,80 37,68 39,56 42,39 43,33 45,21 47,10 48,98 49,93 52,75 56,52 59,35 61,23 63,10 65,94 70,65 75,36 80,07 84,78 89,49 94,20 98,91 | 21,98 23,08 24,18 26,28 27,48 28,57 30,77 32,97 35,17 37,37 39,56 41,76 43,96 46,16 49,46 50,55 52,75 54,59 57,15 58,25 61,54 65,94 69,24 71,44 73,60 76,93 82,43 87,92 93,42 98,91 104,41 109,90 115,40 | 25,12 26,38 27,63 30,14 31,40 32,66 35,17 37,68 40,19 42,70 45,22 47,73 50,24 52,75 56,52 57,78 60,29 62,80 65,31 66,57 70,33 75,36 79,13 81,64 84,10 87,92 94,20 100,48 106,76 113,04 119,32 125,60 131,88 | 28,26 29,67 31,09 33,91 35,33 36,74 39,56 42,39 45,22 78,04 50,87 53,69 56,52 59,35 63,59 65,50 67,82 70,65 73,48 74,89 79,12 84,78 89,02 91,85 94,60 98,91 105,90 113,04 120,11 127,17 134,24 141,30 148,37 | 31,40 32,97 34,54 37,68 39,25 40,82 43,96 47,10 50,24 53,38 56,52 59,66 62,80 65,94 70,65 72,22 75,36 78,50 81,64 83,21 87,92 94,20 98,91 102,05 105,18 109,90 117,75 125,60 133,45 141,30 149,15 157,00 164,85
 | 22 | 25 | 28 | 30 | 32 | 36 | 40 | 45 | 50 | 55 | 60
200 210 220 240 250 260 280 300 320 340 360 380 400 420 450 460 480 500 520 530 560 600 630 650 670 700 750 800 850 900 950 1000 1500 | 34,54 36,27 37,99 41,45 43,18 44,90 48,36 51,81 55,26 58,72 62,17 65,63 69,08 72,53 77,72 79,44 82,89 86,35 89,80 91,53 96,71 103,62 108,80 112,26 115,60 120,89 129,53 138,16 146,80 155,43 164,07 172,70 181,34 | 39,25 41,21 43,18 47,10 49,06 51,03 54,95 58,88 62,80 66,73 70,65 74,58 78,50 82,43 88,31 90,28 94,20 98,13 102,05 104,01 109,90 117,75 123,64 127,56 131,50 137,38 147,19 157,00 166,81 176,63 186,44 196,25 206,06 | 43,96 46,16 48,36 52,75 54,95 57,15 61,54 65,94 70,34 74,73 79,13 83,52 87,92 92,32 98,91 101,11 105,50 109,90 114,30 116,49 123,08 131,88 138,47 142,87 147,40 153,86 164,85 175,84 186,83 197,82 208,81 219,80 230,79 | 47,10 49,46 51,81 56,52 58,88 61,23 65,94 70,65 75,36 80,07 84,78 89,49 94,20 98,91 105,98 108,33 113,04 117,75 122,46 124,82 131,88 141,30 148,37 153,08 157,78 164,85 176,63 188,40 200,18 211,95 223,73 235,50 247,28 | 50,24 52,75 55,26 60,29 62,80 65,31 70,34 75,36 80,38 85,41 90,43 95,46 100,48 105,50 113,04 115,55 120,55 125,60 130,62 133,14 140,67 150,72 158,26 163,28 168,40 175,84 188,40 200,96 213,52 226,08 238,64 251,20 263,76 | 56,52 59,35 62,17 67,82 70,65 73,48 79,13 84,78 90,43 96,08 101,74 107,39 113,04 118,69 127,17 130,00 135,65 141,30 146,95 149,78 158,25 169,56 178,04 183,69 189,40 197,82 211,95 226,08 240,21 254,34 268,47 282,60 296,73 | 62,80 65,94 69,08 75,36 78,50 81,64 87,92 94,20 100,48 106,76 113,04 119,32 125,60 131,88 141,30 144,44 150,72 157,00 163,28 166,42 175,84 188,40 197,82 204,10 210,36 219,80 235,50 251,20 266,90 282,60 298,30 314,00 329,70 | 70,65 74,18 77,72 84,78 88,31 91,85 98,91 105,98 113,04 120,11 127,17 134,24 141,30 148,37 158,96 162,50 169,56 176,63 183,69 187,22 197,82 211,95 222,55 229,61 236,70 247,28 264,94 282,60 300,26 317,93 335,59 353,25 370,91 | 78,50 82,43 86,35 94,20 98,13 102,05 109,90 177,75 125,60 133,45 141,30 149,15 157,00 164,85 176,63 180,55 188,40 196,25 204,10 208,03 219,80 235,50 247,28 255,13 263,00 274,75 294,38 314,00 333,63 353,25 372,88 392,50 412,13 | 86,35 90,67 94,98 103,62 106,94 112,55 120,89 129,52 138,16 146,80 155,43 164,60 172,70 181,34 194,29 198,61 207,24 215,88 224,51 228,83 241,78 259,05 272,00 281,64 289,27 302,22 323,81 345,40 366,99 388,58 410,16 431,75 453,34 | 94,20 98,91 103,62 113,04 117,75 122,46 131,88 141,30 150,72 160,14 169,56 178,98 188,40 197,82 211,95 216,66 226,18 235,50 144,92 249,63 263,76 282,60 296,73 306,15 315,60 329,70 353,25 376,80 400,35 423,90 447,45 471,00 494,55

Пример условного обозначения

Широкополосная универсальная сталь марки Ст. 3сп, толщиной 20 мм, шириной 500 мм с ребровой кривизной по классу А:

Полоса

3. Предельные отклонения по размерам широкополосной стали должны соответствовать:

а) по толщине

толщиной до 20 мм вкл. мм

толщиной от 22 до 30 мм вкл. мм

толщиной от 32 до 50 мм вкл. мм

толщиной от 55 мм и более [image] мм

б) по ширине

шириной до 400 мм вкл. мм

шириной от 420 до 800 мм вкл. мм

шириной от 850 мм и более [image] мм


Сталь листовая горячекатаная ГОСТ 19903-74

Прокат листовой горячекатаный ГОСТ 19903-74*

Стандарт распространяется на листовую горячекатаную сталь шириной 500 мм и более, изготовляемую в листах толщиной от 0,40 до 160 мм и рулонах толщиной от 1,2 до 12 мм.

1. Размеры стали, изготовляемой в листах, должны соответствовать указанным в таблице.

Толщина листов | Минимальная и максимальная длина листов при ширине, мм
 | 500 | 510 |  | 600 |  | 650 |  | 670 |  | 700 |  | 710 |  | 750 |  | 800 |  | 850 |  | 900 |  | 950 |  | 1000 |  | 1100 |  | 1250 |  | 1400 |  | 1420 |  |  | 1500 |  |  | 1600 |  |  | 1700 |  |  | 1800
0,40; 0,45; 0,50; 0,55; 0,60 | 1200 | 710 1420 |  | 1200 2000 |  | 1400 |  | 1420 |  | 1420 |  | 1200 2000 |  | 1500 2000 |  | - |  | - |  | - |  | - |  | 2000 |  | - |  | - |  | - |  | - |  |  | - |  |  | - |  |  | - |  |  | -
0,63; 0,65; 0,70; 0,75 | 1200 |  | 710 1420 |  | 1420 2000 |  | 2000 |  | 1420 |  | 1420 |  | 1200 2000 |  | 1500 2000 |  | - |  | - |  | - |  | - |  | 2000 2500 |  | - |  | 2500 |  | - |  | - |  |  | - |  |  | - |  |  | - |  |  | -
0,8; 0,9 | 1200 |  | 710 1420 |  | 1420 2000 |  | 2000 |  | 1420 |  | 1420 |  | 1200 2000 |  | 1500 2000 |  | 1500 |  | - |  | - |  | - |  | 2000 2500 |  | - |  | 2500 |  | - |  | - |  |  | - |  |  | - |  |  | - |  |  | -
1,0 | - | - |  | 1420 2000 |  | 2000 |  | 1420 |  | 1420 2000 |  | 1420 2000 |  | 1600 2000 |  | 1600 2500 |  | 1700 |  | 1800 2000 |  | 1900 |  | 1800 2500 |  | - |  | 2500 |  | - |  | - |  |  | - |  |  | - |  |  | - |  |  | -
1,2; 1,3; 1,4 | - | - |  | 1420 2000 |  | 2000 |  | 1420 2000 |  | 1420 2000 |  | 1420 2000 |  | 1500 2000 |  | 1600 2000 2500 |  | 1800 |  | 1800 2000 2500 |  | 2000 |  | 1800 2500 |  | 2000 2500 |  | 2500 3000 |  | - |  | - |  |  | - |  |  | - |  |  | - |  |  | -
1,5; 1,6; 1,8 | - | - |  | 1420 2000 |  | 1420 2000 |  | 1420 2000 |  | 1420 2000 |  | 1420 6000 |  | 1500 6000 |  | 1600 6000 |  | 1800 6000 |  | 1500 6000 |  | 2000 6000 |  | 1500 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  |  | 2000 6000 |  |  | - |  |  | - |  |  | -
2,0; 2,2 | - | - |  | 1420 2000 |  | 1420 2000 |  | 1420 2000 |  | 1420 6000 |  | 1420 6000 |  | 1500 6000 |  | 1600 6000 |  | 2000 6000 |  | 1800 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  |  | 2000 6000 |  |  | - |  |  | - |  |  | -
2,5; 2,8 | - | - |  | 2000 |  | 2000 |  | 2000 |  | 2000 6000 |  | 1420 6000 |  | 1600 6000 |  | 1600 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  |  | 2000 6000 |  |  | - |  |  | - |  |  | -
3,0; 3,2; 3,5; 3,8; 3,9 | - | - |  | 2000 |  | 2000 |  | 2000 |  | 2000 6000 |  | 1420 6000 |  | 1600 6000 |  | 1600 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  |  | 2000 6000 |  |  | 2000 6000 |  |  | 2000 6000 |  |  | 2000 6000
4,0; 4,5; 5,0; 5,6 | - | - |  | 2000 |  | 2000 |  | 2000 |  | 2000 6000 |  | 1420 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  | 2000 6000 |  |  | 2000 6000 |  |  | 2000 6000 |  |  | 2000 6000 |  |  | 2000 6000
6; 6,5; 7; 7,5 | - | - |  | - |  | - |  | - |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  | 2000 7000 |  |  | 2000 7000 |  |  | 2000 7000 |  |  | 2000 7000 |  |  | 2000 7000
8; 8,5; 9; 9,5; 10; 10,5 | - | - |  | - |  | - |  | - |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  |  | 2000 8000 |  |  | 3000 12000 |  |  | 3000 12000 |  |  | 3000 12000
11; 11,5; 12; 12,5 | - | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | 2000 6000 |  | 2000 6000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  | 2000 8000 |  |  | 3000 12000 |  |  | 3000 12000 |  |  | 3000 12000
13; 13,5; 14; 14,5; 15; 15,5; 16; 16,5; 17; 17,5; 18; 18,5; 19; 19,5; 20; 20,5; 21; 21,5; 22; 22,5; 23; 23,5;24; 24,5;25; 25,5 | - | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | 2500 6500 |  | 2500 6500 |  | 2500 12000 |  | 2500 12000 |  | 2500 12000 |  | 3000 12000 |  |  | 3000 11000 |  |  | 3200 11000 |  |  | 3200 10000

Толщина листов | Минимальная и максимальная длина листов при ширине, мм
 | 500 | 510 |  | 600 |  | 650 |  | 670 |  | 700 |  | 710 |  | 750 |  | 800 |  | 850 |  | 900 |  | 950 |  | 1000 |  | 1100 |  | 1250 |  | 1400 |  | 1420 |  | 1500 |  | 1600 |  | 1700 |  | 1800
26; 27; 28; 29; 30; 31; 32; 34; 36; 38; 40 | - | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | 2500 12000 |  | 2500 12000 |  | 2500 12000 |  | 3000 12000 |  | 3000 12000 |  | 3200 12000 |  | 3200 12000
42; 45; 48; 50; 52; 55; 58; 60; 62; 65; 68; 70; 72; 75; 78; 80; 82; 85; 87; 90; 92; 95; 100; 105; 110; 115; 120; 125; 130; 135; 140; 145; 150; 155; 160 | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | - |  | 2500 9000 |  | 2500 9000 |  | 3000 9000 |  | 3000 9000 |  | 3000 9000 |  | 3500 9000 |  | 3500 9000

Толщина листов | Минимальная и максимальная длина листов при ширине, мм
 | 1900 | 2000 | 2100 | 2200 | 2300 | 2400 | 2500 | 2600 | 2700 | 2800 | 2900 | 3000 | 3200 | 3400 | 3600 | 3800
0,40; 0,45; 0,50; 0,55; 0,60 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
0,63; 0,65; 0,70; 0,75 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
0,8; 0,9 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
1,0 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
1,2; 1,3; 1,4 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
1,5; 1,6; 1,8 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
2,0; 2,2 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
2,5; 2,8 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
3,0; 3,2; 3,5; 3,8; 3,9 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
4,0; 4,5; 5,0; 5,6 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
6; 6,5; 7; 7,5 | 2000 7000 | 2000 7000 | - | - | - | - | - | - | - | - | - | - | - | - | - | -
8; 8,5; 9; 9,5; 10; 10,5 | 3000 12000 | 3000 12000 | 3000 12000 | 3000 12000 | 3000 12000 | 4000 12000 | 4000 12000 | - | - | - | - | - | - | - | - | -
11; 11,5; 12; 12,5 | 3000 10000 | 3000 10000 | 3000 10000 | 3000 10000 | 3000 10000 | 4000 10000 | 4000 9000 | - | - | - | - | - | - | - | - | -

Толщина листов | Минимальная и максимальная длина листов при ширине, мм
 | 1900 | 2000 | 2100 | 2200 | 2300 | 2400 | 2500 | 2600 | 2700 | 2800 | 2900 | 3000 | 3200 | 3400 | 3600 | 3800
13; 13,5; 14; 14,5; 15; 15,5; 16; 16,5; 17; 17,5; 18; 18,5; 19; 19,5; 20; 20,5; 21; 21,5; 22; 22,5; 23; 23,5;24; 24,5;25; 25,5 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 |  |  |  |  |  |
26; 27; 28; 29; 30; 31; 32; 34; 36; 38; 40 | 3200 12000 | 3200 12000 | 3200 12000 | 3200 12000 | 3200 12000 | 3200 11000 | 3200 11000 | 3200 10000 | 3200 10000 | 3200 10000 | 3200 10000 | 3000 9500 | 3200 9500 | 3400 9500 | 3600 9500 | -
42; 45; 48; 50; 52; 55; 58; 60; 62; 65; 68; 70; 72; 75; 78; 80; 82; 85; 87; 90; 92; 95; 100; 105; 110; 115; 120; 125; 130; 135; 140; 145; 150; 155; 160 | 3500 9000 | 3500 9000 | 3500 9000 | 3500 9000 | 3500 9000 | 3500 9000 | 3500 9000 | 3000 9000 | 3000 9000 | 3000 9000 | 3000 9000 | 3000 9000 | 3200 9000 | 3400 8500 | 3600 8000 | 3600 7000

Размеры стали, изготовляемой в рулонах:

Ширина проката, мм | Толщина проката, мм
500 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
530 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
550 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
600 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
630 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
650 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
670 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
700 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
(710) | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
750 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
800 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
850 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
900 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
950 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
1000 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
1100 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
1250 | 1,2; 1,3; 1,4; 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
1400 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
(1420) | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
1500 | 1,5; 1,6; 1,8; 2,0; 2,2; 2,5; 2,8; 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,5; 12,0
1600 | 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
1700 | 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
1800 | 3,0; 3,2; 3,5; 3,8; 3,9; 4,0; 4,5; 5,0; 5,3; 5,5; 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0; 10,5; 11,0; 11,5; 12,0
1900 | 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0
2000 | 6,0; 6,3; 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0

Ширина проката, мм | Толщина проката, мм
2100 | 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0
2200 | 7,0; 7,5; 8,0; 8,5; 9,0; 9,5; 10,0

2. Листовая сталь подразделяется:

а) по точности прокатки при толщине до 12 мм:

повышенной точности – А,

нормаьлной точности – Б;

б) по плоскостности:

особо высокой плоскостности – ПО,

высокой плосткостности – ПВ,

улучшенной плоскостности – ПУ,

нормальной плоскостности – ПН;

в) по характеру кромки:

с необрезной кромкой – НО,

с обрезной промкой – О;

г) по размерам

с указанием размеров, кратных по ширине и длине в соответствии с размерами, указанными в приложении – форма I;

с указанием размеров по толщине в пределах, указанных в таблице, без указания размеров по ширине и длине – форма II;

с указанием размеров, кратных по ширине и длине, размерам, указанным в заказе , в пределах, установленных в таблице – форма III;

с указанием мерных размеров, в пределах, указанных в таблице, с интервалами 10 мм по ширине и 50 мм по длине – форма IV;

Предельные отклонения по толщине стали, изготовляемой в листах и рулонах, в любой точке измерения не должны превышать норм, указанных в таблице.

3. Предельные отклонения по толщине стали, изготовляемой в листах и рулонах, в любой точке измерения:

Толщина стали (листы и рулоны) | Предельные отклонения по толщине стали при ширине, мм
 | от 500 до 750 |  | св. 750 до 1000 |  | св. 1000 до 1500
 | Повышенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки
От 0,40 до 0,50 Св. 0,50 до 0,60 Св. 0,60 до 0,75 Св. 0,75 до 0,90 Св. 0,90 до 1,10 Св. 1,10 до 1,20 Св. 1,20 до 1,30 Св. 1,30 до 1,40 Св. 1,40 до 1,60 Св. 1,60 до 1,80 Св. 1,80 до 2,00 Св. 2,00 до 2,20 Св. 2,20 до 2,50 Св. 2,50 до 3,00 | ±0,05 ±0,06 ±0,07 ±0,08 ±0,09 ±0,10 ±0,11 ±0,11 ±0,12 ±0,13 ±0,14 ±0,15 ±0,16 ±0,17 | ±0,07 ±0,08 ±0,09 ±0,10 ±0,11 ±0,12 ±0,13 ±0,14 ±0,15 ±0,15 ±0,16 ±0,17 ±0,18 ±0,19 | - - ±0,07 ±0,08 ±0,09 ±0,11 ±0,12 ±0,12 ±0,13 ±0,14 ±0,15 ±0,16 ±0,17 ±0,18 | - - ±0,09 ±0,10 ±0,12 ±0,13 ±0,14 ±0,15 ±0,15 ±0,17 ±0,17 ±0,18 ±0,19 ±0,20 | - - - - - ±0,12 ±0,12 ±0,12 ±0,13 ±0,14 ±0,16 ±0,17 ±0,18 ±0,19 | - - - - - ±0,15 ±0,15 ±0,18 ±0,18 ±0,18 ±0,18 ±0,19 ±0,20 ±0,21

Толщина стали (листы и рулоны) | Предельные отклонения по толщине стали при ширине, мм
 | от 500 до 750 |  | св. 750 до 1000 |  | св. 1000 до 1500
 | Повышенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки
Св. 3,00 до 3,50 Св. 3,50 до 3,90 Св. 3,90 до 5,5 Св. 5,5 до 7,5 Св. 7,5 до 10,0 Св. 10,0 до 12,0 | ±0,18 ±0,20 +0,10 -0,40 -0,50 -0,80 -0,80 | ±0,20 ±0,22 +0,20 -0,40 +0,10 -0,50 +0,10 -0,80 +0,20 -0,80 | ±0,19 ±0,21 +0,15 -0,40 +0,10 -0,60 +0,10 -0,80 +0,10 -0,80 | ±0,21 ±0,23 +0,30 -0,40 +0,20 -0,60 +0,20 -0,80 +0,20 -0,80 | ±0,20 ±0,22 +0,10 -0,50 +0,10 -0,60 +0,20 -0,80 +0,20 -0,80 | ±0,22 ±0,24 +0,30 -0,50 +0,25 -0,60 +0,30 -0,80 +0,30 -0,80

Толщина стали (листы и рулоны) | Предельные отклонения по толщине стали при ширине, мм
 | от 1500 до 2000 |  | от 2000 до 2300 |  | св. 2300 до 2700 |  | св. 2700 до 3000
 | Повы-шенная точность прокатки | Нормаль ная точность прокатки | Повы-шенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки
От 0,40 до 0,50 Св. 0,50 до 0,60 Св. 0,60 до 0,75 Св. 0,75 до 0,90 Св. 0,90 до 1,10 Св. 1,10 до 1,20 Св. 1,20 до 1,30 Св. 1,30 до 1,40 Св. 1,40 до 1,60 Св. 1,60 до 1,80 Св. 1,80 до 2,00 Св. 2,00 до 2,20 Св. 2,20 до 2,50 Св. 2,50 до 3,00 Св. 3,00 до 3,50 Св. 3,50 до 3,90 | - - - - - - - - - - ±0,17 ±0,18 ±0,19 ±0,20 ±0,22 ±0,24 | - - - - - - - - - - ±0,20 ±0,20 ±0,21 ±0,22 ±0,24 ±0,26 | - - - - - - - - - - - - - ±0,23 ±0,26 ±0,28 | - - - - - - - - - - - - - ±0,25 ±0,29 ±0,31 | - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - -
Толщина стали (листы и рулоны) | Предельные отклонения по толщине стали при ширине, мм
 | от 1500 до 2000 |  | от 2000 до 2300 |  | св. 2300 до 2700 |  | св. 2700 до 3000
 | Повы-шенная точность прокатки | Нормаль ная точность прокатки | Повы-шенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки | Повышенная точность прокатки | Нормальная точность прокатки
Св. 3,90 до 5,5 Св. 5,5 до 7,5 Св. 7,5 до 10,0 Св. 10,0 до 12,0 | +0,20 -0,50 +0,20 -0,60 +0,20 -0,80 +0,30 -0,80 | +0,40 -0,50 +0,40 -0,60 +0,35 -0,80 +0,40 -0,80 | +0,25 -0,50 +0,25 -0,60 +0,25 -0,80 +0,35 -0,80 | +0,45 -0,50 +0,45 -0,60 +0,45 -0,80 +0,50 -0,80 | - - - - | - - +0,60 -0,80 +0,70 -0,80 | - - - - | - - - +1,00 -0,80

Толщина стали | Предельные отклонения по толщине, мм
 | Св. 1000 до 1200 | Св. 1200 до 1500 | Св. 1500 до 1700 | Св. 1700 до 1800 | Св. 1800 до 2000 | Св. 2000 до 2300 | Св. 2300 до 2500 | Св. 2500 до 2600 | Св. 2600 до 2800 | Св. 2800 до 3000 | Св. 3000 до 3200 | Св. 3200 до 3400 | Св. 3400 до 3600 | Св. 3600 до 3800
Св. 12,0 до 25,0 | +0,2 -0,8 | +0,2 -0,8 | +0,3 -0,8 | +0,4 -0,8 | +0,6 -0,8 | +0,8 -0,8 | +0,8 -0,8 | +1,0 -0,8 | +1,1 -0,8 | +1,2 -0,8 | +1,3 -0,8 | +1,4 -0,8 | - | -
Св. 25,0 до 30,0 | +0,2 -0,9 | +0,2 -0,9 | +0,3 -0,9 | +0,4 -0,9 | +0,6 -0,9 | +0,8 -0,9 | +0,9 -0,9 | +1,0 -0,9 | +1,1 -0,9 | +1,2 -0,9 | +1,3 -0,9 | +1,4 -0,9 | +1,5 -0,9 | +1,6 -0,9
Св. 30,0 до 34,0 | +0,2 -1,0 | +0,3 -1,0 | +0,3 -1,0 | +0,4 -1,0 | +0,5 -1,0 | +0,8 -1,0 | +0,9 -1,0 | +1,0 -1,0 | +1,2 -1,0 | +1,3 -1,0 | +1,4 -1,0 | +1,5 -1,0 | +1,6 -1,0 | +1,7 -1,0
Св. 34,0 до 40,0 | +0,3 -1,1 | +0,4 -1,1 | +0,5 -1,1 | +0,6 -1,1 | +0,7 -1,1 | +0,9 -1,1 | +1,0 -1,1 | +1,1 | +1,3 -1,1 | +1,4 -1,1 | +1,5 -1,1 | +1,6 -1,1 | +1,7 -1,1 | +1,8 -1,1
Св. 40,0 до 50,0 | +0,4 -1,2 | +0,5 -1,2 | +0,6 -1,2 | +0,7 -1,2 | +0,8 -1,2 | +1,0 -1,2 | +1,1 -1,2 | +1,2 | +1,4 -1,2 | +1,5 -1,2 | +1,6 -1,2 | +1,7 -1,2 | +1,8 -1,2 | +1,9 -1,2
Св. 50,0 до 60,0 | +0,6 -1,3 | +0,6 -1,3 | +0,7 -1,3 | +0,8 -1,3 | +0,9 -1,3 | +1,0 -1,3 | +1,1 -1,3 | +1,2 -1,3 | +1,4 -1,3 | +1,5 -1,3 | +1,6 -1,3 | +1,7 -1,3 | +1,8 -1,3 | +1,9 -1,3
Св. 60,0 до 70,0 | - | +0,7 -1,6 | +0,8 -1,6 | +0,9 -1,6 | +1,0 -1,6 | +1,1 -1,6 | +1,2 -1,6 | +1,3 -1,6 | +1,4 -1,6 | +1,5 -1,6 | ±1,6 | +1,7 -1,6 | +1,8 -1,6 | +1,9 -1,6
Св. 70,0 до 80,0 | - | +0,7 -2,2 | +0,8 -2,2 | +0,9 -2,2 | +1,0 -2,2 | +1,1 -2,2 | +1,2 -2,2 | +1,3 -2,2 | +1,4 -2,2 | +1,5 -2,2 | +1,6 -2,2 | +1,7 -2,2 | +1,8 -2,2 | +1,9 -2,2
Св. 80,0 до 90,0 | - | +0,8 -2,5 | +0,9 -2,5 | +1,0 -2,5 | +1,1 -2,5 | +1,2 -2,5 | +1,3 -2,5 | +1,4 -2,5 | +1,5 -2,5 | +1,6 -2,5 | +1,7 -2,5 | +1,8 -2,5 | +1,9 -2,5 | +2,0 -2,5
Св. 90,0 до 100,0 | - - | +0,9 -2,7 | +1,0 -2,7 | +1,1 -2,7 | +1,2 -2,7 | +1,3 -2,7 | +1,4 -2,7 | +1,5 -2,7 | +1,6 -2,7 | +1,7 -2,7 | +1,8 -2,7 | +1,9 -2,7 | +2,0 -2,7 | +2,1 -2,7
Св. 100,0 до 115,0 | - | +1,1 -3,1 | +1,2 -3,1 | +1,3 -3,1 | +1,4 -3,1 | +1,5 -3,1 | +1,6 -3,1 | +1,7 -3,1 | +1,8 -3,1 | +1,9 -3,1 | +2,0 -3,1 | +2,1 -3,1 | +2,2 -3,1 | +2,3 -3,1
Св. 115,0 до 125,0 | - | +1,4 -3,5 | +1,5 -3,5 | +1,6 -3,5 | +1,7 -3,5 | +1,8 -3,5 | +1,9 -3,5 | +2,0 -3,5 | +2,1 -3,5 | +2,2 -3,5 | +2,3 -3,5 | +2,4 -3,5 | +2,5 -3,5 | +2,6 -3,5
Св. 125,0 до 140,0 | - | +1,6 -3,8 | +1,7 -3,8 | +1,8 -3,8 | +1,9 -3,8 | +2,0 -3,8 | +2,1 -3,8 | +2,2 -3,8 | +2,3 -3,8 | +2,4 -3,8 | +2,5 -3,8 | +2,6 -3,8 | +2,8 -3,8 | +2,9 -3,8
Св. 140,0 до 160,0 |  | +1,9 -4,2 | +2,0 -4,2 | +2,1 -4,2 | +2,2 -4,2 | +2,3 -4,2 | +2,4 -4,2 | +2,5 -4,2 | +2,6 -4,2 | +2,7 -4,2 | +2,8 -4,2 | +2,9 -4,2 | +3,0 -4,2 | +3,1 -4,2

4. Предельные отклонения по ширине стали с обрезной кромкой, изготовляемой в листах:

Ширина стали | Толщина стали | Предельные отклонения по ширине стали
мм
До 800 Св. 800 | До 3,9 | +6 +10
До 1500 Св. 1500 | Св. 3,9 до 16 | +10 +15
Все ширины | Св. 16 до 60 св. 60 до 100 св. 100 до 160 | +25 +50 +75

Отклонения от плоскости на 1 м длины стали, изготовляемой в листах:

Вид плоскости | Отклонения от плоскости при толщине стали, мм, не более
 | 0,4-1,4 | 1,5-3,9 | 4,0 и более
Особо высокая Высокая Улучшенная Нормальная | 8 10 15 20 | 8 10 12 15 | 5 8 10 12


Отливки из хладостойкой и износостойкой стали ГОСТ 21357-87

Стандарт распространяется на отливки из хладостойкой и износостойкой стали (далее–отливки) для деталей машин в климатическом исполнении ХЛ по ГОСТ 15150-69.

Отливки изготовляют из стали марок 08Г2ДНФЛ, 14Х2ГМРЛ, 20ГЛ, 20ФТЛ, 20ХГСФЛ, 25Х2НМЛ, 27ХН2МФЛ, 27ХГСНМДТЛ, 30ГЛ, 30ХГ2СТЛ, 30ХЛ, 35ХМФЛ, 35ХМЛ, 110Г13Л, 110Г13ХБРЛ.

1. Технические требования

1.1. Предельные отклонения по размерам отливок, а также припуски на механическую обработку должны соответствовать ГОСТ 26645-85, формовочные уклоны – ГОСТ 3212-80.

Сталь для отливок выплавляется в электрических печах с основной футеровкой. Допускается выплавлять сталь в основных мартеновских печах. Массовая доля серы и фосфора в стали не должна быть более 0,20%.

1.2. Сталь для отливок при выплавке обрабатывают раскислителями (модификаторами), содержащими щелочноземельные (ЩЗМ) и (или) редкоземельные (РЗМ), и (или) другие металлы.

Вид и способ обработки стали раскислителями (модификаторами) устанавливает предприятие-изготовитель.

1.3. Отливки следует подвергать термической обработке.

1.4. Отливки должны быть очищены от формовочной смеси, окалины и пригара; прибыли и питатели – удалены. Места отрезки питателей и прибылей, заливы и заусенцы должны быть зачищены или обрублены в пределах допусков согласно рабочим чертежам.

На внутренних поверхностях в труднодоступных для очистки местах отливок допускается наличие пригара.

Удаление питателей и прибылей огневой резкой следует проводить до окончательной термической обработки отливок. Для отливок из стали марок 110Г13Л, 110Г13ХБРЛ и из стали других марок при толщине стенок не более 40 мм допускается отрезать прибыли и питатели после окончательной термической обработки.

1.5. Исправление сваркой дефектов отливок, а также поврежденных знаков литой маркировки проводят до окончательной термической обработки. При обнаружении дефектов после окончательной термической обработки необходимость их исправления и последующей термической обработки должна быть указана в технических условиях на конкретные отливки.

1.6. Условия хранения отливок в части воздействия климатических факторов должны соответствовать группе ОЖ4 ГОСТ 15150-69 при отсутствии коррозионной среды. Допускается хранить отливки на открытых площадках.

Назначение марок стали для хладостойких отливок

Марка стали | Назначение
08Г2ДНФЛ | Крупногабаритные корпусные отливки; верхние части рам картеров, постели подшипников, литые детали экскаваторов большой грузоподъемности и другие сваривающиеся детали повышенной прочности
12ХГФЛ | Ответственные литые детали тракторов, сварно-литые несущие конструкции
20ГЛ, 20ФТЛ | Ответственные литые детали автосцепного устройства и тележки грузовых вагонов
14Х2ГМРЛ, 20ХГСФЛ, 25Х2НМЛ | Ответственные сварно-литые конструкции больших сечений карьерных и шагающих экскаваторов
35ХМФЛ, 35ХМЛ | Ответственные литые детали горнометаллургического оборудования
27ХН2МФЛ | Цельнолитые зубья и элементы их крепления (скобы, клинья) одноковшовых экскаваторов
27ХГСНМДТЛ | Наконечники рыхлителей мерзлых грунтов, опорные катки тяжелых бульдозеров, ведущие шестерни, звездочки гусеничных машин и др
30ГЛ, 30ХЛ | Корпуса поглощающих аппаратов грузовых вагонов
30ХГ2СТЛ | Башмаки гусеничных машин, угловые ножи бульдозеров, кремальерные шестерни экскаваторов, опорные ролики дражных цепей, рабочие органы шахтных машин, рычаги, зубчатые колеса
110Г13Л, 110Г13ХБРЛ | Зубья ковшей экскаваторов, гусеничные звенья, рабочие органы дробильного оборудования


Прокат из качественной конструкционной углеродистой и легированной стали для холодного выдавливания и высадки ГОСТ 1070278

Прокат из качественной конструкционной углеродистой и легированной стали для холодного выдавливания и высадки ГОСТ 10702-78

Стандарт распространяется на калиброванный и со специальной отделкой поверхности прокат для изготовления изделий методом холодного выдавливания и высадки и на горячекатаный прокат (подкат, катанку) для изготовления калиброванного и со специальной отделкой поверхности проката и проволоки.

Прокат изготовляется следующих марок: 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25, 30, 35, 40, 45, 50, 15Х, 20Х, 30Х, 35Х, 38ХА, 40Х, 45Х, 15Г, 20Г, 40Г, 45Г, 20Г2, 35Г2, 40Г2, 38ХС, 12ХН, 40ХН, 50ХН, 15ХФ, 15ХМ, 16ХСН, 19ХГН, 30ХМА, 12ХН3А, 20ХГСА, 30ХГСА, 35ХГСА, 15ХГНМ, 38ХГНМ, 18Х2Н4МА, 25Х2Н4МА, 40ХН2МА, 30ХН2МФА.

1. Классификация.

Прокат подразделяют:

по способу изготовления на:

горячекатаный,

калиброванный,

горячекатаный и калиброванный со специальной отделкой поверхности;

по состоянию материала на:

термически обработанный (отпуск или обычный отжиг) – ТО,

термически обработанный (сфероидизирующий отжиг) – ТС,

без термической обработки,

нагартованный (калиброванный и калиброванный со специальной отделкой поверхности) – Н.

по величине деформации при холодной осадке на группы:

до 1/2 первоначальной высоты образца – 50,

до 1/3 первоначальной высоты образца – 66,

до 1/3 первоначальной высоты образца при испытании на контрольных

термически обработанных образцах (после отпуска, обычного отжига или сфероидизирующего отжига) – 66Т;

до 1/3 первоначальной высоты при испытании на контрольных термически

обработанных (после сфероидизирующего отжига) и обточенных образцах – 66И,

до 1/4 первоначальной высоты образца – 75.

до 1/4 первоначальной высоты при испытании на контрольных термически

обработанных (после сфероидизирующего отжига) и обточенных образцах – 75И.

по качеству поверхности (горячекатаный прокат) на группы: 1 и 2.

2. Сортамент.

Форма, размеры и предельные отклонения по размерам проката и другие требования к сортаменту должны соответствовать стандартам на сортамент, указанным в таблице:

Вид продукции | Обозначение стандарта | Размер, мм | Класс точности | Квалитет
Прокат горячекатаный: круглый шестигранный | ГОСТ 2590-88 ГОСТ 2879-88 | От 5 до 45 От 8 до 48 | А, Б, В Б,В | - -
Прокат калиброванный: круглый шестигранный | ГОСТ 7417-75 ГОСТ 8560-78 | От 3 до 42 От 7 до 40 | - - | h10, h11, h12 h10, h11
Профиль холоднотянутый шестигранный | ГОСТ 8560-78 | От 3,0 до 6,5 | - | h10, h11
Прокат со специальной отделкой поверхности | ГОСТ 14955-77 ГОСТ 14955-77 | От 5 до 30 Св. 30 до 50 | - - | h10, h11, h12 h11, h12

Прокат изготовляют:

горячекатаный круглый и шестигранный

размером от 5 до 7 мм – в мотках,

размером свыше 7 до 42 мм – в мотках и прутках.

размером свыше 42 мм – в прутках;

калиброванный круглый и шестигранный

размером менее 5 мм – в мотках,

размером свыше 5 до 40 мм – в мотках и прутках;

холоднотянутый шестигранный профиль

размером менее 7 мм – в мотках;

со специальной отделкой поверхности всех размеров в мотках и прутках.

Примеры условных обозначений

Горячекатаный прокат диаметром 15 мм в прутках, повышенной точности прокатки Б

по ГОСТ 2590-88, из стали марки 30, 1 группы качества поверхности, группы осадки 50, без термической обработки:

Калиброванный прокат, диаметром 25 мм, в мотках, квалитета h11 по ГОСТ 7417-75, из стали марки 10кп, с качеством поверхности группы Б по ГОСТ 1051-73, группы осадки 66, нагартованный – Н:

Прокат со специальной отделкой поверхности, диаметром 6,60 мм, в прутках, квалитета h12, качества поверхности группы Д по ГОСТ 14955-77, термически обработанный (сфероидизирующий отжиг) – ТС:

3. Технические требования.

Химический состав должен соответствовать:

углеродистой стали марок 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп,

20пс, 20, 25, 30, 35, 40, 45, 50 - требованиям ГОСТ 1050-88, кроме массовой доли кремния, которая устанавливается не более 0,03 % для стали марки 10кп, не более 0,10 % для полуспокойных марок стали и не более 0,20 % для стали марок 25, 30, 35, 40 и 45. Массовая доля марганца в стали марок 25, 30, 35, 40 и 45 должна быть не более 0,60 %;

легированной стали марок 15Х, 20Х, 30Х, 35Х, 38ХА, 40Х 45Х, 15Г, 20Г, 35Г2,

40Г2, 40Г, 45Г, 38ХС, 40ХН, 50ХН, 15ХФ, 15ХМ, 30ХМА, 12ХН3А, 20ХГСА, 30ХГСА, 35ХГСА, 18Х2Н4МА, 25Х2Н4МА , 40ХН2МА, 30ХН2МФА - требованиям ГОСТ 4543-71. Массовая доля кремния в стали марок 15Х, 20Х, 30Х, 35Х, 40Х, 45Х, 40ХН, 15ХФ, 30ХМА должна быть не более 0,20 %; массовая доля марганца в стали марок 16Х, 20Х и 30Х - не более 0,60 %.

Химический состав стали марок 20Г2, 12ХН, 16ХСН, 19ХГН, 15ХГНМ, 38ХГНМ должен соответствовать ГОСТ 10702-78. Допускаемые отклонения по химическому составу в готовом прокате – по ГОСТ 4543-71.

Горячекатаный и горячекатаный со специальной отделкой поверхности прокат изготовляют в термически обработанном состоянии (отожженный, отпущенный, после сфероидизирующего отжига) или без термической обработки, а калиброванный и калиброванный со специальной отделкой поверхности прокат – в нагартованном, отожженном состоянии или после сфероидизирующего отжига.

Вид термической обработки должен быть установлен в заказе. Допускается взамен указанного в заказе горячекатаного проката изготавливать термически обработанный по согласованию изготовителя с потребителем.

Механические свойства и твердость проката в термически обработанном состоянии:

Марка стали | Твёрдость, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2 ) |  | Относитель- ное сужение ψ ,%, не менее
 |  |  | после отпуска или обычного отжига | после сфероидизи- рующего отжига
 | Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат калиброванный и калиброванный со специальной отделкой поверхности
08кп, 08пс | 115 | 131 | 310 – 410 (32 - 42) | 290 - 390 (30 - 40) | 60
08 | 115 | 131 | 310 – 410 (32 - 42) | 290 - 390 (30 - 40) | 55
10кп, 10пс | 115 | 143 | 310 – 410 (32 - 42) | 290 - 390 (30 - 40) | 50
10 | 115 | 143 | 330 – 450 (34 - 46) | 310 - 410 (32 - 42) | 55
15кп, 15пс | 125 | 149 | 360 – 470 (37 - 48) | 320 - 420 (33 - 43) | 55
15 | 125 | 149 | 360 – 470 (37 - 48) | 320 - 420 (33 - 43) | 55
20кп, 20пс | 132 | 163 | 390 – 490 (40 - 50) | 340 - 440 (35 - 45) | 50
20 | 132 | 163 | 390 – 490 (40 - 50) | 340 - 440 (35 - 45) | 50
25 | 156 | 170 | Не более 540 (55) | Не более 490 (50) | 50
30 | 156 | 179 | Не более 570 (58) | Не более 520 (53) | 45
35 | 163 | 187 | Не более 590 (60) | Не более 540 (55) | 45
40 | 163 | 197 | Не более 590 (60) | + | 40
45 | 170 | 207 | Не более 590 (60) | + | 40
50 | 217 | 217 | + | + | +
15Х | 156 | 179 | Не более 550 (56) | 340-440(35-45) | 60
20Х | 163 | 179 | Не более 550 (56) | 360-470(37-48) | 60
30Х | 170 | 187 | + | + | +
35Х | 170 | 197 | + | + | +
40Х | 179 | 207 | + | + | +
45Х | 179 | 229 | + | + | +
38ХА | 187 | 207 | Не более 590 (60) | Не более 560 (57) | 60
15Г | 163 | 163 | + | + | +
20Г | 179 | 187 | + | + | +
20Г2 | 187 | 197 | + | + | +
35Г2 | 187 | 207 | + | + | +
40Г | 207 | 207 | + | + | +
45Г | 229 | 229 | + | + | +
40Г2 | 217 | 255 | + | + | +
38ХС | 255 | 255 | + | + | +
12ХН | + | + | 410-530 (42-54) | 410-510(42-52) | 70
40ХН | 179 | 207 | + | + | +
50ХН | 197 | 217 | + | + | +
15ХФ | 163 | 187 | Не более 540 (55) | Не более 490 (50) | 55
19ХГН | + | 217 | + | Не более 690 (70) | +
15XM | 179 | 179 | + | + | +
16XCH | 197 | + | Не более 640 (65) | Не более 540 (55) | 55
30ХМА | 217 | 229 | + | + | +
20ХГСА | 197 | 207 | + | + | +
30ХГСА | 217 | 229 | Не более 690 (70) | + | 57
35ХГСА | 241 | 241 | + | + | +
15ХГНМ | + | 217 | + | Не более 490 (50) | 60
38ХГНМ | + | + | + | Не более 690 (70) | 60
12XH3A | 217 | 217 | + | + | +
18X2Н4МА | 269 | 269 | + | + | +
25Х2Н4МА | 255 | 269 | + | + | +
40ХН2МА | 269 | 269 | + | Не более 640(65) | 50
30ХН2МФА | 269 | 269 | + | + | +

Примечание. Знак «+» означает, что механические свойства и твёрдость определяют для накопления данных и результаты испытаний указывают в документе о качестве.

без термической обработки и в нагартованном состоянии или в нагартованном состоянии с промежуточной термической обработкой:

Марка стали | Число твердости, НВ, не более |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2 ) | Относи- тельное удлинение δ5 % | Относительное сужение ψ ,%,
 |  |  | не менее
 | Прокат горячекатаный и горячекатаный со специальной отделкой поверхности | Прокат нагартованный калиброванный и калиброванный со специальной отделкой поверхности
08кп, 08пс | 131 | 179 | 370 (38) | 8 | 60
08 | 131 | 179 | 370 (38) | 8 | 55
10кп, 10пс | 137 | 179 | 370 (38) | 8 | 55
10 | 137 | 187 | 390 (40) | 8 | 50
15кп, 15пс | 143 | 187 | 390 (40) | 8 | 50
15 | 143 | 197 | 440 (45) | 8 | 45
20кп, 20пс | 156 | 197 | 490 (50) | 7 | 45
20 | 156 | 207 | 490 (50) | 7 | 40
25 | 170 | 217 | 540 (55) | 7 | 40
30 | 179 | 229 | 560 (57) | 7 | 40
35 | 187 | 229 | 590 (60) | 5 | 40
40 | 217 | 241 | + | + | +
45 | 229 | 241 | + | + | +
12ХН | - | 210 | + | + | +
19ХГН | - | 269 | + | + | +
15Х, 20Х | - | 207 | 590 (60) | 5 | 45
30Х | - | 207 | + | + | +
35Х, 40Х | - | + | 690 (70) | 5 | 40
38ХА | - | 207 | + | + | +
15ХФ, 40ХН | - | 207 | + | + | +
20Г2 | - | + | 490 – 690 (50-70) | + | +
30ХГСА | - | + | 490 – 740 (50-75) | + | +
16ХСН | - | + | 440 – 640 (45-65) | + | +
30ХМА | - | + | 440 – 640 (45-65) | + | +
15ХГНМ | - | + | + | + | +

Прокат горячекатаный размером до 30 мм, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности размером до 28 мм должен выдерживать испытание на холодную осадку:

Группа | Величина деформации при холодной осадке | Способ изготовления | Состояние поставки | Марка
50 | До 1/2 первоначальной высоты образца | Горячекатаный | Без термической обработки | 08пс, 08кп, 08, 10пс, 10кп, 10, 15, 15кп, 15пс, 20, 20кп, 20пс, 25, 30, 35, 40, 45, 50, 15Х, 20Х, 30Х, 35Х, 40Х, 40ХН, 38ХА, 15Г, 20Г, 15ХФ
 |  | Калиброванный | Нагартован-ный | 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25, 30, 35, 12ХН, 15Х
 |  | Горячекатаный и калиброванный | Термически обработан-ный | 25, 30, 35, 40, 45, 50, 15Х, 20X, 30Х, 35Х, 40Х, 45Х, 38ХА, 15Г, 20Г, 20Г2, 40Г, 45Г, 35Г2, 40Г2, 38ХС, 12ХН, 40ХН, 50ХН, 15ХФ, 16ХСН, 19XГH, 15ХГНМ, 30ХМА, 15ХМ, 20ХГСА, 30ХГСА, 35ХГСА, 12ХН3А, 18Х2Н4МА, 25Х2Н4МА, 40ХН2МА, 38ХГНМ,30ХН2МФА, 10кп, 20кп
66 | До 1/3 первоначальной высоты образца | Горячекатаный и горячекатаный со специальной отделкой поверхности | Без термической обработки | 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 15 Г
 |  | Калиброванный | Нагартован-ный | 08кп, 10, 10кп, 15, 15кп,20, 25, 20кп,15Х
 |  | Горячекатаный, калиброванный, горячекатаный и калиброванный со специальной отделкой поверхности | Термически обработан-ный | 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25, 30, 35, 40, 45, 50, 15Х, 20Х, 30Х, 35Х, 38ХА, 40Х, 45Х, 15Г, 20Г, 40Г, 45Г, 20Г2, 35Г2, 40Г2, 38ХС, 12ХН, 40ХН, 50ХН, 15ХФ, 15ХМ, 16ХСН, 19ХГН, 30ХМА, 12ХН3А, 20ХГСА, 30ХГСА, 35ХГСА, 15ХГНМ, 38ХГНМ, 18Х2Н4МА, 25Х2Н4МА, 40ХН2МА, 30ХН2МФА
66Т | До 1/3 первоначальной высоты термически обработанного образца с твердостью в соответствии с вышеприведенной таблицей | Горячекатаный | Без термической обработки | 20, 25, 30, 35, 40, 45, 50, 15Х, 20Х, 30Х, 35Х, 38ХА, 40Х, 45Х, 20Г, 40Г, 45Г, 20Г2, 35Г2, 40Г2, 38ХС, 12ХН, 40ХН, 50ХН, 15ХФ, 15ХМ, 16ХСН, 19ХГН, 30ХМА, 12ХН3А, 20ХГСА, 30ХГСА, 35ХГСА, 15ХГНМ, 38ХГНМ, 18Х2Н4МА, 25Х2Н4МА, 40ХН2МА, 30ХН2МФА
66И | До 1/3 первоначальной высоты термически обработанного и обточенного образца | Горячекатаный | Без термической обработки | 08кп, 08пс, 08, 10кп, 10пс, 10, 15кп, 15пс, 15, 20кп, 20пс, 20, 25, 30, 35, 40, 45, 50, 15Х, 20Х, 30Х, 35Х, 38ХА, 40Х, 45Х, 15Г, 20Г, 40Г, 45Г, 20Г2, 35Г2, 40Г2, 38ХС, 12ХН, 40ХН, 50ХН, 15ХФ, 15ХМ, 16ХСН, 19ХГН, 30ХМА, 12ХН3А, 20ХГСА, 30ХГСА, 35ХГСА, 15ХГНМ, 38ХГНМ, 18Х2Н4МА, 25Х2Н4МА, 40ХН2МА, 30ХН2МФА
75 | До 1/4 первоначальной высоты образца | Горячекатаный со специальной отделкой поверхности и калиброванный со специальной отделкой поверхности | Термически обработан-ный | -
75И | До 1/4 первоначальной высоты термически обработанного обточенного образца | Горячекатаный | Без термической обработки и термически обработан-ный | -

Примечание. Прокат группы осадки 75 и 75И изготовляют по согласованию изготовителя с потребителем.

На осаженных образцах не должно быть надрывов и трещин.

Испытания на осадку в холодном состоянии проката размером свыше 30 мм обязательны.

Поверхность горячекатаного проката должна быть гладкой без трещин, плен, инородных включений, раскатанных пузырей и загрязнений и закатов.

Допускаемые дефекты поверхности проката:

Группа | Назначение проката | Группа осадки | Допускаемые дефекты
 |  |  | Наименование | Максимальная глубина залегания
1 | Для изготовления калиброванного проката (без специальной отделки поверхности) | 50, 66 и 66Т | Отпечатки, рябизна | Половина допуска на размер
 |  |  | Отдельные мелкие риски | 1/4 допуска на размер, но не более 0,1 мм для сечений до 20 мм и не более 0,2 мм для сечений 20 мм и выше
2 | Для изготовления горячекатаного и калиброванного со специальной отделкой поверхности проката | 66И, 75 и 75И | Отпечатки, рябизна, риски, мелкие раскатанные пузыри и загрязнения | Допуск на размер

Качество поверхности калиброванного проката в соответствии с заказом должно удовлетворять требованиям групп А и Б ГОСТ 1051-73.

Качество поверхности проката со специальной отделкой поверхности должно удовлетворять требованиям групп А, Б, В, Г и Д ГОСТ 14955-77.


Отливки стальные ГОСТ 977-88

Стандарт распространяется на стальные отливки, изготовляемые всеми способами литья из нелегированных и легированных конструкционных, легированных со специальными свойствами литейных сталей.

1. Марки.

1.1. Для изготовления отливок предусмотрены следующие марки стали:

конструкционные нелегированные:

15Л, 20Л, 25Л, 30Л, 35Л, 40Л, 45Л, 50Л;

конструкционные легированные:

20ГЛ, 35ГЛ, 20ГСЛ, 30ГСЛ, 20Г1ФЛ, 20ФЛ, 30ХГСФЛ, 45ФЛ, 32Х06Л, 40ХЛ, 20ХМЛ, 20ХМФЛ, 20ГНМФЛ, 35ХМЛ, 30ХНМЛ, 35ХГСЛ, 35НГМЛ, 20ДХЛ, 08ГДНФЛ, 13ХНДФТЛ, 12ДН2ФЛ, 12ДХН1МФЛ, 23ХГС2МФЛ, 12Х7Г3СЛ, 25Х2ГНМФЛ, 27Х5ГСМЛ, 30Х3С3ГМЛ, 03Н12Х5М3ТЛ, 03Н12Х5М3ТЮЛ;

конструкционные легированные, применяемые в договорно-правовых отношениях между странами – членами СЭВ:

15ГЛ, 30ГЛ, 45ГЛ, 70ГЛ, 55СЛ, 40Г1, 5ФЛ, 15ФЛ, 30ХЛ,25ХГЛ, 35ХГЛ, 50ХГЛ, 60ХГЛ, 70Х2ГЛ, 35ХГФЛ, 40ХФЛ, 30ХМЛ, 40ХМЛ, 40ХНЛ, 40ХН2Л, 30ХГ1, 5МФРЛ, 75ХНМФЛ, 40ГТЛ, 20ГНМЮЛ;

легированные со специальными свойствами:

а) мартенситного класса

20Х13Л, 08Х14НДЛ, 09Х17Н3СЛ, 10Х12НДЛ – коррозионно – стойкие; 20Х5МЛ, 20Х8ВЛ, 40Х9С2Л – жаростойкие; 20Х12ВНМФЛ – жаропрочная; 85Х4М5Ф2В6Л (Р6М5Л), 90Х4М4Ф2В6Л (Р6М4Ф2Л) – быстрорежущие;

б) мартенситно – ферритного класса

15Х13Л – коррозионностойкая;

в) ферритного класса

15Х25ТЛ - коррозионностойкая;

г) аустенитно – мартенистого класса

08Х15Н4ДМЛ, 08Х14Н7МЛ, 14Х18Н4Г4Л – коррозионностойкие;

е) аустенитного класса

10Х18Н9Л, 12Х18Н9ТЛ, 10Х18Н11БЛ, 07Х17Н16ТЛ, 12Х18Н12М3ТЛ - коррозионностойкие; 55Х18Г14С2ТЛ, 15Х23Н18Л, 20Х25Н19С2Л, 18Х25Н19СЛ, 45Х17Г13Н3ЮЛ – жаростойкие; 35Х18Н24С2Л, 31Х19Н9МВБТЛ, 12Х18Н12БЛ, 08Х17Н34В5Т3Ю2РЛ, 15Х18Н22В6М2РЛ, 20Х21Н46В8РЛ – жаропрочные; 110Г13Л, 110Г13Х2БРЛ, 110Г13ФТЛ, 130Г14ХМФАЛ, 120Г10ФЛ – износостойкие;

легированные со специальными свойствами, применяемые в договорно-правовых отношениях между странами – членами СЭВ:

а) мартенситно-ферритного класса

15Х14НЛ, 08Х12Н4ГСМЛ – коррозионностойкие;

б) аустенитно-ферритного класса

12Х21Н5Г2СЛ, 12Х21Н5Г2СТЛ, 12Х21Н5Г2СМ2Л, 12Х19Н7Г2САЛ, 12Х21Н5Г2САЛ, 07Х18Н10Г2С2М2Л, 15Х18Н10Г2С2М2Л, 15Х18Н10Г2С2М2ТЛ – коррозионностойкие.

1.2. Сталь должна выплавляться в печах с основной футеровкой. Допускается выплавка стали в печах с кислой футеровкой при условии выполнения требований настоящего стандарта.

Возможность применения конвертерной стали должна быть указана в конструкторской документации (КД) и (или) нормативно-технической документации (НТД).

Примеры условных обозначений:

25Л ГОСТ 977-88

23ХГС2МФЛ ГОСТ 977-88

20Х25Н19С2Л ГОСТ 977-88

Примеры условных обозначений сталей для отливок, предназначенных для изделий, подлежащих приемке представителем заказчика:

25Л К20 ГОСТ 977-88

23ХГС2МФл КТ ГОСТ 977-88

В обозначении марок стали первые цифры указывают среднюю или максимальную (при отсутствии нижнего предела) массовую долю углерода в сотых долях процента; буквы за цифрами означают: А – азот, Б – ниобий, В – вольфрам, Г – марганец, Д – медь, М –молибден, Н – никель, Р – бор, С – кремний, Т – титан, Ф – ванадий, Х – хром, Ю – алюминий, Л – литейная. Цифры, стоящие после букв, указывают примерную массовую долю легирующего элемента в процентах.

Индексы «К» и «КТ» являются условными обозначениями категории прочности, следующие за ними число, означает значение требуемого предела текучести. Индекс «К» присваивается материалу в отожженном, нормализованном или отпущенном состоянии; индекс «КТ» - после закалки и отпуска.

2. Основные параметры и размеры.

2.1. В зависимости от назначения и требований, предъявляемых к деталям, отливки разделяются на три группы:

Группа отливок | Назначение | Характеристика отливок | Перечень контролируемых показателей качества
1 | Отливки общего назначения | Отливки для деталей, конфигурация и размеры которых определяется только конструктивными и технологическими соображениями | Внешний вид, размеры, химический состав
2 | Отливки ответственного назначения | Отливки для деталей, рассчитываемых на прочность и работающих при статических нагрузках | Внешний вид, размеры, химический состав, механические свойства; предел текучести или временное сопротивление и относительное удлинение
3 | Отливки особо ответственного назначения | Отливки для деталей, рассчитываемых на прочность и работающих при циклических и динамических нагрузках | Внешний вид, размеры, химический состав, механические свойства; предел текучести или временное сопротивление, относительное удлинение и ударная вязкость

Примечание:

1. По требованию потребителя в число дополнительных контролируемых показателей могут быть включены: твердость, излом металла, механические для отливок со стенкой толщиной свыше 100 мм, механические свойства при пониженных и повышенных температурах, герметичность, микроструктура, плотность, коррозионная стойкость, жаростойкость, стойкость против межкристаллитной коррозии и др.

2. Для отливок 3-й группы, предназначенных для изделий, подлежащих приемке представителем заказчика, работающих при пониженных температурах и подвергающиеся динамическим нагрузкам, при наличии указания в КД и (или) НТД ударная вязкость стали определяется при температуре минус 50ºС. Нормы ударной вязкости при этом указывают в КД и (или) НТД на конкретную продукцию.

Обозначение отливки в технических требованиях чертежа:

Для отливок 1-й группы:

Отливки 1-й группы ГОСТ 977-88

Для отливок 2-й группы:

Отливки 1-й группы ГОСТ 977-88

Для отливок 3-й группы:

Отливки 1-й группы ГОСТ 977-88

3. Технические требования.

3.1. Отливки должны подвергаться термической обработке.

3.2. Допуски размеров и массы отливок, а также припуски на механическую обработку должны соответствовать требованиям ГОСТ 26645, формовочные уклоны – ГОСТ 3212 или указаны в КД.

3.3. Отливки должны быть очищены от формовочной смеси, окалины и пригара. Прибыли и питатели должны быть удалены.

Места отрезки питателей и прибылей, заливы и просечки должны быть зачищены или обрублены в пределах допусков по чертежу отливки.

3.4. Удаление питателей и прибылей проводится любым способом.

Удаление питателей и прибылей огневой резкой после окончательной термической обработки должно быть указано в КД и НТД.

3.5. На подлежащей механической обработке поверхности отливки не допускаются дефекты поверхности в виде раковин, спаев, утяжин, плен и т. д., превышающие по глубине припуск на механическую обработку.

3.6. При исправлении дефектов заваркой она должна проводиться до окончательной термической обработки.


Сталь толстолистовая коррозионно-стойкая, жаростойкая и жаропрочная ГОСТ 7350-77

Сталь толстолистовая коррозионно-стойкая, жаростойкая и жаропрочная

ГОСТ 7350-77

Стандарт распространяется на толстолистовую, горячекатаную и холоднокатаную коррозионно-стойкую, жаростойкую и жаропрочную сталь, изготовляемую в листах.

Толстолистовую сталь изготавливают: 20Х13, 09Х16Н4Б, 12Х13, 14Х17Н2, 08Х13, 12Х17, 08Х17Т, 15Х25Т, 07Х16Н6, 09Х17Н7Ю, 03Х18Н11, 03Х17Н14М3, 08Х22Н6Т, 12Х21Н5Т, 08Х21Н6М2Т, 20Х23Н13, 08Х18Г8Н2Т, 15Х18Н12С4ТЮ, 10Х14Г14Н4Т, 12Х17Г9АН4, 08Х17Н13М2Т, 10Х17Н13М2Т, 10Х17Н13М3Т, 08Х17Н15М3Т, 12Х18Н9, 17Х18Н9, 12Х18Н9Т, 04Х18Н10, 08Х18Н10, 08Х18Н10Т, 12Х18Н10Т, 08Х18Н12Т, 12Х18Н12Т, 08Х18Н12Б, 03Х21Н21М4ГБ, 03Х22Н6М2, 03Х23Н6, 20Х23Н18, 12Х25Н16Г7АР, 06ХН28МДТ, 03ХН28МДТ, 15Х5М.

Химический состав стали всех марок – по ГОСТ 5632-72, кроме стали марки 15Х5М, химический состав которой должен соответствовать указанному в ГОСТ 20072-74.

Химический состав марок 03Х23Н6 и 03Х22Н6М2 должен соответствовать

ГОСТ 7350-77.

1. Толстолистовую коррозионно-стойкую, жаростойкую и жаропрочную сталь подразделяют:

По состоянию материала и качеству поверхности на группы:

холоднокатаная нагартованная – Н1,

холоднокатаная полунагартованная – ПН1,

холоднокатаная, термически обработанная, травленая или после светлого отжига – М2а, М3а, М4а, М5а,

холоднокатаная термически обработанная – М5в,

горячекатаная термически обработанная,

травленая или после светлого отжига – М2б, М3б, М4б, М5б,

горячекатаная термически обработанная нетравленая – М5г.

горячекатаная без термической обработки и нетравленая – 5д;

По точности прокатки:

повышенной точности – А.

нормальной точности – Б;

По виду кромок на:

обрезную – О,

необрезную – НО;

По неплоскостности листов с временным сопротивлением 690 Н/мм2 (70кгс/мм2) и менее на:

особо высокую плоскостность – ПО,

высокую плоскостность – ПВ,

улучшенную плоскостность – ПУ,

нормальную плоскостность – ПН.

2. Сортамент

2.1 Горячекатаную толстолистовую сталь изготавливают толщиной от 4 до 50 мм, холоднокатаную от 4 до 5 мм.

2.2 Форма, размеры и предельные отклонения по размерам толстолистовой стали должны соответствовать требованиям:

для горячекатаной – ГОСТ 19903-74

для холоднокатаной – ГОСТ 19904-74

Временное сопротивление Н/мм2 (кгс/мм2) | Неплоскостность листов на 1м длины, мм
 | горячекатаных | холоднокатаных
До 690 (70) включ. | По ГОСТ 19903-74 (ПО, ПВ, ПУ, ПН) | По ГОСТ 19904-74 (ПО, ПВ, ПУ, ПН)
Св. 690 до 830 (св. 70 до 85) включ. | 15 | 25
Св. 830 (85) | 25 | По соглосованию

Примеры условных обозначений:

Сталь толстолистовая, термически обработанная, травленая, толстолистовая, марки 12Х18Н10Т, М2а группы поверхности, повышенной точности прокатки, с обрезной кромкой, улучшенной плоскостности, размером [image] мм:

То же, горячекатаная, термически обработанная, травленая, толстолистовая, марки 20Х13, М3б группы поверхности, с необрезной кромкой, нормальной плоскостности, размером [image] мм:

3. Технические требования:

Вид и качество поверхности листа.

Группа поверхности | Условные обозна- чения группы | Состояние материала | Характеристика поверхности | Наименование допускаемых дефектов поверхности | Максимальная глубина залегания дефектов
1 | Н1 ПН1 | Нагартованные (Н) и полунагартованные (ПН) | Блестящая, без пузырей-вздутий, раскатанных пузырей, плен, рябины, перетрава, с незначительной разницей оттенков | Царапины, забоины, отпечатки, риски, раскатанные отпечатки | 1/2 суммы предельных отклонений по толщине
2 | М2а | Холоднокатаные, термически обработанные, травленые или после светлого отжига | Серебристо-матовая или блестящая, без пузырей-вздутий, раскатанных пузырей, плен, трещин, окалины и перетрава | Рябизна, царапины, забоины, отпечатки, риски, раскатанные отпечатки | Глубина, не выводящая лист за предельные отклонения
 | М2б | Горячекатаные, термически обработанные, травленые или после светлого отжига |  | То же и раковины
3 | М3а | Холоднокатаные, термически обработанные, или после отжига |  | Рябизна, царапины, забоины, отпечатки, риски, раскатанные отпечатки | 1/2 суммы предельных отклонений по толщине
 | М3б | Горячекатаные, термически обработанные, травленые или после светлого отжига |  | То же и раковины
4 | М4а | Холоднокатаные, термически обработанные, травленые или после светлого отжига |  | Рябизна, царапины, забоины, отпечатки, риски, раскатанные отпечатки | Сумма предельных отклонений по толщине
 | М4б | Горячекатаные, термически обработанные, травленые или после светлого отжига |  | То же и раковины
5 | М5а | Горячекатаные, термически обработанные, травленые или после светлого отжига | Матовая с серым оттенком или блестящая, без пузырей-вздутий, раскатанных пузырей, трещин, окалины и перетрава | Рябизна, царапины, забоины, отпечатки, риски, мелкие прокатные плены, раскатанные отпечатки | Сумма предельных отклонений по толщине
 | М5б |  |  | То же и раковины
 | М5в | Холоднокатаные, термически обработанные | Тёмная | Рябизна, царапины, забоины, отпечатки, риски, мелкие прокатные плены, раскатанные отпечатки, окалины
 | М5г | Горячекатаные, термически обработанные, |  | Рябизна, царапины, забоины, отпечатки, риски, мелкие прокатные плены, раковины раскатанные отпечатки, окалины
 | 5д | Горячекатаные, термически обработанные, и нетравленые |  | То же


Сталь горячекатаная для армирования железобетонных конструкций ГОСТ 5781-82

Стандарт распространяется на горячекатаную круглую сталь гладкого и периодического профиля, предназначенную для армирования обычных и предварительно напряженных железобетонных конструкций.

Арматурную сталь изготовляют из углеродистой и низколегированной стали марок: 10ГТ, 18Г2С, 32Г2Рпс, 35ГС, 25Г2С, 20ХГ2Ц, 80С, 23Х2Г2Т, 22Х2Г2АЮ, 22Х2Г2Р, 20Х2Г2СР. При отсутствии указания марку стали устанавливает предприятие-изготовитель.

1. Классификация и сортамент

1.1. В зависимости от механических свойств арматурная сталь подразделяется на классы А – I (А240), А – II (А300), А – III (А400), А – IV (600), А – V (А800), А – VI (А1000).

1.2. Арматурная сталь изготовляется в стержнях или мотках. Арматурная сталь класса А – I (А240) изготовляют гладкой, классов А – II (А300), А – III (А400), А – IV (А600), А – V (А800) и А – VI (А1000) – периодического профиля.

1.3. Номера профилей, площади поперечного сечения, масса 1 м длины арматурной стали гладкого и периодического профиля, а также предельные отклонения по массе для периодических профилей должны соответствовать указанным в таблице:

Номер профиля (номинальный диаметр стержня dH) | Площадь поперечного сечения стержня, см2 | Масса 1 м прфиля
 |  | Теоретическая, кг | Предельные отклонения, %
6 8 10 12 16 18 20 22 25 32 36 40 45 50 60 80 | 0,283 0,503 0,785 1,131 2,010 2,540 3,140 3,800 4,910 8,040 10,180 12,570 15,000 19,630 28,270 50,270 | 0,222 0,395 0,617 0,888 1,580 2,000 2,470 2,980 3,850 6,310 7,990 9,870 12,480 15,410 22,190 39,460 | +9,0 -7,0
 |  |  | +5,0 -6,0
 |  |  | +3,0 -5,0
 |  |  | +3,0 -4,0
 |  |  | +2,0 -4,0

1.4. Номинальные диаметры периодических профилей должны соответствовать номинальным диаметрам равновеликих по площади поперечного сечения гладких профилей.

1.5. Арматурная сталь класса А - (А300), изготовленная в обычном исполнении, профилем, приведенным на черт. 1а, и специального назначения (Ас-II) (Ас300) профилем, приведенным на черт.2а, должна иметь выступы, идущие по винтовым линиям с одинаковым заходом на обеих сторонах профиля.

Сталь класса А-III(А400), изготовляемая профилем, приведенным на черт. 1б, и классов А-IV (600), А-V (800), А-VI (А1000) профилем, приведенным на черт. 1б, 2б, должна иметь выступы по винтовым линиям, имеющим с одной стороны профиля правый, а с другой – левый заходы. Арматурную сталь специального назначения класса Ас-II (Ас300) изготовляют профилями, приведенными на черт. 1а или 2а.

1.6. Размеры и предельные отклонения размеров арматурной стали периодического профиля, изготовляемого по черт. 1а и б, должны соответствовать приведенным в таблице:

Номер профиля (номинальный диаметр стержня dH) | d |  | h |  | d1 | h1 | t | b | b1 | r
 | Номин. | Пред. откл. | Номин. | Пред. откл.
6 8 10 12 16 18 20 22 25 32 36 40 45 50 60 80 | 5,75 7,5 9,3 11,0 15,0 17,0 19,0 21,0 24,0 30,5 34,5 38,5 43,0 48,0 58,0 77,5 | +0,3 -0,5 | 0,5 0,73 1,0 1,25 1,5 1,5 1,5 1,5 1,5 2,0 2,5 2,5 3,0 3,0 3,0 3,0 | ±0,25 | 6,75 9,0 11,3 13,5 18,0 20,0 22,0 24,0 27,0 34,5 39,5 43,5 49,0 54,0 64,0 83,5 | 0,5 0,75 1,0 1,25 1,5 1,5 1,5 1,5 1,5 2,0 2,5 2,5 3,0 3,0 3,0 3,0 | 5 5 7 7 8 8 8 8 8 10 12 12 15 15 15 15 | 0,5 0,75 1,0 1,0 1,5 1,5 1,5 1,5 1,5 2,0 2,0 2,0 2,5 2,5 2,5 2,5 | 1,0 1,25 1,5 2,0 2,0 2,0 2,0 2,0 2,0 3,0 3,0 3,0 3,5 3,5 4,0 4,5 | 0,75 1,1 1,5 1,9 2,2 2,2 2,2 2,2 2,2 3,0 3,5 3,5 4,5 4,5 5,0 5,5
 |  |  |  | ±0,5
 |  | +0,4 -0,5
 |  | +0,4 -0,7 |  | ±0,7
 |  | +0,4 -1,0 |  | ±1,0
 |  | +0,5 -1,1

ГОСТ предусматривает и другие номера профиля: 14; 28; 55; 70.

по черт. 2а и б – приведенным в таблице:

Номер профиля (номинальный диаметр стержня dH) | d |  | h |  | d1 | h1 | hr | hB | t | b | b1 | r | α, град
 | Номин. | Пред. откл. | Номин. | Пред. откл.
10 12 16 18 20 22 25 32 36 40 | 8,7 10,6 14,2 16,2 18,2 20,3 23,3 29,8 33,7 37,6 | +0,3 -0,5 | 1,6 1,6 2,5 2,5 2,5 2,5 2,5 3,2 3,5 3,5 | ±0,5 | 11,9 13,8 19,2 21,2 23,2 25,3 28,3 36,2 40,7 44,6 | 1,6 1,6 2,5 2,5 2,5 2,5 2,5 3,2 3,5 3,5 | 0,6 0,6 1,0 1,0 1,0 1,0 1,0 1,2 1,5 1,5 | 1,0 1,0 1,5 1,5 1,5 1,5 1,5 2,0 2,0 2,0 | 10 10 12 12 12 12 14 16 18 18 | 0,7 0,7 1,0 1,0 1,0 1,0 1,2 1,5 1,5 1,5 | 1,5 2,0 2,0 2,0 2,0 2,0 2,0 3,0 3,0 3,0 | 11 11 12 12 12 12 14 14 19 19 | 50
 |  |  |  | +0,65 -0,85
 |  | +0,4 -0,5
 |  | +0,4 -0,7 |  | +1,0 -1,2

1.7. Относительные смещения винтовых выступов по сторонам профиля, разделяемых продольными ребрами, не нормируются.

Размеры, на которые не установлены предельные отклонения, приведены для построения калибра и на готовом профиле не проверяются.

1.8. Арматурную сталь классов А-I (А240) и А-II (А300) диаметром до 12 мм и класса А-III (А400) диаметром до 10 мм включительно изготовляют в мотках или стержнях, больших диаметров – в стержнях. Арматурную сталь классов А-IV (А600), А-V (А800) и А-VI (А1000) всех размеров изготовляют в стержнях. Стержни изготовляют длиной от 6 до 12 м.

Примеры условных обозначений:

Арматурная сталь диаметром 20 мм, класса А-II (А300):

20-А-II(А300) ГОСТ 5781-82

Арматурная сталь диаметром 18 мм, класса А-I (А240):

18-А-I(А240) ГОСТ 5781-82.

В обозначении стержней класса А-II специального назначения добавляется индекс с: Ас-II.

2. Технические требования

2.1. Арматурную сталь классов А – I (А240), А – II (А300), А – III (А400), А – IV (600) изготовляют горячекатаной, класса А-V (А800) – с низкотемпературным отпуском, класса А-VI (А1000) – с низкотемпературным отпуском или термомеханической обработкой в потоке прокатного стана.

2.2. Механические свойства арматурной стали:

Класс арматурной стали | Предел текучести σТ |  | Временное сопротивление разрыву σВ |  | Относительное удлинение δ5 , % | Равномерное удлинение δР , % | Ударная вязкость при температуре -60 ºС |  | Испытание на изгиб и в холодном состоянии (с- толщина оправки, d – диаметр стержня)
 | Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | МДж/м2 | кгс·м/см2
 | Не менее
А – I А – II А –IIс А – III А – IV А – V А VI | 235 295 295 390 590 785 980 | 24 30 30 40 60 80 100 | 373 490 441 590 883 1030 1230 | 38 50 45 60 90 105 125 | 25 19 25 14 6 7 6 | - - - - 2 2 2 | - - 0,5 - - - - | - - 5 - - - - | 180º; c=d 180º; c=3d 180º; c=d 90º; c=3d 45º; c=5d 45º; c=5d 45º; c=5d

Примечание: В скобках указаны условные обозначения арматурной стали по пределу текучести.

2.3. Свариваемость арматурной стали всех марок, кроме 80С, обеспечивается химическим составом и технологией изготовления.

2.4. Углеродный эквивалент [image] [image] для свариваемой стержневой арматуры из низколегированной

стали класса А-III(А400) должен быть не более 0,62.


Прокат из легированной конструкционной стали ГОСТ4543-71

Стандарт распространяется на прокат горячекатаный и кованый диаметром или толщиной до 250 мм, калиброванный и со специальной отделкой поверхности из легированной конструкционной стали, применяемый в термически обработанном состоянии.

Прокат изготавливают из марок следующих групп:

хромистая: 15Х, 15ХА, 20Х, 30Х, 30ХРА, 35Х, 38ХА, 40Х, 45Х, 50Х;

марганцовистая: 15Г, 20Г, 25Г, 30Г, 35Г, 40Г, 40ГР, 45Г, 50Г, 10Г2, 30Г2, 35Г2, 40Г2, 45Г2, 50Г2, 47ГТ;

хромомарганцовая: 18ХГ, 18ХГТ, 20ХГР, 27ХГР, 25ХГТ, 30ХГТ, 40ХГТР, 25ХГМ, 38ХГМ;

хромокремнистая: 33ХС, 38ХС, 40ХС;

хромомолибденовая и хромомолибденованадиевая: 15ХМ, 20ХМ, 30ХМ, 30ХМА, 35ХМ, 38ХМ, 30Х3МФ, 40ХМФА;

хромованадиевая: 15ХФ, 40ХФА;

никельмолибденовая: 15Н2М, 20Н2М;

хромоникелевая и хромоникелевая с бором: 12ХН, 20ХН, 40ХН, 45ХН, 50ХН, 20ХНР, 12ХН2, 12ХН3А, 20ХН3А, 30ХН3А, 12Х2Н4А, 20Х2Н4А;

хромокремнемарганцовая и хромокремнемарганцовоникелевая: 20ХГСА, 25ХГСА, 30ХГС, 30ХГСА, 35ХГСА, 30ХГСН2А;

хромомарганцовоникелевая и хромомарганцовоникелевая с титаном и бором: 15ХГН2ТА, 20ХГНР, 20ХГНТР, 38ХГН, 14ХГН, 19ХГН;

хромоникельмолибденовая: 20ХН2М, 30ХН2МА, 38Х2Н2МА40ХН2МА, 40Х2Н2МА, 38ХН3МА, 18Х2Н4МА, 25Х2Н4МА;

хромоникельмолибденованадиевая и хромоникельванадиевая: 30ХН2МФА, 36Х2Н2МФА, 38ХН3МФА, 45ХН2МФА, 20ХН4ФА;

хромоалюминиевая и хромоалюминиевая с молибденом: 38Х2МЮА;

хромомарганцовоникелевая с молибденом и титаном: 20ХГНМ, 40ХГНМ, 25ХГНМТ.

1. Классификация.

В зависимости от химического состава и свойств конструкционная сталь делится на категории:

качественная;

высококачественная - А;

особовысококачественная - Ш.

Примечание. К особовысококачественной стали относят сталь электрошлакового переплава.

В зависимости от основных легирующих элементов сталь делится на группы: хромистая,

марганцовистая,

хромомарганцовая,

хромокремнистая,

хромомолибденовая и хромомолибденованадиевая,

хромованадиевая,

никельмолибденовая,

хромоникелевая и хромоникелевая с бором,

хромокремнемарганцовая и хромокремнемарганцовоникелевая, хромомарганцовоникелевая и хромомарганцовоникелевая с титаном и бором, хромоникельмолибденовая,

хромоникельмолибденованадиевая и хромоникельванадиевая,

хромоалюминиевая и хромоалюминиевая с молибденом,

хромомарганцовоникелевая с молибденом,

хромомарганцовоникелевая с молибденом и титаном.

По видам обработки прокат делят на:

горячекатаный и кованый (в том числе с обточенной или ободранной поверхностью);

калиброванный;

со специальной отделкой поверхности.

В зависимости от качества поверхности горячекатаный и кованый прокат изготовляют групп: 1, 2, 3.

По состоянию материала прокат изготовляют:

без термической обработки;

термически обработанный -Т;

нагартованный - Н (для калиброванного и со специальной отделкой поверхности проката).

2. Сортамент.

Сортамент проката должен соответствовать требованиям:

ГОСТ 2591-88 – для горячекатаной квадратной,

ГОСТ 2590-88 – для горячекатаной круглой,

ГОСТ 2879-88 – для горячекатаной шестигранной,

ГОСТ 103-76 – для горячекатаной полосовой,

ГОСТ 1133-71 – для кованой круглой и квадратной,

ГОСТ 7417-75 – для калиброванной круглой,

ГОСТ 8559-75 – для калиброванной квадратной,

ГОСТ 8560-78 – для калиброванной шестигранной,

ГОСТ 14955-77 - серебрянка.

Примеры условных обозначений:

Прокат горячекатаный, квадратный, со стороной квадрата 46 мм, обычной точности

прокатки В по ГОСТ 2591-88, марки 18ХГТ, группы качества поверхности 2, термически обработанный Т:

То же, круглый, диаметром 80 мм, обычной точности прокатки В по ГОСТ 2590-88, марки 18Х2Н4МА, группы качества поверхности 1, вариант механических свойств 2, термически обработанный Т:

То же полосовой, толщиной 20 мм, шириной 75 мм по ГОСТ 103-76, марки 25ХГТ, группы качества поверхности 3, вариант механических свойств 1, без термической обработки:

Прокат калиброванный, круглый, диаметром 15 мм, с предельными отклонениями по h11 по ГОСТ 7417-75, марки 40ХН2МА, качества поверхности группы Б по ГОСТ 1051-73, с контролем механических свойств М, нагартованный Н:

Прокат со специальной отделкой поверхности, круглый, диаметром 8,5 мм, с предельными отклонениями по h9 и качеством поверхности группы В по ГОСТ 14955-77, марки 12ХН3А, с нормированной прокаливаемостью П, термически обработанный Т:

3. Технические требования.

3.1 Марки и химический состав стали должны соответствовать ГОСТ 4543-71.

Горячекатаный и кованый прокат изготовляют термически обработанным (отожжённым, высокоотпущенным, нормализованным или нормализованным с высоким отпуском) и без термической обработки; калиброванный и со специальной отделкой поверхности прокат изготовляют нагартованным или термически обработанным (отожжённым, отпущенным, нормализованным, закалённым и отпущенным)

Прокат из стали марок 15Х, 20Х, 30Х, 30ХРА, 35Х, 40Х, 45Х, 18ХГТ, 20ХГР, 27ХГР, 30ХГТ, 25ХГМ, 38ХС, 30ХМА, 40ХФА, 12ХН3А, 20ХН3А, 12Х2Н4А и 30ХГСА изготовляют по требованию потребителя с нормированной прокаливаемостью в пределах полной марочной полосы (пунктирная линия) или суженной полосы (сплошная линия) с указанием в условном обозначении буквы П.

Параметры марочных и суженных полос

(пределы колебания твёрдости HRC по длине торцевого образца)

Расстояние от торца, мм | Твердость для полос прокаливаемости, HRC
 | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной
 | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин.
 | Стали марок
 | 15Х |  |  |  | 20Х |  |  |  | 30Х |  |  |  | 35X
1,5 | 42 | 35,5 | 43 | 34,5 | 46 | 39 | 47,5 | 37,0 | 51,5 | 47,5 | 53,0 | 46,5 | 52,0 | 45,0 | 54,0 | 43
3,0 | 41 | 32,5 | 43 | 30 | 43,5 | 34 | 45,0 | 32,0 | 50,0 | 44,0 | 52,0 | 42,5 | 52,0 | 43,0 | 53,0 | 41
4,5 | 38 | 25,5 | 41 | 23 | 40 | 29,5 | 42,5 | 27,0 | 48,0 | 40,0 | 50,0 | 38,5 | 50,5 | 41,0 | 52,5 | 39
6,0 | 34 | - | 37 | - | 36,5 | 25 | 38,5 | 22,5 | 45,5 | 37,0 | 48,0 | 35,0 | 49,5 | 37,0 | 52,0 | 35
7,5 | 28,5 | - | 31 | - | 32,5 | 22 | 34,0 | 20,0 | 43,5 | 33,5 | 45,0 | 32,0 | 47,0 | 33,0 | 50,0 | 30
9,0 | 24,5 | - | 27 | - | 29,5 | - | 30,5 | - | 39,5 | 31,0 | 41,0 | 29,0 | 45,0 | 29,0 | 47,0 | 27
10,5 | 22 | - | 24 | - | 26,5 | - | 28,0 | - | 36,0 | 28,5 | 37,5 | 26,5 | 42,0 | 28,0 | 44,0 | 26
12,0 | 20,5 | - | 22,5 | - | 24,5 | - | 26,5 | - | 33,0 | 26,5 | 34,5 | 24,5 | 39,5 | 25,5 | 42,0 | 23
13,5 | - | - | 21 | - | 23 | - | 25,0 | - | 30,5 | 24,5 | 32,0 | 23,0 | 37,0 | 23,0 | 39,0 | 21
15,0 | - | - | 20 | - | 22 | - | 24,0 | - | 29,0 | 23,0 | 30,0 | 22,0 | 36,0 | 22,0 | 37,0 | 20
16,5 | - | - | - | - | 21,5 | - | 23,5 | - | 27,5 | - | 28,5 | - | 34,0 | 21,0 | 36,0 | 19
18,0 | - | - | - | - | 21 | - | 22,5 | - | 26,5 | - | 27,5 | - | 33,0 | 20,0 | 34,5 | 18
19,5 | - | - | - | - | 20 | - | 22,0 | - | 26,0 | - | 27,0 | - | - | - | - | -
21,0 | - | - | - | - | - | - | 21,5 | - | 25,0 | - | 26,5 | - | - | - | - | -
24,0 | - | - | - | - | - | - | - | - | 24,0 | - | 25,0 | - | - | - | - | -
27,0 | - | - | - | - | - | - | - | - | 22,5 | - | 23,5 | - | - | - | - | -
30,0 | - | - | - | - | - | - | - | - | 21,0 | - | 22,0 | - | - | - | - | -
33,0 | - | - | - | - | - | - | - | - | 19,5 | - | 20,5 | - | - | - | - | -
36,0 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
39,0 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -

Расстояние от торца, мм | Твердость для полос прокаливаемости, HRC |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной
 | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин.
 | Стали марок
 | 40 X |  |  |  | 45Х |  |  |  | 18ХГТ |  |  |  | 30ХГТ
1,5 | 58,5 | 51 | 59,5 | 49 | 58 | 54 | 59 | 53 | 48 | 41 | 49 | 40 | 50,5 | 43,5 | 52 | 41,5
3,0 | 58 | 49,5 | 59 | 48 | 57,5 | 52,5 | 58,5 | 51,5 | 46 | 39,5 | 48 | 38 | 49,5 | 42,5 | 51 | 40,5
4,5 | 57 | 47,5 | 58 | 46,5 | 56,5 | 51 | 57,5 | 50 | 45 | 36 | 46 | 35 | 48,5 | 40,5 | 50 | 39
6,0 | 55,5 | 45 | 56,5 | 43,5 | 56 | 49,5 | 57 | 48 | 43 | 33 | 44,5 | 31 | 47,5 | 38,5 | 49 | 37
7,5 | 53,5 | 40,5 | 56 | 38 | 54,5 | 47,5 | 56 | 46 | 41 | 30 | 43 | 28 | 46,5 | 36,5 | 48 | 35
9,0 | 52,5 | 39 | 54 | 38,5 | 53 | 46,5 | 54 | 43,5 | 39,5 | 28 | 41 | 25,5 | 44,5 | 34,5 | 46,5 | 32,5
10,5 | 50,5 | 36,5 | 52,5 | 33,5 | 51,5 | 42,5 | 53 | 41 | 38 | 26,5 | 39,5 | 24 | 43 | 32,5 | 44,5 | 30,5
12,0 | 48 | 34 | 51 | 31 | 49,5 | 40 | 51,5 | 38 | 36,5 | 25 | 38 | 22,5 | 41,5 | 30,5 | 43 | 28,5
13,5 | 46 | 32,5 | 49 | 29,5 | 47,5 | 37,5 | 49,5 | 36 | 35,5 | 24 | 36,5 | 21,5 | 40 | 29 | 41,5 | 27
15,0 | 46,5 | 30,5 | 48 | 28 | 46 | 35 | 48 | 33 | 34 | 23 | 36 | 21 | 38 | 28 | 40 | 26
16,5 | 42,5 | 29,5 | 44,5 | 26,5 | 44 | 34 | 45,5 | 32,5 | 33 | 8 | 34,5 | - | 37 | 26,5 | 38,5 | 24
18,0 | 41 | 28 | 42,5 | 26 | 42 | 32 | 43,5 | 31 | 32 | - | 33,5 | - | 36 | 25 | 37,5 | 23
19,5 | 39,5 | 27 | 41 | 25 | 40,5 | 31 | 42 | 29,5 | 31 | - | 33 | - | 35 | 24 | 36,5 | 22
21,0 | 38,5 | 26,5 | 39,5 | 24 | 39 | 29,5 | 40,5 | 28,5 | 30,5 | - | 32 | - | 34 | 23 | 36 | 21
24,0 | 36,5 | 24,5 | 38 | 22,5 | 36 | 28 | 38 | 26,5 | 29 | - | 31 | - | 32 | - | 34 | -
27,0 | 35 | 23 | 36,5 | 21,5 | 35 | 26,5 | 36 | 25 | 27,5 | - | 29,5 | - | 30,5 | - | 32,5 | -
30,0 | 34 | 22 | 36 | 20 | 32,5 | 25,5 | 34 | 24 | 26,5 | - | 29 | - | 29,5 | - | 31,5 | -
33,0 | - | - | - | - | 32,5 | 24 | 33 | 22,5 | 26 | - | 28 | - | 28,5 | - | 30,5 | -
36,0 | - | - | - | - | 31 | 23 | 32,5 | 21,5 | - | - | - | - | - | - | - | -
39,0 | - | - | - | - | 31 | 21,5 | 32,5 | 20,5 | - | - | - | - | - | - | - | -

Расстояние от торца, мм | Твердость для полос прокаливаемости, HRC
 | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной
 | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин.
 | Стали марок
 | 20ХГР |  |  |  | 27ХГР |  |  |  | 25ХГМ |  |  |  | 30ХМА
1,5 | 44,5 | 37,5 | 46,0 | 36,0 | 50,5 | 45,0 | 51,5 | 44,0 | 50,0 | 44,0 | 51,0 | 43,0 | 52,0 | 49,0 | 53,0 | 48,0
3,0 | 44,0 | 37,0 | 45,5 | 35,5 | 50,5 | 45,0 | 51,5 | 44,0 | 49,0 | 42,5 | 50,0 | 41,5 | 51,0 | 47,5 | 52,0 | 46,5
4,5 | 43,5 | 36,5 | 45,0 | 35,0 | 50,0 | 44,5 | 51,0 | 43,5 | 48,0 | 41,0 | 49,0 | 40,0 | 50,0 | 46,0 | 51,0 | 44,5
6,0 | 43,0 | 33,5 | 44,5 | 33,5 | 50,0 | 44,5 | 51,0 | 43,5 | 47,0 | 39,0 | 48,0 | 38,0 | 48,5 | 43,5 | 49,5 | 42,0
7,5 | 42,5 | 33,5 | 44,0 | 32,0 | 49,0 | 43,5 | 50,5 | 42,5 | 46,0 | 37,5 | 47,5 | 36,0 | 47,0 | 40,0 | 48,0 | 39,0
9,0 | 41,0 | 32,0 | 43,0 | 30,0 | 48,5 | 43,5 | 50,0 | 42,0 | 45,0 | 36,5 | 46,5 | 35,0 | 45,0 | 37,0 | 46,5 | 35,5
10,5 | 40,0 | 30,0 | 42,5 | 27,5 | 48,0 | 43,0 | 49,5 | 41,5 | 44,0 | 35,5 | 45,5 | 34,0 | 43,5 | 34,5 | 45,0 | 33,5
12,0 | 39,0 | 27,5 | 41,5 | 25,0 | 47,5 | 41,5 | 49,0 | 40,0 | 43,0 | 34,5 | 45,0 | 33,0 | 41,5 | 33,0 | 43,0 | 31,5
13,5 | 37,5 | 25,5 | 40,0 | 23,0 | 47,0 | 40,0 | 48,5 | 38,5 | 42,5 | 33,5 | 44,0 | 32,0 | 39,0 | 31,5 | 40,5 | 30,0
15,0 | 37,0 | 24,0 | 39,0 | 22,0 | 46,5 | 39,0 | 48,0 | 37,5 | 42,0 | 33,0 | 43,0 | 30,5 | 36,5 | 29,5 | 38,0 | 28,0
16,5 | 35,0 | - | 37,0 | - | 46,0 | 36,5 | 47,5 | 35,0 | 41,0 | 31,5 | 42,5 | 29,5 | 35,5 | 28,5 | 37,0 | 27,0
18,0 | 34,0 | - | 36,5 | - | 45,0 | 35,5 | 46,5 | 33,0 | 40,5 | 31,0 | 42,0 | 28,5 | 34,5 | 27,5 | 36,0 | 26,0
19,5 | 33,0 | - | 34,0 | - | 44,0 | 34,0 | 46,0 | 32,0 | 39,5 | 30,0 | 41,0 | 27,5 | 33,5 | 26,5 | 35,0 | 25,0
21,0 | 31,5 | - | 33,0 | - | 43,0 | 32,0 | 44,5 | 30,0 | 38,5 | 29,0 | 40,5 | 26,5 | 32,5 | 25,5 | 34,0 | 24,5
24,0 | 29,5 | - | 31,0 | - | 41,5 | 29,0 | 42,5 | 27,0 | 37,5 | 27,0 | 39,5 | 25,0 | 31,0 | 24,0 | 32,5 | 22,0
27,0 | 28,0 | - | 29,5 | - | 40,0 | 26,5 | 41,0 | 25,0 | 36,5 | 26,0 | 38,5 | 24,5 | 30,0 | 22,0 | 32,0 | 20,5
30,0 | 26,5 | - | 28,5 | - | 38,0 | 24,0 | 39,0 | 23,0 | 35,5 | 25,0 | 37,5 | 23,5 | 29,0 | - | 31,0 | -
33,0 | 25,5 | - | 27,5 | - | 36,0 | 22,5 | 37,5 | 21,5 | 34,5 | 24,0 | 36,0 | 22,5 | 28,0 | - | 30,0 | -
36,0 | 25,0 | - | 27,0 | - | 34,0 | 21,5 | 35,0 | 20,0 | 33,5 | 22,5 | 35,0 | 21,0 | - | - | - | -

Расстояние от торца, мм | Твердость для полос прокаливаемости, HRC
 | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной
 | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин.
 | Стали марок
 | 38ХС |  |  |  | 40ХФА |  |  |  | 12ХН3А
1,5 | 55 | 48 | 56 | 46,5 | 58 | 51,5 | 59,5 | 50 | 41 | 38 | 41,5 | 37
3,0 | 55 | 47,5 | 56 | 45,5 | 57 | 51,5 | 58,5 | 50 | 40,5 | 36,5 | 41,5 | 35,5
4,5 | 54,5 | 46,5 | 56 | 45 | 56 | 50,5 | 57,5 | 49 | 39,5 | 34,5 | 40,5 | 33
6,0 | 54 | 45,5 | 55,5 | 44 | 54,5 | 48 | 56,5 | 46,5 | 38,5 | 31 | 39,5 | 29,5
7,5 | 53,5 | 44,5 | 55 | 43 | 53,5 | 43,5 | 55 | 42 | 36,5 | 25,5 | 39 | 23
9,0 | 53 | 43,5 | 54,5 | 41,5 | 51 | 39,5 | 53 | 38 | 35,5 | 22,5 | 37 | 21
10,5 | 52,5 | 42 | 54 | 40 | 49 | 37 | 51 | 35 | 34 | - | 35,5 | -
12,0 | 52 | 40,5 | 53,5 | 38,5 | 47,5 | 35 | 49 | 33,5 | 32 | - | 33,5 | -
13,5 | 51 | 39 | 53 | 37 | 44,5 | 34 | 46,5 | 32,5 | 30 | - | 31,5 | -
15,0 | 50 | 38 | 52 | 36 | 43,5 | 33,5 | 45 | 32 | 28,5 | - | 30 | -
16,5 | 49 | 36,5 | 51 | 34,5 | 41,5 | 32,5 | 43 | 31 | 27 | - | 29 | -
18,0 | 48 | 35,5 | 50 | 34 | 40,5 | 32 | 41,5 | 30,5 | 26 | - | 28 | -
19,5 | 47,5 | 35 | 49,5 | 33 | 39 | 31,5 | 40,5 | 30 | 25 | - | 27 | -
21,0 | 46,5 | 34,5 | 49 | 32,5 | 38,5 | 31 | 39,5 | 29,5 | 24,5 | - | 26,5 | -
24,0 | 45 | 33 | 47,5 | 31 | 37,5 | 30 | 38,5 | 29 | 23,5 | - | 25,5 | -
27,0 | 44 | 32,5 | 46,5 | 30,5 | 36,5 | 29,5 | 37,5 | 28,5 | 23 | - | 24,5 | -
30,0 | 43 | 32 | 45 | 30 | 36,5 | 29,5 | 38 | 28 | 22,5 | - | 24 | -
33,0 | 42,5 | 29 | 45 | 27 | 36,5 | 28,5 | 37,5 | 27,5 | 22,5 | - | 24 | -
36,0 | 42 | 25 | 44,5 | 23 | 36,5 | 28 | 37,5 | 27 | - | - | - | -
39,0 | 41 | 22 | 44 | 20 | 36,5 | 25,5 | 37,5 | 25 | - | - | - | -
42,0 | - | - | - | - | 36,5 | 23 | 37,5 | 22,5 | - | - | - | -
45,0 | - | - | - | - | 36,5 | 21 | 37,5 | 20 | - | - | - | -
48,0 | - | - | - | - | - | - | - | - | - | - | - | -

Расстояние от торца, мм | Твердость для полос прокаливаемости, HRC
 | суженной |  | марочной |  | суженной |  | марочной |  | суженной |  | марочной
 | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин. | Макс. | Мин.
 | Стали марок
 | 20ХН3А |  |  |  | 12Х2Н4А |  |  |  | 30ХГСА
1,5 | 49 | 43 | 49,5 | 41,5 | 41,5 | 37,5 | 42 | 37 | 53 | 50 | 54 | 49
3,0 | 48 | 41,5 | 49 | 40,5 | 41,5 | 36,5 | 42 | 36 | 52 | 49 | 53 | 47,5
4,5 | 47,5 | 40,5 | 48,5 | 39,5 | 41,5 | 36,5 | 42 | 36 | 51,5 | 47 | 52 | 46
6,0 | 46,5 | 39 | 47,5 | 37,5 | 41,5 | 36,5 | 42 | 36 | 50,5 | 45,5 | 51,5 | 44,5
7,5 | 44,5 | 37,5 | 46 | 36 | 41,5 | 37 | 42 | 36 | 50 | 44 | 51 | 43
9,0 | 43,5 | 35,5 | 44,5 | 34 | 41,5 | 35 | 42 | 34 | 49,5 | 41,5 | 51 | 40
10,5 | 42 | 33 | 43 | 32,5 | 41,5 | 33,5 | 42 | 32,5 | 48,5 | 40,5 | 50 | 38
12,0 | 40 | 32,5 | 41,5 | 31 | 41,5 | 33 | 42 | 32 | 47,5 | 38 | 49,5 | 36,5
13,5 | 39 | 31,5 | 40 | 30 | 41,5 | 32,5 | 42 | 31,5 | 46,5 | 37 | 48,5 | 35,5
15,0 | 37,5 | 30,5 | 39 | 29 | 41,5 | 31 | 42 | 30 | 45,5 | 36,5 | 47 | 35
16,5 | 36 | 29,5 | 37,5 | 27,5 | 41,5 | 30,5 | 42 | 29,5 | 44,5 | 35,5 | 46 | 34,5
18,0 | 35 | 28 | 36 | 27 | 40 | 30 | 41 | 29 | 43 | 34,5 | 45 | 33,5
19,5 | 34 | 27 | 35 | 26 | 39,5 | 30 | 41 | 29 | 42 | 33,5 | 44 | 32
21,0 | 33 | 26,5 | 34 | 25,5 | 39 | 29,'5 | 40,5 | 28,5 | 41 | 32 | 43 | 31
24,0 | 31 | 25 | 32 | 24,5 | 38 | 28,5 | 40 | 26,5 | 39,5 | 30 | 41,5 | 28
27,0 | 30 | 24,5 | 31,5 | 23,5 | 38 | 27 | 40 | 26 | 38 | 27,5 | 40 | 25
30,0 | 30 | 23 | 31 | 22 | 37,5 | 27,5 | 39 | 26 | 37 | 25 | 39 | 23
33,0 | 29,5 | 22,5 | 30,5 | 21 | 36 | 26 | 38 | 24 | 37 | 22 | 39 | 20,5
36,0 | 29 | 22,5 | 30 | 21 | - | - | - | - | - | - | - | -
39,0 | 28 | 21,5 | 29 | 20 | - | - | - | - | - | - | - | -
42,0 | 28 | 21,5 | 29 | 20 | - | - | - | - | - | - | - | -
45,0 | 28 | 21,5 | 29 | 20 | - | - | - | - | - | - | - | -
48,0 | 27 | 21,5 | 28 | 20 | - | - | - | - | - | - | - | -


Сталь электротехническая нелегированная тонколистовая и ленты ГОСТ 3836-83

Стандарт распространяется на электротехническую нелегированную, горячекатаную и холоднокатаную тонколистовую сталь и ленты, применяемые в магнитных цепях электрических аппаратов и приборов.

1. Марки

1.1 Сталь изготавливают марок: 10832, 20832, 11832, 21832, 10848, 20848, 11848, 21848, 10860, 20860, 11860, 20860, 10880, 20880, 11880, 21880, 10895, 20895, 11895, 21895.

В обозначении марки цифры означают:

первая – класс по структурному состоянию и виду прокатки:

1– горячекатаная изотропная,

2 – холоднокатаная изотропная;

вторая – тип по содержанию кремния:

0 – сталь не легированная, без нормирования коэффициента старения,

1 – сталь не легированная с нормированным коэффициентом старения;

третья – группу по основной нормируемой характеристике:

8 – коэрцитивная сила;

четвертая и пятая – количественное значение основной нормируемой характеристики:

для 8-й группы – значение коэрцитивной силы в целых единицах А/м.

1.2 Сталь подразделяют:

по видам продукции:

- лист,

- рулон,

- ленту резаную,

- ленту.

холоднокатаную листовую сталь и ленту по виду и качеству поверхности:

первая группа – 1,

вторая группа – 2.

холоднокатаную листовую сталь:

с контролем внутренних дефектов – У,

без контроля внутренних дефектов.

2. Сортамент

2.1 Листовую горячекатаную сталь изготавливают толщиной 2,0 – 3,9 мм включительно, холоднокатаную сталь – 0,5 – 3,9 мм включительно и шириной 500 – 1250 мм. Горячекатаную сталь изготавливают в листах, холоднокатаную – в листах и рулонах.

По форме, размерам и предельным отклонениям листы и рулоны должны соответствовать требованиям ГОСТ 19903-74 и ГОСТ 19904-74.

2.2 Холоднокатаную ленту изготавливают толщиной от 0,1 до 2,0 мм включительно. Размеры и предельные отклонения должны соответствовать требованиям ГОСТ 503-81

2.3 Ленты и листовую сталь изготавливают с обрезанными кромками.

2.4 Серповидность ленты на 1 м длины не должна превышать:

5 мм – при ширине до 15 мм включительно,

4 мм – при ширине свыше 15 до 30 мм включительно,

3 мм – при ширине свыше 30 до 250 мм включительно,

2 мм – при ширине свыше 250 мм.

Примеры условных обозначений

Лента холоднокатаная нормальной точности по толщине и ширине, обрезанная, нагартованная, толщиной 1,0 мм, шириной 15 мм, из нелегированной электротехнической стали марки 20880, 2-й группы поверхности:

Лист горячекатаный нормальной точности, улучшенной плоскостности, с обрезанной кромкой, толщиной 2,0 мм, шириной 760 мм и длиной 1450 мм из нелегированной электротехнической стали марки 10860:

Лист холоднокатаный нормальной точности, улучшенной плоскостности, с обрезанной кромкой, толщиной 1,0 мм, шириной 1250 мм и длиной 2000 мм из нелегированной электротехнической стали марки 20848, 1-й группы поверхности, с контролем внутренних дефектов:


Прокат калиброванный ГОСТ 1051-73

Настоящий стандарт распространяется на калиброванный прокат, квадратного и шестигранного профиля из стали: углеродистой и легированной качественной конструкционной; рессорно-пружинной, повышенной и высокой обрабатываемости резанием; углеродистой; легированной и быстрорежущей инструментальной; теплоустойчивой; коррозионно-стойкой, жаростойкой и жаропрочной.

1. Сортамент.

1.1. Сортамент проката должен соответствовать ГОСТ 7417-75, ГОСТ 8559-75 и ГОСТ 8560-78

Примеры условных обозначений:

Прокат круглый, диаметром 8 мм, квалитета h12 по ГОСТ 7417-75, из углеродистой качественной конструкционной стали марки45, с качеством поверхности группы Б, нагартованный – Н:

Круг

Прокат квадратный, со стороной квадрата 15 мм, квалитета h11 по ГОСТ 8559-75, из легированной конструкционной стали марки 20Х, с качеством поверхности группы В, термически обработанной – Т:

Квадрат

Прокат шестигранный, диаметром вписанного круга 8 мм, квалитета h10 ГОСТ 8560-78, из конструкционной стали повышенной и высокой обрабатываемости резанием марки АС14, с качеством поверхности группы В, нагартованный – Н:

Шестигранник

2. Технические требования.

2.1 В соответствии с заказом прокат изготовляется в нагартованном – Н или термически обработанном состоянии – Т (отожженный, высокоотпущенный, нормализованный с отпуском, закаленный с отпуском, закаленный).

2.2 Прокат в зависимости от качества поверхности, подразделяется на группы:

Группа качества поверхности

Квалитет

Допускаемые дефекты поверхности

Наибольшая глубина залегании дефектов

А

h9

Отдельные мелкие риски механического происхождения

Устанавливается соглашением изготовителя с потребителем

h10

½ предельных отклонений

Б

h10

h11

h12

Отдельные мелкие риски механического происхождения, остатки окалины, отпечатки, рябизна, пологие зачистки, следы от зачистки абразивом

Предельные отклонения

В

h10

h11

h12

Отдельные мелкие риски механического происхождения, остатки окалины, отпечатки, рябизна, пологие зачистки, следы от зачистки абразивом, отдельные мелкие раскатанные и рас кованные пузыри и загрязнения (волосовины)

Отдельные мелкие риски механического происхождения, остатки окалины, отпечатки, рябизна, пологие зачистки, следы от зачистки абразивом

Кроме того, отдельные мелкие раскованные и раскатанные пузыри и загрязнения (волосовины)

Предельные отклонения

Предельные отклонения для квалитета h12

Предельные отклонения для квалитета h11

2.3 Химический состав, макроструктура и твердость проката должны соответствовать ГОСТ 1050-88, ГОСТ 1414-75, ГОСТ 1435-74, ГОСТ 4543-71, ГОСТ 5949-75, ГОСТ 5950-73, ГОСТ 14959-79, ГОСТ 19265-73 и ГОСТ 20072-74.


Лента плющенная из прецизионных сплавов с высоким электрическим сопротивлением ГОСТ 12766.5-90

Лента плющенная из прецизионных сплавов с высоким электрическим

сопротивлением ГОСТ 12766.5-90

Стандарт распространяется на плющенную ленту из прецизионных сплавов с высоким электрическим сопротивлением, предназначенную для изготовления нагревательных элементов и элементов сопротивления.

Плющенную ленту изготовляют из сплавов марок Х15Н60, Х15Н60-Н, Х20Н80, Х20Н80-Н толщиной 0,1-1,0 мм, шириной 0,5-5,0 мм.

Химический состав сплавов марок Х15Н60, Х15Н60-Н, Х20Н80, Х20Н80-Н должен соответствовать ГОСТ 10994.

Размеры и предельные отклонения плющенной ленты должны соответствовать ГОСТ 10234. Предельные отклонения по толщине должны быть двусторонними симметричными с полем допуска, равным нормам ГОСТ 10234, нормальной точности по толщине. Предельные отклонения по ширине по ГОСТ 10234 для нормальной точности.

1. Технические требования

1.1.Ленту подразделяют:

по допустимому отклонению электрического сопротивления 1 м ленты:

обычного качества – 1;

повышенного качества – ПК.

по нормируемым показателям:

с нормированным относительным удлинением – А;

без нормированного относительного удлинения.

Примеры условных обозначений:

Лента плющенная толщиной 0,3 мм шириной 2,5 мм, обычного качества из сплава марки Х15Н60:

Лента пл. 0,3×2,5-1-Х15Н60 ГОСТ 12766.5-90

То же, толщиной 0,2 мм, шириной 1,0 мм повышенного качества с нормированным относительным удлинением из сплава марки Х20Н80-Н:

Лента пл. 0,2-1,0-ПК-А-Х20Н80-Н ГОСТ 12766.5-90

1.2. Характеристики

1.2.1. Ленту изготовляют в мягком термически обработанном состоянии.

1.2.2. Номинальное удельное электрическое сопротивление для плющенной ленты из сплавов Х15Н60, Х15Н60-Н – 1,18 мкОм·м, из сплавов Х20Н80, Х20Н80-Н – 1,17 мкОм·м.


Прокат из рессорно-пружинной углеродистой и легированной стали ГОСТ 14959-79

Стандарт распространяется на горячекатаный и кованый сортовой прокат диаметром или толщиной до 250 мм, а также прокат калиброванный и со специальной отделкой поверхности, предназначенный для изготовления пружин, рессор и других деталей и механизмов, применяемых в закалённом и отпущенном состоянии.

1. Классификация.

Прокат подразделяют:

по способу обработки:

горячекатаный и кованый,

калиброванный,

со специальной отделкой поверхности,

горячекатаный круглый с обточенной или шлифованной поверхностью;

по химическому составу стали:

качественную,

высококачественную – А;

по нормируемым характеристикам и применению на категории 1, 1А, 1Б, 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г, 4, 4А, 4Б.

В зависимости от назначения горячекатаный и кованый прокат категорий 1, 1А, 1Б, 4, 4А, 4Б делится на подгруппы:

а - для горячей обработки;

б - для холодной механической обработки (обточки, строжки, фрезерования);

в - для холодного волочения (подкат).

2. Сортамент.

Сортамент проката и предельные отклонения по размерам должны

соответствовать требованиям:

горячекатаного и кованого проката категорий 1, 1А, 1Б, 4, 4А, 4Б - ГОСТ 2590-88, ГОСТ 2591-88, ГОСТ 2879-88, ГОСТ 103-76, ГОСТ 1133-71, ГОСТ 4405-75;

горячекатаного или горячекатаного с обточенной или шлифованной поверхностью проката категорий 2, 2А, 2Б, 3, 3А, 3Б, 3В, ЗГ - ГОСТ 7419.0-78 –

ГОСТ 7419.8-78;

калиброванного - ГОСТ 7417-75, ГОСТ 8559-75, ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.

Примеры условных обозначений:

Прокат горячекатаный, круглый, диаметром 100 мм, обычной точности прокатки В по ГОСТ 2590-88, из стали марки 65Г, для горячей обработки - подгруппы а, категории 4А:

Прокат горячекатаный, квадратный, со стороной квадрата 30 мм, обычной точности прокатки В по ГОСТ 7419.1-78, из стали марки 50ХФА, категории 3А:

Прокат горячекатаный, полосовой (по ГОСТ 7419.4-78) толщиной 5 мм, шириной

50 мм из стали марки 60С2А, категории 3Б:

Прокат калиброванный, круглый, диаметром 15 мм, с предельными отклонениями по h11 ГОСТ 7417-75, из стали марки 50ХФА, категории 3А, качества поверхности группы Б по ГОСТ 1051-73:

Прокат со специальной отделкой поверхности диаметром 20 мм, с предельными отклонениями по h10, группы отделки поверхности Д по ГОСТ 14955-77, из стали марки 80, категории 3А:

Прокат горячекатаный, круглый, диаметром 6 мм, обычной точности прокатки В по ГОСТ 2590-88, из стали марки 65Г, для холодного волочения - подгруппы в, категории 1А, для патентированной проволоки:

3. Технические требования

3.1 Марки и химический состав стали должны соответствовать ГОСТ 14959-79

3.2 В зависимости от нормируемых характеристик прокат изготовляют по категориям:

Нормируемые характеристики | Категории
 | 1 | 1А | 1Б | 2 | 2А | 2Б | 3 | 3А | 3Б | 3В | 3Г | 4 | 4А | 4Б
Химический состав | + | + | + | + | + | + | + | + | + | + | + | + | + | +
Твёрдость проката в термически обработанном состоянии | - | + | - | - | + | - | - | + | - | + | - | - | + | -
Твёрдость проката без термической обработки | - | - | + | - | - | + | - | - | + | - | + | - | - | +
Прокаливаемость | - | - | - | + | + | + | - | - | - | + | + | - | - | -
Механические свойства, определяемые при растяжении на термически обработанных образцах (закалка + отпуск) | - | - | - | - | - | - | + | + | + | + | + | + | + | +
Допускаемая величина | - | - | - | + | + | + | + | + | + | + | + | - | - | -

3.3 Назначение проката в зависимости от категории:

Категория по нормируемым характеристикам | Назначение проката
2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г | Для изготовления упругих элементов-рессор, пружин, торсионов и т.п.
3А, 3Б, 3В, 3Г | Для изготовления автомобильных рессор и пружин
1, 1А, 1Б, 4, 4А, 4Б | Для использования в качестве конструкционного

3.4 Прокат изготовляют в термически обработанном состоянии (отожжённый или высокоотпущенный) – категорий 1А, 2А, 3А, 3В, 4А, или без термической обработки – категорий 1, 1Б, 2, 2Б, 3, 3Б, 3Г, 4, 4Б.

Твёрдость проката:

Марка стали | Твердость проката
 | термически необработанного (категории 1Б, 2Б, 3Б, 4Б, 3Г) |  | термически обработанного (категории 1А, 2А, 3А, 3В, 4А)
 | НВ, не более | диаметр отпечатка мм, не менее | НВ, не более | диаметр отпечатка, мм, не менее
65 | 255 | 3,8 | 229 | 4,0
70 | 269 | 3,7 | 229 | 4,0
75,60Г,65Г, 70Г, 55С2, 55С2А | 285 | 3,6 | 241 | 3,9
80, 85, 60С2, 60С2А,70С3А, 50ХГ, 50ХГА, 55ХГР, 50ХФА, 55С2ГФ,60С2Н2А | 302 | 3,5 | 269 | 3,7
60С2Г | 321 | 3,4 | 269 | 3,7
50ХГФА, 60С2ХА,60С2ХФА, 65С2ВА | 321 | 3,4 | 285 | 3,6

3.5 Качество поверхности проката:

Вид обработки

Категория проката

Качество поверхности

Горячекатаный и

кованый

1, 1 А, 1Б, 4, 4А, 4Б

На поверхности прутков, полос и мотков, предназначенных для горячей обработки (подгруппа а) и для холодного волочения (подкат, подгруппа в), не должно быть раскатанных пузырей, прокатных плен, закатов, раскатанных и раскованных загрязнений и трещин напряжения. Местные дефекты на поверхности должны быть удалены пологой вырубкой или зачисткой, ширина которой должна быть не менее пятикратной глубины.

Глубина зачистки дефектов не должна превышать следующих величин:

6 % диаметра или толщины - для прутков размером более 200 мм;

5 % диаметра или толщины - для прутков размером от 140 до 200 мм;

суммы предельных отклонений - для прутков размером от 80 до 140 мм;

половины суммы предельных отклонений - для прутков размером менее 80 мм.

Глубина зачистки дефектов считается от фактического размера.

В одном сечении прутков размером (диаметром или толщиной) более 140 мм допускается не более двух зачисток максимальной глубины.

На поверхности прутков, полос и мотков допускаются без зачистки отдельные мелкие риски, вмятины и рябизна в пределах половины суммы предельных отклонений, а также мелкие раскатанные пузыри глубиной, не превышающей 1/4 суммы предельных отклонений на размер, но не более

0,2 мм.

На поверхности прутков и мотков, предназначенных для холодной механической обработки (подгруппа б) местные дефекты не допускаются, если их глубина превышает:

сумму предельных отклонений - для прутков размером 100 мм и более;

минусовой допуск на диаметр или толщину -для прутков размером менее 100 мм.

Глубина залегания дефектов считается от номинального размера.

Горячекатаный

2, 2А, 2Б, 3, 3А, 3Б, 3В,ЗГ

На поверхности прутков и полос не должно быть раскатанных трещин, пузырей и загрязнений, прокатных плен, рябизны, вкатанной окалины. Местные дефекты на поверхности должны быть удалены путем шлифовки или пологой зачистки в продольном направлении и не должны выводить полосу и пруток за пределы наименьших допускаемых размеров. Вырубка дефектов на поверхности полос и прутков не допускается.

Горячекатаный

с обточенной или

шлифованной

поверхностью

2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г

Шероховатость поверхности должна быть не более параметра Rz40 мкм по ГОСТ 2789-73 или по согласованным эталонам.

Калиброванный

1, 1А, 1Б, 2

2А, 2Б, 3,

3А, 3Б, 3В,

3Г, 4, 4А, 4Б

По ГОСТ 1051-73, группы поверхности Б и В

Прокат со

специальной

отделкой

поверхности

1, 1А, 1Б, 2, 2А, 2Б, 3, 3А, 3Б, 3В, 3Г, 4, 4А, 4Б

По ГОСТ 14955-77, группы отделки поверхности Б, В, Г, Д

Пределы колебаний твёрдости (максимальной и минимальной) по длине

торцовых образцов для марочных полос прокаливаемости

Расстояние от торца, мм | Твердость HRC для полос прокаливаемости стали марок
 | 55С2, 55С2А |  | 60С2, 60С2А |  | 60С2Г |  | 50ХГФА
 | max | min | max | min | max | min | max | min
1,5 | 65 | 57 | 66 | 59 | 66 | 59 | 65 | 56
3,0 | 63 | 55 | 66 | 58 | 66 | 58 | 65 | 56
4,5 | 61 | 50 | 65 | 56 | 65 | 57 | 64 | 56
6,0 | 58 | 46 | 64 | 53 | 65 | 55 | 64 | 56
7,5 | 56 | 41 | 63 | 47 | 64 | 49 | 63 | 55
9,0 | 54 | 37 | 62 | 43 | 63 | 45 | 63 | 53
10,5 | 51 | 35 | 60 | 40 | 62 | 42 | 62 | 51
12,0 | 48 | 33 | 59 | 37 | 60 | 39 | 62 | 48
13,5 | 45 | 32 | 57 | 36 | 58 | 37 | 61 | 46
15,0 | 43 | 31 | 55 | 34 | 57 | 36 | 59 | 43
16,5 | 41 | 29 | 53 | 33 | 55 | 35 | 58 | 42
18,0 | 40 | 29 | 51 | 32 | 53 | 33 | 57 | 40
19,5 | 39 | 28 | 49 | 31 | 51 | 32 | 56 | 38
21,0 | 38 | 28 | 47 | 30 | 49 | 32 | 56 | 37
22,5 | 38 | 27 | 46 | 29 | 48 | 31 | 54 | 36
24,0 | 37 | 27 | 44 | 29 | 46 | 30 | 54 | 35
27,0 | 36 | 26 | 42 | 28 | 44 | 29 | 52 | 34
30,0 | 36 | 26 | 41 | 27 | 43 | 28 | 50 | 33
33,0 | 35 | 26 | 40 | 26 | 42 | 28 | 48 | 32
36,0 | 35 | 26 | 39 | 25 | 41 | 27 | 47 | 31
39,0 | 34 | 25 | 38 | 25 | 40 | 27 | 45 | 30
42,0 | 33 | 24 | 37 | 24 | 40 | 26 | 44 | 29
45,0 | 33 | 24 | 37 | 24 | 39 | 26 | 43 | 29

Максимальные допустимые размеры для изготовления рессор и пружин.

Марка стали | Максимальные допустимые размеры, мм
 | Полосовой прокат | Диаметр или сторона квадрата
80 | 8 | 12
55С2 | 8 | 12
55С2А | 8 | 12
60С2 | 14 | 20
60С2А | 14 | 20
60С2Г | 16 | 24
50ХГ | 14 | 25
50ХГА | 14 | 25
50ХГР | 24 | 30
50ХГФА | 24 | 25
55С2ГФ | 25 | 30


Трубы стальные бесшовные холоднодеформированные и теплодеформированные ГОСТ 8733-87

Стандарт распространяется на холоднодеформированные и теплодеформированные бесшовные трубы из углеродистой, низколегированной, легированной стали для трубопроводов, конструкций, деталей машин и других технических целей.

1. Технические требования.

1.1 Размеры труб и предельные отклонения по ним должны соответствовать приведенным в ГОСТ 8734-75 и ГОСТ 9567-75.

1.2 В зависимости от нормированных показателей трубы должны изготовляться следующих групп:

Б – с нормированием химического состава из спокойной стали марок по ГОСТ 1050-88, ГОСТ 4543-71 и ГОСТ 19282-73;

В – с нормированием механических свойств, приведенных в нижеприведённой таблице, и химического состава из стали марок по ГОСТ 1050-88, ГОСТ 4543-71 и ГОСТ 19282-73;

Г – с нормированием механических свойств, контролируемых на

термообработанных образцах, и химического состава из стали марок по ГОСТ 1050-88, ГОСТ 4543-71 и ГОСТ 19282-73. Нормы механических свойств должны соответствовать требованиям соответствующих стандартов на сталь;

Д – с нормированием испытательного гидравлического давления, но без

нормирования механических свойств и химического состава.

Марки стали | Временное сопротивление разрыву, σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение, δ5, % | Твердость по Бринеллю (при толщине стенки более 10 мм)
 |  |  |  | Число твердости НВ, не более
 |  | не менее
10 | 343(35) | 206(21) | 24 | 137
20 | 412(42) | 245(25) | 21 | 156
35 | 510(52) | 294(30) | 17 | 187
45 | 589(60) | 323(33) | 14 | 207
09Г2С | - | - | - | -
10Г2 | 422(43) | 245(25) | 22 | 197
15Х | 412(42) | - | 19 | 179
20Х | 431(44) | - | 17 | 179
40Х | 618(63) | - | 14 | 217
30ХГСА | 491(50) | - | 18 | 229
35ХГСА | - | - | - | -
15ХМ | 431(44) | 226(23) | 21 | -

Примечание. Механические свойства труб из стали марок, не указанных в таблице, а также нормы ударной вязкости, относительного сужения и твердости по Бринеллю (при толщине от 3 до 10 мм) для стали всех марок устанавливаются по согласованию изготовителя с потребителем.

1.3 Трубы изготовляют термически обработанными. Без термической обработки изготовляют трубы, у которых отношение наружного диаметра D к толщине стенки S равно 50 и более.

1.4 Для труб всех видов, работающих под давлением, испытательное гидравлическое давление рассчитывается по ГОСТ 3845-75, где R – допускаемое напряжение, равное 80% от предела текучести, при его нормировании, или 40% от временного сопротивления – для марок стали без нормированного предела текучести.

1.5Трубы должны выдерживать гидравлическое давление в соответствии с требованиями ГОСТ 3845-75, но не более 20 МПа (200 кгс/см2), по требованию потребителя – свыше 20 МПа (200 кгс/см2).


Прутки и листы из прецизионных сплавов с заданным температурным коэффициентом линейного расширения ГОСТ 14082-78.

Стандарт распространяется на кованые, горячекатаные и шлифовальные прутки и горячекатаные листы из прецизионных сплавов с заданным температурным коэффициентом линейного расширения (ТКЛР).

Прутки и листы изготовляют из сплавов марок 36Н, 32НКД, 29НК, 29НК-ВИ, 33НК, 33НК-ВИ, 30НКД, 30НКД-ви, 47НХР, 47НД, 47НД-ВИ, 48НХ, 38НКД, 38НКД-ВИ, 52Н, 52Н-ВИ, 42Н, 58Н-ВИ, 47НХ, 42НА-ВИ.

Химический состав сплавов и содержание газов должны соответствовать требованиям ГОСТ 10994-74.

1. Классификация и сортамент

1.1. Сплавы подразделяют:

по виду продукции на:

прутки,

листы.

по способу изготовления прутков на:

горячекатаные,

кованые,

шлифованные,

по виду кромок листов толщиной 6 мм и менее на:

обрезные – О;

необрезные;

по качеству поверхности шлифованных прутков на группы – Б, В, Г, Д;

в зависимости от ТКЛР для сплавов марок 29НК и 29НК-ВИ:

с нормальными пределами.

с суженными пределами – 1.

1.2. Горячекатаные прутки изготовляют диаметром или стороной квадрата 8-200 мм, длиной 0,5-6,0 м.

1.3. Кованые прутки изготовляют диаметром или стороной квадрата 20-200 мм, длиной не менее 0,5 м.

1.4. Шлифованные прутки изготовляют диаметром 1,0-30 мм.

1.5. Форма, размеры и предельные отклонения по размерам горячекатаных и кованых прутков, должны соответствовать требованиям ГОСТ 2590-88, ОСТ 14-13-75, ГОСТ 2591-88, ГОСТ 1133-71, шлифованных прутков – ГОСТ 14955-77, 4-ому классу точности.

1.6. Размеры и предельные отклонения горячекатаных листов должны соответствовать указанным в таблице:

Толщина | Предельные отклонения по толщине | Ширина | Предельные отклонения по ширине | Длина, не менее
2,8; 3,0; 3,2; 2,5; 3,5; 4,0; 4,5; 5,0 | 0,2 | 100; 200; 300; 400-600 | +6 | 800
6,0; 7,0; 8,0 | 0,4 | 100; 200; 300; 400-600 | +6 | 500
9,0; 10,0; 11; 12; 13; 14 | 0,5 | 100; 200; 300; 400-600 | +6 | 500
15; 16; 17; 18; 19; 20; 21; 22 | 0,7 | 100; 200; 300; 450-600 | +6 | 300

Примечание:

1. Горячекатаные листы шириной 400-600 мм изготовляют с градацией 10 мм.

2. Предельные отклонения по ширине горячекатаных листов с необрезной кромкой должны соответствовать ГОСТ 19903-74.

1.7. Листы толщиной 6,0 мм и менее поставляют выправленными с обрезными и необрезными кромками, толщиной более 6,0 мм – без правки и обрезки кромок.

Примеры условных обозначений:

Пруток из сплава марки 32НКД, горячекатаный, диаметром 8 мм, обычной точности прокатки:

То же, из сплава марки 36Н, кованый, со стороной квадрата 40 мм:

То же, из сплава марки 30НКД, шлифованный, диаметром 6,00 мм, группы поверхности В:

Лист из сплава марки 33НК, обрезной, толщиной 3,2 мм, шириной 400 мм:

Лист 33НК-0-3,2×400 ГОСТ 14082-78

2. Технические требования

2.1. Прутки и листы поставляют без термической обработки и травления.

2.2. Поверхность шлифованных прутков должна соответствовать ГОСТ 14955-77 группам Б, В, Г, Д.

2.3. Прутки диаметром или стороной квадрата 80 мм и менее и листы из сплавов марок 29НК, 29НК-1, 29НК-ВИ, 29НК-ВИ-1, 30НКД, 30НКД-ВИ должны быть морозостойкими до температуры минус 70ºС.

По требованию потребителя прутки диаметром 8,0 мм и менее из сплавов марок 29НК, 29НК-ВИ, 29НК-1, 29НК-ВИ-1 изготовляют с морозостойкостью до минус 196 ºС.

По соглашению изготовителя с потребителем горячекатаные листы и прутки диаметром свыше 8,0мм до 80 мм из сплавов марок 29НК и 29НК-ВИ изготовляют с морозостойкостью до минус 196 ºС, при этом допускается уточнять нормы химического состава и ТКЛР.


Прокат сортовой, калиброванный, со специальной отделкой поверхности

из углеродистой качественной конструкционной стали ГОСТ 1050-88

Стандарт устанавливает общие технические условия для горячекатаного и кованого сортового проката из углеродистой качественной конструкционной стали диаметром или толщиной до 250 мм, а также проката калиброванного и со специальной отделкой поверхности.

Марки и химический состав стали должны соответствовать ГОСТ 1050-88

Прокат изготавливают из стали марок: 05кп, 08кп, 08пс, 08, 10кп, 10пс, 10, 11кп, 15кп, 15пс, 15, 18кп, 20кп, 20пс, 20, 25, 30, 35, 40, 45, 50, 55, 58 (55пп), 60

1. Сортамент проката должен соответствовать требованиям:

ГОСТ 2590 – для горячекатаного круглого;

ГОСТ 2591 – для горячекатаного квадратного;

ГОСТ 1133 – для кованого круглого и квадратного;

ГОСТ 2879 – для горячекатаного шестигранного;

ГОСТ 103 – для горячекатаного полосового;

ГОСТ 4405 – для кованого полосового;

ГОСТ 7417 – для калиброванного круглого;

ГОСТ 8559 – для калиброванного квадратного;

ГОСТ 8560 – для калиброванного шестигранного;

ГОСТ 14955 – со специальной отделкой поверхности.

Примеры условных обозначений.

Прокат горячекатаный круглый, диаметром 100 мм, обычной точности прокатки В по ГОСТ 2590-88, из стали марки 30, с качеством поверхности группы а, без термической обработки:

Прокат горячекатаный квадратный, со стороной квадрата 25 мм, обычной точности прокатки В по ГОСТ 2591-88, из стали марки 35, с качеством поверхности группы г, термически обработанный – Т:

Прокат полосовой, толщиной 36 мм и шириной 90 мм, нормальной точности, серповидности класса 2, неплоскостности класса 2 по ГОСТ 103-76, из стали марки 45, с качеством поверхности группы б, без термической обработки:

Прокат калиброванный круглый, диаметром 10 мм, с полем допуска h11 по

ГОСТ 7417-75, из стали марки 45, с качеством поверхности группы Б по ГОСТ 1051-73, нагартованный – Н:

Прокат калиброванный квадратный, со стороной квадрата 15 мм, с полем допуска h11 по ГОСТ 8559-75, из стали марки 20, с качеством поверхности группы В по ГОСТ 1051-73, нагартованный – Н:

Прокат калиброванный шестигранный, диаметром вписанного круга 8 мм, с полем допуска h11 по ГОСТ 8560-78, из стали марки 45, с качеством поверхности группы В по ГОСТ 1051-73 термически обработанный – Т:

Прокат со специальной отделкой поверхности, диаметром 8 мм, с полем допуска по h11 и качеством поверхности группы В по ГОСТ 14955-77, из стали марки 20, нагартованный – Н:

Преобразование прямоугольных сечений в круглые

при одних и тех же механических свойствах.

Параметры марочных полос (пределы колебаний твёрдости HRC(HRCЭ) и HRB по длине торцевого образца)

Расстояние от торца, мм | Твердость для полос прокаливаемости стали марок
 | 35 |  | 40 |  | 45
 | макс. | мин. | макс. | мин. | макс. | мин.
1,5 | HRC 56 (HRCЭ57) | HRC 48 (HRCЭ 49,5) | HRC 57 (HRCЭ 58) | HRC 49 (HRCЭ 50,5) | HRC 58 (HRCЭ 59) | HRC 49 (HRCЭ 50,5)
3,0 | HRC 54 (HRCЭ55) | HRC 43 (HRCЭ 44) | HRC 56 (HRCЭ 57) | HRC 44 (HRCЭ 45,5) | HRC 56 (HRCЭ 57) | HRC 44 (HRCЭ 45,5)
4,5 | HRC 48 (HRCЭ 49) | HRC 25 (HRCЭ 27) | HRC 51 (HRCЭ 52,2) | HRC 27 (HRCЭ 29) | HRC 53 (HRCЭ 54) | HRC 27 (HRCЭ 29)
6,0 | HRC 36 (HRCЭ 38) | HRC 21 (HRCЭ 23) | HRC 36 (HRCЭ 37,5) | HRC 24 (HRCЭ 26) | HRC 41 (HRCЭ 42,5) | HRC 24 (HRCЭ 26)
7,5 | HRC 29 (HRCЭ 31) | HRC 18 (HRCЭ 20) | HRC 32 (HRCЭ 33,5) | HRC 22 (HRCЭ 24) | HRC 35 (HRCЭ 36,5) | HRC 22 (HRCЭ 24)
9,5 | HRC 28 (HRCЭ 30) | HRB 94 | HRC 30 (HRCЭ 32) | HRC 20 (HRCЭ 22) | HRC 31 (HRCЭ 33) | HRC 20 (HRCЭ 22)
10,5 | HRC 27 (HRCЭ 29) | HRB 93 | HRC 28 (HRCЭ 30) | HRC 18 (HRCЭ 20) | HRC 30,5 (HRCЭ 32,5) | HRC 19 (HRCЭ 21)
12,0 | HRC 26 (HRCЭ 28) | HRB 92 | HRC 27(HRCЭ 29) | HRB 94 | HRC 29 (HRCЭ 31) | HRC 18 (HRCЭ 20)
13,5 | HRC 25,5 (HRCЭ 27,5) | HRB 91 | HRC 26 (HRCЭ 28) | HRB 93 | HRC 28 (HRCЭ 30) | HRB 94
15,0 | HRC 25 (HRCЭ 27) | HRB 90 | HRC 25,5 (HRCЭ 27,5) | HRB 92 | HRC 27,5 (HRCЭ 29,5) | HRB 93
16,5 | HRC 24,5 (HRCЭ 26,5) | HRB 89 | HRC 25 (HRCЭ 27) | HRB 91 | HRC 27 (HRCЭ 29) | HRB 92
18,0 | HRC 24 (HRCЭ 26) | HRB 88 | HRC 24,5 (HRCЭ 26,5) | HRB 89 | HRC 26,5 (HRCЭ 28,5) | HRB 91
19,5 | HRC 23,5 (HRCЭ 25,5) | HRB 87 | HRC 24 (HRCЭ 26) | HRB 88 | HRC 26 (HRCЭ 28) | HRB 90
21,0 | HRC 23 (HRCЭ25) | HRB 86 | HRC 23,5 (HRCЭ 25,5) | HRB 87 | HRC 25(HRCЭ 27) | HRB 89
24,0 | HRC 22 (HRCЭ 24) | HRB 85 | HRC 23 (HRCЭ 25,5) | HRB 86 | HRC 24 (HRCЭ 26) | HRB 88
27,0 | HRC 21 (HRCЭ 23) | HRB 84 | HRC 22 (HRCЭ 24) | HRB 85 | HRC 23 (HRCЭ 25) | HRB 87
30,0 | HRC 20 (HRCЭ22) | HRB 83 | HRC 21 (HRCЭ 23) | HRB 84 | HRC 22 (HRCЭ 24) | HRB 86
33,0 | - | - | HRC 20,5 (HRCЭ 22,5) | HRB 83 | - | -
36,0 | - | - | HRC 20 (HRCЭ 22) | HRB 82 | - | -
39,0 | - | - | - | - | - | -


Профили стальные гнутые ГОСТ 11474-76

Стандарт распространяется на стальные гнутые профили различной формы, размеров и назначений, изготовленные на профилегибочных станах из горячекатаной и холоднокатаной углеродистой обыкновенного качества, углеродистой качественной конструкционной и низколегированной стали.

Гнутые профили изготовляют из стали марок по ГОСТ 14637-89, ГОСТ 16523-89, ГОСТ 1577-81, ГОСТ 17066-80, ГОСТ 19281-89 с временным сопротивлением разрыву не более 588 МПа.

1. Сортамент

1.1. Форма поперечного сечения, размеры, предельные отклонения размеров гнутых профилей, а также кривизна, скручивание и волнистость полок профилей – по ГОСТ 7511 – 73, ГОСТ 8278 – 83, ГОСТ 8281 – 80, ГОСТ 8282 – 83, ГОСТ 8283 – 87, ГОСТ 9234 – 74, ГОСТ 10551 – 75, ГОСТ 14635 – 79, ГОСТ 13229 – 78, ГОСТ 19771 – 74, ГОСТ 19772 – 74, ГОСТ 25557 – 83.

Предельные отклонения по толщине профилей должны соответствовать предельным отклонениям толщины заготовки шириной 1000-2000 мм точности прокатки А и Б, приведенным для горячекатаной стали в ГОСТ 19903-74, для холоднокатаной в ГОСТ 19904-90.

Предельные отклонения по толщине профилей не распространяются на места изгиба.

Примеры условных обозначений:

Швеллер гнутый равнополочный высокой точности профилирования А, высотой 100 мм, шириной 50 мм, толщиной 3 мм по ГОСТ 8278-83 из заготовки нормальной точности прокатки Б, 2- й категории по ГОСТ 16523-89, из стали марки Ст3сп:

Уголок гнутый неравнополочный, повышенной точности профилирования Б, шириной большей полки 120 мм, шириной меньшей полки 100 мм, толщиной 6 мм по ГОСТ 19772-74 из заготовки повышенной точности прокатки А, 3-й категории по ГОСТ 19282-89 из стали 09Г2:

Профиль гнутый С- образный равнополочный высотой 300 мм, шириной 60 мм, шириной полки 50 мм, толщиной 5 мм по ГОСТ 8282-83 из заготовки нормальной точности прокатки Б, с механическими свойствами по ГОСТ 14637-79, из стали марки Ст3кп:

Профиль гнутый зетовый неравнополочный обычной точности профилирования В, высотой 65 мм, шириной большей полки 45 мм, шириной меньшей полки 40 мм, толщиной 3 мм по ГОСТ 13229-78, из заготовки нормальной точности прокатки Б, 2-й категории по ГОСТ 17066-80, из стали марки 09Г2:

Профиль гнутый корытный равнополочный обычной точности профилирования В, высотой стенки 80 мм, шириной 60 мм, высотой полки 54 мм, толщиной 4 мм по ГОСТ 8283-77, из заготовки нормальной точности Б, 3-й категории по ГОСТ 1577-81, из стали марки 08пс:

Специальный гнутый профиль № 10 по ГОСТ 14635-79 из заготовки нормальной точности прокатки Б. с механическими свойствами по ГОСТ 14637-79, из стали марки Ст3сп3:

Гофрированный профиль толщиной 4 мм, шириной 1200 мм, с шагом гофра 400 мм, высотой гофра 60 мм, длиной 6000 мм по ГОСТ 9234-74 из заготовки нормальной точности прокатки Б, с механическими свойствами по ГОСТ 14637-79, из стали марки Ст3пс2:

Гофрированный профиль типа 14 (тип профиля соответствует номеру чертежа) шириной полки 100 мм, высотой 23 мм, толщиной 2 мм, длиной 6000 мм по ГОСТ 10552-75, из заготовки нормальной точности прокатки Б, 3-й категории по ГОСТ 16523-89, из стали марки Ст3кп:

2. Технические требования

2.1. Механические свойства гнутых профилей определяют на заготовке в соответствии с ГОСТ 1577-81, ГОСТ 14637-89, ГОСТ 16523-89, ГОСТ 17066-80 и ГОСТ 19281-89.

2.2. На поверхности гнутых профилей не должно быть трещин напряжения, раскатанных трещин, прокатных и слиточных плен, гармошки, раковин от окалины, вкатанной окалины, пузырей-вздутий и раскатанных загрязнений.

2.3. Для гофрированных и волнистых листовых профилей первой группы качества загибы на торцах не допускаются.

2.4. Профили изготовляют из заготовки, полученной из листовой рулонной стали нормальной точности прокатки Б и повышенной точности прокатки А.

2.5. Допускаются профили с поперечным сварным швом. Прочность сварного соединения обеспечивается технологическим процессом сварки и должна быть не ниже прочности основного металла.


Прутки и полосы из быстрорежущей стали ГОСТ 19265-73

Стандарт распространяется на горячекатаные, кованые, калиброванные прутки и полосы, прутки со специальной отделкой поверхности (далее металлопродукция), в части норм химического состава – на лист, ленту, поковки, штамповки и другие виды металлопродукции из быстрорежущей стали.

Марки и химический состав Р18, Р9, Р6М5, 11Р3АМ3Ф2, Р6М5Ф3, Р12Ф3, Р18К5Ф2, Р9К5, Р6М5К5, Р9М4К8, Р2АМ9К5 по ГОСТ 19265-73.

Сортамент

1. Сталь изготовляется в виде прутков и полос.

2. По форме, размерам и предельным отклонениям сталь должна соответствовать требованиям:

горячекатаная круглого и квадратного сечения – ГОСТ 2590-88 и ГОСТ 2591-88;

кованая – ГОСТ 1133-71;

полосовая – ГОСТ 4405-75;

калиброванная – ГОСТ 7417-75;

сталь со специальной отделкой поверхности – ГОСТ 14955-77 диаметром от 1 до 25 мм включительно.

3. Металлопродукция подразделяется по макроструктуре и карбидной неоднородности на группы:

I группа (диаметр или толщина от 80 до 200 мм);

II группа (диаметр или толщина до 150 мм);

по способу дальнейшей обработки на подгруппы:

а – для горячей обработки давлением;

б – для холодной механической обработки.

Примеры условных обозначений

Сталь горячекатаная круглая, обычной точности прокатки В, диаметром 40 мм по ГОСТ 2590-88, марки Р18, II группы, подгруппы а.

Сталь калиброванная круглая, диаметром 18 мм, 4-го класса точности по ГОСТ 7417-75, марки Р9, качества поверхности группы (В) по ГОСТ 1051-73:

4. Твердость стали в отожженном состоянии, твердость образцов после закалки и отпуска, температура закалки и отпуска должны соответствовать значениям, указанным в таблице.

Марка стали | Твердость |  |  | Температура ºС
 | после отжига |  | После закалки с отпуском, HRCЭ (HRC), не менее | закалки | отпуска
 | НВ, не более | Диаметр отпечатка, мм, не менее
Р18 Р9 Р6М5 11Р3АМ3Ф2 Р6М5Ф3 Р12Ф3 Р18К5Ф2 Р9К5 Р6М5К5 Р9М4К8 Р2АМ9К5 | 255 255 255 255 269 269 285 269 269 285 285 | 3,8 3,8 3,8 3,8 3,7 3,7 3,6 3,7 3,7 3,6 3,6 | 63(62) 63(62) 64(63) 64(63) 65(64) 64(63) 64(63) 64(63) 65(64) 65(64) 65(64) | 1270 1230 1220 1200 1220 1250 1280 1230 1230 1230 1200 | 560 560 550 550 550 560 570 570 550 550 540

Допускаются дефекты макроструктуры, не превышающие значений, указанных в таблице.

Вид дефекта | Диаметр или толщина металлопродукции, мм | Оценка в баллах, не более, для групп
 |  | I | II
Подусадочная ликвация Центральная пористость Точечно-пятнистая неоднородность | Все размеры До 80 Св. 80 до 150 Св. 150 до 200 До 50 Св. 50 до 80 Св. 80 до 150 Св. 150 до 200 | 1 - 1 2 - - 1 2 | 1 1 2 - 1 2 2 -

Нормы группы I обеспечиваются электрошлаковым переплавом.

5. Карбидная неоднородность не должна превышать значений, приведенных в таблице

Диаметр круга или сторона квадрата, мм | Оценка в баллах, не более для групп
 | I | II
До 20 Св. 20 до 40 Св. 40 до 60 Св. 60 до 80 Св. 80 до 100 Св. 100 до 150 Св. 150 до 180 Св. 180 до 200 | - - - - 5 6 7 8 | 2 3 4 5 6 7 - -

Карбидная неоднородность полосы должна соответствовать карбидной неоднородности квадратного профиля с равновеликой площадью поперечного сечения.

6. Поверхность калиброванной стали должна соответствовать требованиям ГОСТ 1051-73, стали со специальной отделкой поверхности – группам В, Г, Д ГОСТ 14955-77.

Марка | Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59 HRCЭ при отпуске в течение 4 ч, ºС | Особые свойства | Назначение
Р18 | Хорошая | Хорошее | Повышенная | 620 | Пониженная склонность к перегреву при закалке | Для всех видов режущего инструмента при обработке углеродистых легированных конструкционных сталей.
Р9 | Хорошая | Хорошее | Пониженная | 620 | Повышенная склонность к перегреву при закалке | Для инструмента простой формы, не требующего большого объема шлифовки, для обработки конструкционных материалов
Р6М5 | Повышенная | Хорошее | Хорошая | 620 | Повышенная склонность к обезуглероживанию | Для всех видов режущего инструмента при обработке углеродистых легированных конструкционных сталей. Предпочтительно для изготовления резьбонарезного инструмента, а также инструмента, работающего с ударными нагрузками
11Р3АМ3Ф2 | Повышенная | Хорошее | Пониженная | 620 | Повышенная склонность к перегреву при закалке | Для инструмента простой формы при обработке углеродистых и малолегированных сталей с прочностью не более 784 МПа (80 кгс/мм2)
Р6М5Ф3 | Хорошая | Повышенное | Хорошая | 630 | Повышенная склонность к обезуглероживанию | Для чистовых и получистовых инструментов (фасонные резцы, развертки, протяжки, фрезы и др.) при обработке нелегированных и легированных конструкционных сталей
Р12Ф3 | Хорошая | Повышенное | Пониженная | 630 | Пониженная склонность к перегреву при закалке | Для чистовых инструментов при обработке вязкой аустенитной стали и материалов, обладающих абразивными свойствами
Р18К5Ф2 | Пониженная | Повышенное | Хорошая | 640 | Пониженная склонность к перегреву при закалке | Для черновых и получистовых инструментов при обработке высокопрочных, нержавеющих и жаропрочных сталей и сплавов.
Р9К5 | Пониженная | Повышенное | Пониженная | 630 | Пониженная склонность к перегреву при закалке | Для обработки нержавеющих сталей и жаропрочных сплавов, а также сталей повышенной твердости

Марка | Вязкость | Сопротивление износу | Шлифуемость | Красностойкость 59 HRCЭ при отпуске в течение 4 ч, ºС | Особые свойства | Назначение
Р6М5К5 | Хорошая | Повышенное | Хорошая | 630 | Повышенная склонность к обезуглероживанию | Для черновых и получистовых инструментов при обработке улучшенных легированных, а также нержавеющих сталей.
Р9М4К8 | Пониженная | Повышенное | Пониженная | 630 | Повышенная склонность к обезуглероживанию | Для различных инструментов при обработке высокопрочных, жаропрочных и нержавеющих сталей и сплавов, а также улучшенных легированных сталей
Р2АМ9К5 | Хорошая | Хорошее | Пониженная | 630 | Повышенная склонность к обезуглероживанию и перегреву при закалке | Для режущих инструментов при обработке улучшенных легированных, а также нержавеющих сталей


Прокат из конструкционной стали высокой обрабатываемости резанием ГОСТ 1414-75

Прокат из конструкционной стали высокой обрабатываемости резанием

ГОСТ 1414-75

Стандарт распространяется на горячекатаный, калиброванный и обточенный прокат со специальной отделкой поверхности, предназначенный для обработки на станках и автоматах, а также для обработки давлением в горячем состоянии с последующей обработкой резанием, изготовляемый в прутках и мотках.

Прокат изготавливают из марок следующих групп:

углеродистая сернистая: А11, А12, А20, А30, А35;

сернистомарганцовистая: А40Г;

углеродистая свинецсодержащая: АС40;

сернистомарганцовистая свинецсодержащая: АС14, АС35Г2, АС45Г2;

легированная свинецсодержащая: АС12ХН, АС14ХГН, АС40Х, АС19ХГН, АС20ХГНМ, АС30ХМ, АС38ХГМ, АС40ХГНМ

Марки и химический состав стали должны соответствовать ГОСТ 1414-75

1. Классификация.

В зависимости от химического состава сталь делится на пять групп: углеродистая сернистая, сернистомарганцовистая, углеродистая свинецсодержащая, сернистомарганцовистая свинецсодержащая, легированная свинецсодержащая.

По видам обработки прокат делится на:

горячекатаный;

калиброванный;

прокат круглый со специальной отделкой поверхности;

прокат круглый с обточенной поверхностью.

Прокат из стали марки А12 приведён справочно.

По состоянию материала прокат изготовляется:

без термической обработки;

термически обработанный – Т;

нагартованный – Н (для калиброванного проката) и прокат со специальной отделкой поверхности.

В зависимости от назначения горячекатаный прокат делится на подгруппы:

а - для горячей обработки давлением;

б - для холодной механической обработки (обточки, строжки, фрезерования и т. д.) по всей поверхности;

в - для холодного волочения (подкат).

Назначение проката (подгруппа) должно быть указано в заказе.

По форме, размерам и предельным отклонениям прокат должен соответствовать требованиям:

ГОСТ 2591-88 – для горячекатаной квадратной,

ГОСТ 2590-88 – для горячекатаной круглой,

ГОСТ 2879-88 – для горячекатаной шестигранной,

ГОСТ 7417-75 – для калиброванной круглой,

ГОСТ 8559-75 – для калиброванной квадратной,

ГОСТ 8560-78 – для калиброванной шестигранной,

ГОСТ 14955-77 - серебрянка.

Примеры условных обозначений.

Прокат горячекатаный круглый диаметром 48 мм, обычной точности прокатки В по ГОСТ 2590-88, марки АС30ХМ для горячей обработки давлением (подгруппа а), термически обработанный:

Прокат калиброванный шестигранный размером „под ключ" 10 мм с полем допуска h11 по ГОСТ 8560-78, марки A11 с качеством поверхности группы В по ГОСТ 1051-73, нагартованный:

Прокат со специальной отделкой поверхности круглый, диаметром 10 мм, квалитета h9 по ГОСТ 14955-77, марки АС14, качества поверхности группы В по ГОСТ 14955-77, нагартованный:

2. Технические требования.

Горячекатаный прокат и прокат круглый с обточенной поверхностью изготовляют как в термически обработанном состоянии (отожженный, высокоотпущенный, нормализованный, нормализованный с высоким отпуском), так и без термической обработки.

Калиброванный прокат поставляют в нагартованном, нагартованно-отпущенном и термически обработанном состояниях (отожженный, нормализованный, нормализованный с высоким отпуском, улучшенный (закалка + отпуск), а прокат со специальной отделкой поверхности – в нагартованном, в нагартованно-отпущенном или отожженном состоянии.

В улучшенном состоянии изготовляют только прокат марок АС35Г2, АС30ХМ, АС40ХГНМ размером не более 35 мм.

Прокат марок А11, АС14, А12, А20, АС12ХН изготовляют без термической обработки.

Механические свойства и твёрдость горячекатаного и калиброванного термически не обработанного и обработанного проката приведены в марках сталей.


Прокат сортовой и фасонный из стали углеродистой обыкновенного качества ГОСТ 535-88

Прокат сортовой и фасонный из стали углеродистой

обыкновенного качества ГОСТ 535-88

Стандарт распространяется на горячекатаный сортовой и фасонный прокат общего и специального назначения из стали углеродистой обыкновенного качества.

Прокат изготовляют из стали марок Ст0, Ст3кп, Ст3пс, Ст3сп, Ст4кп, Ст4пс, Ст4сп, Ст5пс, Ст5сп, Ст6сп по ГОСТ 380-88.

Химический состав стали должен соответствовать ГОСТ 380-88. При обеспечении механических свойств, установленных для проката из стали Ст3кп, Ст3пс, Ст3сп, допускается снижение нижнего предела массовой доли марганца в стали до 0,25%, а отклонение от нижнего предела массовой доли углерода не является браковочным признаком.

Примечание. Для проката, предназначенного для вагоностроения и судостроения, химический состав по ГОСТ 380-88.

Профили СВП для крепи горных выработок по ГОСТ 18662-83 изготовляют из стали марок Ст5пс и Ст5сп.

В зависимости от нормируемых показателей прокат подразделяют на категории: 1, 2, 3, 4, 5.

Для обозначения категории к обозначению марки добавляют номер категории, например Ст3пс1, Ст3пс5, Ст5сп2, Ст4сп3.

Категорию указывают в заказе.

Категорию, если она не указана в заказе, определяет изготовитель.

В зависимости от назначения прокат делится на группы:

I – для применения без обработки поверхности;

II – для холодной механической обработки резанием;

III – для горячей обработки давлением.

Группу указывают в заказе.

Группу, если она не указана в заказе, устанавливает изготовитель.

Фасонный прокат изготовляют только группы 1.

По форме, размерам и предельным отклонениям прокат должен соответствовать требованиям:

ГОСТ 2590-88 – для круглого;

ГОСТ 2591-88 –для квадратного;

ГОСТ 103-76 – для полосового;

ГОСТ 2879-69 – для шестигранного;

ГОСТ 8509-86 – для углового равнополочного;

ГОСТ 8510-86 – для углового неравнополочного;

ГОСТ 8239-89 – для балок двутавровых;

ГОСТ 8240-89 – для швеллеров;

ГОСТ 19425-74 – для балок и швеллеров специального назначения;

ГОСТ 19240-73 – для рельсов наземных и подвесных путей;

ГОСТ 18662-83 – для профилей горячекатаных СВП крепи горных выработок;

ГОСТ 17152-71 – для профилей ножей землеройных машин;

ГОСТ 21026-75 – для швеллеров с отогнутой полкой для вагонеток;

ГОСТ 26020-83 – для двутавров с параллельными гранями полок.

Прокат разделяется на сортовой и фасонный. К сортовому относится прокат, у которого касательная к любой точке контура поперечного сечения данное сечение не пересекает (прокат круглый, квадратный, шестигранный, полосовой).

К фасонному относится прокат, у которого касательная хотя бы к одной точке контура поперечного сечения данное сечение пересекает (балка, швеллер, уголок и профили специального назначения).

Примеры условных обозначений проката.

Схема условного обозначения проката

Уголок горячекатаный равнополочный размером 50 [image] 3 мм, высокой точности прокатки (А) по ГОСТ 8509-86, марки Ст3сп, категории 2:

Двутавр горячекатаный номер 30 по ГОСТ 8239-90, повышенной точности (Б), стали марки Ст3пс, категории 4:

Рельс тавровый по гост 19240-73 стали марки Ст5сп, категории 1:

Технические требования.

Прокат изготовляют в горячекатаном состоянии. Для обеспечения требуемых свойств может применяться термическая обработка.

По требованию потребителя обеспечивается свариваемость стали путем соблюдения требований по химическому составу стали и механическим свойствам проката.

Нормируемые показатели проката по категориям:

Категория | Химический состав | Временное сопротивления | Предел текучести | Относительное удлинение | Изгиб в холодном состоянии | Ударная вязкость |  |  | Марка стали
 |  |  |  |  |  | При температуре, оС |  | После механического старения
 |  |  |  |  |  | +20 | -20
1 | - | + | + | + | + | - | - | - | Ст0; Ст3кп; Ст3пс; Ст3сп; Ст4кп; Ст4пс; Ст4сп; Ст3пс; Ст5сп; Ст6пс; Ст6сп
2 | + | + | + | + | + | - | - | - | Ст3кп; Ст3пс; Ст3сп; Ст4кп; Ст4пс; Ст4сп; Ст5пс; Ст5сп
3 | + | + | + | + | + | + | - | - | Ст3пс; Ст3сп; Ст4пс; Ст4сп
4 | + | + | + | + | + | - | + | - | Ст3пс; Ст3сп
5 | + | + | + | + | + | - | + | + | Ст3пс; Ст3сп

Примечания:

1. Знак «+» означает, что показатель нормируется.

2. Для стали марки Ст0 предел текучести и изгиб, для стали марок Ст6пс и Ст6сп изгиб не нормируют.

3. Фасонный и полосовой прокат категории 2 из стали марок Ст3пс, Ст3сп, Ст4пс, Ст4сп изготовляют толщиной менее 3 мм и более 40 мм. Сортовой прокат категории 2 из тех же марок стали изготовляют диаметром менее 12 мм, стороной квадрата менее 11 мм и диаметром (стороной квадрата) более 40 мм.

Механические свойства проката при растяжении, а также условия испытаний на изгиб:

Марка стали | Временное сопротивление σВ Н/мм2 (кгс/мм2) для толщин, мм |  | Предел текучести σТ, Н/мм2 (кгс/мм2), для толщин, мм |  |  |  |  | Относительное удлинение δ5, %, для толщин, мм |  |  | Изгиб до параллельности сторон (а – толщина образца, d – диаметр оправки) для толщин, мм
 |  |  | до 10 | св. 10 до 20 | св. 20 до 40 | св. 40 до 100 | св. 100 | до 20 | св. 20 до 40 | св. 40
 | до 10 | св.10 | не менее |  |  |  |  |  |  |  | до 20 | св. 20
Ст0 | Не менее 300 (31) |  | - | - | - | - | - | 18 | 18 | 15 | - | -
Ст3кп | 360-460 (37-47) |  | 235 (24) | 235 (24) | 225 (23) | 215 (22) | 185 (20) | 27 | 26 | 24 | d = a | d = 2a
Ст3пс | 370-480 (38-49) |  | 245 (25) | 245 (25) | 235 (24) | 225 (23) | 205 (21) | 26 | 25 | 23 | d = a | d = 2a
Ст3сп | 380-490 (39-50) | 370-480 (38-49) | 255 (26) | 245 (25) | 235 (24) | 225 (23) | 205 (21) | 26 | 25 | 23 | d=a | d = 2a
Ст4кп | 400-510 (41-52) |  | 255 (26) | 255 (26) | 245 (25) | 235 (24) | 225 (23) | 25 | 24 | 22 | d = 2a | d = 3a
Ст4пс Ст4сп | 410-530 (42-54) |  | 265 (27) | 265 (27) | 255 (26) | 245 (25) | 235 (24) | 24 | 23 | 21 | d = 2a | d = 3a
Ст5пс | 490-630 (50-64) |  | 285 (29) | 285 (29) | 275 (28) | 265 (27) | 255 (26) | 20 | 19 | 17 | d = 3a | d = 4a
Ст5сп | 490-630 (50-64) |  | 295 (30) | 285 (29) | 275 (28) | 265 (27) | 255 (26) | 20 | 19 | 17 | d = 3a | d = 4a
Ст6пс, Ст6сп | Не менее 590(60) |  | 315 (32) | 315 (32) | 305 (31) | 295 (30) | 295 (30) | 15 | 14 | 12 | - | -

Примечания:

1. Для фасонного проката толщиной свыше 20 мм значение предела текучести допускается на 10 Н/мм2 (1 кгс/мм2) ниже по сравнению с указанным.

2. Допускается снижение относительного удлинения для фасонного проката всех толщин на 1% (абс.).

Ударная вязкость сортового и фасонного проката категории 3, 4, 5 из стали марок Ст3пс, Ст3сп, а также категории 3 из стали марок Ст4пс, Ст4сп:

Марка стали | Толщина проката | Ударная вязкость KCV, Дж/см2 (кгс·м/см2), не менее
 |  | При температуре, оС |  | После механического старения
 |  | +20 | -20
Ст3пс, Ст3сп | 3,0-4,9 5,0-9,9 10-25 26-40 | 108 (11) 108 (11) 98 (10) 88 (9) | 49 (5) 49 (5) 29 (3) - | 49 (5) 49 (5) 29 (3) -
Ст4пс, Ст4сп | 3,0-4,9 5,0-9,9 10-25 26-40 | 98 (10) 98 (10) 88 (9) 69 (7) | - - - - | - - - -

Примечания:

1. Знак «-» означает, что испытание не проводится.

2. Определение ударной вязкости проката круглого сечения проводят, начиная с диаметра 12 мм, квадратного, начиная со стороны квадрата 11 мм, фасонного – с толщин, из которых могут быть вырезаны образцы типов 1 и 3 по ГОСТ 9454-78.

3. При испытании проката на ударную вязкость допускается снижение величины ударной вязкости на одном образце на 30%, при этом среднее значение должно быть не ниже норм, указанных в таблице.

Маркировка проката производится несмываемой краской цветами, приведёнными в ГОСТ 380-71

На прокат в связках наносится цветная маркировка полосами шириной не менее 20 мм. Краску наносят на боковую поверхность по окружности (не менее 1/2 длины окружности) на расстоянии не более 500 мм от торца.

Допускается для сортового проката диаметром (стороной квадрата, толщиной) свыше 80 мм наносить цветную маркировку на торцы трёх-пяти штанг в связке.


Прутки и полосы из инструментальной легированной стали ГОСТ 5950-2000

Стандарт распространяется на горячекатаные, кованые, калиброванные прутки и полосы, сталь со специальной отделкой поверхности (далее - металлопродукция) из инструментальной низколегированной, среднелегированной и высоколегированной стали.

Прокат изготавливают из стали марок:

низколегированные инструментальные - 8ХФ, 9ХФ, 9ХФМ, 11ХФ, 13Х, В2Ф, 9X1, X, 12X1, 9ХС, ХГС, 9ХВГ, ХВГ, ХВСГФ, 9Г2Ф, 4ХС, 6ХС, 6ХВГ;

среднелегированные инструментальные - ХВ4Ф, 9Х5ВФ, 8Х6НФТ, Х6ВФ, 7ХГ2ВМФ, 6Х6В3МФС, 6Х4М2ФС, 11Х4В2МФ3С2, 8Х4В2МФС2, 7X3, 8X3, 5ХНМ, 5ХНВ, 5ХНВС, 4ХМФС, 4Х5В2ФС, 4Х5МФС, 4Х5МФ1С, 4Х3ВМФ, 4Х4ВМФС, 3Х3М3Ф, 4Х2В5МФ, 5Х3В3МФС, 5Х2МНФ, 3Х2МНФ, 4ХМНФС, 5ХВ2СФ, 6ХВ2С, 6Х3МФС;

высоколегированные инструментальные - Х12, Х12ВМФ, Х12МФ, Х12Ф1, 05Х12Н6Д2МФСГТ.

1. Металлопродукцию по назначению подразделяют на группы:

I группа - для изготовления инструмента, используемого в основном для обработки металлов и других материалов в холодном состоянии;

II группа - для изготовления инструмента, используемого в основном для обработки металлов давлением при температуре выше 300° С.

По способу дальнейшей обработки горячекатаную и кованую

металлопродукцию I и II групп подразделяют на подгруппы:

а - для горячей обработки давлением;

б - для холодной механической обработки (обточки, строжки, фрезерования и т. д.).

По состоянию поверхности металлопродукцию подгруппы б подразделяют на:

О - обычного качества;

П - повышенного качества.

2. Марки стали по легированию подразделяют на:

низколегированные инструментальные - 8ХФ, 9ХФ, 9ХФМ, 11ХФ, 13Х, В2Ф, 9X1, X, 12X1, 9ХС, ХГС, 9ХВГ, ХВГ, ХВСГФ, 9Г2Ф, 4ХС, 6ХС, 6ХВГ;

среднелегированные инструментальные - ХВ4Ф, 9Х5ВФ, 8Х6НФТ, Х6ВФ, 7ХГ2ВМФ, 6Х6В3МФС, 6Х4М2ФС, 11Х4В2МФ3С2, 8Х4В2МФС2, 7X3, 8X3, 5ХНМ, 5ХНВ, 5ХНВС, 4ХМФС, 4Х5В2ФС, 4Х5МФС, 4Х5МФ1С, 4Х3ВМФ, 4Х4ВМФС, 3Х3М3Ф, 4Х2В5МФ, 5Х3В3МФС, 5Х2МНФ, 3Х2МНФ, 4ХМНФС, 5ХВ2СФ, 6ХВ2С, 6Х3МФС;

высоколегированные инструментальные - Х12, Х12ВМФ, Х12МФ, Х12Ф1, 05Х12Н6Д2МФСГТ.

Марки и химический состав стали должны соответствовать ГОСТ 5950-2000

К I группе относятся стали марок: 8ХФ, 9ХФ, 9ХФМ, 11ХФ, 13Х, ХВ4Ф, В2Ф, 9X1, X, 12X1, 9ХС, ХГС, 9ХВГ, ХВГ, ХВСГФ, 9X5ВФ, 8Х6НФТ, 9Г2Ф, Х6ВФ, Х12, Х12ВМФ, Х12МФ, Х12Ф1, 7ХГ2ВМФ, 6Х6В3МФС, 6Х4М2ФС, 11Х4В2МФ3С2, 8Х4В2МФС2.

Ко II группе относятся стали марок: 7X3, 8X3, 5ХНМ, 5ХНВ, 5ХНВС, 4ХМФС, 4Х5В2ФС, 4Х5МФС, 4Х5МФ1С, 4Х3ВМФ, 4Х4ВМФС, 3Х3М3Ф, 4Х2В5МФ, 5Х3В3МФС, 5Х2МНФ, 3Х2МНФ, 4ХМНФС, 4ХС, 6ХС, 5ХВ2СФ, 6ХВ2С, 6ХВГ, 6Х3МФС, 05Х12Н6Д2МФСГТ.

3. Сортамент.

Сталь изготовляют в виде прутков, заготовок квадратного сечения и полос.

По форме, размерам и предельным отклонениям сталь должна соответствовать требованиям:

кованая круглого, и квадратного сечений - ГОСТ 1133-71;

горячекатаная круглого сечения - ГОСТ 2590-88;

горячекатаная квадратного сечения - ГОСТ 2591-88;

полосовая - ГОСТ 4405-75;

калиброванная - ГОСТ 7417-75; ГОСТ 8559-75 и ГОСТ 8560-78;

сталь со специальной отделкой поверхности - ГОСТ 14955-77.

Примеры условных обозначений

Сталь горячекатаная круглая обычной точности прокатки - В, диаметром 80 мм по ГОСТ 2590-88 марки 9ХС подгруппы а:

Сталь калиброванная круглая диаметром 20 мм, квалитета h11 по ГОСТ 7417-75, марки ХВГ с качеством поверхности группы - Б по ГОСТ 1051-73:

Полоса толщиной 40 мм, шириной 60 мм из стали марки 7ХГ2ВМФ подгруппы б обычного качества (О):

4. Технические требования.

Сталь изготовляют термически обработанной (после отжига и высокого отпуска). Сталь марок 11ХФ, 13Х, ХВ4Ф, 9Х1, Х, 12Х1, 9ХС, В2Ф, ХГС, 9ХВГ, ХВГ, ХВСГФ для режущего инструмента изготовляют отожжённой.


Сплавы прецизионные магнито-мягкие ГОСТ 10160-75

Стандарт распространяется на магнито-мягкие нелегированные и легированные двойные железоникелевые, железокобальтовые и железохромистые и тройные железоникелькобальтовые сплавы с высокой магнитной проницаемостью и малой коэрцитивной силой.

Химический состав сплавов должен соответствовать ГОСТ 10994-74.

1. Марки и классификация

1.1. Продукцию подразделяют:

по виду:

лента холоднокатаная – лента;

лист холоднокатаный – лист;

лист горячекатаный – лист г. к.;

пруток горячекатаный – пруток г. к.;

пруток кованый – пруток к.;

проволока холоднотянутая – проволока;

по точности прокатки ленты:

нормальная – Н;

высокая – В;

по виду кромок ленты:

обрезная – О;

необрезная;

по магнитным свойства на классы:

с нормальными магнитными свойствами – I,

с повышенными магнитными свойствами – II,

с высокими магнитными свойствами – III.

1.2. Свойства сплавов в основном обеспечиваются: для класса I – методом открытой выплавки, для класса II – выплавкой в открытых печах или методом отбора и для класса II – специальными методами выплавки (вакуумно-индукционная, вакуумно-дуговая, электронно-лучевая, плазменная или их сочетания, выплавленные на свежих шихтовых материалах).

2. Сортамент

2.1. Сплавы изготовляют в виде холоднокатаных лент, холоднокатаных и горячекатаных листов, горячекатаных и кованых прутков и проволоки. Сортамент для каждого сплава приведен в таблицах 5-15 приложения

2.2. Размеры холоднокатаной ленты и предельные отклонения по толщине должны соответствовать указанным в таблице 1.

Таблица 1

Толщина. мм | Предельные отклонения по ширине, мкм, при точности прокатки |  | Ширина, мм | Длина ленты, м, не менее
 | нормальной | высокой |  | В рулонах | В отрезках
0,0015 0,002 0,003 0,005 0,01 0,02 0,05 0,08 0,10 0,15 0,20 0,25 0,27 0,35 0,50 0,70 0,80 0,90 1,0 1,3 1,5 2,0 2,5 | ±0,15 ±0,20 ±0,30 ±0,50 ±1,0 -3,0 -8,0 -10,0 -20,0 -20,0 -30,0 -30,0 -40,0 -40,0 -50,0 -60,0 -70,0 -90,0 -90,0 -110,0 -110,0 -130,0 -160,0 | - - - - - - - - -10,0 -10,0 -15,0 -15,0 -20,0 -20,0 -25,0 - - - - - - - - | 20,30,40 20,30,40 20,30,40 30,40, 70-100 70-100 5-100 5-250 5-250 5-250 10-250 10-250 10-250 10-250 10-250 10-250 20-25 20-250 100-250 100-250 100-250 100-250 100-250 250 | 10 10 10 10 20 30 30 20 20 20 20 20 10 10 10 10 10 10 10 5 5 5 5 | - - - - - - - - - - 2 2 2 2 2 1 1 1 1 1 1 1 1

Примечания:

1. Ленту высокой точности прокатки изготовляют по требованию потребителя. Ширина ленты высокой точности прокатки – до 480 мм включительно.

2.Ленту шириной 5-69 мм изготовляют с градацией 1 мм; шириной 70-150 мм – с градацией 10 мм; шириной 150-480 мм – с градацией 50 мм.

3. По требованию потребителя ленту изготовляют промежуточной толщины в соответствии с ГОСТ 4986-79 с предельными отклонениями по ближайшей большей толщине.

2.3. Предельные отклонения по ширине необрезных должны соответствовать указанным в таблице 2, обрезных лент в таблице 3.

Таблица 2

Толщина ленты | Предельные отклонения по ширине ленты при ширине
 | До 100 | От 110 до 140 | Св. 150
 | Не менее
Менее 0,05 От 0,05 до 2,5 | +4 +5 | - +7 | - +10

Таблица 3

Толщина ленты | Предельные отклонения по ширине ленты при ширине
 | До 100 | Св. 100
 | Не менее
От 0,05 до 0,50 От 0,55 до 1,0 Св. 1,0 | -0,3 -0,4 -0,6 | -0,5 -0,6 -0,8

2.4. Размеры и предельные отклонения холоднокатаных листов должны соответствовать ГОСТ 19904-74. Допускается изготовление листов шириной менее 500 мм.

2.5. Размеры горячекатаных листов и предельные отклонения по ним должны соответствовать указанным в таблице 4.

Таблица 4

Толщина, мм | Предельные отклонения по толщине, мм | Ширина, мм | Длина, мм, не менее
От 3 до 5 Св. 5 до 8 Св. 8 до 14 Св. 14 до 22 | ±0,2 ±0,4 ±0,5 ±0,7 | Кратная 100, не более 600 | 800 500 300

2.6. Предельные отклонения по ширине горячекатаных листов должны соответствовать ГОСТ 19903-74.

2.7. Размеры и предельные отклонения кованых и горячекатаных прутков должны соответствовать ГОСТ 2590-88 и ГОСТ 1133-71.

В зависимости от диаметра прутки изготовляют длиной, не менее:

при диаметре от 8 до 13 мм – 1000 мм;

при диаметре св. 13 до 80 мм – 500 мм;

при диаметре св. 80 до 120 мм – 250 мм.

2.8. Проволоку изготовляют диаметром 0,05-5,0 мм. Диаметры проволоки должны соответствовать ГОСТ 2771-81 для ряда R20 с предельными отклонениями:

для диаметров от 0,05 до 0,08 мм…js 7;

для диаметров от 0,1 до 0,9 мм…js 9, js 10;

для диаметров от 1,0 до 5,0 мм … js 10, js 11.

Примеры условных обозначений:

Холоднокатаная лента с необрезными кромками, толщиной 0,10 мм, шириной 150 мм, класса I, из сплава марки 80НХС, нормальной точности прокатки:

Лента 0,10×150-1-80НХС-Н-ГОСТ 10160-75

То же, с обрезными кромками, толщиной 0,20 мм, шириной 400 мм, из сплава марки 79НМ, высокой точности прокатки с максимальной проницаемостью по II классу и остальными параметрами не хуже I класса:

Лента О-0,20×400-II-максимальная проницаемость- 79НМ-В-ГОСТ 10160-75

Холоднокатаный лист с необрезными кромками, толщиной 1,0 мм, шириной 300 мм, длиной 500 мм, класса I, из сплава марки 79НМ:

Лист 1,0×300-500-I-79НМ-ГОСТ 10160-75

То же, с обрезными кромками, толщиной 0,5 мм, шириной 300 мм, длиной 600 мм, класса I, из сплава марки 79НМ:

Лист О-0,5×300-600-I-79НМ-ГОСТ 10160-75

Горячекатаный лист с необрезной кромкой толщиной 5,0 мм, шириной 400 мм, длиной 500 мм, класса I, из сплава марки 45Н:

Лист г.к. 5,0×400-500-I-45Н-ГОСТ 10160-75

То же, с обрезной кромкой, толщиной 3 мм, шириной 300 мм, длиной 800 мм, класса I, из сплава марки 80 НХС:

Лист г.к. О- 3×300-800-I-80НХС-ГОСТ 10160-75

Горячекатаный пруток диаметром 10 мм, длиной 1500 мм, класса I, из сплава марки 50Н:

Пруток г. к. 10×1500-I-50Н-ГОСТ 10160-75

Кованы пруток диаметром 20 мм, длиной 500 мм, класса I, из сплава марки 36КНМ:

Пруток к. 20×500-I-36КНМ-ГОСТ 10160-75

Проволока холоднотянутая диаметром 0,05 мм, js 10, класса II, из сплава марки 81НМА:

Проволока 0,05-II-10-81НМА-ГОСТ 10160-75

Лента с обрезными кромками толщиной 0,35 мм, шириной 200 мм, класса II, из сплава марки 50Н, нормальной точности прокатки, вакуумно-индукционной выплавки:

Лента О-0,35×200-II-50Н-Н-ВИ-ГОСТ 10160-75

3. Технические требования

3.1 Листы, ленты, прутки и проволоку изготовляют без термической обработки.

3.2. Поверхность горячекатаных и кованых прутков должна соответствовать требованиям ГОСТ 5949-75 в зависимости от назначения, оговоренного в заказе.

ПРИЛОЖЕНИЕ.

Таблица 5

Марки сплавов | Вид продукции | Класс | Толщина или диаметр, мм | Начальная проницаемость |  | Макс. прониц. |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  |  | Не менее |  |  |  | Не более |  | Не менее
79НМ | Холоднокатаные ленты | 1 | 0,005 | 8,8 | 7000 | 38 | 30000 | 8,0 | 0,10 | 0,75
 |  |  | 0,01 | 17,5 | 14000 | 75 | 60000 | 5,6 | 0,07
 |  |  | 0,02 | 20 | 16000 | 88 | 70000 | 4,0 | 0,05
 |  |  | 0,05 0,08 | 20 | 16000 | 110 | 90000 | 3,2 | 0,04
 |  |  | 0,10 0,15 | 25 | 20000 | 150 | 120000 | 2,4 | 0,03
 | Холоднокатаные листы и ленты |  | 0,20 0,25 | 28 | 22000 | 160 | 130000 | 1,6 | 0,02
 |  |  | 0,35 0,50 0,8 1,0 | 31 | 25000 | 190 | 150000 | 1,6 | 0,02
 |  |  | 1,5 2,0 2,5 | 28 | 22000 | 160 | 130000 | 1,6 | 0,02
 | Холоднотянутая проволока Горячекатаные листы |  | 0,05 0,10 | 6,3 | 5000 | 50 | 40000 | 6,4 | 0,08
 |  |  | 3-22 | 25 | 20000 | 100 | 80000 | 3,2 | 0,04
 | Прутки |  | 8-100 | 25 | 20000 | 100 | 80000 | 3,2 | 0,04
 | Холоднокатаные ленты | 2 | 0,005 | 12,5 | 10000 | 44 | 35000 | 6,4 | 0,08 | 0,73
 |  |  | 0,01 | 20 | 16000 | 110 | 90000 | 3,2 | 0,04
 |  |  | 0,02 | 25 | 20000 | 125 | 100000 | 2,4 | 0,03
 |  |  | 0,05 0,08 | 25 | 20000 | 150 | 120000 | 1,6 | 0,02
 |  |  | 0,10 0,15 | 28 | 22000 | 190 | 150000 | 1,2 | 0,015
 |  |  | 0,20 0,25 | 31 | 25000 | 230 | 18000 | 1,2 | 0,015
 |  |  | 0,35 0,5 0,8 1,0 | 38 | 30000 | 280 | 220000 | 1,0 | 0,012
 |  |  | 1,5; 2,0 | 31 | 25000 | 230 | 180000 | 1,2 | 0,015 | 0,73
 | Холоднокатаные ленты | 3 | 0,01 | 25 | 20000 | 150 | 12000 | 2,4 | 0,03
 |  |  | 0,02 | 31 | 25000 | 190 | 150000 | 1,6 | 0,02
 |  |  | 0,05 | 38 | 30000 | 250 | 200000 | 1,2 | 0,015
 |  |  | 0,10 | 38 | 30000 | 250 | 200000 | 1,2 | 0,015
 |  |  | 0,20 0,25 | 38 | 30000 | 280 | 220000 | 1,0 | 0,012
 |  |  | 0,35 | 44 | 35000 | 310 | 250000 | 1,0 | 0,012
80НХС | Холоднокатаные ленты | 1 | 0,005 | 10 | 8000 | 38 | 30000 | 8,0 | 0,10 | 0,63
 |  |  | 0,01 | 17,5 | 14000 | 65 | 50000 | 5,6 | 0,07
 |  |  | 0,02 | 23 | 18000 | 88 | 70000 | 4,0 | 0,05
 |  |  | 0,05 0,08 | 25 | 20000 | 110 | 90000 | 3,2 | 0,004
 |  |  | 0,10 0,15 | 28 | 22000 | 150 | 120000 | 2,4 | 0,03
 |  |  | 0,20 0,25 | 35 | 28000 | 160 | 130000 | 1,6 | 0,02
 |  |  | 0,35 0,50 | 44 | 35000 | 190 | 150000 | 1,2 | 0,015
 |  |  | 0,8 1,0 | 38 | 30000 | 210 | 170000 | 1,0 | 0,012
 |  |  | 1,5 2,0 2,5 | 31 | 25000 | 190 | 15000 | 1,2 | 0,015
 | Горячекатаные листы |  | 3-22 | 25 | 20000 | 88 | 70000 | 3,2 | 0,04
 | Прутки |  | 8-100 | 25 | 20000 | 88 | 70000 | 3,2 | 0,04
 | Холоднокатаные ленты | 2 | 0,02 | 28 | 22000 | 125 | 100000 | 3,2 | 0,04
 |  |  | 0,05 0,08 | 38 | 30000 | 190 | 150000 | 1,6 | 0,02
 |  |  | 0,10 0,15 | 40 | 32000 | 200 | 160000 | 1,2 | 0,015
 |  |  | 0,2 0,25 | 44 | 35000 | 200 | 160000 | 1,2 | 0,015
 |  |  | 0,35 0,50 | 44 | 35000 | 250 | 200000 | 1,0 | 0,012
 |  | 3 | 0,01 | 31 | 25000 | 110 | 90000 | 3,2 | 0,04
 |  |  | 0,02 | 38 | 30000 | 150 | 120000 | 1,6 | 0,02
 |  |  | 0,05 0,08 | 50 | 40000 | 250 | 200000 | 1,0 | 0,012
 |  |  | 0,10 | 56 | 45000 | 250 | 200000 | 1,0 | 0,012
 |  |  | 0,35 0,50 | 63 | 50000 | 310 | 250000 | 0,8 | 0,01

Магнитные свойства сплава 81НМА при намагничивании в постоянных и переменных полях

Таблица 6

Вид продукции | Класс | Толщина или диаметр, мм | Магнитная проницаемость в поле 0,08 А/м(0,001Э) |  | Макс. магнитная прониц. |  | Коэрцитивная сила |  | Индукция технического насыщения | Магнитная проницаемость в поле 0,1 А/м (0,00125 Э) на частотах
 |  |  |  |  |  |  |  |  |  | 1 кГц |  | 10кГц |  | 100кГц |  | 1МГц
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4Гс) | мГн/м | Гс/Э | мГн/м | Гс/Э | мГн/м | Гс/Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,02 0,05 0,1 0,2 | 63 | 50000 | - | - | - | - | 0,50 | - | - | - | - | - | - | - | -
 |  | 0,35 0,5 | 88 | 70000 | 310 | 250000 | 1,2 | 0,015 | 0,50 | - | - | - | - | - | - | - | -
 |  | 1,0 1,5 2,0 | 63 | 50000 | 250 | 200000 | 1,2 | 0,015 | 0,50 | - | - | - | - | - | - | - | -
Прутки |  | 10-50 | 50 | 40000 | 190 | 150000 | 1,6 | 0,020 | 0,50 | - | - | - | - | - | - | - | -
Холоднокатаные ленты | 2 | 0,02 | 63 | 50000 | 190 | 150000 | 2,0 | 0,025 | 0,50 | - | - | 56 | 45000 | 23 | 18000 | 3,8 | 3000
 |  | 0,05 0,1 | 63 | 50000 | 250 | 200000 | 0,8 | 0,01 | 0,50 | - 44 | - 35000 | 23 11 | 18000 9000 | 5 - | 4000 - | 1 - | 3000 -
 |  | 0,2 | 88 | 70000 | 310 | 250000 | 0,64 | 0,008 | 0,50 | 19 | 15000 | 5 | 4000 | - | - | - | -
Холоднотянутая проволока |  | 0,05 | 12,5 | 10000 | 63 | 50000 | 4,8 | 0,06 | 0,50 | - | - | - | - | - | - | - |
Холоднокатаные ленты | 3 | 0,02 0,05 | 88 125 | 70000 10000 | 210 380 | 170000 300000 | 1,6 0,56 | 0,020 0,007 | 0,50 | 88 100 | 70000 80000 | 75 28 | 60000 22000 | 25 6 | 20000 4500 | 4,4 1,2 | 3500 1000
 |  | 0,1 0,2 | 150 | 120000 | 440 | 350000 | 0,4 | 0,005 | 0,50 | 56 25 | 45000 20000 | 14 7 | 11000 5500 | - | - | - | -
Холоднотянутая проволока |  | 0,05 | 25 | 20000 | 94 | 75000 | 3,2 | 0,04 | 0,50 | - | - | - | - | - | - | - | -

Магнитные свойства сплава 83НФ при намагничивании в постоянных и переменных поля

Таблица 7

Вид продукции | Класс | Толщина или диаметр, мм | Магнитная проницаемость в поле 0,08 А/м (0,001Э) |  |  |  |  |  | Температурный коэффициент проницаемости, % С, в интервале температур |  |  | Индукция технического насыщения Т(10-4 Гс) | Коэрцитивная сила
 |  |  | 0 Гц |  | 1 кГц |  | 15 кГц
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | мГн/м | Гс/Э |  |  |  |  | А/м | Э
 |  |  | Не менее |  |  |  |  |  | Не более |  |  | Не менее | Не более
Холоднокатаные ленты | 1 | 0,02 0,05 0,10 | 63 75 88 | 50000 60000 70000 | - - 56 | - - 45000 | 44 - - | 35000 - - | - - - | - - - | - - - | 0,60 | 2,0 1,6 1,2 | 0,024 0,020 0,015
 | 2 | 0,02 0,05 0,10 | 44 50 63 | 35000 40000 50000 | - - 38 | - - 30000 | 31 - - | 25000 - - | 0,3 0,5 0,5 | 0,5 0,5 0,5 | 0,7 0,8 0,8 |  | - - - | - - -
 | 3 | 0,02 0,05 0,10 | 63 75 88 | 50000 60000 70000 | - - 56 | - - 45000 | 44 - - | 35000 - - | 0,5 0,5 0,5 | - - - | 0,8 0,8 0,8 |  | - - - | - - -

Магнитные свойства сплава 50НХС

Таблица 8

Вид продукции | Класс | Толщина или диаметр, мм | Начальная магнитная проницаемость |  | Максимальная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э | Т(10-4 Гс)
 |  |  | Не менее |  |  |  | Не более |  | Не менее
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 | 1,25 1,6 1,9 | 1000 1300 1500 | 10 12,5 19 | 8000 10000 15000 | 56 40 20 | 0,70 0,50 0,25 | 1,00
 |  | 0,05 0,08 | 2,5 | 2000 | 25 | 20000 | 16 | 0,20
 |  | 0,1 0,15 | 3,1 | 2500 | 31 | 25000 | 13 | 0,16
 |  | 0,2 0,25 | 3,8 | 3000 | 35 | 28000 | 10 | 0,12
 |  | 0,35 0,5 | 4,0 | 3200 | 38 | 30000 | 8 | 0,10
 |  | 0,8 1,0 | 3,8 | 3000 | 25 | 20000 | 10 | 0,12
 | 2 | 0,02 0,05 | 3,8 | 3000 | 31 | 25000 | 12 | 0,15 | 1,00
 |  | 0,1 0,2 0,25 | 3,9 | 3100 | 35 | 28000 | 10 | 0,12
 |  | 0,35 0,5 | 4,4 | 3500 | 44 | 35000 | 8 | 0,10

Магнитные свойства сплавов с высокой магнитной проницаемостью и повышенной индукцией технического насыщения

Таблица 9

Марки сплавов | Вид продукции | Класс | Толщина или диаметр, мм | Начальная магнитная проницаемость |  | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения Т(10-4 Гс)
 |  |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э | А/м | Э
 |  |  |  | Не менее |  | Не менее |  | Не более |  | Не менее
50Н | Холоднокатаные ленты | 1 | 0,05 0,08 | 2,5 | 2000 | 25 | 20000 | 20 | 0,25 | 1,50
 |  |  | 0,10 0,15 | 2,9 | 2300 | 31 | 25000 | 16 | 0,20
 |  |  | 0,20 0,25 0,27 | 3,3 | 2600 | 38 | 30000 | 12 | 0,15
 |  |  | 0,35 0,50 | 3,8 | 3000 | 44 | 35000 | 10 | 0,12
 |  |  | 0,80 1,0 | 3,8 | 3000 | 38 | 30000 | 12 | 0,15
 |  |  | 1,5 2,0 2,5 | 3,5 | 2800 | 31 | 25000 | 13 | 0,16
 | Горячекатаные листы |  | 3-22 | 3,1 | 2500 | 25 | 20000 | 24 | 0,30
 | Прутки |  | 8-100 | 3,1 | 2500 | 25 | 20000 | 24 | 0,30
 | Холоднокатаные ленты | 2 | 0,10 0,15 | 3,8 | 3000 | 38 | 30000 | 14 | 0,18
 |  |  | 0,20 0,25 | 4,4 | 3500 | 44 | 35000 | 12 | 0,15
 |  |  | 0,35 0,50 | 5,0 | 4000 | 56 | 45000 | 10 | 0,12
 |  |  | 0,80 1,0 | 5,0 | 4000 | 50 | 40000 | 10 | 0,12
 |  |  | 1,5 2,0 | 3,8 | 3000 | 44 | 35000 | 12 | 0,15
 | Холоднокатаные ленты | 3 | 0,05 0,10 0,20 | 12,5* | 10000* | 75 | 60000 | 4,0 | 0,05 | 1,52
45Н | Холоднокатаные ленты | 1 | 0,10 0,15 | 2,5 | 2000 | 25 | 20000 | 24 | 0,30 | 1,50
 |  |  | 0,20 0,25 | 3,1 | 2500 | 29 | 23000 | 20 | 0,25
 |  |  | 0,35 0,50 0,8 1,0 1,5 2.0 2.5 | 3,5 | 2800 | 31 | 25000 | 16 | 0,20
 | Горячекатаные листы |  | 3-22 | 2,5 | 2000 | 23 | 18000 | 24 | 0,30
 | Прутки |  | 8-100 | 2,5 | 2000 | 23 | 18000 | 24 | 0,30

Магнитные свойства сплавов с прямоугольной петлей гистерезиса

Таблица10

Марки сплавов | Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Коэрцитивная сила |  | Индукция технического насыщения Т(10-4 Гс) | Коэффициент прямоугольности в поле 800 А/м (10 Э)
 |  |  |  | мГн/м | Гс/Э | А/м | Э
 |  |  |  | Не менее |  | Не более |  | Не менее
50НП | Холодно-катаные ленты | 1 | 0,005 0,01 0,02 | 19 25 50 | 15000 20000 40000 | 40 32 20 | 0,50 0,40 0,25 | 1,50 | 0,80 0,83 0,85
 |  |  | 0,05 0,10 | 50 | 40000 | 18 | 0,23 |  | 0,85
 |  | 2 | 0,01 0,02 | 44 75 | 35000 60000 | 20 15 | 0,25 0,18 |  | 0,87 0,92
 |  |  | 0,05 0,10 | 75 | 60000 | 15 | 0,18 |  | 0,90
 |  | 3 | 0,01 0,02 0,05 | 75 95 100 | 60000 75000 80000 | 15 13 11 | 0,18 0,16 0,14 | 1,52 | 0,91 0,94 0,94
34 НКМП | Холодно-катаные ленты | 1 | 0,005 0,01 0,02 0,05 0,10 | 19 44 50 75 125 | 15000 35000 40000 60000 100000 | 80 24 16 12 8 | 1,0 0,30 0,20 0,15 0,10 | 1,50 | 0,90 0,92 0,90 0,87 0,85
 |  |  | 0,20 0,25 0,35 0,50 | 150 | 120000 | 6,4 | 0,08 |  | 0,85
 |  | 2 | 0,01 0,02 0,05 0,10 | 50 80 94 160 | 40000 65000 75000 125000 | 16 11 10 6,4 | 0,20 0,14 0,12 0,08 |  | 0,92 0,94 0,92 0,90
 |  |  | 0,20 0,25 0,35 0,50 | 230 | 180000 | 6,4 | 0,08 |  | 0,90
35НКХСП | Холодно-катаные ленты | 1 | 0,005 0,01 0,02 0,05 0,10 | 19 38 50 75 125 | 15000 30000 40000 60000 100000 | 80 24 16 12 8 | 1,0 0,30 0,20 0,15 0,10 | 1,30 | 0,90 0,85 0,85 0,85 0,80
 |  |  | 0,20 0,25 0,35 0,50 | 150 | 120000 | 6,4 | 0,08 |  | 0,80
 |  | 2 | 0,01 0,02 0,05 | 63 100 250 | 50000 80000 200000 | 16 12 4,8 | 0,20 0,15 0,06 |  | 0,92 0,92 0,92
 |  |  | 0,10 0,20 0,25 0,35 0,50 | 380 | 300000 | 4,0 | 0,05 |  | 0,92
40НКМП | Холоднокатаные ленты | 1 | 0,01 0,02 0,05 0,10 | 125 250 380 500 | 100000 200000 300000 400000 | 6,4 4,0 3,2 2,4 | 0,08 0,05 0,04 0,03 | 1,15 | 0,93 0,93 0,92 0,93
 |  | 2 | 0,01 0,02 0,05 0,10 | 250 500 625 750 | 200000 400000 500000 600000 | 4,8 2,4 1,6 1,6 | 0,06 0,03 0,02 0,02 |  | 0,94 0,94 0,94 0,94
68НМП | Холоднокатаные ленты | 1 | 0,02 0,05 | 125 250 | 100000 200000 | 8,0 5,6 | 0,10 0,07 | 1,15 | 0,90 0,90
 |  |  | 0,10 0,20 | 280 | 220000 | 4,0 | 0,05 |  | 0,90
 |  | 2 | 0,02 0,05 0,10 0,20 | 250 500 500 750 | 200000 400000 400000 600000 | 4,0 3,2 2,4 2,4 | 0,05 0,04 0,03 0,03 |  | 0,90 0,92 0,93 0,93
 |  | 3 | 0,02 0,05 0,10 0,20 | 380 750 750 1000 | 300000 600000 600000 800000 | 3,2 2,4 1,6 1,6 | 0,04 0,03 0,02 0,02 |  | 0,92 0,93 0,93 0,93

Магнитные свойства сплавов толщиной 0,003 мм с прямоугольной петлей гистерезиса

Таблица 11

Марки сплавов | Вид продукции | Класс | Коэрцитивная сила (Нс) |  | Остаточная индукция, Т (10-4 Гс) | Коэффициент прямоугольности в поле 5Нс А/м
 |  |  | А/м | Э
 |  |  | Не более |  | Не менее
79НМП | Холоднокатаные ленты | 1 | 9,6 | 0,12 | 0,6 | 0,90
77НМДП | Холоднокатаные ленты | 1 | 7,2 | 0,09 | 0,5 | 0,90

Магнитные свойства сплавов с низкой остаточной индукцией и постоянством магнитной проницаемости

Таблица 12

Марки сплавов | Вид продукции | Класс | Толщина мм | Начальная проницаемость |  | Отношение максимальной проница-емости к начальной | Коэффициент прямоуголь-ности в поле 800 А/м (10Э) | Температурный коэффициент проницаемости в интервале температур от -60 до +120 С,%/С
 |  |  |  | мГн/м | Гс/Э |  |  | Начальной | Максимальной
 |  |  |  | Не менее |  |  | Не более
47НК | Холодно-катаные ленты | 1 | 0,01 0,02 0,10 | 1,1 | 900 | 1,15 | 0,05 | 0,06 | 0,06
 |  | 2 | 0,01 0,02 0,10 | 1,4 | 1100 | 1,15 | 0,05 | 0,06 | 0,06
64Н | Холоднокатаные ленты | 1 | 0,01 0,02 0,10 | 2,5 | 2000 | 1,2 | 0,07 | 0,06 | 0,06
 |  | 2 | 0,01 0,02 0,10 | 2,7 | 2200 | 1,2 | 0,07 | 0,06 | 0,06
40НКМ | Холоднокатаные ленты | 1 | 0,01 0,02 0,10 | 2,3 | 1800 | 1,2 | 0,07 | - | -

Магнитные свойства сплава с высокой индукцией технического насыщения

Таблица 13

Марки сплавов | Вид продукции | Класс | Толщина или диаметр, мм | Индукция Т(10-4 Гс), при напряженности магнитного поля, А/см |  |  | Удельные потери, Вт/кг |  |  | Коэрцитивная сила |  | Магнитная проницаемость |  |  | Магнитострикция насыщения
 |  |  |  | В4 | В25 | В150 | Р1,5/400 | Р1,8/400 | Р2,0/400 | А/м | Э | мГн/м |  | Гс/Э
 |  |  |  | Не менее |  |  | Не более |  |  | Не более |  | Не менее
27КХ | Холодно-катаные ленты и листы | 1 | 0,2 0,35 0,7 | - - - | 1,8 1,8 1,8 | 2,15 2,15 2,15 | 80 110 - | - - - | - - - | - - - | - - - | - - - |  | - - - | - - -
 | Прутки и поковки |  | 10-100 | - | 1,75 | 2,05 | - | - | - | - | - | - |  | - | -
49К2ФА | Ленты и листы | 1 | 0,1 0,2 | - - | 2,2 2,2 | - - | - - | - - | - - | 140 120 | 1,75 1,5 | Максимальная |  | - - | - -
 |  |  |  |  |  |  |  |  |  |  |  | 6,9 | 5500
 |  |  |  |  |  |  |  |  |  |  |  | 6,9 | 5500
 |  | 2 | 0,1 0,15-0,2 0,25-0,7 | 1,8 1,85 1,85 | 2,2 2,2 2,2 | - - - | - - - | 35 39 - | 45 55 - | 80 48 48 | 1,0 0,6 0,6 | - - - |  | - - - | - - -
 |  | 3 | 0,05 | 1,8 | 2,1 | - | - | 24 | 29 | 40 | 0,5 | - |  | - | -
 |  |  | 0,1 | 2,0 | 2,2 | - | - | 25 | 30 | 30 | 0,38 | - |  | - | -
49КФ | Прутки и поковки | 1 | 10-100 | - | 1,9 | 2,1 | - | - | - | 160 | 2,0 | - |  | - | -
 |  | 2 | 10-100 | - | 2,0 | 2,2 | - | - | - | 160 | 2,0 | - |  | - | -
49К2Ф | Ленты и листы | 1 | 0,1-0,7 | - | - | 2,25 | - | - | - | 160 | 2,0 | - |  | - | 60х10-6
 |  | 2 | 0,1-0,7 | - | - | 2,25 | - | - | - | 160 | 2,0 | 0,88 в поле 0,8 А/м |  | 700 в поле 0,01Э | -

Магнитные свойства сплава 79Н3М с высокой магнитной проницаемостью при однополярном импульсном намагничивании

Таблица 14

Вид продукции | Класс | Толщина, мм | Импульсная проницаемость |  |  |  | Индукция технического насыщения Т(10-4 Гс) | Коэффициент прямоугольности в поле 800 А/м (10Э) | Температурный коэффициент проницаемости в интервале температур от -60 до +60С, %/С
 |  |  | в поле 20 А/м (0,25Э) |  | в поле 80 А/м (1Э)
 |  |  | мГн/м | Гс/Э | мГн/м | Гс/Э
 |  |  | Не менее |  |  |  | Не более
Холоднокатаные ленты | 1 | 0,005 0,01 0,02 | 6,5 8,8 10 | 5000 7000 8000 | - - - | - - - | 0,8 | 0,45 0,30 0,25 | 0,25 0,25 0,25

Магнитные свойства сплавов с высокой коррозионной стойкостью

Таблица 15

Марки сплавов | Вид продукции | Класс | Толщина или диаметр, мм | Максимальная магнитная проницаемость |  | Индукция Т (10-4) при напряженности магнитного поля , А/см |  |  |  | Коэрцитивная сила
 |  |  |  | мГн/м | Гс/Э | В1 | В10 | В25 | В100 | А/м | Э
 |  |  |  | Не менее |  |  |  |  |  | Не более
16Х | Холоднокатаные ленты и листы | 1 | 0,20 0,35 0,50 1,0 1,5 | - | - | 0,6 | - | 1,2 | 1,45 | 64 | 0,8
 | Горячекатаные листы |  | 4-12
 | Прутки |  | 10-120
 | Прутки | 2 | 10-120 | - | - | 0,6 | - | 1,2 | 1,45 | 40 | 0,5
 | Прутки | 3 | 10-20 | - | - | 0,6 | - | 1,2 | 1,45 | 24 | 0,3
36КНМ | Прутки | 1 | 15-80 | 5,6 | 4500 | - | 1,3 | 1,45 | - | 56 | 0,7
 | Прутки | 2 | 15-80 | 7,5 | 6000 | - | 1,3 | 1,45 | - | 40 | 0,5


Сталь подшипниковая ГОСТ 801-78

1. Марки

1.1. Подшипниковую сталь изготовляют марок ШХ15, ШХ4, ШХ15СГ и ШХ20СГ

2. Сортамент

2.1. По форме, размерам, предельным отклонениям сталь должна соответствовать требованиям:

ГОСТ 2590-71 – для горячекатаной круглой;

ГОСТ 2591-71 или другая нормативно-техническая документация - для горячекатаной квадратной;

ГОСТ 4693-77 для заготовки квадратной;

ГОСТ 103-76, ГОСТ 4405-76 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой квалитета h11 с дополнительными размерами в соответствии с обязательным приложением 1;

ГОСТ 14955-77 для круглой со специальной отделкой поверхности квалитета h11 группа В и Г.

Состояние стали | Диаметр прутков, мм
Сталь горячекатаная | 8; 9; 10; 11; 12; 13; 14; 15; 16; 17; 18; 19; 20; 21; 22; 23; 24; 25; 26; 27; 28; 29; 30; 31; 33; 35; 38; 40; 42; 45; 48; 50; 55; 60; 65; 70; 75; 80; 85; 90; 95; 100; 105; 110; 115; 120; 130; 140; 150; 160; 170; 180; 190; 200; 210; 220; 230; 240; 250
Сталь калиброванная и со специальной отделкой поверхности | 4,0; 4,5; 5,0; 5,5; 6,0; 6,5; 7,0; 8,0; 9,0; 10,0; 11,0; 12,0; 13,0; 14,0; 15,0; 16,0; 17,0; 18,0; 19,0; 20,0; 21,0; 22,0; 23,0; 24,0; 25,0; 26,0; 27,0; 28,0; 29,0; 30,0; 31,0; 32,0; 33,0; 34,0; 35,0; 36,0; 37,0; 38,0; 39,0; 40,0; 41,0; 42,0; 44,0; 45,0; 46,0; 48,0; 49,0; 50,0

Примеры условных обозначений:

Сталь горячекатаная, круглая, диаметром 40 мм, обычной точности прокатки В по ГОСТ 2590-71, марки ШХ15-В, отожженная – О, для холодной механической обработки ОХ:

Круг

Сталь горячекатаная, квадратная, со сторонами квадрата 80 мм, обычной точности прокатки В по ГОСТ 2591-70, марки ШХ15СГ – В, неотожженная, для горячей обработки давлением ОГ:

Квадрат

Сталь горячекатаная, круглая, диаметром 140 мм, обычной точности прокатки В по ГОСТ 2590-71, марки ШХ15, неотожженная, для горячей обработки давлением ОГ:

Круг

Сталь полосовая, толщиной 10 мм, и шириной 22 мм, нормальной точности прокатки В, с серповидностью по классу 2 ГОСТ 103-76, марки ШХ15-В, отожженная – О, для холодной штамповки ХШ:

Полоса

Сталь калиброванная, круглая, диаметром 10 мм, класса точности 4 по ГОСТ 7417-75, марки ШХ15-В, для изготовления деталей путем выточки:

Круг

Сталь со специальной отделкой поверхности, круглая, диаметром 20 мм, группы В, класса точности 4 по ГОСТ 14955-77, марки ШХ15-В:

Круг

То же, марки ШХ15-Ш:

Круг

Дополнительные диаметры, калиброванных прутков из подшипниковой стали:

5,4; 5,7; 6,2; 6,6;
7,2; 7,6; 7,9; 8,1; 8,3; 8,4; 8,6; 8,7; 9,1; 9,4; 9,6; 9,7; 10,1; 10,3; 10,4;
10,7; 10,9; 11,3; 11,4; 11,6; 11,7; 11,9; 12,1; 12,3; 12,4; 12,6; 12,7; 12,9;
13,3; 13,4; 13,6; 14,1; 14,3; 14,4; 14,6; 14,7; 14,9; 15,4; 16,3; 16,6; 16,7;
17,3; 17,4; 17,9; 18,2; 18,3; 18,4; 18,8; 19,1; 19,2; 19,3; 19,8; 20,2; 20,4;
20,6; 20,8; 21,4; 21,6; 21,7; 21,8; 22,5; 22,8; 22,9; 23,2; 23,5; 23,8; 24,2;
24,5; 24,8; 25,5; 26,2; 27,5; 28,5 мм.


Сталь арматурная термомеханически и термически упрочненная периодического профиля ГОСТ 10884 – 81

Стандарт распространяется на термомеханически и термически упрочненную арматурную сталь периодического профиля диаметром 6 – 40 мм, предназначенную для армирования обычных и предварительно напряженных железобетонных конструкций.

1. Классификация и сортамент.

1.1. В зависимости от механических свойств арматурную
сталь подразделяют на классы: Ат-IIIС(Ат440С),
Ат-IV(Ат590), Ат-V(Ат758),
Ат-VI(Ат980),  Ат-VII(Ат1175), Ат-VIII(Ат1375).

В обозначение классов свариваемой арматурной стали добавляется индекс «С» (Ат-VIC(Ат590С)); стойкость против коррозионного растрескивания – индекс «К» (Ат-IVK(Ат590К)); свариваемой и стойкой против коррозионного растрескивания - индекс «СК» (АтVCK(Ат785СК))

Арматурную сталь класса А-III изготавливают свариваемой.

1.2. Стержни изготавливают с профилем, который имеет выступы по винтовым линиям, имеющим с одной стороны профиля правый, а с другой – левый заходы по ГОСТ 5781–82. Номер профиля соответствует его номинальному диаметру.

Арматурную сталь класса Ат-IIIC диаметром 6 8 мм изготовляют в мотках, диаметром 10 мм и более – в стержнях. Арматурную сталь классов Ат-IIIС(Ат440С), Ат-IV(Ат590), Ат-V(Ат758), Ат-VI(Ат980), Ат-VII(Ат1175) и Ат-VIII(Ат1375) диаметром 10 мм и более изготовляют в стержнях.

1.3. Номера профилей, номинальные диаметры, площади поперечного сечения, масса 1 м длины, предельные отклонения по размерам и массе, овальность, кривизна должны соответствовать ГОСТ 5781-82

1.4. Стержни изготовляют мерной длины от 5,3 до 13,5 м. Допускается изготовление стержней длиной до 26 м.

1.5. Предельные отклонения по длине мерных стержней должны соответствовать требованиям ГОСТ 5781-82.

Пример условного обозначения:

Свариваемая арматурная сталь диаметром 14 мм класса Ат-IVC(Ат590С) из стали марки 25Г2С:

2. Технические требования.

2.1. Арматурную сталь изготавливают из углеродистой и низколегированной стали марок:

Класс арматурной стали | Диаметр профиля, мм | Марки стали
Ат-IIIC | 6 - 40 | БСт5сп, БСт5пс, ВСт5сп, ВСт5пс,
Ат-IV(Ат590) Ат-VIC(Ат590С) Ат-IVK(Ат590К) | 10 – 40 10 – 40 10 – 32 | 20ГС 25Г2С, 35ГС, 28С, 27ГС 10ГС2, 08Г2С, 25С2Р
Ат-V(Ат785) Ат-VK(Ат785К) Ат-VCK()Ат785СК | 10 – 32 18 – 32 18 – 32 10 – 32 | 20ГС, 20ГС2, 08Г2С, 10ГС2, 28С, 25Г2С, 22С 35ГС, 25С2Р, 20ГС2 35ГС, 25С2Р 20ХГС
Ат-VI(Ат980) Ат-VIK(Ат980К) | 10 – 32 10 – 32 | 20ГС, 20ГС2, 25С2Р 20ХГС2
Ат-VII(Ат1175) | 10 – 32 | 30ХС2

Примечание. Марки стали для арматурных стержней класса Ат-VIII(Ат1375) – по нормативно-технической документации.

2.2. Свариваемость стали и стойкость против коррозионного растрескивания обеспечивают химическим составом и технологией изготовления.

Арматурная сталь класса Ат-VК(Ат785К), изготовленная из стали марки 35ГС, должна иметь на поверхности отпущенный слой толщиной не менее 0,3 мм и твердостью не более 280 НУ.

2.3. Качество поверхности стержней должно соответствовать ГОСТ 5781-82.

2.4. Механические свойства стержней до и после электронагрева, а также результаты испытаний на изгиб:

Класс арматурной стали | Температура электронагрева, °С, не менее | Диаметр профиля, мм | Механические свойства |  |  |  | Испытание на изгиб в холодном состоянии, градус | Диаметр оправки (d- диаметр стержня)
 |  |  | Временное сопротивление σВ, Н/мм2 (кгс/мм2) | Условный или физический пределы текучести σ0,2 (σТ), Н/мм2 (кгс/мм2) | Относительное удлинение, %
 |  |  |  |  | δ5 | δр
 |  |  | Не менее
Ат-IIIС(Ат440С) | - | 6 – 14 16 – 40 | 590 (60) 590 (60) | 440 (45) 440 (45) | 15 14 | - - | 90 90 | 3d 3d
Ат-IV(Ат590) | 400 | 10 – 40 | 780 (80) | 590 (60) | 11 | 3 | 45 | 5d
Ат-V(Ат758) | 400 | 10 – 14 16 – 32 | 980 (100) 980 (100) | 785 (85) 785 (85) | 8 7 | 2 2 | 45 45 | 5d 5d
Ат-VI(Ат980) | 450 | 10 – 14 16 – 32 | 1230 (125) 1180 (120) | 980 (100) 980 (100) | 7 6 | 2 2 | 45 45 | 5d 5d
Ат-VII(Ат1175) | 450 | 10 – 14 16 – 32 | 1420 (145) 1370 (140) | 1175 (120) 1175 (120) | 6 5 | 1,5 1,5 | 45 45 | 5d 5d
Ат-VIII(Ат1375) | - | 10 - 12 | 1570 (160) | 1375 (140) | 5 | 1,5 | 45 | 5d


Прокат сортовой из прецизионных сплавов с высоким электрическим сопротивление ГОСТ 12766.4-90

Стандарт распространяется на сортовой горячекатаный прокат круглого сечения из прецизионных сплавов с высоким электрическим сопротивление, предназначенный для изготовления нагревательных элементов и выводных соединений.

Химический состав сплавов марок Х15Ю5,ХН20ЮС, Х23Ю5, Х23Ю5Т, Х27Ю5Т, ХН70Ю-Н, Х15Н60-Н, Х20Н80-Н должен соответствовать ГОСТ 10994.

1.Технические требования

1.1. Сортовой прокат подразделяют:

по виду поставки:

мотки – круг;

прутки – круг(пруток);

по разбросу электрического сопротивления 1 м проката:

обычного качества – 1;

повышенного качества – ПК.

по нормируемым показателям:

прутки из сплавов с нормированной живучестью – А;

прутки из сплавов без нормированной живучести.

1.2. Основные параметры и размеры

1.2.1. Предельные размеры сортового проката в зависимости от марки сплава

Марка сплава | Диаметр, мм
 | прутка | мотка
Х15Ю5, ХН20ЮС Х23Ю5, Х23Ю5Т, Х27Ю5Т, ХН70Ю-Н Х15Н60-Н, Х20Н80-Н | 8-30 8-25 8-16 | 8-12 8-12 8-12

1.2.2. Сортовой прокат по размерам, форме и предельным отклонениям должен соответствовать ГОСТ 2590-88 обычной точности прокатки.

Примеры условных обозначений:

Сортовой прокат, в мотках, диаметром 10 мм, обычного качества из сплава марки Х15Н60-Н:

Круг 10-1-Х15Н60-Н ГОСТ 12766.4-90

То же, в прутках, диаметром 10 мм, повышенного качества, с нормированной живучестью, из сплава марки Х23Ю5Т:

Круг (пруток) 10-ПК-А-Х23Ю5Т ГОСТ 12766.4-90

1.3. Характеристики

1.3.1. Сортовой прокат в мотках изготовляют в мягком термически обработанном состоянии; в прутках – без термической обработки.

1.3.2. Электрическое сопротивление 1 м сортового проката в мягком состоянии:

Марка сплава | Электрическое сопротивление 1 м, Ом, сортового проката диаметром, мм
 | 8,0 |  | 9,0 |  | 10,0 |  | 11,0 |  | 12,0
 | Обычного качества | Повышенного качества | Обычного качества | Повышенного качества | Обычного качества | Повышенного качества | Обычного качества | Повышенного качества | Обычного качества | Повышенного качества
Х15Ю5 | 0,0233-0,0297 | 0,0244-0,0286 | 0,0185-0,0235 | 0,0193-0,0227 | 0,0150-0,0190 | 0,0156-0,0184 | 0,0120-0,0150 | 0,0124-0,0146 | 0,0101-0,0129 | 0,0106-0,0124
Х23Ю5 | 0,0242-0,0308 | 0,0253-0,0297 | 0,0191-0,0243 | 0,0200-0,0235 | 0,0154-0,0196 | 0,0161-0,0189 | 0,0128-0,0162 | 0,0133-0,0157 | 0,0106-0,0134 | 1,0110-0,0130
Х23Ю5Т | 0,0250-0,0318 | 0,0261-0,0307 | 0,0196-0,0250 | 0,0205-0,0241 | 0,0158-0,0203 | 0,0167-0,0195 | 0,0131-0,0157 | 0,0137-0,0161 | 0,0110-0,0140 | 0,0115-0,0135
Х27Ю5Т | 0,0255-0,0325 | 0,0267-0,0313 | 0,0201-0,0255 | 0,0210-0,0246 | 0,0162-0,0206 | 0,0169-0,0199 | 0,0134-0,0170 | 0,0140-0,0164 | 0,0113-0,0143 | 0,0118-0,0138
ХН20ЮС | 0,0183-0,0233 | 0,0191-0,0255 | 0,0144-0,0184 | 0,0151- 0,0177 | 0,0117-0,0149 | 0,0122-0,0144 | 0,0096-0,0122 | 0,0100-0,0118 | 0,0081-0,0103 | 0,0085-0,0100
Х15Н60-Н Х20Н80-Н | 0,0207-0,0263 | 0,0216-0,0254 | 0,0163-0,0207 | 0,0170-0,0200 | 0,0132-0,0168 | 0,0138-0,0162 | 0,0110-0,0140 | 0,0115-0,0135 | 0,0090-0,0110 | 0,0092-0,0108
ХН70Ю-Н | 0,0230-0,0290 | 0,0244-0,0286 | 0,0185-0,0235 | 0,0193-0,0227 | 0,0150-0,0190 | 0,0156-0,0184 | 0,0124-0,0154 | 0,0128-0,0150 | 0,0102-0,0130 | 0,0107-0,0125


Прутки и полосы из коррозионно-стойкой и жаропрочной стали для лопаток паровых турбин ГОСТ 18968-73.

Стандарт распространяется на горячекатаные и кованые круглые и квадратные прутки и полосы, из коррозионно-стойкой и жаропрочной стали, работающие при 580оС.

Прутки и полосы изготавливают из стали марок 08Х13, 08Х13-Ш, 12Х13, 12Х13-Ш, 20Х13, 20Х13-Ш, 15Х11МФ, 15Х11МФ-Ш, 15Х12ВНМФ, 15Х12ВНМФ-Ш, 20Х12ВНМФ, 20Х12ВНМФ-Ш, 18Х11МНФБ, 18Х11МНФБ-Ш с химическим составом по ГОСТ 5632-72.

1. Форма, размеры и предельные отклонения прутков и полос должны соответствовать:

прутков круглых горячекатаных диаметром до 150 мм – ГОСТ 2590-88;

прутков квадратных горячекатаных со стороной квадрата от 100 до 200 мм – нормативно-технической документации;

прутков круглых и квадратных кованых – ГОСТ 1133-71

2. Размеры и предельные отклонения горячекатаных и кованых полос должны соответствовать указанным в таблице и ГОСТ 4405-75

Толщина |  | Ширина |  | Толщина |  | Ширина
Номин. | Пред.откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
8 | +0,5 | 40 | +1,8 | 35 | +1,3 | 100 | +2,6
8 | +0,5 | 125 | +2,6 | 35 | +1,3 | 110 | +2,6
10 | +0,6 | 40 | +1,8 | 35 | +1,3 | 120 | +2,6
12 | +0,6 | 16 | +1,0 | 35 | +1,3 | 130 | +2,6
12 | +0,6 | 65 | +2,6 | 40 | +2,0 | 50 | +2,0
14 | +0,6 | 35 | +1,8 | 40 | +2,0 | 55 | +2,2
14 | +0,6 | 65 | +2,6 | 40 | +2,0 | 60 | +2,2
16 | +0,8 | 20 | +1,0 | 40 | +2,0 | 65 | +2,6
16 | +0,8 | 25 | +1,3 | 40 | +2,0 | 70 | +2,6
16 | +0,8 | 35 | +1,8 | 40 | +2,0 | 75 | +2,6
16 | +0,8 | 40 | +1,8 | 40 | +2,0 | 80 | +2,6
16 | +0,8 | 45 | +2,0 | 40 | +2,0 | 90 | +2,6
16 | +0,8 | 55 | +2,2 | 40 | +2,0 | 100 | +2,6
16 | +0,8 | 65 | +2,6 | 40 | +2,0 | 110 | +2,6
18 | +0,8 | 35 | +1,8 | 40 | +2,0 | 130 | +2,6
18 | +0,8 | 45 | +2,0 | 45 | +2,0 | 50 | +2,0
18 | +0,8 | 60 | +2,2 | 45 | +2,0 | 55 | +2,2
20 | +0,8 | 22 | +1,3 | 45 | +2,0 | 60 | +2,2
20 | +0,8 | 25 | +1,3 | 45 | +2,0 | 70 | +2,6
20 | +0,8 | 30 | +1,3 | 45 | +2,0 | 75 | +2,6
20 | +0,8 | 35 | +1,8 | 45 | +2,0 | 80 | +2,6
20 | +0,8 | 40 | +1,8 | 45 | +2,0 | 90 | +2,6
20 | +0,8 | 45 | +2,0 | 45 | +2,0 | 100 | +2,6
20 | +0,8 | 50 | +2,0 | 45 | +2,0 | 110 | +2,6
20 | +0,8 | 60 | +2,2 | 45 | +2,0 | 120 | +2,6
20 | +0,8 | 70 | +2,6 | 45 | +2,0 | 130 | +2,6
20 | +1,0 | 80 | +2,6 | 45 | +2,0 | 140 | +2,6
20 | +1,0 | 90 | +2,6 | 45 | +2,0 | 180 | +2,6
20 | +1,0 | 100 | +2,6 | 50 | +2,0 | 55 | +2,2
22 | +1,0 | 50 | +2,0 | 50 | +2,0 | 60 | +2,2
22 | +1,2 | 80 | +2,6 | 50 | +2,0 | 65 | +2,6
22 | +1,2 | 95 | +2,6 | 50 | +2,0 | 70 | +2,6
22 | +1,2 | 120 | +2,6 | 50 | +2,0 | 80 | +2,6
22 | +1,2 | 125 | +2,6 | 50 | +2,0 | 90 | +2,6
25 | +1,0 | 30 | +1,3 | 50 | +2,0 | 100 | +2,6
25 | +1,0 | 35 | +1,8 | 50 | +2,0 | 110 | +2,6
25 | +1,0 | 40 | +1,8 | 50 | +2,0 | 120 | +2,6
25 | +1,0 | 45 | +2,0 | 50 | +2,0 | 130 | +2,6
25 | +1,0 | 50 | +2,0 | 50 | +2,0 | 140 | +2,6
25 | +1,0 | 55 | +2,0 | 50 | +2,0 | 180 | +2,6
25 | +1,0 | 60 | +2,2 | 55 | +2,0 | 60 | +2,2
25 | +1,0 | 65 | +2,6 | 55 | +2,0 | 70 | +2,6
25 | +1,2 | 70 | +2,6 | 55 | +2,0 | 75 | +2,6
25 | +1,2 | 75 | +2,6 | 55 | +2,0 | 90 | +2,6
25 | +1,2 | 80 | +2,6 | 55 | +2,0 | 100 | +2,6
25 | +1,2 | 85 | +2,6 | 55 | +2,0 | 110 | +2,6
25 | +1,2 | 120 | +2,6 | 55 | +2,0 | 130 | +2,6
25 | +1,2 | 125 | +2,6 | 55 | +2,0 | 140 | +2,6
30 | +1,2 | 35 | +1,8 | 55 | +2,0 | 180 | +2,6
30 | +1,2 | 40 | +1,8 | 60 | +2,0 | 65 | +2,6
30 | +1,2 | 45 | +2,0 | 60 | +2,0 | 70 | +2,6
30 | +1,2 | 50 | +2,0 | 60 | +2,0 | 90 | +2,6
30 | +1,2 | 55 | +2,2 | 60 | +2,0 | 100 | +2,6
30 | +1,2 | 60 | +2,2 | 60 | +2,0 | 110 | +2,6
30 | +1,2 | 65 | +2,6 | 60 | +2,0 | 120 | +2,6
30 | +1,2 | 70 | +2,6 | 60 | +2,0 | 130 | +2,2
30 | +1,2 | 75 | +2,6 | 60 | +2,0 | 180 | +2,2
30 | +1,2 | 80 | +2,6 | 60 | +2,0 | 200 | +2,6
30 | +1,2 | 90 | +2,6 | 65 | +2,0 | 80 | +2,6
30 | +1,2 | 100 | +2,6 | 65 | +2,0 | 100 | +2,6
30 | +1,2 | 110 | +2,6 | 65 | +2,0 | 110 | +2,6
30 | +1,2 | 120 | +2,6 | 65 | +2,0 | 140 | +2,6
30 | +1,2 | 125 | +2,6 | 65 | +2,0 | 180 | +2,6
30 | +1,2 | 130 | +2,6 | 70 | +2,0 | 90 | +2,6
30 | +1,2 | 150 | +2,6 | 70 | +2,0 | 120 | +2,6
30 | +1,2 | 180 | +2,6 | 70 | +2,0 | 150 | +2,6
35 | +1,2 | 40 | +1,8 | 70 | +2,0 | 170 | +2,6
35 | +1,2 | 45 | +2,0 | 70 | +2,0 | 180 | +2,6
35 | +1,2 | 50 | +2,0 | 75 | +2,0 | 80 | +2,6
35 | +1,2 | 55 | +2,2 | 75 | +2,0 | 90 | +2,6
35 | +1,2 | 60 | +2,2 | 75 | +2,0 | 125 | +2,6
35 | +1,3 | 65 | +2,6 | 75 | +2,0 | 160 | +2,6
35 | +1,3 | 70 | +2,6 | 75 | +2,0 | 190 | +2,6
35 | +1,3 | 75 | +2,6 | 80 | +2,0 | 125 | +2,2
35 | +1,3 | 80 | +2,6 | 80 | +2,0 | 150 | +2,2
35 | +1,3 | 90 | +2,6 |

3. Технические требования.

3.1 Прутки и полосы изготавливают:

без термической обработки,

в отожженном состоянии,

с полной термической обработкой (закалка + отпуск, нормализация, закалка с прокатного нагрева + отпуск) квадратные прутки и полосы из стали марок 12Х13, 12Х13-Ш и 20Х13, 20Х13-Ш размером до 100 мм.

3.2 Механические свойства термически обработанной стали при 20оС:

Марка стали | Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2) | Твёрдость, НВ
 |  | Не менее
08Х13, 08Х13-Ш | Не менее 410(42) | 580(60) | 20 | 60 | 98(10) | 187 – 217
12Х13, 12Х13-Ш | 440 – 610 (45 – 62) | 620 (63) | 20 | 60 | 78 (8) | 192 – 229
 | 540 – 705 (55 – 72) | 670 (68) | 16 | 60 | 59 (6) | 207 – 241
20Х13, 20Х13-Ш | 490 – 655 (50 – 67) | 670 (68) | 18 | 50 | 69 (7) | 207 – 241
15Х11МФ, 15Х11МФ-Ш | 590 – 755 (60 – 77) | 740 (75) | 15 | 50 | 59 (6) | 229 – 269
15Х12ВНМФ, 15Х12ВНМФ-Ш | 590 – 735 (60 – 75)
20Х12ВНМФ, 20Х12ВНМФ-Ш | 590 – 755 (60 – 77)
18Х11МНФБ, 18Х11МНФБ-Ш | 590 – 735 (60 – 75)


Сталь сортовая и калиброванная коррозионностойкая, жаростойкая и жаропрочная ГОСТ 5949-75*

Стандарт распространяется на горячекатаную и кованную сталь диаметром, стороной квадрата или толщиной до 200 мм; калиброванную сталь диаметром или стороной квадрата до 70 мм; со специальной отделкой поверхности коррозионностойкую, жаростойкую и жаропрочную.

1. По виду изготовления сталь делится:

горячекатаная и кованая;

калиброванная;

со специальной отделкой поверхности.

2. Горячекатаная и кованая сталь в зависимости от назначения делится на подгруппы:

а – для горячей обработки давлением и холодного волочения;

б – для механической обработки (точения, строгания, фрезерования и др.).

3. По состоянию материала сталь делится:

нагартованная – Н;

без термической обработки;

термически обработанная (отожженная или отпущенная) – Т.

4. Сортамент, форма и размеры стали должны соответствовать требованиям:

горячекатаной круглой – ГОСТ 2590-88;

горячекатаной квадратной – ГОСТ 2591-88, ОСТ 14-2-205-87, отраслевого стандарта Минчермета СССР;

кованой круглой и квадратной – ГОСТ 1133-71;

горячекатаной и кованой полосовой – ГОСТ 4405-75;

горячекатаной полосовой – ГОСТ 103-76;

горячекатаной шестигранной – ГОСТ 2879-88;

калиброванной круглой – ГОСТ 7417-75;

калиброванной квадратной – ГОСТ 8559-75;

калиброванной шестигранной – ГОСТ 8560-78;

со специальной отделкой поверхности – ГОСТ 14955-77.

Примеры условных обозначений

Сталь горячекатаная, круглая, диаметром 40 мм, обычной точности прокатки (В) по ГОСТ 2590-71, марки 12Х18Н9 для холодной механической обработки (подгруппа б):

Сталь горячекатаная, квадратная, со стороной квадрата 48 мм, обычной точности прокатки (В) по ГОСТ 2591-71, марки 13Х11Н2В2МФ, для горячей обработки давлением (подгруппа а), вариант механических свойств 2, термически обработанная:

Сталь горячекатаная, полосовая, толщиной 32 мм, шириной 120 мм, нормальной точности прокатки (Б) с серповидностью по классу 2 ГОСТ 103-76, марки 10Х17Н13М2Т для механической обработки, термически обработанная:×

Сталь калиброванная, шестигранная, диаметром вписанного круга 12 мм, с предельными отклонениями по h11 ГОСТ 8560-78, марки 07Х16Н6:

Сталь со специальной отделкой поверхности, круглая, диаметром 908 мм, класс точности 3а по ГОСТ 14955-77, марки 08Х18Н10Т, качества поверхности группы (В) по ГОСТ 14955-77, термически обработанная:

5. Сортовую сталь, калиброванную и сталь со специальной отделкой поверхности изготовляют из марок

Класс и порядковый номер марки по ГОСТ 5632-72 | Марки стали
 | Новое обозначение | Старое обозначение
1-5 1-6 1-7 1-8 1-9 1-10 1-21 1-11 1-12 1-13 1-14 1-15 1-16 1-18 1-19 1-20 2-1 2-2 2-3 2-4 2-5 3-1 3-2 3-3 3-4 3-5 3-6 3-7 4-1 4-3 4-5 5-1 5-2 5-3 5-4 5-5 5-6 5-8 | 40Х9С2 40Х10С2М 15Х11МФ 18Х11МНФБ 20Х12ВНМФ 11Х11Н2В2МФ 13Х11Н2В2МФ 16Х11Н2В2МФ 20Х13 30Х13 40Х13 30Х13Н7С2 13Х14Н3В2ФР 20Х17Н2 95Х18 09Х16Н4Б 15Х6СЮ 15Х12ВНМФ 18Х12ВМБФР 12Х13 14Х17Н2 10Х13СЮ 08Х13 12Х17 08Х17Т 15Х18СЮ 15Х25Т 15Х28 20Х13Н4Г9 07Х16Н6 09Х17Н7Ю1 08Х20Н14С2 20Х20Н14С2 08Х22Н6Т 12Х21Н5Т 08Х21Н6М2Т 20Х23Н13 15Х18Н12С4ТЮ | 4Х9С2 4Х10С2М (ЭИ107) 1Х11МФ 2Х11МФБН (3П291) 2Х12ВНМФ (ЭП428) Х12Н2ВМФ (ЭИ962) 1Х12Н2ВМФ (ЭИ961) 2Х12Н2ВМФ (ЭИ962А) 2Х13 3Х13 4Х13 3Х13Н7С2 (ЭИ72) Х14НВФР (ЭИ736) 2Х17Н2 9Х18 (ЭИ229) 1Х16Н4Б (ЭП56) Х6СЮ (ЭИ428) 1Х12ВНМФ (ЭИ802) 2Х12ВМБФР (ЭИ993) 1Х13 1Х17Н2 (ЭИ268) 1Х12СЮ (ЭИ404) 0Х13 (ЭИ496) Х17 0Х17Т (ЭИ645) Х18СЮ (ЭИ484) Х25Т (ЭИ439) Х28 (ЭИ349) 2Х13Н4Г9 (ЭИ100) Х16Н6 (ЭП288) 0Х17Н7Ю1 0Х20Н14С2 (ЭИ732) Х20Н14С2 (ЭИ211) 0Х22Н5Т (ЭП53) 1Х21Н5Т (ЭИ811) 0Х21Н6М2Т (ЭИ54) Х23Н13 (ЭИ319) ЭИ654

Класс и порядковый номер марки по ГОСТ 5632-72 | Марки стали
 | Новое обозначение | Старое обозначение
6-2 6-3 6-6 6-8 6-9 6-10 6-11 6-13 6-12 6-14 6-19 6-20 6-21 6-22 6-23 6-24 6-25 6-26 6-27 6-28 6-29 6-30 6-31 6-33 6-37 6-38 6-39 6-40 6-42 6-45 6-46 6-47 6-48 7-6 7-7 | 10Х11Н20Т3Р 10Х11Н23Т3МР 10Х14Г14Н4Т 45Х14Н14В2М 09Х14Н16Б 09Х14Н19В2БР 09Х14Н19В2БР1 08Х16Н13М2Б 40Х15Н7Г7Ф2МС 08Х15Н24В4ТР 12Х17Г9АН4 03Х17Н14М3 08Х17Н13М2Т 10Х17Н13М2Т 10Х17Н13М3Т 08Х17Н15М3Т 12Х18Н9 17Х18Н9 12Х18Н9Т 04Х18Н10 08Х18Н10 08Х18Н10Т 12Х18Н10Т 03Х18Н11 08Х18Н12Б 12Х18Н12Т 31Х19Н9МВБТ 36Х18Н25С2 07Х21Г7АН5 10Х23Н18 20Х23Н18 20Х25Н20С2 12Х25Н16Г7АР 06ХН28МДТ 03ХН28МДТ | Х12Н20Т3Р (ЭИ696) Х12Н12Т3МР (ЭП33) Х14Г14Н3Т (ЭИ711) 4Х14Н14В2М (ЭИ69) 1Х14Н16Б (ЭИ694) 1Х14Н18В2БР (ЭИ695Р) 1Х14Н18В2БР1 (ЭИ726) 1Х16Н13М2Б (ЭИ680) 4Х15Н7Г7Ф2МС (ЭИ388) Х15Н24В2Т (ЭП164) Х17Г9АН4 (ЭИ8787) 000Х17Н13М2 0Х17Н13М2Т Х17Н13М2Т (ЭИ448) Х17Н13М3Т (ЭИ432) 0Х17Н16М3Т (ЭИ580) Х18Н9 2Х18Н9 Х18Н9Т 00Х18Н10 (ЭИ842) 0Х18Н10 0Х18Н10Т (ЭИ914) Х18Н10Т 000Х18Н11 Х18Н12Т 0Х18Н12Б (ЭИ 402) 3Х19Н9МВБТ (ЭИ572) 4Х18Н25С2 Х21 Г7АН5 (ЭП222) 0Х23Н18 Х23Н18 (ЭИ417) Х25Н20С2 (ЭИ283) Х25Н16Г7АР (ЭИ835) 0Х23Н28М3Д3Т (ЭИ943) 000Х23Н28М3Д3Т (ЭП516)

Калиброванную шестигранную сталь изготовляют из указанных марок

Класс и порядковый номер марки по ГОСТ 5632-72 | Марки стали
 | Новое обозначение | Старое обозначение
1-21 1-12 1-13 1-14 4-3 5-4 5-8 6-2 6-3 6-8 6-25 6-26 6-27 | 13Х11Н2В2МФ 20Х13 30Х13 40Х13 07Х16Н6 12Х21Н5Т 15Х18Н12С4ТЮ 10Х11Н20С3Р 10Х11Н23Т3МР 45Х14Н14В2М 12Х18Н9 17Х18Н9 12Х18Н9Т | 1Х12Н2ВМФ (ЭИ961) 2Х13 3Х13 4Х13 Х16Н6 (ЭП288) 1Х21Н5Т (ЭИ811) ЭИ654 Х12Н20Т3Р (ЭИ696) Х12Н22Т3МР (ЭП33) 4Х14Н14В2М (ЭИ69) Х18Х9 2Х18Н9 Х18Н9Т

Класс и порядковый номер марки по ГОСТ 5632-72 | Марки стали
 | Новое обозначение | Старое обозначение
6-28 6-29 6-30 6-31 6-37 | 04Х18Н10 08Х18Н10 08Х18Н10Т 12Х18Н10Т 12Х18Н12Т | 00Х18Н10 (ЭИ842) 0Х18Н10 0Х18Н10Т (ЭИ914) Х18Н10Т Х18Н12Т

6. Химический состав стали должен соответствовать – ГОСТ 5632-72.

7. Горячекатаную и кованую сталь изготовляют термически обработанной или термически необработанной, калиброванную сталь со специальной отделкой поверхности – термически обработанной или нагартованной. Сталь мартенситного и мартенситно-ферритного класса изготавливают в термически обработанном состоянии.

8. Твердость горячекатаной и кованой стали в отожженном или отпущенном состоянии, а также калиброванной и стали со специальной отделкой поверхности в отожженном состоянии должна соответствовать нормам, указанным в таблице.

Класс и порядковый номер марки по ГОСТ 5632-72 | Марки стали | Твердость НВ
1-6 1-7 1-8 1-9 1-10 1-21 1-11 1-12 1-13 1-14 1-16 1-18 1-19 1-20 2-2 2-3 2-4 2-5 3-2 3-3 6-8 6-13 | 40Х10С2М 15Х11МФ 18Х11МНФБ 20Х12ВНМФ 11Х11Н2В2МФ 13Х11Н2В2МФ 16Х11Н2В2МФ 20Х13 30Х13 40Х13 13Х14Н3В2ФР 20Х17Н2 95Х18 09Х16Н4Б 15Х12ВНМФ 18Х12ВМБФР 12Х13 14Х17Н2 08Х13 12Х17 45Х14Н14В2М 08Х16Н13М2Б | 269-197 Не более 229 Не более 255 Не более 229 Не более 285 Не более 269 Не более 285 197-126 217-131 229-143 Не более 302 Не более 285 Не более 269 Не более 321 Не более 229 Не более 229 197-121 Не более 285 179-116 197-126 285-197 179-143

9. Качество поверхности калиброванной стали должно соответствовать требованиям ГОСТ 1051-73 группы В, стали со специальной отделкой поверхности или обточенной – ГОСТ 14955-77

групп Б, В, Г, Д. Группа поверхности указывается в заказе.

10. Механические свойства всех марок стали и твердость стали марок 30Х13, 40Х13, 95Х18, определенные на образцах, должны соответствовать нормам, указанным в таблицах

Класс и порядковый номер марки по ГОСТ 5632-72 | Марка стали | Твердость HRC, не менее
1-13 1-14 1-19 | 30Х13 40Х13 95Х18 | 48 50 55

Класс и порядковый номер марки по ГОСТ 5632-72 | Марка стали | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Передел текучести σт, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
 |  | не менее
1-5 1-6 1-7 1-8 1-9 1-10 | 40Х9С2 40Х10С2М 15Х11МФ 18Х11МНФБ 20Х12ВНМФ 11Х11Н2В2МФ | 740(75) 930(95) 690(70) 740(75) 740(75) 1) 980(100) 2) 835(85) | 440(45) 735(75) 490(50) 590-735 (60-75) 590(60) 835(85) 735(75) | 15 10 15 15 15 10 12 | 35 35 55 50 50 50 55 | - 20(2) 59(6) 59(6) 59(6) 59(6) 69(7)
1-11 | 16Х11Н2В2МФ | По согласованию
1-12 1-15 1-16 | 20Х13 30Х13Н7С2 13Х14Н3В2ФР | 1)650(66) 2)830(85) 1180(120) 930(95) 1130(115) | 440(45) 635(65) 785(80) 735(75) 885(90) | 16 10 8 14 12 | 55 50 25 55 50 | 78(8) 59(6) 20(2) 88(9) 69(7)
1-18 | 20Х17Н2 | По соглашению
1-20 1-21 2-1 2-2 2-3 2-4 2-5 3-1 3-2 3-3 | 09Х16Н4Б 13Х11Н2В2МФ 15Х6СЮ 15Х12ВНМФ 18Х12ВМБФР 12Х13 14Х17Н2 10Х13СЮ 08Х13 12Х17 | 1)980(100) 2)1180(120) 1)880(90) 2)1080(110) 440(45) 740(75) 740(75) 590(60) 1)1080(110) 2)835(85) 490(50) 590(60) 390(40) | 835(85) 930(95) 735(75) 930(95) 245(25) 590(60) 490(50) 410(42) 835(85) 635(65) 345(35) 410(42) 245(25) | 8 8 15 13 20 15 12 20 10 16 15 20 20 | 45 40 55 55 40 45 45 60 30 55 60 60 50 | 59(6) 59(6) 88(9) 88(9) - 59(6) 39(4) 88(9) 49(5) 75(8) - 98(10) -
3-4 | 08Х17Т | По согласованию
3-5 3-6 3-7 4-1 4-3 4-5 5-1 5-2 5-3 | 15Х18СЮ 15Х25Т 15Х28 20Х13Н4Г9 07Х16Н6 09Х17Н7Ю1 08Х20Н14С2 20Х20Н14С2 08Х22Н6Т | 490(50) 440(45) 440(45) 640(65) 1080(110) 830(85) 540(55) 590(60) 590(60) | 295(30) 295(30) 295(30) 245(25) 880(90) 735(75) 245(25) 295(30) 345(35) | 20 20 20 35 12 12 40 35 20 | 50 45 45 55 50 40 50 55 45 | - - - - 69(7) 49(5) 98(10) - -

Класс и порядковый номер марки по ГОСТ 5632-72 | Марка стали | Временное сопротивление σв, Н/мм2 (кгс/мм2) | Передел текучести σт, Н/мм2 (кгс/мм2) | Относительное удлинение δ5,% | Относительное сужение ψ, % | Ударная вязкость KCU, Дж/см2 (кгс·м/см2)
 |  | не менее
5-4 5-5 5-6 5-8 6-2 6-3 6-6 6-8 6-9 6-10 6-11 6-12 6-13 | 12Х21Н5Т 08Х21Н6М2Т 20Х23Н13 15Х18Н12С4ТЮ 10Х11Н20Т3Р 10Х11Н23Т3МР 10Х14Г14Н4Т 45Х14Н14В2М 09Х14Н16Б 09Х14Н19В2БР 09Х14Н19В2БР1 40Х15Н7Г7Ф2МС 08Х16Н13М2Б | 1)690(70) 2)690(70) 590(60) 490(50) 720(73) 880(90) 1)880(90) 2)980(100) 640(65) 710(72) 490(50) 510(52) 510(52) 880(90) 550(56) | 315(32) 345(35) 345(35) 295(30) 375(38) 590(60) 590(60) 685(70) 245(25) 315(32) 196(20) 215(22) 215(22) 590(60) 215(22) | 16 16 25 35 25 10 8 10 35 20 35 35 30 15 40 | 45 45 45 50 40 15 10 12 50 35 50 50 44 15 50 | 59(6) 59(6) - - 78(8) 29(3) 29(3) 29(3) - - - - - 29(3) 118(12)
6-14 | 08Х15Н24В4ТР | По соглашению
6-19 6-20 6-21 6-22 6-23 6-24 6-25 6-26 6-27 6-28 6-29 6-30 6-31 6-33 6-37 6-38 6-39 6-40 6-42 6-45 6-46 6-47 6-48 | 12Х17Г9АН4 03Х17Н14М3 08Х17Н13М2Т 10Х17Н13М2Т 10Х17Н13М3Т 08Х17Н15М3Т 12Х18Н9 17Х18Н9 12Х18Н9Т 04Х18Н10 08Х18Н10 08Х18Н10Т 12Х18Н10Т 03Х18Н11 08Х18Н12Б 12Х18Н12Т 31Х19Н9МВБТ 36Х18Н25С2 07Х21Г7АН5 10Х23Н18 20Х23Н18 20Х25Н20С2 12Х25Н16Г7АР | 690(70) 490(50) 490(50) 510(52) 530(54) 490(50) 490(50) 570(58) 540(55) 440(45) 470(48) 490(50) 510(52) 440(45) 540(55) 490(50) 590(60) 640(65) 690(70) 490(50) 490(50) 590(60) 690(70) | 345(35) 196(20) 196(20) 215(22) 196(20) 196(20) 196(20) 215(22) 196(20) 155(16) 196(20) 196(20) 196(20) 155(16) 196(20) 175(18) 295(30) 345(35) 365(37) 196(20) 196(20) 295(30) 325(33) | 45 40 40 40 40 35 45 40 40 40 40 40 40 40 40 40 30 25 40 35 35 35 40 | 55 - 50 55 55 45 55 55 55 55 55 55 55 55 55 55 40 40 50 50 50 50 45 | - - - - - - - - - - - - - - - - - - 127(13) - - - -
7-6 | 06ХН28МДТ | По согласованию
7-7 | 03ХН28МДТ | По согласованию

11. В соответствии с заказом потребителя сталь изготовляют:

а) с проверкой на отсутствие склонности к межкристаллитной коррозии марок 20Х13Н9Г9, 07Х16Н6, 09Х17Н7Ю1, 08Х22Н6Т, 08Х21Н6М2Т, 10Х14Г14Н4Т, 12Х17Г9АН4, 08Х17Н13М2Т, 10Х17Н13М2Т, 10Х17Н13М3Т, 08Х17Н15М3Т, 12Х18Н9, 12Х18Н9Т, 04Х18Н10, 08Х18Н10, 08Х18Н10Т, 12Х18Н10Т, 12Х18Н12Т, 08Х18Н12Б, 07Х21Г7АН4, 06ХН28МДТ, 03ХН28МДТ;

б) с травленой поверхностью;

в) с проверкой длительной прочности стали марок 10Х11Н23Т3МР, 10Х11Н20Т3Р, 45Х14Н14В2М, 40Х15Н7Г7Ф2МС, 12Х25Н16Г7АР.

Длительная прочность должна соответствовать нормам, указанным в таблице

Класс и порядковый номер марки по ГОСТ 5632-72

Марка стали

Рекомендуемые режимы термической обработки

Температура испытания, ºС

Предел длительной прочности, Н/мм2 (кгс/мм2), за время, ч, не менее

50

75

100

6-2

10Х11Н20Т3Р

Закалка с 1100-1170 ºС, охлаждение на воздухе или в масле, отпуск при 740-760 ºС, выдержка 15ч, охлаждение на воздухе

700

392(40)

-

-

6-3

10Х11Н23Т3МР

1) Закалка с 1100-1170 ºС, выдержка 2-5 ч, охлаждение на воздухе или в масле, старение при 750-800 ºС, выдержка 16-25 ч, охлаждение на воздухе

2) Закалка с 950-1050 ºС, выдержка 2-5 ч, охлаждение в масле, старение при 730-750 ºС, выдержка 16 ч, охлаждение на воздухе, дополнительное старение при 600-650 ºС, выдержка 10-16 ч, охлаждение на воздухе

700

750

600

-

294(30)

569(58)

-

-

-

392(40)

-

-

6-8

45Х14Н14В2М

Отжиг при 810-830 ºС, охлаждение на воздухе

600

-

-

275(28)

6-12

40Х15Н7Г7Ф2МС

Закалка с 1170-1190 ºС, выдержка 30-45 мин, охлаждение в воде или на воздухе, старение при 790-810 ºС, выдержка 8-10 ч, охлаждение на воздухе

800

-

137(14)

-

6-48

12Х25Н16Г7АР

Закалка с 1050-1150 ºС, охлаждение на воздухе или в воде

800

900

-

49(5)

-

98(10)

39(4)


Прутки, полосы и мотки из инструментальной нелегированной стали ГОСТ 1435-90

Стандарт распространяется на прутки и полосы кованые; прутки, полосы и мотки горячекатаные, калиброванные и со специальной отделкой поверхности из инструментальной нелегированной углеродистой стали.

1. Классификация.

Сталь, из которой изготовлена металлопродукция, по химическому составу подразделяют на:

качественную;

высококачественную - А.

По назначению в зависимости от массовой доли хрома, никеля и меди металлопродукцию подразделяют на три группы:

1 - для продукции всех видов, в том числе для сердечников, кроме патентированной проволоки и ленты;

2 - для патентированной проволоки и ленты;

3 - для продукции всех видов (в том числе для горячекатаных и холоднокатаных листов и лент), технология изготовления которой предусматривает многократные нагревы, усиливающие возможность проявления графитизации стали, а также для продукции, от которой требуется повышенная прокаливаемость (кроме проката для сердечников, патентированной проволоки и ленты).

По способу дальнейшей обработки горячекатаные и кованые прутки и полосы подразделяют на подгруппы:

а - для горячей обработки давлением (в том числе для осадки, высадки), а также

для холодной протяжки;

б - для холодной механической обработки (обточки, строжки, фрезерования и т.д.).

По состоянию материала металлопродукцию изготовляют:

без термической обработки;

термически обработанной - Т;

нагартованной - Н (для калиброванных и со специальной отделкой поверхности прутков).

Группа металлопродукции, а также назначение – для металлопродукции первой группы, используемой для изготовления сердечников, способ дальнейшей обработки, состояние материала, группа отделки поверхности должны быть указаны в заказе.

Группа металлопродукции | Марка стали
1 | У7, У8, У8Г, У9, У10, У11, У12, У13, У7А, У8А, У8ГА, У9А, У10А, У11А, У12А, У13А
2 | У7А, У8А, У8ГА, У9А, У10А, У11А, У12А, У13А
3 | У7, У8, У8Г, У9, У10, У11, У12, У13, У7А, У8А, У8ГА, У9А, У10А, У11А, У12А, У13А

Марки и химический состав стали должны соответствовать ГОСТ 1435-90.

2. Сортамент.

Металлопродукцию изготовляют в прутках, полосах и мотках.

По форме, размерам и предельным отклонениям металлопродукция должна соответствовать требованиям:

прокат стальной горячекатаный круглый – ГОСТ 2590;

прокат стальной горячекатаный квадратный – ГОСТ 2591;

прокат стальной горячекатаный шестигранный – ГОСТ 2879:

прутки кованые квадратные и круглые – ГОСТ 1133;

полосы – ГОСТ 103, ГОСТ 4405;

прутки (мотки) калиброванные – ГОСТ 7417, ГОСТ 8559, ГОСТ 8560 квалитетов h11 и h12;

прутки со специальной отделкой поверхности – ГОСТ 14955 квалитетов h11 и h12.

Диаметры и предельные отклонения калиброванных прутков для сердечников должны соответствовать таблице:

Диаметр прутков | Предельное отклонение
5,05 6,12 | -0,08
10,90 12,03 12,43 | -0,10

Примеры условных обозначений.

Пруток горячекатаный, диаметром 20 мм, обычной точности прокатки В по ГОСТ 2590-88, марки У8А, 3-й группы, подгруппы б, балл прокаливаемости III:

Пруток калиброванный, диаметром 10 мм, квалитета h11 ГОСТ 7417-75, марки У10А, 1-й группы, нагартованный Н:

Полоса, толщиной 10 мм и шириной 22 мм, нормальной точности прокатки В, с серповидностью по классу 2 ГОСТ 103-76, марки У12А, 3-й группы, подгруппы б, термически обработанная Т:

Пруток со специальной отделкой поверхности, диаметром 20 мм, группы В, квалитета h11 по ГОСТ 14955-77, марки У10А, группы 1, нагартованный Н:

3. Технические требования.

Твёрдость термически обработанной металлопродукции после закалки:

Марка стали | Твердость термически обработанной металлопродукции |  | Твёрдость после закалки в воде
 | НВ, не менее | Диаметр отпечатка, мм, не менее | Температура закалки, оС | HRCЭ (HRC), не менее
У7, У7А, У8, У8А, У8Г, У8ГА | 187 | 4,4 | 800-820 780-800 | 63 (62)
У9, У9А | 192 | 4,35 | 760-780 | 63 (62)
У 10, У10А | 207 | 4,2 | 770-800 | 63 (62)
У11, У11А | 212 | 4,15 | 770-800 | 63 (62)
У12, У12А, У13, У13А | 212 217 | 4,15 4,1 | 760-790 | 64 (63)

Для термически обработанной металлопродукции диаметром или толщиной менее 5 мм временное сопротивление должно соответствовать нормам:

Марка стали | Временное сопротивление σВ, Н/мм2 (кгс/мм2), не более
У7, У7А, У8, У8А, У8Г, У8ГА, У9, У9А | 650(66)
У10, У10А, У11, У11А, У12, У12А, У 13, У13А | 750(76)

Твёрдость прутков для сердечников:

Вид термической

обработки

Твёрдость

НВ, не более

Диаметр отпечатка, мм, не менее

HRCЭ (HRC), не менее

Отжиг или отпуск

269

3,7

-

Закалка

-

-

65 (64)

Микроструктура термически обработанной металлопродукции в прутках диаметром или толщиной до 60 мм включительно (кроме подгруппы а для горячей обработки давлением) должна соответствовать:

1) форма перлита:

Марка стали | Эталоны микроструктуры в баллах
 | недопустимые | допустимые
У7, У7А, У8, У8А, У8Г, У8ГА, У9, У9А | 1 и10 | 2, 3, 4, 5, 6, 7, 8 и 9
У10, У10А, У11, У11А, У12, У12А, У13, У13А | 1, 2, 9 и 10 | 3, 4, 5, 6, 7 и 8

2) цементитная сетка: в металлопродукции из стали марок У7, У7А, У8, У8А,

У8Г, У8ГА отсутствие цементитной сетки обеспечивается химическим составом: в металлопродукции из стали марок У9, У9А, У10, У10А, У11, У11А, У12, У12А, У13, У13А цементитная сетка не допускается, остатки разорванной цементитной сетки не должны превышать балла 3.

В прутках для сердечников остатки разорванной цементитной сетки не должны

превышать балла 2.

Примечание. Нормы микроструктуры полосовой стали приравниваются к нормам микроструктуры квадратного профиля с площадью, равновеликой площади поперечного сечения полосы.

Примерное назначение инструментальной нелегированной стали различных марок.

Марка стали | Область применения
У7, У7А | Для обработки дерева: топоров, колунов, стамесок, долот. Для пневматических инструментов небольших размеров: зубил, обжимок, бойков. Для кузнечных штампов. Для игольной проволоки. Для слесарно-монтажных инструментов
У8, У8А, У8Г, У8ГА, У9, У9А | Для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки дерева: фрез, топоров, стамесок, пил продольных и дисковых. Для накатных роликов, плит и стержней для форм литья под давлением оловянно-свинцовистых сплавов. Для слесарно-монтажных инструментов. Для калибров простой формы и пониженных классов точности. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, конструкционных мелких деталей, в т. ч. для часов
У10А, У12А | Для сердечников
У10, У10А | Для игольной проволоки
У10, У10А, У11, У11А | Для изготовления инструментов, работающих в условиях, не вызывающих разогрева режущей кромки. Для обработки Для штампов холодной штамповки (вытяжных, высадочных, обрезных и вырубных) небольших размеров и без резких переходов по сечению. Для калибров простой формы и пониженных классов точности. Для накатных роликов, напильников, шаберов слесарных и др. Для холоднокатаной термообработанной ленты толщиной от 2,5 до 0,02 мм, предназначенной для изготовления плоских и витых пружин и пружинящих деталей сложной конфигурации, конструкционных мелких деталей, в т. ч. для часов
У12, У12А | Для метчиков ручных, напильников, шаберов слесарных. Штампов для холодной штамповки обрезных и вырубных небольших размеров и без переходов по сечению, холодновысадочных пуансонов и штемпелей мелких размеров, калибров простой формы и пониженных классов точности
У13, У13А | Для инструментов с пониженной износостойкостью при умеренных и значительных удельных давлениях (без разогрева режущей кромки): напильников, бритвенных лезвий и ножей, острых хирургических инструментов, шаберов, гравировальных инструментов


Сталь сортовая электротехническая нелегированная ГОСТ11036-75

Стандарт распространяется на электротехническую нелегированную сортовую горячекатаную кованую и калиброванную сталь, применяемую в магнитных цепях электрических аппаратов и приборов.

1. Марки

1.1 Сортовая сталь изготавливается следующих марок: 10850, 11850, 20850, 21850, 10880, 20880, 10860, 11860, 21860, 10895, 20895, 11880, 21880, 11895, 21895.

1.2 В обозначении марки цифры означают:

первая – класс по виду обработки давлением:

1 – горячекатаная и кованая,

2 – калиброванная;

вторая – тип по содержанию кремния:

0 – сталь нелегированная, без нормирования коэффициента старения;

1 – сталь нелегированная с заданным коэффициентом старения;

третья – группу по основной нормируемой характеристике:

8 – коэрцитивная сила;

четвертая и пятая – количественное значение основной нормируемой характеристики (коэрцитивной силы в целых единицах А/м).

2. Сортамент

2.1 Сортамент, форма и размеры стали должны соответствовать требованиям следующих стандартов:

горячекатаной – ГОСТ 2590-88, ГОСТ 2591-88 и ГОСТ 4405-75;

кованой – ГОСТ 1133-71 и ГОСТ 4405-75;

калиброванной – ГОСТ 7414-75.

2.2 В зависимости от назначения горячекатаная и кованая сталь делится на подгруппы:

а – для горячей обработки давлением,

б – для механической обработки (точения, строгания и т.д.) по всей поверхности.

Примеры условных обозначений

Сталь горячекатаная, круглая, диаметром 20 мм, обычной точности прокатки В по ГОСТ 2590 – 88, марки 10850, для горячей обработки давлением (подгруппа а), без термической обработки:

То же, полосовая, толщиной 20 мм, шириной 100 мм по ГОСТ 4405-75, марки 10880, для холодной механической обработки (подгруппа б), без термической обработки:

Сталь калиброванная, круглая, диаметром 10 мм, с предельными отклонениями по h 11 по ГОСТ 7417-75, марки 20895, качества поверхности группы В по ГОСТ 1051-73, термически обработанная Т:

3. Технические требования

3.1 Сталь поставляют без термической обработки.

3.2 Качество поверхности стали, предназначенной для горячей обработки давлением, должно соответствовать подгруппе а ГОСТ 1050-88. Качество стали предназначенной для холодной механической обработки, должно соответствовать подгруппе б ГОСТ 1050-88, калиброванной – группе В ГОСТ 1051-73.


Сталь теплоустойчивая ГОСТ 20072-74.

Теплоустойчивую сталь изготавливают следующих марок: 12МХ, 12Х1МФ, 20Х1М1Ф1ТР, 20Х1М1Б1БР, 25Х1МФ, 18Х3МВ, 20Х3МВФ, 15Х5, 15Х5М, 15Х5ВФ, 12Х8ВФ.

Химический состав стали всех марок – по ГОСТ 20072-74

1. Классификация:

1.1 По видам обработки сталь подразделяют:

горячекатаная;

кованая;

калиброванная;

калиброванная шлифованная.

1.2 По состоянию материала сталь подразделяют:

без термической обработки;

термически обработанная – Т;

нагартованная – Н (для калиброванной стали).

1.3 В зависимости от назначения горячекатаная и кованая сталь подразделяются

на группы:

а – для горячей обработки давлением;

б – для холодной механической обработки (обточки, строжки, фрезерования и другой обработки поверхности);

в – для холодного волочения (прокат).

2. Сортамент стали должен соответствовать требованиям:

ГОСТ 2590-88 – для горячекатаной круглой;

ГОСТ 2591-88 – для горячекатаной квадратной;

ГОСТ 1133-71 – для кованой круглой и квадратной;

ГОСТ 103-76 и ГОСТ 4405-75 – для горячекатаной полосовой;

ГОСТ 7417-75 – для калиброванной круглой;

ГОСТ 14955-77 – для калиброванной круглой со специальной отделкой поверхности;

ГОСТ 8559-75 – для калиброванной квадратной;

ГОСТ 8560-78 – для калиброванной шестигранной

*Примечания:

1. Допускается изготавливать горячекатаную квадратную сталь со стороной квадрата до 100 мм по ГОСТ 2591-88 с углами, закруглёнными радиусом не превышающим 0,15 стороны квадрата.

2. Допускается поставлять круглую калиброванную шлифованную сталь длиной не менее 2м.

Примеры условных обозначений:

Сталь горячекатаная квадратная, со стороной квадрата 30 мм, обычной точности проката В по ГОСТ 2591-88 марки 20Х3МВФ, для горячей обработки, без термической обработки:

Сталь горячекатаная полосовая, толщиной 36 мм, шириной 90 мм, по ГОСТ 103-76 марки 20Х1М1Ф1БР-Ш, для холодной механической обработки, термически обработанная:

Сталь калиброванная круглая диаметром 25 мм, класса точности 4, ГОСТ 7417-75, марки 12Х1МФ, качество поверхности группы В, нагартованная:

3. Технические требования

3.1 Горячекатаную и кованую сталь перлитного класса изготавливают термически обработанной (отожженной, отпущенной или нормализованной с высоким отпуском) или без термической обработки.

3.2 Горячекатаную и кованую сталь мартенситного класса изготавливают термически обработанной (отожженной, отпущенной или нормализованной с высоким отпуском).

3.3 Калиброванную сталь в соответствии с заказом изготовляют термически обработанной или нагартованной (за исключением стали марки 20Х3МВФ).

Твёрдость калиброванной термически обработанной стали марки 25Х1МФ должна быть не более 255НВ.


Трубы стальные бесшовные горячедеформированные ГОСТ 8731-87

Стандарт распространяется на горячедеформированные бесшовные трубы из углеродистой, низколегированной легированной стали для трубопроводов, конструкций, деталей машин и других технических целей.

Трубы, изготовляемые из слитка, не допускается применять для транспортирования вредных веществ (I, II, III классов), взрыво- и пожароопасных веществ, а также пара и горячей воды.

1. Технические требования.

Размеры труб и предельные отклонения должны соответствовать приведенным в ГОСТ 8732-78 и ГОСТ 9567-75.

В зависимости от нормированных показателей трубы должны изготовляться следующих групп:

А – с нормированием механических свойств, приведенных в нижеприведённой

таблице, из стали марок Ст2сп, Ст4сп, Ст5сп, Ст6сп по ГОСТ 380-88;

Б – с нормированием химического состава из спокойной стали марок по

ГОСТ 380-88, ГОСТ 1050-88, ГОСТ 4543-71 и ГОСТ 19281-89

В – с нормированием механических свойств, приведенных в нижеприведённой

таблице, и химического состава из стали марок по ГОСТ 1050-88, ГОСТ 4543-71, ГОСТ 19281-89 и ГОСТ 380-88

Марки стали | Временное сопротивление разрыву, σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение, δ5, %
 | не менее
Ст2сп | 343 (35) | 216 (22) | 24
Ст4сп | 412 (42) | 245 (25) | 20
Ст5сп | 490 (50) | 274 (28) | 17
Ст6сп | 588 (60) | 304 (31) | 14

Марки стали | Временное сопротивление разрыву, σВ, Н/мм2 (кгс/мм2) | Предел текучести σТ, Н/мм2 (кгс/мм2) | Относительное удлинение, δ5, % | Твердость по Бринеллю (при толщине стенки более 10 мм)
 | не менее
10 | 353 (36) | 216 (22) | 24 | 137
20 | 412 (42) | 245 (25) | 21 | 156
35 | 510 (52) | 294 (30) | 17 | 187
45 | 588 (60) | 323 (33) | 14 | 207
09Г2С | - | - | - | -
10Г2 | 421 (43) | 265 (27) | 21 | 197
20Х | 431 (44) | - | 16 | -
40Х | 657 (67) | - | 9 | 269
30ХГСА | 686 (70) | - | 11 | -
35ХГСА | - | - | - | -
15ХМ | 431 (44) | 225 (23) | 21 | -
30ХМА | 588 (60) | 392 (40) | 13 | -
12ХН2 | 539 (55) | 392 (40) | 14 | -
Ст2сп | 343 (35) | 216 (22) | 24 | -
Ст4сп | 412 (42) | 245 (25) | 20 | -
Ст5сп | 490 (50) | 273 (28) | 17 | -

Примечания:

1. Механические свойства труб со стенкой толщиной более 45 мм устанавливаются по согласованию изготовителя с потребителем.

2. Механические свойства труб из стали марок, не указанных в вышеприведённой таблице, а также нормы ударной вязкости и относительного сужения для стали всех марок устанавливаются по согласованию изготовителя с потребителем.

Г – с нормированием химического состава из стали марок по ГОСТ 1050-88,

ГОСТ 4543-71 и ГОСТ 19281-89 с контролем механических свойств на термообработанных образцах.

Д – с нормированием испытательного гидравлического давления, но без нормирования механических свойств и химического состава.

Трубы изготовляют без термообработки.

Для труб всех видов, работающих под давлением, испытательное гидравлическое давление рассчитывается по ГОСТ 3845-75, где допускаемое напряжение (R) – равно 80% от предела текучести для марок стали, у которых нормируется предел текучести, либо 40% – от временного сопротивления – для марок стали без нормированного предела текучести.

Трубы должны выдерживать гидравлическое давление в соответствии с требованиями ГОСТ 3845-75, но не более 20 МПа (200 кгс/см2), а по требованию потребителя – свыше

20 МПа (200 кгс/см2).


Проволока из прецизионных сплавов с высоким электрическим сопротивлением ГОСТ 12766.1-90

Стандарт распространяется на холоднотянутую проволоку из прецизионных сплавов с высоким электрическим сопротивлением, предназначенную для изготовления нагревательных элементов и элементов сопротивления.

Проволоку изготовляют из сплава марок Х15Ю5, Х23Ю5, Х15Н60,Х15Н60-Н, Х20Н80-Н, Х27Ю5Т, Х23Ю5Т, ХН70Ю-Н, ХН20ЮС с химическим составом по ГОСТ 10994.

1. Технические требования

1.1. Проволока должна изготовляться в соответствии с требованиями стандарта.

1.1.1. Проволоку подразделяют:

по назначению:

из сплавов марок Х15Ю5, Х23Ю5,Х23Ю5Т, Х27Ю5Т, ХН20ЮС:

для нагревательных элементов – Н;

для трубчатых электрических нагревателей – ТЭН;

для элементов сопротивления – С;

из сплавов марок Х15Н60-Н, Х20Н80-Н, ХН70Ю-Н:

для нагревательных элементов:

для трубчатых электрических нагревателей – ТЭН;

из сплава марки Х15Н60 – для элементов сопротивления;

по цвету поверхности из сплава марки Х15Н60:

со светлой поверхностью – СВ,

с окисленной поверхностью – О.

1.2.Основные параметры и размеры

1.2.1.Проволку в зависимости от марки сплава изготовляют:

Марка сплава | Предельные диаметры, мм
Х15Ю5 Х23Ю5 Х23Ю5Т Х27Ю5Т Х15Н60 Х15Н60-Н Х20Н80-Н ХН70Ю-Н ХН20ЮС | 0,2-7,5 0,3-7,5 0,3-7,5 0,5-6,0 0,4-3,0 0,1-7,5 0,1-7,5 1,0-7,0 0,8-7,5

1.2.2. Диаметры проволоки должны соответствовать ГОСТ 2771 для ряда R40.

Предельные отклонения должны соответствовать квалитетам:

для диаметров от 0,10 до 0,30 мм включительно js 9;

для диаметров св. 0,30 до 0,60 мм вкл. js 9;

для диаметров св. 0,60 до 6,00 мм вкл. js 10;

для диаметров св. 6,00 до 7,50 мм вкл. js 11.

1.2.3. Масса одного отрезка проволоки:

Диаметр, мм | Масса, кг, не менее
 | нормальная | пониженная
От 0,1 до 0,2 вкл. Св. 0,2 до 0,3 вкл. Св. 0,3 до 0,4 вкл. Св. 0,4 до 0,8 вкл. Св. 08 до 1,2 вкл. Св. 1,2 до 1,8 вкл. Св. 1,8 до 2,5 вкл. Св. 2,5 до 3,5 вкл. Св. 3,5 до 5,6 вкл. Св5,6 до 7,0 вкл. Св. 7,0 до 7,5 вкл. | 0,10 0,20 0,30 0,50 1,50 2,50 4,00 6,00 10,0 20,0 30,0 | 0,05 0,10 0,15 0,25 0,75 1,25 2,00 3,00 5,0 10,0 10,0

Примеры условных обозначений:

Проволока диаметром 1,5 мм, из сплава марки Х23Ю5Т для нагревательных элементов:

Проволока 1,5 –Х23Ю5Т-Н ГОСТ 12766.1-90

То же, диаметром 0,3 мм с окисленной поверхностью из сплава марки Х15Н60 для элементов сопротивления:

Проволока 0,3-О-Х15Н60 ГОСТ 12766.1-90

То же, диаметром 0,1 мм из сплава марки Х20Н80-Н для трубчатых нагревательных элементов:

Проволока 0,1-Х20Н80-Н-ТЭН ГОСТ 12766.1-90

1.3.Характеристики

1.3.2.Проволоку изготовляют в мягком термически обработанном состоянии:

Диаметр, мм | Площадь поперечного сечения, мм2 | Марка сплава
 |  | Х15Ю5 | Х23Ю5 | Х23Ю5Т | Х27Ю5Т | Х15Н60, Х15Н60-Н | Х20Н80-Н | ХН20ЮС | ХН70Ю-1
0,1 0,105 0,11 0,115 0,12 0,13 0,14 0,15 0,16 0,17 0,18 0,19 0,20 0,21 0,22 0,24 0,25 0,26 0,28 0,30 0,32 0,34 0,36 0,38 0,40 0,42 0,45 0,48 0,50 0,53 0,56 0,60 0,63 0,67 0,70 0,75 0,80 0,85 0,90 0,95 1,00 1,06 1,10 1,15 1,20 1,30 1,40 1,50 1,60 1,70 1,80 1,90 2,00 2,10 2,20 2,40 2,50 2,60 2,80 3,00 3,20 3,40 3,60 3,80 4,00 4,20 4,50 4,80 5,00 5,30 5,60 6,10 6,30 6,70 7,00 7,50 | 0,00785 0,00859 0,00950 0,0104 0,0113 0,0133 0,0154 0,0177 0,0201 0,0227 0,0254 0,0284 0,0314 0,0346 0,0380 0,0452 0,0491 0,0531 0,0616 0,0707 0,0804 0,0908 0,102 0,113 0,126 0,139 0,159 0,181 0,196 0,221 0,246 0,283 0,312 0,353 0,385 0,442 0,503 0,567 0,636 0,709 0,785 0,882 0,950 1,04 1,13 1,33 1,54 1,77 2,01 2,27 2,54 2,84 3,14 3,46 3,80 4,52 4,91 5,31 6,16 7,07 8,04 9,08 10,2 11,3 12,6 13,8 15,9 18,1 19,6 22,1 24,6 29,2 31,2 35,3 38,5 44,2 | 614 150 136 124 114 97,0 83,8 72,9 64,2 56,8 50,8 45,4 41,1 37,3 33,9 28,5 26,3 24,3 20,9 18,3 16,0 14,2 12,7 11,4 10,2 9,28 8,11 7,13 6,58 5,84 5,24 4,56 4,13 3,65 3,35 2,92 2,56 2,28 2,03 1,82 1,64 1,46 1,36 1,24 1,14 0,970 0,838 0,729 0,642 0,568 0,508 0,454 0,411 0,373 0,339 0,285 0,263 0,243 0,209 0,182 0,160 0,142 0,126 0,114 0,102 0,0930 0,0811 0,0713 0,0658 0,0585 0,0523 0,0442 0,0414 0,0365 0,0335 0,0292 | 172 157 142 130 119 102 87,7 76,3 67,2 59,5 53,1 47,5 43,0 39,0 35,5 29,7 27,5 25,4 21,9 17,5 16,8 14,9 13,3 11,9 10,7 9,7l 8,49 7,46 6,89 6,11 5,49 4,77 4,33 3,82 3,51 3,05 2,68 2,38 2,12 1,90 1,72 1,53 1,42 1,30 1,19 1,02 0,877 0,763 0,672 0,595 0,531 0,475 0,430 0,390 0,355 0,300 0,275 0,254 0,219 0,191 0,168 0,150 0,132 0,119 0,107 0,0978 0,0849 0,0746 0,0687 0,0612 0,0548 0,0462 0,0433 0,0382 0,0351 0,0306 | 177 162 146 134 123 105 90,3 78,5 69,2 61,2 54,7 48,9 44,3 40,2 36,6 30,8 28,3 26,2 22,6 19,7 17,3 15,3 13,6 12,3 11,0 10,0 8,74 7,68 7,09 6,29 5,65 4,91 4,46 3,94 3,61 3,14 2,76 2,45 2,19 1,96 1,77 1,58 1,46 1,34 1,23 1,05 0,903 0,785 0,692 0,612 0,547 0,489 0,443 0,402 0,366 0,308 0,283 0,262 0,226 0,197 0,173 0,153 0,136 0,123 0,111 0,101 0,0874 0,0768 0,0708 0,0630 0,0564 0,0476 0,0446 0,0394 0,0361 0,0315 | - - - - - - - - - - - - - - - - - - - - - - - - - - - - 7,25 6,43 5,77 5,02 4,55 4,02 3,69 3,21 2,82 2,50 2,23 2,00 1,81 1,61 1,49 1,37 1,26 1,07 0,922 0,802 0,707 0,626 0,559 0,500 0,452 0,410 0,374 0,314 0,289 0,267 0,231 0,201 0,177 0,156 0,139 0,126 0,113 0,103 0,0893 0,0785 0,0723 0,0644 0,0577 0,0486 - - - - | 141 129 117 107 98,2 83,5 72,1 62,7 55,2 48,9 43,7 39,1 35,4 32,1 29,2 24,6 22,6 20,9 18,0 15,7 13,8 12,2 10,9 9,82 8,81 7,99 6,98 6,13 5,66 5,02 4,51 3,92 3,56 3,14 2,88 2,51 2,21 1,96 1,75 1,57 1,41 1,26 1,17 1,07 0,982 0,835 0,721 0,627 0,552 0,489 0,437 0,391 0,354 0,321 0,292 0,246 0,226 0,209 0,180 0,157 0,139 0,123 1,110 0,0991 0,089 0,0812 0,0704 0,0619 0,0571 0,0507 0,0455 0,0384 0,0359 0,0317 0,0291 0,0253 | 138 126 114 104 95,6 81,2 70,1 61,0 53,7 47,6 42,5 38,0 34,4 31,2 28,4 23,9 22,0 20,3 17,5 15,3 13,4 11,9 10,6 9,56 8,57 7,77 6,79 5,97 5,51 4,98 4,47 3,89 3,53 3,12 2,86 2,49 2,19 1,94 1,73 1,55 1,40 1,25 1,16 1,06 0,973 0,827 0,714 0,622 0,547 0,485 0,433 0,387 0,350 0,318 0,290 0,243 0,224 0,207 0,179 0,156 0,141 0,124 0,111 0,100 0,0897 0,0819 0,0711 0,0624 0,0577 0,0511 0,0459 0,0387 0,0362 0,0320 0,0294 0,0256 | 130 119 107 98,1 90,3 76,7 66,2 57,6 50,7 44,9 40,2 35,9 32,5 29,5 26,8 22,6 20,8 19,2 16,6 14,4 12,7 11,2 10,0 9,03 8,29 7,34 6,42 5,64 5,20 4,62 4,15 3,60 3,27 2,98 2,65 2,31 2,03 1,80 1,60 1,44 1,30 1,16 1,07 0,98 0,903 0,767 0,662 0,576 0,507 0,449 0,402 0,359 0,325 0,295 0,268 0,226 0,208 0,192 0,166 0,144 0,127 0,112 0,100 0,090 0,0811 0,0739 0,0642 0,0564 0,0519 0,0462 0,0414 0,0349 0,0327 0,0289 0,0265 0,0231 | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 1,66 1,47 1,37 1,25 1,15 0,977 0,844 0,734 0,647 0,573 0,512 0,458 0,414 0,376 0,342 0.288 0,265 0,245 0,211 0,184 0,162 0,143 0,127 0,115 0,103 0,0942 0,0818 0,0718 0,0663 0,0588 0,0528 0,0445 0,0417 0,0368 0,0338 0,0294


Проволока из углеродистой стали для армирования предварительно напряженных железобетонных конструкций ГОСТ 7348-81.

Стандарт распространяется на холоднотянутую проволоку из углеродистой стали для армирования предварительно напряженных железобетонных конструкций.

Проволока должна изготовляться из углеродистой стали марок 65,70, 75, 80, 85 по ГОСТ 14959-79

1. Основные параметры и размеры

1.1Проволока подразделяется:

по виду:

круглая – В,

периодического профиля – Вр;

по состоянию изготовления:

с отпуском,

с отпуском, под напряжением (стабилизированная) – Р;

по точности изготовления на группы: 1, 2, 3.

Стабилизированная проволока изготовляется только круглая.

Проволока в зависимости от диаметра и величины условного предела текучести изготовляется четырех классов прочности: 1500, 1400, 1300, 1200.

1.2. Номинальный диаметр, предельные отклонения по нему, глубина вмятин, номинальный шаг вмятин и предельные отклонения по нему должны соответствовать указанным в нижеприведенной таблице:

Обозначение размеров проволоки периодического профиля приведены на чертеже.

Номинальный диаметр, мм | Проволока круглая и периодического профиля |  |  | Проволока периодического профиля
 | пред. откл. |  |  | Глубина вмятин h, не менее | Шаг вмятин А
 | Группа 1 | Группа 2 | Группа 3 |  | номин. | пред. откл.
3,0 4,0 5,0 6,0 7,0 8,0 | ±0,04 ±0,04 ±0,05 ±0,05 ±0,05 ±0,06 | ±0,06 ±0,08 ±0,08 ±0,08 ±0,10 ±0,10 | -0,12 -0,16 -0,16 -0,16 -0,20 -0,20 | 0,15 0,19 0,24 0,30 0,35 0,40 | 6,5 | +0,5 -1,0
 |  |  |  |  | 7,0

1.3. Радиус цилиндрической поверхности вмятин R для проволоки всех диаметров класса Вр должен быть равен (8±0,5) мм.

Допускается относительное смещение диаметрально противоположных вмятин до 2 мм.

1.4. Овальность сечения круглой проволоки не должна превышать предельных отклонений диаметра.

Примеры условного обозначения

Проволока диаметром 5 мм, класса прочности 1400, круглая, стабилизированная, группы точности 1:

Проволока 5В1400-Р1 ГОСТ 7348-81

То же, диаметром 3 мм, класса прочности 1500, периодического профиля, группы точности 1, с отпуском:

Проволока 3Вр1500-1 ГОСТ 7348-81.

2. Технические требования

2.1. Механические свойства проволоки должна соответствовать указанным в таблице:

Номинальный диаметр, мм | Класс прочности, Н/мм2 | Номинальное временное сопротивление, Н/мм2 | Разрывное усилие, Н | Усилие Р0,2, Н | Относительное удлинение после разрыва, δ100, % | Число перегибов проволоки при диаметре валиков 30 мм
 |  |  |  |  |  | круглой | Периоди-ческого профиля
 |  | Не менее
3,0 4,0 5,0 6,0 7,0 8,0 | 1500 1400 1400 1400 1300 1200 | 1780 1700 1670 1670 1570 1470 | 12600 21400 32800 47300 60400 74000 | 10600 18000 27500 39700 50700 62000 | 4 4 4 5 6 6 | 9 7 5 - - - | 8 6 3 - - -

Номинальный диаметр, мм | Класс прочности, Н/мм2 | Номинальное временное сопротивление, Н/мм2 | Разрывное усилие, Н | Усилие Р0,2, Н | Относительное удлинение после разрыва, δ100, %
 | круглая
 | Не менее
6,0 7,0 8,0 | 1300 1200 1100 | 1570 1470 13700 | 44340 56590 68980 | 35470 45270 55180 | 5 6 6

Номинальный диаметр, мм | Класс прочности, Н/мм2 | Номинальное временное сопротивление, Н/мм2 | Разрывное усилие, Н | Усилие Р0,2, Н | Относительное удлинение после разрыва, δ100, %
 | Периодического профиля
 | Не менее
6,0 7,0 8,0 | 1200 1100 1000 | 1470 1370 1270 | 41570 52820 64050 | 33260 42250 51240 | 5 6 5

Расчетная площадь поперечного сечения и теоретическая масса 1000м проволоки

Номинальный диаметр, мм | Площадь поперечного сечения, мм2 | Масса 1000 м, кг
3,0 4,0 5,0 6,0 7,0 8,0 | 7,07 12,57 19,63 28,27 38,48 50,27 | 55,5 98,7 154,1 221,9 302,1 394,6


Сталь качественная круглая со специальной отделкой поверхности ГОСТ 14955-77

Стандарт распространяется на круглую качественную сталь диаметром от 0,20 до 50 мм со специальной отделкой.

1. Классификация

1.1 Сталь подразделяют:

по качеству отделки поверхности на группы: А, Б, В, Г, Д, Е;

по точности изготовления на квалитеты: h5, h6, h7, h8, h9, h10, h11, h12;

по виду продукции на:

прутки,

мотки;

по состоянию материала на:

термически обработанную – Т,

нагартованную – Н.

2. Сортамент

2.1 Диаметр стали и предельные отклонения по диаметру:

Диаметр стали | Предельные отклонения по диаметру стали квалитетов, (размеры мм)
 | h5 | h6 | h7 | h8 | h9 | h10 | h11 | h12
0,20 – 0,30 | - | -0,005 | 0,010 | -0,014 | -0,025 | - | - | -
0,35 – 0,60 | - | -0,006 | -0,010 | -0,014 | -0,025 | - | - | -
0,65 – 0,95 | - | -0,006 | -0,010 | -0,014 | -0,025 | - | - | -
1,00 – 1,40 | - | -0,006 | -0,010 | -0,014 | -0,025 | -0,040 | -0,060 | -
1,45 – 3,00 | - | -0,006 | -0,010 | -0,014 | -0,025 | -0,040 | -0,060 | -
3,10 – 6,00 | -0,005 | -0,008 | -0,012 | -0,018 | -0,030 | -0,048 | -0,075 | -0,120
6,10 – 9,00 | - | - | -0,015 | -0,022 | -0,036 | -0,058 | -0,090 | -0,150
9,10 – 10,00 | - | - | -0,015 | -0,022 | -0,036 | -0,058 | -0,090 | -0,150
10,25 – 15,00 | - | - | - | -0,027 | -0,043 | -0,070 | -0,110 | -0,180
15,50 – 18,00 | - | - | - | -0,027 | -0,043 | -0,070 | -0,110 | -0,180
18,50 – 30,00 | - | - | - | -0,033 | -0,052 | -0,084 | -0,130 | -0,210
31,00 – 36,00 | - | - | - | - | -0,062 | -0,100 | -0,160 | -0,250
37,00 – 50,00 | - | - | - | - | -0,062 | -0,100 | -0,160 | -0,250

Примеры условных обозначений:

Сталь диаметром 5 мм, в прутках, группы В, квалитета h9, термически обработанная марки 20Х.

Пруток 5-В-h9-Т-20Х ГОСТ 14955-77

То же, в мотках, нагартованная:

Моток 5-В-h9-Н-20Х ГОСТ 14955-77

Сталь диаметром 10 мм, в прутках, группы Б, квалитета h8, термически обработанная марки У8:

Пруток 10-Б-h8-Т-У8 ГОСТ 14955-77

3. Технические требования.

3.1 В зависимости от квалитетов, шероховатости поверхности и глубины залегания допустимых дефектов устанавливаются группы отделки стали:

Группа отделки поверхности стали | Квалитеты | Шероховатость поверхности по ГОСТ 2789 - 73 |  | Наименование допустимых дефектов поверхности | Максимальная глубина залегания допустимых дефектов
А | h5, h6, h7, h8, h9, h10 | 0,32 | 0,25 | Дефекты не допускаются | Дефекты не допускаются
Б | h6, h7, h8, h9, h10, h11 | 0,63 | 0,8
В | h7, h8, h9, h10, h11 | 1,25 | 0,8
Г | h8, h9, h10, h11 | 2,5 | 0,8 | Отдельные дефекты механического происхождения | ½ предельного отклонения по диаметру
Д | h9, h10, h11, h12 | - | - |  | Предельное отклонение по диаметру
Е | h8, h9 | - | - | Продольные риски | ½ предельного отклонения по диаметру

3.2 Химический состав стали, твердость, макроструктура и отделка концов должны соответствовать требованиям ГОСТ 1050-88, ГОСТ 4543-71, ГОСТ 19265-73, ГОСТ 5950-73, ГОСТ 1414-75, ГОСТ 5949-75, ГОСТ 14082-78 и ГОСТ 1435-74

Рекомендуемые размеры и виды продукции в зависимости от групп отделки поверхности

Группа отделки поверхности стали | Диаметр, мм | Вид продукции
А, Б, В | От 0,6 до 5,0 включ. | Прутки
 | Св. 5,0 до 20 включ. | Прутки, мотки
Г | От 2,0 до 5,0 включ. От 2,0 до 50 включ. | Прутки
 | Св. 5,0 до 20 | Прутки, мотки
Д | От 5,0 до 20 включ. | Прутки, мотки
 | Св. 20 до 50 включ. | Прутки
Е | От 0,2 до 0,4 включ. | Прутки
 | От 0,4 до 0,6 включ. | Прутки, мотки, катушки
 | Св. 0,6 до 0,95 включ. | Мотки, катушки


Балки двутавровые и швеллеры стальные специальные ГОСТ 19425-74

Стандарт распространяется на горячекатаные двутавровые балки для подвесных путей (М), армировки шахтных стволов (С) и швеллеры для автомобильной промышленности (С).

1а. По точности прокатки профили изготовляют:

высокой точности – А,

обычной точности – В.

2. Форма, размеры балок и швеллеров, площадь поперечного сечения, масса 1 м и справочные величины должны соответствовать указанным на чертеже и в таблице.

Номер профиля | h | b | s | t | R | r | Площадь поперечного сечения, см2 | Масса 1 м, кг | Справочные величины для осей |  |  |  |  |  |  | Z0, cм
 |  |  |  |  |  |  |  |  | x – x |  |  |  | y – y
 | мм |  |  |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Sx, см3 | Iy, см4 | Wy, см3 | iy, см
Балки двутавровые
14С 20С 20Са 22С 27С 27Са 36С 18М 24М 30М 36М 45М | 140 200 200 220 270 270 360 180 240 300 360 450 | 80 100 102 110 122 124 140 90 110 130 130 150 | 5,5 7,0 9,0 7,5 8,5 10,5 14,0 7,0 8,2 9,0 9,5 10,5 | 9,1 11,4 11,4 12,3 13,7 13,7 15,8 12,0 14,0 15,0 16,0 18,0 | 7,5 9,0 9,0 9,5 10,5 10,5 12,0 9,0 10,5 12,0 14,0 16,0 | 3,8 4,5 4,5 4,8 5,3 5,3 6,0 3,5 4,0 6,0 6,0 7,0 | 21,5 35,6 39,6 42,1 54,5 59,9 90,9 32,9 78,7 64,0 73,8 98,8 | 16,9 27,9 31,1 33,1 42,8 47,0 71,3 25,8 38,3 50,2 57,9 77,6 | 712 2370 2500 3400 6550 6870 17360 1760 4640 9500 15340 31900 | 102 237 250 310 485 507 964 196 387 633 852 1420 | 5,75 8,16 7,95 9,00 11,0 10,7 13,8 7,32 9,75 12,2 14,4 18,0 | 58,4 136 146 178 279 297 574 113 223 364 493 821 | 64,8 159 170 228 346 366 618 130 276 480 518 892 | 16,2 31,8 33,3 41,5 56,7 59,0 88,3 28,9 50,2 73,9 79,7 119 | 1,74 2,11 2,07 2,32 2,52 2,47 2,61 1,99 2,38 2,74 2,65 3,00 | - - - - - - - - - - - -
Швеллеры
18С 18Са 20С 30С | 180 180 200 300 | 68 70 73 87 | 7,0 9,0 7,0 9,5 | 10,5 10,5 11,0 13,5 | 10,5 10,5 11,0 13,5 | 5,3 5,3 5,5 6,8 | 25,7 29,3 28,8 49,6 | 20,2 23,0 22,6 39,1 | 1272 1370 1780 6500 | 141 152 178 433 | 7,04 6,84 7,86 11,4 | 83,5 91,6 104,7 259,7 | 98,5 111 128 289 | 20,1 21,3 24,2 44,0 | 1,96 1,95 2,11 2,41 | 1,88 1,84 2,01 2,13

h – высота;

b – ширина полки;

s – толщина стенки;

t – средняя толщина полки;

R –радиус внутреннего закругления;

r – радиус закругления полки;

I – момент инерции;

W – момент сопротивления;

i – радиус инерции;

S – статический момент полусечения;

z0 — расстояние от оси у – у до наружной грани стенки.

В соответствии с заказом балки и швеллеры изготовляются длиной от 4 до 13 м.

Марки стали и технические требования – по ГОСТ 535-88 и другим действующим стандартам, оговоренным в заказе.


Двутавры стальные горячекатаные ГОСТ 8239-89

Стандарт устанавливает сортамент горячекатаный двутавров с уклоном внутренних граней полок.

1. Поперечное сечение двутавров должно соответствовать указанному на чертеже

h – высота двутавра;

b – ширина полки;

s – толщина стенки;

t – средняя толщина полки;

R – радиус внутреннего закругления;

r – радиус закругления полки;

2. Номинальные размеры двутавров, площадь поперечного сечения, масса и справочные значения для осей должны соответствовать приведенным с таблице.

Номер двутавра | h | b | s | t | R | r | Площадь сечения, см2 | Линейная плотность, кг/м | Справочные величины для осей
 |  |  |  |  |  |  |  |  | X – X |  |  |  | Y – Y
 |  |  |  |  | не более
 | мм |  |  |  |  |  |  |  | Ix, см4 | Wx, см3 | Sx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
Нормальные двутавры
10 12 14 16 18 20 22 24 27 30 33 36 40 45 50 55 60 | 100 120 140 160 180 200 220 240 270 300 330 360 400 450 500 550 600 | 55 64 73 81 90 100 110 115 125 135 140 145 155 160 170 180 190 | 4,5 4,8 4,9 5,0 5,1 5,2 5,4 5,6 6,0 6,5 7,0 7,5 8,3 9,0 10,0 11,0 12,0 | 7,2 7,3 7,5 7,8 8,1 8,4 8,7 9,5 9,8 10,2 11,2 12,3 13,0 14,2 15,2 16,5 17,8 | 7,0 7,5 8,0 8,5 9,0 9,5 10,0 10,5 11,0 12,0 13,0 14,0 15,0 16,0 17,0 18,0 20,0 | 2,5 3,0 3,0 3,5 3,5 4,0 4,0 4,0 4,5 5,0 5,0 6,0 6,0 7,0 7,0 7,0 8,0 | 12,0 14,7 17,4 20,2 23,4 26,8 30,6 34,8 40,2 46,5 53,8 61,9 72,6 84,7 100,0 118,0 138,0 | 9,46 11,50 13,70 15,90 18,40 21,00 24,00 27,30 31,50 36,50 42,20 48,60 57,00 66,50 78,50 92,60 108,00 | 198 350 572 873 1290 1840 2550 3460 5010 7080 9840 13380 19062 27696 39727 55962 76806 | 39,7 58,4 81,7 109,0 143,0 184,0 232,0 289,0 371,0 472,0 597,0 743,0 953,0 1231,0 1589,0 2035,0 2560,0 | 4,06 4,88 5,73 6,57 7,42 8,28 9,13 9,97 11,20 12,30 13,50 14,70 16,20 18,10 19,90 21,80 23,60 | 23,0 33,7 46,8 62,3 81,4 104,0 131,0 163,0 210,0 268,0 339,0 423,0 545,0 708,0 919,0 1181,0 1491,0 | 17,9 27,9 41,9 58,6 82,6 115,0 157,0 198,0 260,0 337,0 419,0 516,0 667,0 808,0 1043,0 1356,0 1725,0 | 6,49 8,72 41,50 14,50 18,40 23,10 28,60 34,50 41,50 49,90 59,90 71,10 86,10 101,00 123,00 151,00 182,00 | 1,22 1,38 1,55 1,70 1,88 2,07 2,27 2,37 2,54 2,69 2,79 2,89 3,03 3,09 3,23 3,39 3,54

3. По точности проката двутавры изготовляют:

повышенной точности – Б;

обычной точности – В.

4. Профили изготавливают длиной от 4 до 12 м:

мерной длины;

кратной мерной длины;

немерной длины.


Прокат калиброванный шестигранный ГОСТ 8560-78

Стандарт распространяется на прокат калиброванный шестигранный размером от 3 до 100 мм.

Размеры сечения проката и предельные отклонения по ним должны соответствовать указанным на чертеже и в таблице:

Размер проката (диаметр вписанного круга а или размер «под ключ»), мм | Предельные отклонения, мм |  |  | Диаметр описанной окружности, А, мм | Предельные отклонения, мм | Площадь поперечного сечения, мм2 | Масса 1м длины, кг
 | h10 | h11 | h12
3,0 | -0,040 | -0,060 | -0,100 | 3,4 | -0,2 | 7,79 | 0,061
3,2 | -0,048 | -0075 | -0,120 | 3,7 |  | 8,87 | 0,070
3,5 |  |  |  | 4,0 |  | 10,61 | 0,083
4,0 |  |  |  | 4,6 |  | 13,86 | 0,109
4,5 |  |  |  | 5,2 | -0,3 | 17,54 | 0,138
5,0 |  |  |  | 5,8 |  | 21,65 | 0,170
5,5 |  |  |  | 6,3 |  | 26,20 | 0,206
6,0 |  |  |  | 6,9 |  | 31,18 | 0,245
6,5 | -0,058 | -0,090 | -0,150 | 7,4 |  | 36,59 | 0,287
7,0 |  |  |  | 8,1 |  | 42,44 | 0,333
8,0 |  |  |  | 9,2 | -0,4 | 55,43 | 0,435
9,0 |  |  |  | 10,74 | -0,5 | 70,15 | 0,551
10,0 |  |  |  | 11,5 |  | 86,60 | 0,680
11,0 | -0,070 | -0,110 | -0,180 | 12,7 | -0,6 | 104,8 | 0,823
12,0 |  |  |  | 13,8 |  | 124,7 | 0,979
13,0 |  |  |  | 15,0 | -0,7 | 146,4 | 1,150
14,0 |  |  |  | 16,2 |  | 169,7 | 1,330
15,0 |  |  |  | 17,3 |  | 194,9 | 1,530
16,0 |  |  |  | 18,4 |  | 221,7 | 1,740
17,0 |  |  |  | 19,6 | -0,8 | 250,3 | 1,960
18,0 |  |  |  | 20,7 |  | 280,6 | 2,200
19,0 | -0,084 | -0,130 | -0,210 | 21,9 |  | 312,6 | 2,450
20,0 |  |  |  | 23,0 |  | 346,4 | 2,720
20,8 |  |  |  | 23,9 | -0,9 | 374,7 | 2,940
21,0 |  |  |  | 24,2 |  | 381,9 | 3,000
22,0 |  |  |  | 25,4 |  | 419,2 | 3,290
24,0 |  |  |  | 27,7 |  | 498,8 | 3,920
25,0 |  |  |  | 28,8 |  | 541,3 | 4,250
26,0 |  |  |  | 30,0 | -1,0 | 585,4 | 4,600
27,0 |  |  |  | 31,2 |  | 631,3 | 4,960
28,0 |  |  |  | 32,3 |  | 679,0 | 5,330
30,0 |  |  |  | 34,6 |  | 779,4 | 6,120
32,0 | -0,100 | -0,160 | -0,250 | 36,9 | -1 1 | 886,8 | 6,96
34,0 |  |  |  | 39,2 |  | 1001,0 | 7,86
36,0 |  |  |  | 41,6 | - 1,3 | 1122,0 | 8,81
38,0 |  |  |  | 43,8 |  | 1251,0 | 9,82
40,0 |  |  |  | 46,1 |  | 1386,0 | 10,88
41,0 |  |  |  | 47,3 |  | 1456,0 | 11,40
42,0 |  |  |  | 48,5 |  | 1527,0 | 11,99
45,0 |  |  |  | 51,9 |  | 1754,0 | 13,77
46,0 |  |  |  | 53,1 | -1,4 | 1833,0 | 14,40
48,0 |  |  |  | 55,4 | -1,5 | 2000,0 | 15,66
50,0 |  |  |  | 57,7 |  | 2165,0 | 17,00
53,0 | -0,120 | -0,190 | -0,300 | 61,2 | -1,7 | 2433,0 | 19,1
55,0 |  |  |  | 63,5 |  | 2620,0 | 20,6
56,0 |  |  |  | 64,6 |  | 2715,0 | 21,3
60,0 |  |  |  | 69,3 |  | 3118,0 | 24,5
63,0 |  |  |  | 72,7 |  | 3437,0 | 27,0
65,0 |  |  |  | 75,0 | -1,8 | 3659,0 | 28,7
70,0 | - | -0,190 | -0,300 | 80,8 |  | 4244,0 | 33,3
75,0 |  |  |  | 86,5 | -1,9 | 4871,0 | 38,2
80,0 |  |  |  | 92,3 |  | 5542,0 | 43,5
85,0 | - | -0,220 | -0,350 | 98,0 | -1,2 | 6257,0 | 49,1
90,0 |  |  |  | 104,0 | -1,3 | 7015,0 | 55,1
95,0 |  |  |  | 110,0 |  | 7816,0 | 61,4
100,0 |  |  |  | 115,0 | -1,4 | 8660,0 | 68,0

Примечания:

1. Прокат калиброванный шестигранный изготовляют других размеров, не указанных в таблице. Предельные отклонения в этом случае должны соответствовать нормам, установленным для ближайшего большего диаметра.

2. Площадь поперечного сечения и линейная плотность проката калиброванного шестигранного вычислены по номинальному размеру. Плотность проката принята равной 7,85 г/см3.

3. Для проката из высоколегированных марок сталей и сплавов, подвергаемых термической обработке и травлению, предельные отклонения по размерам устанавливаются на 30 % более квалитета h12.

Прокат калиброванный шестигранный изготовляется в прутках.

В зависимости от назначения прутки изготовляют:

мерной длины;

кратной мерной длины;

Кривизна прутков:

Размеры прутков, мм | Предельная кривизна в зависимости от поля допуска
 | на 1 м длины, мм |  | на полную длину, %
 | h10 и h11 | h12 | h10 и h11 | h12
До 25 Св. 25 до 50 Св. 50 | 2 1 1 | 3 2 1 | 0,2 0,1 0,1 | 0,3 0,2 0,1

Радиус закругления кромок:

Размеры прутков | Радиус закругления кромок для группы, не более
 | 1 | 2
До 25 Св. 25 | 0,5 0,5 | 0,5 1,0


Прокат полосовой горячекатаный для плакирования из

Рельсы для наземных и подвесных путей ГОСТ 19240-73

Стандарт распространяется на рельсы двухголовые, тавровые и типа Р5, предназначенные для наземных и подвесных путей.

Размеры поперечного сечения и предельные отклонения размеров рельсов должны соответствовать указанным на чертеже.

Двухголовые и тавровые рельсы изготовляют:

мерной длины;

кратной мерной длины;

немерной длины.

Длина рельсов устанавливается по требованию потребителя, но не должна быть более 8 м для двухголовых рельсов и не более 7 м для тавровых рельсов.

Рельсы типа Р5 поставляются длиной 6 м.

Марки стали, из которой изготовляются рельсы, и технические требования – по ГОСТ 535-88 и другим действующим стандартам, оговоренным в заказе.

Наименования параметров | Расчетные величины рельсов
 | двухголовых | тавровых | Типа Р5
Площадь поперечного сечения, см2 | 29,10 | 11,92 | 5,91
Момент инерции относительно горизонтальной оси, см4 | 913,86 | 50,38 | 22,16
Момент инерции относительно вертикальной оси, см4 | 23,03 | 44,95 | 2,87
Момент сопротивления относительно горизонтальной оси, см3 | 114,23 | - | -
Момент сопротивления относительно горизонтальной оси (верх), см3 | - | 9,37 | 7,76
Момент сопротивления относительно горизонтальной оси (низ), см3 | - | 30,98 | 9,45
Момент сопротивления относительно вертикальной оси, см3 | 11,52 | 10,96 | 1,51
Расстояние центра тяжести до подошвы, см | - | 1,63 | 2,34
Масса 1 м, кг | 22,74 | 9,36 | 4,64


Прокат сортовой из инструментальной стали для напильников, рашпилей, зубил и крейцмейселей ГОСТ 5210 – 82

Стандарт распространяется на инструментальную горячекатаную, калиброванную, холоднотянутую или холоднокатаную сталь специальных профилей.

1. Сортамент.

1.1. Виды и размеры профилей:

Номер профиля | Поперечное сечение профиля | Размеры поперечного сечения профиля, мм |  |  |  |  |  | Площадь поперечного сечения профиля, мм2 | Масса 1 м длины профиля, кг
 |  | b | h | h1 | d | c | R
1 |  | 12,0 12,5 16,0 20,0 20,0 25,0 25,0 30,0 30,0 34,0 35,0 39,0 39,0 44,0 48,0 | 2,5 3,5 4,0 5,0 6,5 6,0 7,5 6,5 8,5 7,5 7,5 8,0 9,0 9,0 10,0 |  |  |  |  | 30,00 43,75 64,00 100,00 130,00 150,00 187,50 195,00 255,00 255,00 262,50 312,00 351,00 396,00 480,00 | 0,235 0,343 0,502 0,785 1,020 1,117 1,471 1,530 2,001 2,002 2,061 2,449 2,755 3,109 3,768
2 |  | 10,5 11,0 12,5 16,0 16,0 20,0 21,0 25,0 25,0 30,0 30,0 35,0 40,0 45,0 | 3,0 5,5 4,0 4,5 6,0 6,0 7,5 7,0 8,5 8,5 10,0 10,0 11,0 13,0 |  |  |  |  | 21,00 47,49 33,33 48,00 64,00 80,00 105,00 116,67 141,66 170,00 200,00 233,33 293,33 390,00 | 0,164 0,373 0,262 0,377 0,502 0,628 0,824 0,916 1,112 1,334 1,570 1,832 2,303 3,061
3 |  |  |  |  | 4,0 5,0 6,0 7,5 9,5 11,5 12,0 13,5 14,0 15,0 16,0 18,0 |  |  | 12,36 19,63 28,27 44,16 70,84 103,81 113,04 143,06 153,97 176,62 200,96 254,34 | 0,099 0,154 0,222 0,347 0,556 0,814 0,887 1,123 1,209 1,386 1,577 1,997
4 |  | 4,0 5,0 6,0 8,0 10,0 12,0 14,0 15,0 16,0 18,0 |  |  |  |  |  | 16,00 25,00 36,00 64,00 100,00 144,00 196,00 225,00 256,00 324,00 | 0,126 0,196 0,283 0,502 0,785 1,130 1,539 1,766 2,010 2,543
5 |  | 7,5 8,0 9,0 10,0 11,0 12,0 13,0 15,0 17,5 20,0 21,0 24,0 27,0 |  |  |  |  |  | 24,36 27,71 35,07 43,30 52,39 62,35 73,18 97,43 132,45 173,00 190,96 249,42 315,67 | 0,191 0,217 0,275 0,340 0,411 0,489 0,574 0,765 1,039 1,358 1,499 1,958 2,478
6 |  | 13,0 14,0 15,0 18,0 22,0 27,0 33,0 | 3,0 5,0 3,5 4,0 5,0 6,5 7,5 |  |  |  |  | 24,21 52,85 32,81 43,65 67,65 111,71 152,21 | 0,190 0,415 0,258 0,343 0,531 0,877 1,195
7 |  | 12,50 16,00 19,00 25,00 32,00 | 3,25 4,00 5,00 6,50 8,00 |  |  |  |  | 20,31 32,00 47,50 81,25 128,00 | 0,159 0,251 0,373 0,638 1,005
8 |  | 18,0 | 3,0 |  |  |  |  | 52,06 | 0,409
9 |  | 22,0 27,0 | 5,5 7,0 | 4,0 5,0 |  |  |  | 110,00 171,00 | 0,864 1,342
10 |  | 19,0 24,0 | 5,0 7,0 |  |  | 1,5 1,5 |  | 61,75 102,00 | 0,485 0,801
11 |  | 10,0 12,0 16,0 20,0 25,0 30,0 32,0 | 8,0 8,0 10,0 12,0 16,0 18,0 20,0 |  |  |  | 5,0 6,0 8,0 10,0 12,0 15,0 16,0 | 71,00 80,00 145,00 216,00 352,00 480,00 570,00 | 0,553 0,628 1,138 1,696 2,763 4,239 4,474

1.2. Профили № 1 - 10 по точности изготовления подразделяют на группы:

высокой точности — А;

повышенной точности — Б;

обычной точности — В.

1.3. Предельные отклонения по размерам поперечного сечения для профилей № 1 - 10:

Точность изготовления (группа) | Предельные отклонения
 | по размерам d и b |  |  | по размерам h, h1 и c
 | До 12 | Св. 12 до 22 | Св. 22 | До 3,5 | Св. 3,5 до 6 | Св.6
А Б В | +0,2 +0,3 +0,4 | +0,3 +0,4 +0,6 | - +0,6 +0,9 | +0,2 +0,25 +0,3 | +0,2 +0,3 +0,4 | - +0,35 +0,5


Прокат стальной горячекатаный для рессор ГОСТ 7419-90

Стандарт распространяется на горячекатаный полосовой, трапециевидно-ступенчатый, Т-образный, трапециевидный и желобчатый прокат для рессор.

1. Поперечное сечение проката должно соответствовать указанным на чертежах.

2. Размеры и справочные величины должны соответствовать указанным в таблицах

3. По точности прокат изготовляют:

высокой точности – А;

повышенной точности – Б;

обычной точности – В.

4. Предельные отклонения размеров проката не должны превышать указанных в таблицах.

Прокат полосовой

B | H | Справочные величины для оси X – X |  | Масса 1 м профиля, кг
мм
 |  | Ix, cм4 | Wx, см3
40 | 4,5 5,0 5,5 6,0 | 0,03 0,04 0,06 0,07 | 0,13 0,17 0,22 0,24 | 1,41 1,57 1,72 1,88
45 | 4,5 5,0 5,5 6,0 6,5 7,0 7,5 8,0 9,0 | 0,03 0,05 0,06 0,08 0,11 0,13 0,16 0,19 0,27 | 0,15 0,19 0,22 0,27 0,32 0,37 0,43 0,48 0,60 | 1,59 1,76 1,94 2,12 2,29 2,47 2,64 2,82 3,17
50 | 5,0 6,0 7,0 8,0 | 0,05 0,09 0,14 0,22 | 0,22 0,30 0,41 0,53 | 1,96 2,35 2,74 3,13
55 | 5,5 6,0 6,5 7,0 7,5 8,0 9,0 9,5 10,0 11,0 | 0,08 0,10 0,13 0,16 0,19 0,23 0,33 0,39 0,46 0,61 | 0,29 0,33 0,39 0,45 0,51 0,58 0,74 0,82 0,91 1,10 | 2,37 2,59 2,80 3,01 3,23 3,45 3,87 4,09 4,30 4,73
60 | 8,0 9,0 | 0,25 0,36 | 0,64 0,81 | 3,76 4,23

B | H | Справочные величины для оси X – X |  | Масса 1 м профиля, кг
мм
 |  | Ix, cм4 | Wx, см3
63 | 6,5 8,0 9,5 11,0 | 0,15 0,27 0,44 0,70 | 0,43 0,67 0,95 1,27 | 3,21 3,95 4,68 5,44
65 | 6,0 7,0 8,0 9,0 10,0 11,0 | 0,15 0,19 0,28 0,39 0,54 0,72 | 0,40 0,53 0,69 0,87 1,08 1,30 | 3,06 3,57 4,07 4,58 5,09 5,59
70 | 5,5 6,5 7,0 7,5 8,0 9,0 10,0 12,0 | 0,10 0,17 0,20 0,25 0,30 0,42 0,58 1,00 | 0,36 0,42 0,57 0,65 0,74 0,94 1,16 1,67 | 3,02 3,557 3,84 4,11 4,39 4,93 5,18 6,18
75 | 5,5 6,5 7,5 8,0 9,0 9,5 10,0 11,0 14,0 | 0,11 0,17 0,26 0,32 0,45 0,53 0,62 0,82 1,70 | 0,40 0,52 0,70 0,80 1,01 1,12 1,24 1,49 2,43 | 3,24 3,82 4,41 4,70 5,29 5,58 5,87 6,54 8,20
76 | 6,5 9,5 | 0,17 0,54 | 0,52 1,14 | 3,87 5,65
80 | 10,0 12,0 | 0,66 1,14 | 1,33 1,91 | 6,26 7,53
90 | 9,0 10,0 11,0 12,0 14,0 16,0 18,0 | 0,54 0,75 0,99 1,29 2,04 3,04 4,26 | 1,23 1,51 1,81 2,15 2,92 3,80 4,79 | 6,35 7,05 7,75 8,45 9,85 11,24 12,62
100 | 12,0 14,0 18,0 20,0 | 1,43 2,27 4,80 6,57 | 2,39 3,24 5,33 6,57 | 9,39 10,94 14,03 15,57
102 | 10,5 12,0 14,0 16,0 | 0,99 1,46 2,33 3,45 | 1,87 2,44 3,15 4,31 | 8,39 9,58 11,16 12,74
120 | 7,0 12,0 14,0 16,0 | 0,35 1,72 2,73 4,06 | 0,97 2,87 3,90 5,08 | 6,59 11,28 13,14 15,00
B | H | Справочные величины для оси X – X |  | Масса 1 м профиля, кг
мм
 |  | Ix, cм4 | Wx, см3
130 | 10,0 12,0 14,0 | 1,08 1,86 2,96 | 2,17 3,11 4,22 | 10,19 12,22 14,24
150 | 12,0 14,0 | 2,15 3,41 | 3,58 4,83 | 14,10 16,44

Ширина В | Точность прокатки | Предельные отклонения
 |  | по ширине В | по толщине H
 |  |  | до 7,5 включ. | св. 7,5 до 12 включ. | св. 12
До 50 включ. | Высокая Повышенная Обычная | ±0,20 ±0,30 ±0,50 | ±0,10 ±0,12 ±0,15 | ±0,13 ±0,15 ±0,20 | - - -
Св. 50 до 100 включ. | Высокая Повышенная Обычная | ±0,30 ±0,40 ±0,70 | ±0,10 +0,10 -0,14 +0,10 -0,20 | +0,10 -0,18 +0,10 -0,22 +0,15 -0,26 | +0,10 -0,20 +0,15 -0,25 +0,20 -0,30
Св. 100 | Высокая Повышенная Обычная | ±0,40 ±0,60 ±1,0 | - - - | +0,10 -0,20 +0,15 -0,25 +0,20 -0,30 | +0,15 -0,25 +0,20 -0,30 +0,25 -0,35

Прокат трапециевидно-ступенчаный

B | B1 | B2 | H | H1 | H2 | R | Справочные величины
 |  |  |  |  |  |  | для оси X – X |  | Масса 1 м профиля, кг
мм |  |  |  |  |  |  | Ix, cм4 | Wx, см3
45 | 29 | 8,0 | 6,0 6,5 7,0 | 2,0 2,1 2,3 | 2,68 2,91 3,13 | 2,0 2,2 2,3 | 0,063 0,081 0,100 | 0,235 0,278 0,319 | 1,73 1,87 2,00
55 | 36 | 9,5 | 6,0 6,5 7,0 8,0 9,0 | 2,0 2,1 2,3 2,7 3,0 | 2,69 2,92 3,14 3,59 4,05 | 2,0 2,2 2,3 2,6 3,0 | 0,078 0,100 0,124 0,185 0,264 | 0,290 0,342 0,395 0,515 0,652 | 2,13 2,31 2,49 2,84 3,19

B | B1 | B2 | H | H1 | H2 | R | Справочные величины
 |  |  |  |  |  |  | для оси X – X |  | Масса 1 м профиля, кг
мм |  |  |  |  |  |  | Ix, cм4 | Wx, см3
65 | 42 | 11,5 | 6,0 6,5 7,0 8,0 9,0 10,0 11,0 12,0 | 2,0 2,1 2,3 2,7 3,0 3,3 3,7 4,0 | 2,69 2,91 3,13 3,58 4,03 4,47 4,92 5,36 | 2,0 2,2 2,3 2,6 3,0 3,3 3,6 4,0 | 0,092 0,117 0,146 0,218 0,309 0,424 0,563 0,729 | 0,342 0,402 0,466 0,609 0,767 0,949 1,144 1,360 | 2,51 2,72 2,92 3,34 3,76 4,17 4,58 4,99
75 | 49 | 13,0 | 7,0 8,0 9,0 10,0 11,0 12,0 14,0 | 2,3 2,7 3,0 3,3 3,7 4,0 4,7 | 3,14 3,59 4,04 4,49 4,93 5,38 6,27 | 2,3 2,6 3,0 3,3 3,6 4,0 4,6 | 0,170 0,253 0,360 0,493 0,665 0,849 1,343 | 0,541 0,705 0,891 1,098 1,349 1,578 2,142 | 3,39 3,87 4,35 4,84 5,31 5,79 6,75
90 | 58 | 16,0 | 10,0 11,0 12,0 14,0 16,0 18,0 20,0 | 3,3 3,7 4,0 4,7 5,3 6,0 6,7 | 4,47 4,92 5,36 6,25 7,15 8,03 8,92 | 3,3 3,6 4,0 4,0 5,3 6,0 6,6 | 0,589 0,782 1,014 1,606 2,392 3,395 4,644 | 1,318 1,589 1,892 2,570 3,345 4,228 5,206 | 5,78 6,35 6,92 8,07 9,21 10,35 11,49
100 | 65 | 17,5 | 11,0 12,0 14,0 16,0 18,0 20,0 | 3,7 4,0 4,7 5,3 6,0 6,7 | 4,93 5,38 6,27 7,17 8,06 8,95 | 3,6 4,0 4,6 5,3 6,0 6,6 | 0,875 1,134 1,797 2,676 3,800 5,199 | 1,775 2,108 2,866 3,732 4,715 5,809 | 7,08 7,72 9,00 10,28 11,56 12,82
120 | 78 | 21,0 | 16,0 18,0 20,0 | 5,3 6,0 6,7 | 7,17 8,06 8,95 | 5,3 6,0 6,6 | 3,222 4,577 6,265 | 4,493 5,679 7,000 | 12,35 13,88 15,41

1. Размеры В1 и В2 приведены для построения калибра.

2. Предельные отклонения по размерам В1 и В2 должны соответствовать предельным отклонениям по ширине полосы В.

Ширина В | Точность прокатки | Предельные отклонения
 |  | по ширине В | по толщине H
 |  |  | до 7,5 включ. | св. 7,5 до 12 включ. | св. 12
До 55 включ. | Высокая Повышенная Обычная | ±0,20 ±0,40 ±0,60 | ±0,10 ±0,15 ±0,20 | - - - | - - -
Св. 55 до 100 включ. | Высокая Повышенная Обычная | +0,15 -0,45 +0,20 -0,60 +0,40 -1,00 | +0,10 -0,14 +0,10 -0,20 +0,15 -0,25 | +0,10 -0,15 +0,10 -0,20 +0,20 -0,25 | +0,10 -0,20 +0,15 -0,25 +0,25 -0,35

Ширина В | Точность прокатки | Предельные отклонения
 |  | по ширине В | по толщине H
 |  |  | до 7,5 включ. | св. 7,5 до 12 включ. | св. 12
Св. 100 | Высокая Повышенная Обычная | +0,20 -0,60 +0,40 -0,80 +0,70 -1,30 | - - - | +0,10 -0,15 +0,15 -0,20 +0,20 -0,25 | +0,15 -0,25 +0,20 -0,30 +0,25 -0,35

Прокат Т-образный

B | B1 | B2 | H | H1 | H2 | R | Справочные величины
 |  |  |  |  |  |  | для оси X – X |  | Масса 1 м профиля, кг
мм |  |  |  |  |  |  | Ix, cм4 | Wx, см3
65 | 40 | 12,5 | 9,0 10,0 11,0 12,0 | 3,6 4,0 4,4 4,8 | 3,92 4,35 4,77 5,20 | 4,5 5,0 5,5 6,0 | 0,293 0,400 0,529 0,684 | 0,747 0,920 1,109 1,315 | 3,47 3,85 4,23 4,60
75 | 55 | 10,0 | 9,0 10,0 11,0 12,0 14,0 | 3,6 4,0 4,4 4,8 5,6 | 4,13 4,58 5,03 5,49 6,39 | 4,5 5,0 5,5 6,0 7,0 | 0,376 0,514 0,682 0,882 1,391 | 0,910 1,122 1,356 1,607 2,177 | 4,39 4,87 5,35 5,82 6,77
90 | 63 | 13,5 | 10,0 11,0 12,0 14,0 16,0 18,0 20,0 | 4,0 4,4 4,8 5,6 6,4 7,2 8,0 | 4,53 4,98 5,42 6,32 7,21 8,10 8,98 | 5,0 5,5 6,0 7,0 8,0 9,0 10,0 | 0,604 0,802 1,038 1,638 2,430 3,439 4,688 | 1,333 1,610 1,915 2,592 3,370 4,246 5,220 | 5,72 6,28 6,84 7,96 9,07 10,18 11,28
100 | 70 | 15,0 | 11,0 12,0 14,0 16,0 18,0 20,0 | 4,4 4,8 5,6 6,4 7,2 8,0 | 4,98 5,43 6,32 7,22 8,11 9,00 | 5,5 6,0 7,0 8,0 9,0 10,0 | 0,894 1,157 1,828 2,714 3,843 5,242 | 1,795 2,131 2,892 3,759 4,739 5,824 | 6,99 7,61 8,86 10,10 11,34 12,57
120 | 84 | 18,0 | 16,0 18,0 20,0 | 7,23 8,12 9,02 | 7,23 8,12 9,02 | 8,0 9,0 10,0 | 3,280 4,650 6,349 | 4,567 5,727 7,039 | 12,16 13,66 15,14

1. Размеры В1 и В2 приведены для построения калибра.

2. Предельные отклонения по размерам В1 и В2 должны соответствовать предельным отклонениям по ширине полосы В.

Ширина В | Точность прокатки | Предельные отклонения
 |  | по ширине В | по размерам H и Н1 при толщине Н
 |  |  | до 12 включ. | св. 12
Св. 50 до 100 включ. | Высокая Повышенная Обычная | ±0,30 ±0,40 ±0,70 | +0,10 -0,14 +0,15 -0,20 +0,20 -0,25 | +0,10 -0,20 +0,15 -0,25 +0,25 -0,30
Св. 100 | Высокая Повышенная Обычная | ±0,30 ±0,40 ±0,70 | - - - | +0,15 -0,20 +0,20 -0,25 +0,25 -0,30

Прокат трапециевидный

B | B1 | B2 | H | H1 | R1 | R | Справочные величины
 |  |  |  |  |  |  | для оси X – X |  | Масса 1 м профиля, кг
мм |  |  |  |  |  |  | Ix, cм4 | Wx, см3
45 | 25 | 10,0 | 6,0 6,5 7,0 | 2,79 3,02 3,31 | 1,00 1,00 1,15 | 50 50 50 | 0,068 0,086 0,108 | 0,244 0,285 0,326 | 1,86 2,02 2,18
55 | 30 | 12,5 | 6,0 6,5 7,0 8,0 9,0 | 2,79 3,01 2,19 3,71 4,19 | 1,00 1,00 1,15 1,35 1,50 | 100 100 100 100 100 | 0,081 0,103 0,129 0,193 0,277 | 0,290 0,342 0,404 0,520 0,661 | 2,23 2,41 2,61 3,00 3,38
63 | 35 | 14,0 | 12,0 | 5,00 | 2,00 | 100 | 0,721 | 1,331 | 5,06
65 | 35 | 15,0 | 6,0 7,0 8,0 9,0 10,0 11,0 | 2,68 3,25 3,70 4,11 4,60 5,10 | 1,00 1,15 1,35 1,50 1,65 1,85 | 100 100 100 100 100 100 | 0,095 0,150 0,225 0,321 0,442 0,590 | 0,354 0,462 0,608 0,781 0,961 1,157 | 2,63 3,06 3,57 3,94 4,39 4,84

Ширина В | Точность прокатки | Предельные отклонения
 |  | по ширине В | по толщине H
 |  |  | до 7,5 включ. | св. 7,5 до 12 включ. | св. 12
До 50 включ. | Высокая Повышенная Обычная | ±0,20 ±0,40 ±0,60 | ±0,40 ±0,13 ±0,15 | - - - | - - -
Св. 50 до 100 включ. | Высокая Повышенная Обычная | 0,30 0,40 0,70 | +0,10 -0,14 +0,10 -0,20 +0,15 -0,25 | +0,10 -0,14 +0,10 -0,20 +0,15 -0,25 | +0,10 -0,18 +0,10 -0,22 +0,20 -0,30

Прокат желобчатый

B | H | H1 | R | R1 | R2 | K1 | K2 | Справочные величины
 |  |  |  |  |  |  |  | для оси X – X |  | Масса 1 м профиля, кг
мм |  |  |  |  |  |  |  | Ix, cм4 | Wx, см3
63 | 10 13 | 5,41 6,92 | От 20 до 40 | 5 | 3,75 | 4,5 | 3,75 | 0,58 1,21 | 0,69 1,23 | 4,84 6,32
76 | 7 10 11 13 | 3,69 5,20 5,70 6,85 |  | 4 5 5 5 | 2,75 3,75 3,75 3,75 | 3,5 4,5 4,5 4,5 | 2,75 3,75 3,75 3,75 | 0,23 0,65 0,86 1,45 | 0,38 0,86 1,06 1,46 | 4,09 5,88 6,48 7,65
89 | 10 13 | 5,29 6,80 |  | 5 5 | 3,75 3,75 | 4,5 4,5 | 3,75 3,75 | 0,80 1,69 | 0,94 1,70 | 6,88 8,98
100 | 13 | 6,76 |  | 5 | 3,75 | 4,5 | 3,75 | 1,89 | 1,89 | 10,10
110 | 13 | 6,74 |  | 5 | 3,75 | 4,5 | 3,75 | 2,08 | 2,07 | 11,12
120 | 12 13 16 | 6,22 6,72 8,22 |  | 5 5 5 | 3,75 3,75 3,75 | 4,5 4,5 4,5 | 3,75 3,75 3,75 | 1,79 2,26 4,16 | 1,88 2,25 3,61 | 11,20 12,14 15,00

Ширина В | Точность прокатки | Предельные отклонения |  |  |  |  | Отклонение от симметричности
 |  | по ширине В | по толщине H |  | по впадине К | по выступу К1
 |  |  | до 10 включ. | св. 10
До 100 включ. | Высокая Повышенная Обычная | +0,20 -0,30 +0,30 -0,70 +0,60 -1,40 | +0,10 +0,15 +0,20 | +0,15 +0,25 +0,30 | +0,4 +0,5 +0,6 | -0,4 -0,5 -0,6 | 0,3 0,5 0,5
Св. 100 | Высокая Повышенная Обычная | +0,30 -0,60 +0,70 -1,30 +1,00 -2,00 | -0,20 -0,25 -0,30 | -0,20 -0,30 -0,40 | +0,4 +0,5 +0,6 | -0,4 -0,5 -0,6 | 0,3 0,5 0,5

Контроль размеров выступа и впадины проводится по калибрам валков.

Прокат изготовляют длиной от 2 до 6 м.

Прокат изготовляют:

мерной длины;

кратной мерной длины;

мерной длины с немерными отрезками длиной не менее 1,5 м массой не более 10% массы партии;

кратной мерной длины с отрезками длиной не менее 1,5 м массой не более 10% массы партии;

немерной длины.

Серповидность и неплоскостность полос на 1 м длины не должна превышать значений, указанных в таблице.

Толщина проката | Точность прокатки | Серповидность | Неплоскостность
До 7,5 включ. | Высокая Повышенная Обычная | 1,0 1,5 2,5 | 1,5 4,0 7,0
Св. 7,5 | Высокая Повышенная Обычная | 1,0 1,5 2,5 | 1,0 2,0 4,0

Разность по толщине кромок проката в одном сечении не должна превышать значений, указанных в таблице.

Ширина проката | Точность прокатки | Разность по толщине кромок при толщине проката
 |  | до 7,5 включ. | св. 7,5 до 12 включ. | св. 12
До 50 включ. | Высокая Повышенная Обычная |  |  |
Св. 50 до 100 включ. | Высокая Повышенная Обычная |  |  |
Св. 100 | Высокая Повышенная Обычная |  |  |


Прокат стальной горячекатаный квадратный ГОСТ 2591-88

Стандарт распространяется на стальной горячекатаный прокат квадратного сечения с размером сторон от 6 до 200 мм включительно.

1. По точности прокат изготовляют:

Б – повышенной точности;

В – обычной точности.

2. Стороны квадратного проката, предельные отклонения по ним, площадь поперечного сечения и масса 1 м длины должны соответствовать указанным на чертеже и в таблице.

Сторона квадрата а, мм | Предельные отклонения, мм, при точности прокатки |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | повышенной | обычной
6 7 8 9 10 11 12 13 14 15 16 17 18 19 | +0,1 -0,5 | +0,3 -0,5 | 0,36 0,49 0,64 0,81 1,00 1,21 1,44 1,69 1,96 2,25 2,56 2,89 3,24 3,61 | 0,283 0,385 0,502 0,636 0,785 0,95 1,13 1,33 1,54 1,77 2,01 2,27 2,54 2,82
20 21 22 23 24 25 | +0,2 -0,5 | +0,4 -0,5 | 4,00 4,41 4,84 5,29 5,76 6,25 | 3,14 3,46 3,80 4,15 4,52 4,91
26 27 28 29 30 | +0,2 -0,7 | +0,3 -0,7 | 6,76 7,29 7,84 8,41 9,00 | 5,30 5,72 6,15 6,60 7,06
32 34 35 36 38 40 42 |  | +0,4 -0,7 | 10,24 11,56 12,25 12,96 14,14 16,00 17,64 | 8,04 9,07 9,62 10,17 11,24 12,56 13,85
Сторона квадрата а, мм | Предельные отклонения, мм, при точности прокатки |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | повышенной | обычной
45 46 48 50 52 55 58 | +0,2 -0,1 | +0,4 -1,0 | 20,25 21,16 23,04 25,00 27,04 30,25 33,64 | 15,90 16,61 18,09 19,62 21,23 23,75 26,40
60 63 65 70 75 | +0,3 -1,1 | +0,5 -1,1 | 36,00 39,69 42,25 49,00 56,25 | 28,26 31,16 33,17 38,46 44,16
80 85 90 93 95 | +0,3 -1,3 | +0,5 -1,3 | 64,00 72,25 81,00 86,49 90,25 | 50,24 56,72 63,58 67,90 70,85
100 105 110 115 | +0,4 -1,7 | +0,6 -1,7 | 100,00 110,25 121,00 132,25 | 78,50 86,57 94,98 103,82
120 125 130 135 140 145 150 | +0,6 -2,0 | +0,8 -2,0 | 144,00 156,25 169,00 182,25 196,00 210,25 225,00 | 113,04 122,66 132,67 143,07 153,86 165,05 176,63
160 170 180 190 200 | - | +0,9 -2,0 | 256,00 289,00 324,00 361,00 400,0 | 200,96 227,00 254,00 283,00 314,00

Площадь поперечного сечения и масса 1 м длины профиля вычислены по номинальным размерам. При вычислении массы 1 м проката плотность стали принята равной 7,85 г/см3. Масса 1 м проката является справочной величиной.

3. Разность диагоналей в одном сечении не должна превышать удвоенной суммы предельных отклонений по стороне квадрата до 20 мм включительно, свыше 20 мм – суммы предельных отклонений по стороне квадрата.

4. Прокат изготовляют в прутках.

5. В соответствии с заказом прокат изготовляют:

мерной длины;

кратной мерной длины;

немерной длины.

6. Прокат изготовляют длиной:

от 2 до 12 м – из углеродистой обыкновенного качества и низколегированной стали;

от 2 до 6 м – из качественной углеродистой и легированной стали;

от 1,0 до 6 м – из высоколегированной стали.

7. Притупление углов квадратного проката:

Сторона квадрата | Притупление углов, не более
До 12 включ. Св. 12 до 20 включ. Св. 20 до 30 включ. Св. 30 до 50 включ. Св. 50 | 0,6 1,0 1,5 2,5 Не более 0,15 стороны квадрата

Для проката со стороной квадрата до 50 мм из легированных и высоколегированных марок стали притупление углов не должно превышать 0,15 стороны квадрата.


Прокат стальной горячекатаный круглый ГОСТ 2590-88

Стандарт распространяется на стальной горячекатаный прокат круглого сечения диаметром от 5 до 270 мм включительно.

1. По точности прокат изготовляют:

А – высокой точности;

Б – повышенной точности;

В – обычной точности.

2. Диаметр проката, предельные отклонения по нему, площадь поперечного сечения и масса 1 м длины должны соответствовать указанным на чертеже и в таблице.

Диаметр d, мм | Предельные отклонения, мм, при точности прокатки |  |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | A | Б | В
5 5,5 6 6,3 6,5 7 8 9 | +0,1 -0,2 | +0,1 -0,5 | +0,3 -0,5 | 0,1963 0,2376 0,2827 0,3117 0,3318 0,3848 0,50,27 0,6362 | 0,154 0,186 0,222 0,245 0,260 0,302 0,395 0,499
10 11 12 13 14 15 16 17 18 19 | +0,1 -0,3 |  |  | 0,7854 0,9503 1,131 1,327 1,539 1,767 2,011 2,270 2,545 2,835 | 0,616 0,746 0,888 1,04 1,21 1,39 1,58 1,78 2,00 2,23
20 21 22 23 24 25 | +0,1 -0,4 | +0,2 -0,5 | +0,4 -0,5 | 3,142 3,464 3,801 4,155 4,524 4,909 | 2,47 2,72 2,98 3,26 3,55 3,85
26 27 28 | +0,1 -0,4 | +0,2 -0,7 | +0,3 -0,7 | 5,307 5,726 6,158 | 4,17 4,50 4,83
29 30 31 32 33 | +0,1 -0,5 |  |  | 6,605 7,069 | 5,18 5,55
 |  |  | +0,4 -0,7 | 7,548 8,042 8,533 | 5,92 6,31 6,71

Диаметр d, мм | Предельные отклонения, мм, при точности прокатки |  |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | A | Б | В
34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 | +0,1 -0,5 | +0,2 -0,7 | +0,4 -0,7 | 9,079 9,621 10,181 10,75 11,34 11,95 12,57 13,20 13,85 14,52 15,20 15,90 16,62 17,35 18,10 | 7,13 7,55 7,99 8,44 8,90 9,38 9,86 10,36 10,88 11,40 11,94 12,48 13,05 13,61 14,20
50 52 53 54 55 56 58 | +0,1 -0,7 | +0,2 -1,0 | +0,4 -1,0 | 19,64 21,24 22,06 22,89 23,76 24,63 26,42 | 15,42 16,67 17,32 17,97 18,65 19,33 20,74
60 62 63 65 67 68 70 72 75 78 | +0,1 -0,9 | +0,3 -1,1 | +0,5 -1,1 | 28,27 30,19 31,17 33,18 35,26 36,32 38,48 40,72 44,18 47,78 | 22,19 23,70 24,47 26,05 27,68 28,51 30,21 31,96 34,68 37,51
80 82 85 87 90 92 95 97 | +0,3 -1,1 | +0,3 -1,3 | +0,5 -1,3 | 50,27 52,81 56,74 59,42 63,62 66,44 70,88 73,86 | 39,46 41,46 44,54 46,64 49,94 52,16 55,64 57,98
100 105 110 115 | - | +0,4 -1,7 | +0,6 -1,7 | 78,54 86,59 95,03 103,87 | 61,65 67,97 74,60 81,54
120 125 130 135 140 145 150 155 | - | +0,6 -2,0 | +0,8 -2,0 | 113,10 122,72 132,73 143,14 153,94 165,10 176,72 188,60 | 88,78 96,33 104,20 112,36 120,84 129,60 138,72 148,05
Диаметр d, мм | Предельные отклонения, мм, при точности прокатки |  |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | A | Б | В
160 165 170 175 180 185 190 195 200 | - | - | +0,9 -2,5 | 201,06 213,72 226,98 240,41 254,47 268,67 283,53 298,50 314,16 | 157,83 167,77 178,18 188,72 199,76 210,91 222,57 234,32 246,62
210 220 230 240 250 | - | - | +1,2 -3,0 | 346,36 380,13 415,48 452,39 490,88 | 271,89 298,40 326,15 355,13 385,34
260 270 | - | - | +2,0 -4,0 | 530,66 572,26 | 416,57 449,22

Площадь поперечного сечения и масса 1 м длины профиля вычислены по номинальным размерам. При вычислении массы 1 м проката плотность стали принята равной 7,85 г/см3. Масса 1 м проката является справочной величиной.

3. Овальность проката не должна превышать 50 % суммы предельных отклонений по диаметру.

4. Прокат диаметром до 9 мм изготовляют в мотках, свыше 9 мм – в прутках.

5. В соответствии с заказом прокат изготовляют:

мерной длины;

кратной мерной длины;

немерной длины.

6. Прокат изготовляют длиной:

от 2 до 12 м – из углеродистой обыкновенного качества и низколегированной стали;

от 2 до 6 м – из качественной углеродистой и легированной стали;

от 1,0 до 6 м – из высоколегированной стали.


Прокат стальной горячекатаный шестигранный ГОСТ 2879-88

Стандарт распространяется на прокат стальной горячекатаный шестигранного сечения диаметром вписанного круга а от 8 до 100 мм включительно.

1. По точности прокат изготовляют:

Б – повышенной точности;

В – обычной точности.

2. Диаметры вписанного круга проката, предельные отклонения по ним, площадь поперечного сечения и масса 1 м длины должны соответствовать указанным на чертеже и в таблице.

Диаметр вписанного круга а, мм | Предельные отклонения по диаметру а, мм, при точности прокатки |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | повышенной | обычной
8 9 | +0,1 -0,3 | +0,3 -0,5 | 0,5542 0,7015 | 0,435 0,551
10 11 12 13 14 | +0,2 -0,3 |  | 0,866 1,048 1,247 1,463 1,697 | 0,680 0,823 0,979 1,15 1,33
15 16 17 18 19 | +0,2 -0,3 | +0,3 -0,5 | 1,948 2,217 2,503 2,806 3,126 | 1,53 1,74 1,96 2,20 2,45
20 21 22 24 25 | +0,2 -0,4 | +0,4 -0,5 | 3,464 3,822 4,191 4,993 5,412 | 2,72 3,00 3,29 3,92 4,25
26 28 30 32 34 36 38 40 42 47 48 | +0,2 -0,6 | +0,4 -0,7 | 5,847 6,790 7,794 8,868 10,010 11,220 12,510 13,860 15,270 19,040 20,00 | 4,59 5,33 6,12 6,96 7,86 8,81 9,82 10,88 11,99 14,95 15,66
50 52 55 | +0,2 -0,9 | +0,4 -1,0 | 21,64 23,40 26,20 | 16,99 18,40 20,58

Диаметр вписанного круга а, мм | Предельные отклонения по диаметру а, мм, при точности прокатки |  | Площадь поперечного сечения, см2 | Масса 1 м профиля, кг
 | повышенной | обычной
60 63 65 70 75 | +0,3 -1,0 | +0,5 -1,1 | 31,18 34,37 36,59 42,43 48,71 | 24,50 26,98 28,70 33,30 38,24
80 85 90 95 | +0,4 -1,2 | +0,5 -1,3 | 55,42 62,57 70,15 78,16 | 43,51 49,12 55,17 61,36
100 | +0,5 -1,5 | +0,6 -1,7 | 86,60 | 67,98

Площадь поперечного сечения и масса 1 м длины профиля вычислены по номинальным размерам. При вычислении массы 1 м проката плотность стали принята равной 7,85 г/см3. Масса 1 м длины проката является справочной величиной.

3. Прокат изготовляют в прутках.

4. Прокат изготовляют длиной от 2 до 6 м:

мерной длины;

кратной мерной длины;

немерной длины.

5. Разность размеров между параллельными гранями (а) проката в одном и том же сечении не должна превышать 75 % суммы предельных отклонений.

6. Притупление углов для проката шестигранного сечения:

Диаметр вписанного круга а | Притупление углов, не более
от 8 до 14 включ. Св. 14 до 25 включ. Св. 25 до 55 включ. Св. 55 | 1,0 1,5 2,0 3,0

Для проката со стороной квадрата до 50 мм из легированных и высоколегированных марок стали притупление углов не должно превышать 0,15 стороны квадрата.


Профили стальные горячекатаные различных назначений ГОСТ 5157-83

Стандарт устанавливает сортамент стальных горячекатаных профилей: для косых шайб, овальных для серпов, для коньков, сегментных, для тормозных шин, применяемых в различных отраслях промышленности.

1. Размеры профилей, предельные отклонения размеров, площадь поперечного сечения, масса 1 м длины должны соответствовать указанным на чертежах и в таблицах.

Профиль для косых шайб

2В |  | В |  | Н |  | h |  | Площадь поперечного сечения, см2 | Теоретическая масса, 1м, кг | Для болтов с диаметром резьбы
Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
32 40 | +0,5 -1,0 | 16 20 | ±1,0 | 5,8 6,2 | +0,3 -0,5 | 4 4 | +0,3 -0,5 | 1,56 2,04 | 1,22 1,60 | 8 10
60 | +0,5 -0,2 | 30 |  | 7,3 |  | 4 |  | 3,42 | 2,68 | 12-14
80 | +0,5 -1,4 | 40 |  | 8,4 |  | 4 |  | 4,96 | 3,89 | 16-20

Профиль для серпов

a |  | b |  | c |  | Площадь поперечного сечения, см2 | Теоретическая масса, 1м, кг
Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
23 32 | ±1,0 | 3 3 | ±0,5 | 1 1 | ±0,5 | 0,46 0,64 | 0,36 0,51

Профиль для тормозных шин

Площадь поперечного сечения 52,48 см2.

Теоретическая масса 1 м профиля 41,2 кг.

Профиль сегментный

a |  | b |  | Площадь поперечного сечения, см2 | Теоретическая масса 1м, кг
Номин. | Пред. откл. | Номин. | Пред. откл.
15 18 20 22 24 25 26 | 0,5 | 5 6 10 7 11 8 9 | 0,5 | 0,54 0,78 1,57 1,11 2,02 1,44 1,70 | 0,43 0,61 1,23 0,87 1,58 1,13 1,33
27 30 | 0,6 | 13 14 | +0,4 -0,5 | 2,72 3,23 | 2,13 2,53
34 35 37 40 40 | 0,7 | 15 11 17 12 14 |  | 4,28 2,75 4,82 3,41 4,08 | 3,36 2,16 3,78 2,68 3,20
45 50 | 0,8 | 13 20 |  | 4,14 7,47 | 3,25 5,81
60 65 | 1,0 | 20 20 |  | 8,67 9,28 | 6,81 7,20

3. Площадь поперечного сечения и масса 1 м профилей вычислена по номинальным размера. При вычислении массы плотность стали принята равной 7,85 г/см3.

4. Профили изготовляют длиной от 2 до 6 м:

мерной длины,

кратной мерной длины,

немерной длины.


Двутавры стальные горячекатаные с параллельными гранями полок ГОСТ 26020-83

Стандарт распространяется на стальные горячекатаные двутавры с параллельными гранями полок высотой от 100 до 1000 мм и шириной полок от 55 до 400 мм.

1. По соотношению размеров и условиям применения двутавры подразделяются на типы:

Б – нормальные двутавры;

Ш – широкополочные двутавры;

К – колонные двутавры.

2. Поперечное сечение двутавров должно соответствовать указанному на чертеже.

h – высота двутавра;

b – ширина полки;

s – толщина стенки;

t – толщина полки;

r – радиус сопряжения;

I – момент инерции;

W – момент сопротивления;

S – статический момент полусечения;

i – радиус инерции;

3. Размеры двутавров, площадь поперечного сечения, линейная плотность и справочные величины приведены в таблице

Номер профиля | h | b | s | t | r | Площадь сечения, см2 | Линейная плотность, кг/м | Справочные величины для осей
 |  |  |  |  |  |  |  | X – X |  |  |  | Y – Y
 | мм |  |  |  |  |  |  | Ix, см4 | Wx, см3 | Sx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
Нормальные двутавры
10Б1 | 100 | 55 | 4,1 | 5,7 | 7 | 10,32 | 8,1 | 171 | 34,2 | 19,7 | 4,07 | 15,9 | 5,8 | 1,24
12Б1 12Б2 | 117,6 120 | 64 64 | 3,8 4,4 | 5,1 6,3 | 7 | 11,03 13,21 | 8,7 10,4 | 257 318 | 43,8 53,0 | 24,9 30,4 | 4,83 4,90 | 22,4 27,7 | 7,0 8,6 | 1,42 1,45
14Б1 14Б2 | 137,4 140 | 73 73 | 3,8 4,4 | 5,6 6,9 | 7 | 13,39 16,43 | 10,5 12,9 | 435 541 | 63,6 77,3 | 35,8 44,2 | 5,70 5,74 | 36,4 44,9 | 10,0 12,3 | 1,65 1,65
16Б1 16Б2 | 157 160 | 82 82 | 4,0 5,0 | 5,9 7,4 | 9 | 16,8 20,09 | 12,7 15,8 | 689 869 | 87,8 108,7 | 49,5 61,9 | 6,53 6,58 | 54,4 68,3 | 13,3 16,6 | 1,83 1,84
18Б1 18Б2 | 177 180 | 91 91 | 4,3 5,3 | 6,5 8,0 | 9 | 19,58 23,95 | 15,4 18,8 | 1063 1317 | 120,1 146,3 | 67,7 83,2 | 7,37 7,41 | 81,9 100,8 | 18,0 22,2 | 2,04 2,05
20Б1 | 200 | 100 | 5,6 | 8,5 | 12 | 28,49 | 22,4 | 1943 | 194,3 | 110,3 | 8,26 | 142,3 | 28,5 | 2,23
23Б1 | 230 | 110 | 5,6 | 9,0 | 12 | 32,91 | 25,8 | 2996 | 260,5 | 147,2 | 9,54 | 200,3 | 36,4 | 2,47
26Б1 26Б2 | 258 261 | 120 120 | 5,8 6,0 | 8,5 10,0 | 12 | 35,62 39,70 | 28,0 31,2 | 4024 4654 | 312,0 356,6 | 176,6 201,5 | 10,63 10,83 | 245,6 288,8 | 40,9 48,1 | 2,63 2,70
30Б1 30Б2 | 296 299 | 140 140 | 5,8 6,0 | 8,5 10,0 | 15 | 41,92 46,67 | 32,9 36,6 | 6328 7293 | 427,0 487,8 | 240,0 273,8 | 12,29 12,50 | 390,0 458,6 | 55,7 65,5 | 3,05 3,13
35Б1 35Б2 | 346 349 | 155 155 | 6,2 6,5 | 8,5 10,0 | 18 | 49,53 55,17 | 38,9 43,3 | 10060 11550 | 581,7 662,2 | 328,6 373,0 | 14,25 14,47 | 529,6 622,9 | 68,3 80,4 | 3,27 3,36
40Б1 40Б2 | 392 396 | 165 165 | 7,0 7,5 | 9,5 11,5 | 21 | 61,25 69,72 | 48,1 54,7 | 15750 18530 | 803,6 935,7 | 456,0 529,7 | 16,03 16,30 | 714,9 865,0 | 86,7 104,8 | 3,42 3,52
45Б1 45Б2 | 443 447 | 180 180 | 7,8 8,4 | 11,0 13,0 | 21 | 76,23 85,96 | 59,8 67,5 | 24940 28870 | 1125,8 1291,9 | 639,5 732,9 | 18,09 18,32 | 1073,7 1296,0 | 119,3 141,0 | 3,75 7,84
50Б1 50Б2 | 492 496 | 200 200 | 8,8 9,0 | 12,0 14,0 | 21 | 92,98 102,80 | 73,0 80,7 | 37160 42390 | 1511,0 1709,0 | 860,4 970,2 | 19,99 20,30 | 1606,0 1873,0 | 160,6 187,3 | 4,16 4,27
55Б1 55Б2 | 543 547 | 220 220 | 9,5 10,0 | 13,5 15,5 | 24 | 113,37 124,75 | 89,0 97,9 | 55680 62790 | 2051,0 2296,0 | 1165,0 1302,0 | 22,16 22,43 | 2404,0 2760,0 | 218,6 250,9 | 4,61 4,70
60Б1 60Б2 | 593 597 | 230 230 | 10,5 11,5 | 15,5 17,5 | 24 | 135,26 147,30 | 106,2 115,6 | 78760 87640 | 2656,0 2936,0 | 1512,0 1669,0 | 24,13 24,39 | 3154,0 3561,0 | 274,3 309,6 | 4,83 4,92

Номер профиля | h | b | s | t | r | Площадь сечения, см2 | Линейная плотность, кг/м | Справочные величины для осей
 |  |  |  |  |  |  |  | X – X |  |  |  | Y – Y
 | мм |  |  |  |  |  |  | Ix, см4 | Wx, см3 | Sx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
70Б1 70Б2 | 691 697 | 260 260 | 12,0 12,5 | 15,5 18,5 | 24 | 164,70 183,60 | 129,3 144,2 | 125930 145912 | 3645,0 4187 | 2095,0 2393,0 | 27,65 28,19 | 4556,0 5437,0 | 350,5 418,2 | 5,26 5,44
80Б1 80Б2 | 791 798 | 280 280 | 13,5 14,0 | 17,0 20,5 | 26 | 203,20 226,60 | 159,5 177,9 | 199500 232200 | 5044 5820 | 2917,0 3343,0 | 31,33 32,01 | 6244,0 7527,0 | 446,0 537,6 | 5,54 5,76
90Б1 90Б2 | 893 900 | 300 300 | 15,0 15,5 | 18,5 22,0 | 30 | 247,10 272,40 | 194,0 213,8 | 304400 349200 | 6817 7760 | 3964,0 4480,0 | 35,09 35,80 | 8365,0 9943,0 | 557,6 662,8 | 5,82 6,04
100Б1 100Б2 100Б3 100Б4 | 990 998 1006 1013 | 320 320 320 320 | 16,0 17,0 18,0 19,5 | 21,0 25,0 29,0 32,5 | 30 | 293,82 328,90 364,00 400,60 | 230,6 258,2 285,7 314,5 | 446000 516400 587700 655400 | 9011 10350 11680 12940 | 5234,0 5980,0 6736,0 7470,0 | 38,96 39,62 40,18 40,45 | 11520,0 13710,0 15900,0 17830,0 | 719,9 856,9 993,9 1114,3 | 6,26 6,46 6,61 6,67
Широкополочные двутавры
20Ш1 | 193 | 150 | 6,0 | 9,0 | 13 | 38,95 | 30,6 | 2660 | 275 | 153 | 8,26 | 507 | 67,6 | 3,61
23Ш1 | 226 | 155 | 6,5 | 10,0 | 14 | 46,08 | 36,2 | 4260 | 377 | 210 | 9,62 | 622 | 80,2 | 3,67
26Ш1 26Ш2 | 251 255 | 180 180 | 7,0 7,5 | 10,0 12,0 | 16 | 54,37 62,73 | 42,7 49,2 | 6225 7429 | 496 583 | 276 325 | 10,70 10,88 | 974 1168 | 108,2 129,8 | 4,23 4,31
30Ш1 30Ш2 30Ш3 | 291 295 299 | 200 200 200 | 8,0 8,5 9,0 | 11,0 13,0 15,0 | 18 | 68,31 77,65 87,00 | 53,6 61,0 68,3 | 10400 12200 14040 | 715 827 939 | 398 462 526 | 12,34 12,53 12,70 | 1470 1737 2004 | 147,0 173,7 200,4 | 4,64 4,73 7,80
35Ш1 35Ш2 35Ш3 | 338 341 345 | 250 250 250 | 9,5 10,0 10,5 | 12,5 14,0 16,0 | 20 | 95,67 104,74 116,30 | 75,1 82,2 91,30 | 19790 22070 25140 | 1171 1295 1458 | 651 721 813 | 14,38 14,52 14,70 | 3260 3650 4170 | 261 292 334 | 5,84 5,90 5,99
40Ш1 40Ш2 40Ш3 | 388 392 396 | 300 300 300 | 9,5 11,5 12,5 | 14,0 16,0 18,0 | 22 | 122,40 141,60 157,20 | 96,1 111,1 123,4 | 34360 39700 44740 | 1771 2025 2260 | 976 1125 1259 | 16,76 16375 16,87 | 6306 7209 8111 | 420 481 541 | 7,18 7,14 7,18
50Ш1 50Ш2 50Ш3 50Ш4 | 484 489 495 501 | 300 300 300 300 | 11,0 14,5 15,5 16,5 | 15,0 17,5 20,5 23,5 | 26 | 145,70 176,60 199,20 221,70 | 114,4 138,7 156,4 174,1 | 60930 72530 84200 96150 | 2518 2967 3402 3838 | 1403 1676 1923 2173 | 20,45 20,26 20,56 20,82 | 6762 7900 9250 10600 | 451 526 617 707 | 6,81 6,69 6,81 6,92

Номер профиля | h | b | s | t | r | Площадь сечения, см2 | Линейная плотность, кг/м | Справочные величины для осей
 |  |  |  |  |  |  |  | X – X |  |  |  | Y – Y
 | мм |  |  |  |  |  |  | Ix, см4 | Wx, см3 | Sx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
60Ш1 60Ш2 60Ш3 60Ш4 | 580 587 595 603 | 320 320 320 320 | 12,0 16,0 18,0 20,0 | 17,0 20,5 24,5 28,5 | 28 | 181,10 225,30 261,80 298,34 | 142,1 176,9 205,5 234,2 | 107300 131800 156900 182500 | 3701 4490 5273 6055 | 2068 2544 2997 3455 | 24,35 24,19 24,48 24,73 | 9302 11230 13420 15620 | 581 702 839 976 | 7,17 7,06 7,16 7,23
70Ш1 70Ш2 70Ш3 70Ш4 70Ш5 | 683 691 700 708 718 | 320 320 320 320 320 | 13,5 15,0 18,0 20,5 23,0 | 19,0 23,0 27,5 31,5 36,5 | 30 | 216,40 251,70 299,80 341,60 389,7 | 169,9 197,6 235,4 268,1 305,9 | 172000 205500 247100 284400 330600 | 5036 59,49 7059 8033 9210 | 2843 3360 4017 4598 5298 | 28,19 28,58 28,72 28,85 29,13 | 10400 12590 15070 17270 20020 | 650 787 942 1079 1251 | 6,93 7,07 7,09 7,11 7,17
Колонные двутавры
20К1 20К2 | 195 198 | 200 200 | 6,5 7,0 | 10,0 11,5 | 13 | 52,82 59,70 | 41,5 46,9 | 3820 4422 | 392 447 | 216 247 | 8,50 8,61 | 1334 1534 | 133 153 | 5,03 5,07
23К1 23К2 | 227 230 | 240 240 | 7,0 8,0 | 10,5 12,0 | 14 | 66,51 75,77 | 52,2 59,5 | 6589 7601 | 580 661 | 318 365 | 9,95 10,02 | 2421 2766 | 202 231 | 6,03 6,04
26К1 26К2 26К3 | 255 258 262 | 260 260 260 | 8,0 9,0 10,0 | 12,0 13,5 15,5 | 16 | 83,08 93,19 105,90 | 65,2 73,2 83,1 | 10300 11700 13560 | 809 907 1035 | 445 501 576 | 11,14 11,21 11,32 | 3517 3957 4544 | 271 304 349 | 6,51 6,52 6,55
30К1 30К2 30К3 | 296 300 304 | 300 300 300 | 9,0 10,0 11,5 | 13,5 15,5 17,5 | 18 | 108,00 122,70 138,72 | 84,8 96,3 108,9 | 18110 20930 23910 | 1223 1395 1573 | 672 771 874 | 12,95 13,06 13,12 | 6079 6980 7881 | 405 465 525 | 7,50 7,54 7,54
35К1 35К2 35К3 | 343 348 353 | 350 350 350 | 10,0 11,0 13,0 | 15,0 17,5 20,0 | 20 | 139,70 160,40 184,10 | 109,7 125,9 144,5 | 31610 37090 42970 | 1843 2132 2435 | 1010 1173 1351 | 15,04 15,21 15,28 | 10720 12510 14300 | 613 715 817 | 8,76 8,83 8,81
40К1 40К2 40К3 40К4 40К5 | 393 400 409 419 431 | 400 400 400 400 400 | 11,0 13,0 16,0 19,0 23,0 | 16,5 20,0 24,5 29,5 35,5 | 22 | 175,80 210,96 257,80 308,60 371,00 | 138,0 165,6 202,3 242,2 291,2 | 52400 64140 80040 98340 121570 | 2664 3207 3914 4694 5642 | 1457 1767 2180 2642 3217 | 17,26 17,44 17,62 17,85 18,10 | 17610 21350 26150 31500 37910 | 880 1067 1307 1575 1896 | 10,00 10,06 10,07 10,10 10,11

Номер профиля | h | b | s | t | r | Площадь сечения, см2 | Линейная плотность, кг/м | Справочные величины для осей
 |  |  |  |  |  |  |  | X – X |  |  |  | Y – Y
 | мм |  |  |  |  |  |  | Ix, см4 | Wx, см3 | Sx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
Двутавры дополнительной серии (Д)
24ДБ1 27ДБ1 36ДБ1 | 239 269 360 | 115 125 145 | 5,5 6,0 7,2 | 9,3 9,5 12,3 | 15 15 18 | 35,45 40,68 62,60 | 27,8 31,9 49,1 | 3535 5068 13800 | 295,8 376,8 766,4 | 166,6 212,7 434,1 | 9,99 11,16 14,84 | 236,8 310,5 627,6 | 41,2 49,7 86,6 | 2,58 2,76 3,17
35ДБ1 40ДБ1 45ДБ1 45ДБ2 | 349 399 450 450,0 | 127 139 152 180,0 | 5,8 6,2 7,4 7,6 | 8,5 9,0 11,0 13,3 | 15 15 15 18 | 42,87 50,58 67,05 82,8 | 33,6 39,7 52,6 65,0 | 8540 13050 21810 28840 | 489,4 654,2 969,2 1280 | 279,4 374,5 556,8 722 | 14,13 16,06 18,04 18,7 | 291,5 404,4 646,2 1300 | 45,9 58,2 85,0 144 | 2,61 2,83 3,10 3,96
30ДШ1 40ДШ1 50ДШ1 | 300,6 397,6 496,2 | 201,9 302,0 303,8 | 9,4 11,5 14,2 | 16,0 18,7 21,0 | 18 22 26 | 92,6 159,0 198,0 | 72,7 124,0 155,0 | 15090 46330 86010 | 1000 2330 3470 | 563 1290 1950 | 12,8 17,1 20,8 | 2200 8590 9830 | 218 569 647 | 4,87 7,36 7,05

Двутавры в соответствии с заказом изготовляют длиной от 6 до 24 м:

мерной длины;

мерной длины с отрезком;

кратной мерной длины;

кратной мерной длины с отрезком;

немерной длины.


Прутки горячекатаные и кованые из жаропрочных сплавов ГОСТ 23705-79

Стандарт распространяется на горячекатаные и кованые прутки из жаропрочных сплавов на никелевой основе.

Прутки изготавливают из сплавов марок: ХН77ТЮР, ХН77ТЮР-ВД, ХН77ТЮРУ, ХН77ТЮРУ-ВД, ХН77ТЮРУ-ПД, ХН67МВТЮ-ВД, ХН65ВМТЮ, ХН65ВМТЮ-ВД, ХН65ВМТЮ-ВИ, ХН70ВМТЮФ, ХН70ВМТЮФ-ВД, ХН70ВМТЮ, ХН70ВМТЮ-ВИ, ХН62МВКЮ, ХН62МВКЮ-ВД, ХН56ВМКЮ-ВД, ХН55ВМКЮ-ВД, ХН75ВМЮ, ХН77ТЮ, ХН70МВТЮБ, ХН70МВТЮБ-ВИ, ХН70МВТЮБ-ВД, химический состав по ГОСТ 5632-72, и сплавов марок ХН51ВМТЮКФР-ВД, ХН58ВМКЮР-ВД, ХН60МЮВТ-ВД – по ГОСТ 23705-79.

Классификация и сортамент

1. Прутки подразделяют:

по назначению на группы:

для горячей обработки давлением – а,

для холодной механической обработки – б;

по состоянию поверхности круглых прутков:

обточенные – О,

без обточки.

2. Предельные размеры прутков и группы точности прокатки горячекатаных прутков в зависимости от марки сплава должны соответствовать указанным в таблице:

Марка сплава | Предельные размеры прутков, мм
 | Горячекатаные |  |  | Обточенные круглые | Кованые
 | 1 | 2 | 3 |  | Круглые | Квадратные
ХН77ТЮ | - | От 10 до 55 включ. | - | От 20 до 43 включ. | - | -
ХН77ТЮР | - | От 10 до 55 включ. | От 10 до 55 включ. | От 20 до 43 включ. | - | -
ХН77ТЮР-ВД | От 20 до 45 включ. | От 20 до 45 включ. | - | От 20 до 43 включ. | - | -
ХН77ТЮРУ | - | - | - | - | От 60 до 220 включ. | От 60 до 220 включ.
ХН77ТЮРУ-ВД | - | - | - | - | От 100 до 220 включ. | От 80 до 220 включ.
ХН77ТЮРУ-ПД | - | - | - | - | От 100 до 220 включ. | От 80 до 220 включ.
ХН67МВТЮ-ВД | - | - | От 15 до 55 включ. | - | От 60 до 100 включ. | От 60 до 180 включ.
ХН65ВМТЮ | - | От 35 до 55 включ. | От 20 до 32 включ. | От 28 до 43 включ. | От 60 до 125 включ. | От 60 до 125 включ.
ХН65ВМТЮ-ВД | - | От 35 до 55 включ. | От 20 до 32 включ. | - | От 60 до 125 включ. | От 60 до 125 включ.
ХН65ВМТЮ-ВИ | - | От 35 до 55 включ. | - | От 28 до 43 включ. | От 60 до 125 включ. | От 60 до 125 включ.
ХН70ВМТЮФ | - | От 35 до 55 включ. | От 20 до 32 включ. | От 20 до 43 включ. | - | -
ХН75ВМЮ | - | От 32 до 55 включ. | От 20 до 32 включ | От 20 до 43 включ | - | -
ХН51ВМТЮКФР-ВД | - | - | От 35 до 45 включ | От 34 до 42 включ | - | -
ХН58ВМКЮР-ВД | - | - | От 34 до 42 включ | От 20 до 40 включ | - | -
ХН60МЮВТ-ВД | - | - | От 32 до 45 включ | От 20 до 40 включ | - | -
ХН70ВМТЮФ-ВД | От 20 до 42 включ. | От 35 до 40 включ. | От 20 до 32включ | От 20 до 40 включ | - | -
ХН62МВКЮ | - | - | От 35 до 55 включ | От 20 до 43 включ | - | -
ХН62МВКЮ-ВД | - | От 35 до 40 включ. | От 13 до 32 включ От 45 до 55 включ | От 20 до 40 включ | - | -
ХН56ВМКЮ-ВД | - | - | От 24 до 45 включ | От 28,5 до 40 включ | - | -
ХН55ВМТКЮ-ВД | - | От 35 до 40 включ. | От 20 до 32 включ От 45 до 55 включ | От 20 до 40 включ | - | -
ХН70ВМТЮ | - | От 20 до 55 включ. | - | От 20 до 43 включ | - | -
ХН70ВМТЮ-ВИ | От 20 до 45 включ. | - | От 10 до 18 включ | От 20 до 40 включ | - | -
ХН70МВТЮБ | - | От 20 до 55 включ. | - | От 20 до 43 включ | - | -
ХА70МВТЮБ-ВИ | От 20 до 55 включ. | - | От 8 до 10 включ | От 20 до 40 включ | - | -
ХН70МВТЮБ-ВД | От 20 до 55 включ. | - | - | От 20 до 40 включ | - | -

Примечания:

1. Для прутков диаметром от 10 до 55 мм сплава ХН77ТЮР и прутков диаметром от 20 до 45 мм сплава ХН77ТЮР-ВД группа точности прокатки указывается в заказе. При отсутствии указания для сплава ХН77ТЮР устанавливается 3 группа, а для сплава ХН77ТЮР-ВД – 2 группа точности прокатки.

2. Для сплавов ХН77ТЮРУ, ХН77ТЮРУ-ВД, ХН67МВТЮ-ВД, ХН65ВМТЮ, ХН65ВМТЮ-ВД, ХН77ТЮРУ-ПД допускается изготовление горячекатаных прутков диаметром от 60 до 65 мм с определёнными отклонениями по ГОСТ 22411-77 для кованых прутков.

3. По требованию потребителя допускается изготовление обточенных прутков размером не указанным в таблице.

4. Прутки диаметром 8 и 9 мм изготавливаются с предельными отклонениями, соответствующими

3 группе точности для прутков диаметром 10 мм.

Форма, размеры, предельные отклонения горячекатаных и кованых прутков должна соответствовать ГОСТ 22411-77.

Для обточенных прутков предельные отклонения по диаметру [image] 0,4 мм, кривизна – не более 0,2% длины, овальность – не более предельного отклонения по диаметру, длина – по ГОСТ 22411-77 для горячекатаных прутков.

Примеры условных обозначений:

Прутки горячекатаные, диаметром 42 мм, 2-й группы точности прокатки, из сплава марки ХН77ТЮР, предназначенные для горячей обработки давлением:

Прутки кованые, со стороной квадрата 180мм, из сплава марки ХН77ТЮРУ-ВД, предназначенные для холодной механической обработки:

Прутки обточенные, диаметром 25 мм, из сплава марки ХН55ВМТКЮ-ВД, предназначенные для горячей обработки давлением:

Круг 0 – 25 – ХН55ВМТКЮ-ВД – а ГОСТ 23705-79


Прутки для наплавки ГОСТ 21449-75

Стандарт распространяется на прутки, предназначенные для наплавки износостойкого слоя на детали машин и оборудования, работающие в условиях воздействия абразивного изнашивания, ударных нагрузок, коррозии, эрозии при повышенных температурах или в агрессивных средах.

В зависимости от химического состава прутки для наплавки изготавливают следующих марок:

Пр-С27 (тип ПрН-У45Х28Н2СВМ),

Пр-В3К (тип ПрН-У10ХК63В5),

Пр-В3К-Р (тип ПрН-У20ХК57В10).

Коды марок прутков для наплавки:

Обозначение марки | Размеры прутков, мм |  | Код ОПК | Состояние поверхности
 | диаметр | длина
Пр-С27 Пр-С27 Пр-С27 Пр-С27 Пр-В3К Пр-В3К Пр-В3К-Р Пр-В3К-Р Пр-В3К-Р Пр-В3К-Р | 4 5 6 8 6 8 6 8 6 8 | 300; 350 350; 400 350; 400 450; 500 350; 400 450; 500 350; 400 450; 500 250 250 | 19 7221 8259 19 7221 8260 19 7221 8261 19 7221 8262 19 7221 8265 19 7221 8266 19 7221 8269 19 7221 8270 19 7221 8267 19 7221 8268 | Галтованная
Пр-В3К Пр-В3К Пр-В3К-Р Пр-В3К-Р Пр-В3К-Р Пр-В3К-Р | 4 5 4 5 4 5 | 300; 350 350; 400 300; 350 350; 400 250 250 | 19 7222 8262 19 7222 8263 19 7222 8266 19 7222 8267 19 7222 8268 19 7222 8269 | Шлифованная или галтованная

1. Прутки для наплавки изготовляют в виде литых прутков со шлифованной или необработанной поверхностью.

Прутки из сплавов марок Пр-В3К-Р и Пр-В3К диаметром 4 и 5 мм изготавливают шлифованными или галтованными.

2. Размеры и предельные отклонения прутков для наплавки:

Диаметр |  | Длина
Номин. | Пред. откл. | Номин. | Пред. откл.
4 5 6 8 | ±0,5 | 300; 350 350; 400 350; 400 450; 500 | ±25

По требованию потребителя допускается изготовление прутков диаметром 14, 22, 33 и 45 мм с предельным отклонением на диаметр ±1,5 мм, длиной от 300 мм и выше.

3. Твердость наплавленного слоя:

Марка | Твердость HRCЭ, не менее
Пр-С27 Пр-В3К Пр-В3К-Р | 53,5 41,5 47,5


Сплавы калиброванные прецизионные с высоким электрическим сопротивление ГОСТ 12766.3-90

Стандарт распространяется на круглые калиброванные прецизионные сплавы с высоким электрическим сопротивление, предназначенные для изготовления нагревательных элементов.

Химический состав сплавов марок Х15Ю5, Х23Ю5, Х23Ю5Т, Х27Ю5Т, Х15Н60-Н, Х20Н80-Н, ХН70Ю-Н, ХН20ЮС должен соответствовать ГОСТ 10994.

1. Технические требования

1.1.Сплавы подразделяют:

обычного качества – 1;

повышенного качества – ПК.

1.2. Основные параметры и размеры

1.2.1. Калиброванные сплавы изготовляют диаметром 8,0 – 10,0 мм из сплава марок Х15Н60-Н, Х20Н80-Н, ХН20ЮС, ХН70Ю-Н, диаметром 7,0-10,0 мм из сплава марок Х15Ю5, Х23Ю5, Х23Ю5Т; диаметром 6,0-10,0 мм из сплава марки Х27Ю5Т.

1.2.2. Диаметры и предельные отклонения по диаметру должны соответствовать ГОСТ 7417, квалитет h12.

Пример условного обозначения:

Сплав калиброванный диаметром 9 мм обычного качества марки Х15Ю5:

Круг 9-1-Х15Ю5 ГОСТ 12766.3-90

1.3. Характеристики

1.3.1. Калиброванные сплавы изготовляют в мягко термически обработанном состоянии.

Номинальные значения электрического сопротивления 1 м

Диаметр, мм | Электрическое сопротивление, Ом/м, для марки сплава
 | Х15Ю5 | Х23Ю5 | Х23Ю5Т | Х27Ю5Т | ХН20ЮС | Х15Н60-Н, Х15Н60-Н-ВИ | Х20Н80-Н, Х20Н80-Н-ВИ | ХН70Ю-Н
6,0 6,1 6,3 6,5 6,7 6,9 7,0 7,1 7,3 7,5 7,8 8,0 8,2 8,5 8,8 9,0 9,2 9,5 9,8 10,0 | 0,0456 0,0441 0,0414 0,0389 0,0356 0,0345 0,0335 0,0326 0,0308 0,0292 0,0270 0,0257 0,0244 0,0227 0,0212 0,0203 0,0194 0,0182 0,0171 0,016 | 0,477 0,0462 0,0433 0,0407 0,0382 0,0361 0,0351 0,0341 0,0332 0,0305 0,0282 0,0268 0,0256 0,0238 0,0222 0,0212 0,0203 0,0190 0,0179 0,0172 | 0,0491 0,0478 0,0446 0,0419 0,0391 0,0372 0,0361 0,0351 0,0332 0,0314 0,0291 0,0276 0,0263 0,0245 0,0229 0,0219 0,0209 0,0196 0,0184 0,017 | 0,0502 0,0486 0,0455 0,0428 0,0402 0,0380 0,0369 0,0359 0,0339 0,0321 0,0297 0,0282 0,0269 0,0250 0,0234 0,0223 0,0214 0,0200 0,0188 0,0181 | 0,0358 0,0349 0,0327 0,0307 0,0289 0,0273 0,0265 0,0258 0,0243 0,0231 0,0213 0,0203 0,0193 0,0180 0,0168 0,0160 0,0153 0,0144 0,0135 0,0130 | 0,0396 0,0384 0,0359 0,0337 0,0317 0,0299 0,0291 0,0283 0,0267 0,0253 0,0234 0,0223 0,0212 0,0198 0,0184 0,0176 0,0168 0,0158 0,0149 0,0143 | 0,0399 0,0387 0,0362 0,0340 0,0320 0,0302 0,0294 0,0285 0,0270 0,0256 0,0236 0,0225 0,0214 0,0199 0,0186 0,0178 0,0170 0,0159 0,0150 0,0144 | 0,0459 0,0445 0,0417 0,0392 0,0368 0,0348 0,0338 0,0328 0,0310 0,0294 0,0272 0,0258 0,0246 0,0229 0,0214 0,0204 0,0195 0,0183 0,0172 0,0166


Прутки из прецизионных сплавов для упругих элементов ГОСТ 14119-85.

Стандарт распространяется на прутки горячекатаные, кованые и со специальной отделкой поверхности из прецизионных сплавов для упругих элементов.

1. Сортамент

1.1. Прутки подразделяют:

по способу изготовления:

горячекатаные,

кованые,

со специальной отделкой поверхности,

по качеству поверхности прутков со специальной отделкой поверхности:

Б, В, Г, Д.

1.2. Предельные размеры прутков в зависимости от марки сплава должны соответствовать указанным в таблице:

Марка сплава | Диаметр или сторона квадрата прутков |  |  | Длина прутков
 | горячекатаных | кованых | Со специальной отделкой поверхности
36НХТЮ | 8-40 | 40-120 | 1,0-2,0 | 500-6000
36НХТЮ5М |  | 40-80 | 1,0-30
42НХТЮ |  | 40-120 | 1,0-30
44НХТЮ |  | 40-120 | 8,0-30

1.3. Прутки по размерам, предельным отклонениям и форме должны соответствовать:

горячекатаные – обычной точности ГОСТ 2590-88;

кованые – ГОСТ 1133-71;

со специальной отделкой поверхности – ГОСТ 14955-77,

диаметром от 1,0 до 5,0 мм вкл. – квалитетам h8, h9, h10, h11;

диаметром 6,0 мм и более квалитетами h11, h12.

Примеры предельных обозначений:

Пруток из сплава 36НХТЮ горячекатаный диаметром 8,0 мм, обычной точности:

Пруток из сплава марки 44НХТЮ кованый со стороной квадрата 40 мм:

Пруток из сплава марки 36НХТЮ5М кованый диаметром 60 мм:

Пруток из сплава марки 42НХТЮ со специальной отделкой поверхности, диаметром 5,0 мм, группы поверхности В, 4 квалитета h 11:

2. Технические требования

2.1. Химический состав сплавов должен соответствовать ГОСТ 10994-74.


Швеллеры стальные горячекатаные с отогнутой полкой для вагонеток ГОСТ 21026-75

Швеллеры стальные горячекатаные с отогнутой полкой для вагонеток

ГОСТ 21026-75.

Стандарт устанавливает сортамент горячекатаных швеллеров с отогнутой полкой для вагонеток.

1. Поперечное сечение швеллеров с отогнутой полкой должно соответствовать указанному на чертеже.

Обозначение к чертежу и таблицам:

h-высота швеллера;

b-ширина полки;

b1-ширина отогнутой полки;

s-толщина стенки;

f-средняя толщина полки;

R-радиус внутреннего закругления;

r-радиус закругления полки;

γ- внутренний угол наклона полки;

I-момент инерции;

i-радиус инерции;

Zx- расстояние центра тяжести до оси x-x;

Zx- расстояние центра тяжести до оси y-y.

2. Размеры швеллеров, предельные отклонения размеров, площадь поперечного сечения, масса 1 м длины и справочные величины должны соответствовать указанным в нижеприведенных таблицах:

Обозначение профиля | h |  | b |  | b1 |  | s |  | t | (b-s)/2 | (b1 -s)/2 | R | r | γ |  | Площадь сечения, см2 | Масса 1 м, кг
 | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. |  |  |  |  |  | Номин. | Пред. откл.
 | мм |  |  |  |  |  |  |  |  |  |  |  |  | град
СП-10 | 100 | ±2 | 55 | ±1,5 | 40 | ±1,5 | 9 | +0,7 -1,0 | 11 | 23,0 | 15,5 | 11 | 5,5 | 123 | ±30’ | 18,6 | 14,6
СП-12 | 120 | ±2 | 60 | ±1,5 | 45 | ±1,5 | 11 | +0,7 -1,0 | 13 | 24,5 | 17,0 | 13 | 6,5 | 126 | ±30’ | 25,5 | 20,0

Обозначение профиля | Ось х-х |  | Ось у-у |  | Ось u-u |  | Ось ω- ω |  | Угол наклона осей tgα | Zxсм | Zy, см
 | Ix, см4 | Ix, см | Iу, см4 | Iу, см | Iu, см4 | Iu, см | Iω , см4 | Iω , см
СП-10 СП-12 | 305,50 594,75 | 4,10 4,87 | 33,48 55,86 | 1,36 1,49 | 304,19 589,93 | 4,09 4,85 | 34,89 61,72 | 1,38 1,57 | 0,064 0,059 | 4,96 6,025 | 1,50 1,62


Прутки из сплавов горячекатаные и кованые ГОСТ 22411-77

Стандарт распространяется на прутки из жаропрочных, жаростойких и коррозионностойких труднодеформируемых сплавов горячекатаные круглого и квадратного сечения от 60 до 200 мм.

1. Размеры сечения прутков и предельные отклонения по ним должны соответствовать указанным на чертеже и в таблице.

Кривизна горячекатаных прутков не должна превышать 0,4 % длины, кованых – 0,6 % длины.

Диаметр d или сторона a квадрата, мм | Предельные отклонения прутков, мм |  |  |  | Площадь поперечного сечения (по номиналу), см2
 | горячекатаных круглых |  |  | кованых круглых и квадратных
 | группа точности прокатки |  |  |  | круглых | квадратных
 | 1 | 2 | 3
10 11 12 13 | - | +1,0 -0,5 | +1,0 -0,75 | - - - - | 0,7854 0,9503 1,131 1,327 | - - - -
14 15 16 17 18 19 20 22 24 26 28 30 32 | +1,0 -0,5 | +1,0 -0,75 | +1,0 -1,0 | - - - - - - - - - - - - - | 1,539 1,765 2,011 2,270 2,545 2,835 3,142 3,801 4,524 5,309 6,158 7,069 8,042 | - - - - - - - - - - - - -
34 35 36 38 40 42 | +1,5 -1,0 | +1,5 -1,5 | +1,5 -2,0 | - - - - - - | 9,079 9,621 10,18 11,34 12,57 13,85 | - - - - - -
45 48 50 52 55 | +1,5 -1,5 | +1,5 -1,75 | +1,5 -2,5 | - - - - - | 15,90 18,10 19,64 21,24 23,76 | - - - - -

Диаметр d или сторона a квадрата, мм | Предельные отклонения прутков, мм |  |  |  | Площадь поперечного сечения (по номиналу), см2
 | горячекатаных круглых |  |  | кованых круглых и квадратных
 | группа точности прокатки |  |  |  | круглых | квадратных
 | 1 | 2 | 3
60 65 70 | - - - | - - - | - - - | ±2,5 | 28,27 33,18 38,48 | 36,00 42,25 49,00
75 80 85 | - - - | - - - | - - - | ±3,0 | 44,18 50,27 56,74 | 56,25 64,00 72,25
90 95 100 105 | - - - - | - - - - | - - - - | ±3,5 | 63,62 70,88 78,54 86,59 | 81,00 90,25 100,00 110,25
110 115 | - - | - - | - - | ±4,0 | 95,03 103,87 | 121,00 132,25
120 125 130 135 140 145 | - - - - - - | - - - - - - | - - - - - - | ±4,5 | 113,10 122,72 132,73 143,14 153,94 165,13 | 144,00 156,25 169,00 182,25 196,00 210,25
150 | - | - | - | ±5,0 | 176,72 | 225,00
155 160 165 | - - - | - - - | - - - | ±6,0 | 188,69 201,06 213,82 | 240,25 256,00 272,25
170 175 180 185 190 195 200 | - - - - - - - | - - - - - - - | - - - - - - - | ±7,0 | 226,98 240,53 254,47 268,80 283,53 298,65 314,16 | 289,00 306,25 324,00 342,00 361,00 280,25 400,00

2. Овальность (разность между наибольшим и наименьшим диаметром в одном сечении) горячекатаных круглых прутков не должна превышать 0,5 суммы предельных отклонений по диаметру.

Овальность и ромбичность (разность между диагоналями в одном сечении) кованых круглых и квадратных прутков не должна превышать 0,7 суммы предельных отклонений по диаметру или стороне квадрата.

3. Прутки изготовляют:

мерной длины;

кратной мерной длины.

4. Прутки изготовляют длиной:

горячекатаные – от 0,5 до 3 м;

кованые – от 0,5 до 2 м.

5. Марки и технические требования устанавливаются стандартами на конкретную продукцию.


Прутки нагартованные, термически обработанные шлифованые из высоколегированной и коррозионностойкой стали ГОСТ 18707-73

Прутки нагартованные, термически обработанные шлифованные из высоколегированной и коррозионно-стойкой стали ГОСТ 18707-73.

Стандарт распространяется на круглые нагартованные и термически обработанные шлифованные прутки из высоколегированной и коррозионно-стойкой стали.

Прутки изготавливают из стали марок: 08Х13, 12Х13, 20Х13, 30Х13, 40Х13, 15Х28, 12Х18Н9, 17Х18Н9, 12Х18Н9Т, 12Х18Н10Т, 14Х17Н2, 09Х16Н4Б, 40Х10С2М, 37Х12Н8Г8МФБ, 08Х18Н10, 08Х18Н10Т, 25Х13Н2, с химическим составом по

ГОСТ 5632-72.

Прутки изготавливают диаметром 1,0-30мм квалитетов h9, h10, h11, групп отделки поверхности В, Г и Д, формой, размерами и предельными отклонениями –по ГОСТ 14955-77

Примеры условных обозначений:

Прутки диаметром 15 мм, квалитета h11, группы отделки поверхности Г, из стали марки 12Х13, термообработанные на заданную прочность:

Круг 15 – h11 – Г – 12Х13 – ТП ГОСТ 18907-73

Прутки диаметром 5 мм, квалитета h9, группы отделки поверхности В, из стали марки 08Х18Н10Т, нагартованные:

Круг 5 – h9 – В – 08Х18Н10Т – Н ГОСТ 18907-73

Прутки диаметром 8 мм, квалитета h11, группы отделки поверхности Г, из стали марки 25Х13Н2, отожжённые:

Круг 8 – h11 – Г – 25Х13Н2 – Т ГОСТ 18907-73

1. Технические требования:

1.1 Прутки изготавливают:

в нагартованном состоянии – Н;

в термически обработанном состоянии:

отожжённом – Т,

на заданную погрешность – ТП.

1.2 Временное сопротивление (σВ) нагартованных прутков (Н) из стали марок 12Х18Н9, 17Х18Н9, 12Х18Н10Т, 12Х18Н9Т, 08Х18Н10Т и 08Х18Н10 должно соответствовать:

не менее 930 Н/мм2 (95 кгс/мм2) – для прутков размером до 5,0 мм;

не менее 880 Н/мм2 (90 кгс/мм2) – для прутков размером до 5,0 мм и более.


Прутки фасонные для лопаток и прутки для связи лопаток паровых

Прутки фасонные для лопаток и прутки для связи лопаток паровых турбин из коррозионно-стойкой и жаропрочной стали ГОСТ 19442-74

Стандарт распространяется на горячекатаные, холоднокатаные и холоднотянутые фасонные прутки стали, предназначенные для работы при температурах до 580оС.

Технические требования.

Круглые прутки изготавливают 3, 3а и 4 классов точности и размерами по

ГОСТ 14955-77.

Фасонные прутки для лопаток изготавливают из прутков и полос, поставляемых по ГОСТ 18968-73, из стали марок 08Х13, 08Х13-Ш, 12Х13, 12Х13-Ш, 20Х13, 20Х13-Ш, 15Х11МФ, 15Х11МФ-Ш, 15Х12ВНМФ, 15Х12ВНМФ-Ш, 20Х12ВНМФ, 20Х12ВНМФ-Ш, 18Х11МНФБ, 18Х11МНФБ-Ш по ГОСТ 5632-72.

Прутки для связи лопаток изготавливают из круглых прутков или полукруглого проката из стали марок 12Х13, 12Х13-Ш, 20Х13, 20Х13-Ш, 15Х11МФ, 15Х11МФ-Ш, 20Х12ВНМФ, 20Х12ВНМФ-Ш по ГОСТ 5632-72.

Для холоднокатаных и холоднотянутых прутков качество отделки поверхности должно соответствовать группе В ГОСТ 14955-77.

Шероховатость холоднокатаных и холоднотянутых фасонных прутков по параметру Ra должна быть не более 1,25 мкм по ГОСТ 2789-73.

Прутки подвергаются термической обработке (закалка + отпуск).

Нормы механических свойств при испытаниях цилиндрических образцов должны соответствовать указанным в таблице:

Марка стали | Категория прочности | Предел текучести σ0,2, Мпа (кгс/мм2) | Временное сопротивление σВ Н/мм2 (кгс/мм2) | Относи- Тельное удлине- ние δ5, % | Относи- тельное сужение ψ, % | Ударная вязкость KCU, кДж/м2 (кгс·м/см2) | Твёрдость, НВ
 |  |  | Не менее
08Х13, 08Х13-Ш | КП42 | Не менее 411(42) | 588(60) | 20 | 60 | 980(10) | 187 – 217
12Х13, 12Х13-Ш | КП45 | 441 – 607 (45 – 62) | 617 (63) | 20 | 60 | 784 (8) | 187 - 229
20Х13, 20Х13-Ш | КП50 | 490 – 656 (50 – 67) | 666 (68) | 18 | 50 | 686 (7) | 207 – 241
 | КП70 | 686 – 882 (70 – 90) | 833 (85) | 15 | 50 | - | 255 – 302
15Х11МФ, 15Х11МФ-Ш | КП55 | 539 – 656 (55 – 67) | 686 (70) | 15 | 50 | 588 (6) | 217 – 255
 | КП60 | 588 – 754 (60 – 77) | 735 (75) | 15 | 50 | 588 (6) | 229 - 269
 | КП70 | 666 – 784 (68 – 80) | 813 (83) | 13 | 40 | 392 (4) | 255 – 286
15Х12ВНМФ, 15Х12ВНМФ-Ш | КП60 | 588 – 735 (60 – 75) | 735 (75) | 15 | 50 | 588 (6) | 229 – 269
20Х12ВНМФ, 20Х12ВНМФ-Ш | КП60 | 588 – 754 (60 – 77) | 735 (75) | 15 | 50 | 588 (6) | 229 – 269
 | КП70 | 666 – 735 (68 – 80) | 813 (83) | 13 | 35 | 392 (4) | 241 - 286
18Х11МНФБ, 18Х11МНФБ-Ш | КП60 | 588 – 735 (60 – 75) | 735 (75) | 15 | 50 | 588 (6) | 229 - 255


Рельсы для наземных и подвесных путей ГОСТ 19240-73

Стандарт распространяется на рельсы двухголовые, тавровые и типа Р5, предназначенные для наземных и подвесных путей.

Размеры поперечного сечения и предельные отклонения размеров рельсов должны соответствовать указанным на чертеже.

Двухголовые и тавровые рельсы изготовляют:

мерной длины;

кратной мерной длины;

немерной длины.

Длина рельсов устанавливается по требованию потребителя, но не должна быть более 8 м для двухголовых рельсов и не более 7 м для тавровых рельсов.

Рельсы типа Р5 поставляются длиной 6 м.

Марки стали, из которой изготовляются рельсы, и технические требования – по ГОСТ 535-88 и другим действующим стандартам, оговоренным в заказе.

Наименования параметров | Расчетные величины рельсов
 | двухголовых | тавровых | Типа Р5
Площадь поперечного сечения, см2 | 29,10 | 11,92 | 5,91
Момент инерции относительно горизонтальной оси, см4 | 913,86 | 50,38 | 22,16
Момент инерции относительно вертикальной оси, см4 | 23,03 | 44,95 | 2,87
Момент сопротивления относительно горизонтальной оси, см3 | 114,23 | - | -
Момент сопротивления относительно горизонтальной оси (верх), см3 | - | 9,37 | 7,76
Момент сопротивления относительно горизонтальной оси (низ), см3 | - | 30,98 | 9,45
Момент сопротивления относительно вертикальной оси, см3 | 11,52 | 10,96 | 1,51
Расстояние центра тяжести до подошвы, см | - | 1,63 | 2,34
Масса 1 м, кг | 22,74 | 9,36 | 4,64


Сталь калиброванная квадратная ГОСТ 8559-75

Стандарт распространяется на калиброванную сталь квадратного сечения размером от 3 до 100 мм.

Размеры сечения стали и предельные отклонения по ним должны соответствовать указанным на чертеже и в таблице:

Сторона квадрата а, мм | Предельные отклонения, мм |  | Площадь поперечного сечения, мм2 | Масса 1 м длины, кг
 | h10 | h11
3,0 | -0,040 | -0,060 | 9,00 | 0,071
3,2 | -0,048 | -0,075 | 10,24 | 0,080
3,5 |  |  | 12,25 | 0,096
4,0 |  |  | 16,00 | 0,126
4,5 |  |  | 20,25 | 0,159
5,0 |  |  | 25,00 | 0,196
5,5 |  |  | 30,25 | 0,237
6,0 |  |  | 36,00 | 0,283
6,3 | -0,058 | -0,090 | 39,7 | 0,311
7,0 |  |  | 49,0 | 0,385
8,0 |  |  | 64,0 | 0,502
9,0 |  |  | 81,0 | 0,636
10,0 |  |  | 100,0 | 0,785
11,0 | -0,070 | -0,110 | 121,0 | 0,95
12,0 |  |  | 144,0 | 1,13
13,0 |  |  | 169,0 | 1,33
14,0 |  |  | 196,0 | 1,54
15,0 |  |  | 225,0 | 1,77
16,0 |  |  | 256,0 | 2,01
17,0 |  |  | 289,0 | 2,27
18,0 |  |  | 324,0 | 2,54
19,0 | -0,084 | -0,130 | 361,0 | 2,83
20,0 |  |  | 400,0 | 3,14
21,0 |  |  | 441,0 | 3,46
22,0 |  |  | 484,0 | 3,80
24,0 |  |  | 576,0 | 4,52
25,0 |  |  | 625,0 | 4,91
26,0 |  |  | 676,0 | 5,30
27,0 |  |  | 729,0 | 5,72
28,0 |  |  | 784,0 | 6,15
30,0 |  |  | 900,0 | 7,07
32,0 | -0,100 | -0,160 | 1024,0 | 8,04
34,0 |  |  | 1156,0 | 9,07
36,0 |  |  | 1296,0 | 10,2
38,0 |  |  | 1444,0 | 11,2
40,0 |  |  | 1600,0 | 12,6
41,0 |  |  | 1681,0 | 13,2
42,0 |  |  | 1764,0 | 13,8
45,0 |  |  | 2025,0 | 15,9
46,0 |  |  | 2116,0 | 16,6
48,0 |  |  | 2304,0 | 18,1
50,0 |  |  | 2500,0 | 19,6
53,0 | -0,120 | -0,190 | 2809,0 | 22,1
55,0 |  |  | 3025,0 | 23,7
56,0 |  |  | 3136,0 | 24,6
60,0 |  |  | 3600,0 | 28,3
63,0 |  |  | 3969,0 | 31,2
65,0 |  |  | 4225,0 | 33,2
70,0 | - | -0,190 | 4900,0 | 38,5
75,0 |  |  | 5625,0 | 44,2
80,0 |  |  | 6400,0 | 50,2
85,0 | - | -0,220 | 7225,0 | 56,7
90,0 |  |  | 8100,0 | 63,6
95,0 |  |  | 9025,0 | 70,8
100,0 |  |  | 10000,0 | 78,5

Примечание. Площадь поперечного сечения и масса 1 м квадратной стали вычислены по номинальному размеру. Плотность стали принята равной 7,85 г/см3.

Квадратная сталь изготавливается в прутках.

В зависимости от назначения прутки изготавливаются:

мерной длины;

кратной мерной длины.

Прутки изготавливают длиной от 2 до 6,5 м.

Отклонение от прямолинейности прутков не должно превышать значений, указанных в таблице:

Сторона квадрата, мм | Отклонение от прямолинейности в зависимости От поля допуска
 | на 1 м длины, мм | На полную длину, %
 | h10 и h11 | h10 и h11
До 25 | 2 | 0,2
Св. 25 до 50 | 1 | 0,1
Св.50 | 1 | 0,1

Отклонение от прямолинейности должно быть равномерным по всей длине. На концах прутков короткие продольные изгибы не допускаются.

Марки и технические требования устанавливаются соответствующими стандартами.

Радиус закругления кромок не должен превышать значений, указанных в таблице:

Сторона квадрата, мм | Радиус закругления кромок, мм, не более, для категорий
 | 1 | 2
До 25 | 0,5 | 0,5
Св. 25 | 0,5 | 1,0


Сталь калиброванная круглая ГОСТ 7417-75

Стандарт распространяется на калиброванную холоднотянутую или холоднокатаную сталь круглого сечения диаметром от 3 до 100 мм.

Диаметры стали и предельные отклонения по ним должны соответствовать указанным на чертеже и в таблице:

Диаметр, мм | Предельные отклонения, мм |  |  |  | Площадь поперечного сечения, мм2 | Масса 1 м, кг
 | h9 | h10 | h11 | h12
3,0 | -0,025 | -0,040 | -0,060 | -0,100 | 7,07 | 0,056
3,1 | -0,030 | -0,048 | -0,075 | -0,120 | 7,55 | 0,059
3,2 |  |  |  |  | 8,04 | 0,063
3,3 |  |  |  |  | 8,55 | 0,067
3,4 |  |  |  |  | 9,08 | 0,071
3,5 |  |  |  |  | 9,62 | 0,076
3,6 |  |  |  |  | 10,18 | 0,080
3,7 |  |  |  |  | 10,75 | 0,084
3,8 |  |  |  |  | 11,34 | 0,089
3,9 |  |  |  |  | 11,95 | 0,094
4,0 |  |  |  |  | 12,56 | 0,099
4,1 |  |  |  |  | 13,20 | 0,104
4,2 |  |  |  |  | 13,85 | 0,109
4,4 |  |  |  |  | 15,21 | 0,119
4,5 |  |  |  |  | 15,90 | 0,125
4,6 |  |  |  |  | 16,62 | 0,130
4,8 |  |  |  |  | 18,10 | 0,142
4,9 |  |  |  |  | 18,86 | 0,148
5,0 |  |  |  |  | 19,63 | 0,154
5,2 |  |  |  |  | 21,24 | 0,167
5,3 |  |  |  |  | 22,06 | 0,173
5,5 |  |  |  |  | 23,76 | 0,186
5,6 |  |  |  |  | 24,63 | 0,193
5,8 |  |  |  |  | 26,42 | 0,207
6,0 |  |  |  |  | 28,27 | 0,222
6,1 | -0,036 | -0,058 | -0,090 | -0,150 | 29,22 | 0,229
6,3 |  |  |  |  | 31,17 | 0,245
6,5 |  |  |  |  | 33,17 | 0,260
6,7 |  |  |  |  | 35,26 | 0,277
6,9 |  |  |  |  | 37,39 | 0,294
7,0 |  |  |  |  | 38,48 | 0,302
7,1 |  |  |  |  | 39,59 | 0,311
7,3 |  |  |  |  | 41,85 | 0,329
7,5 |  |  |  |  | 44,18 | 0,347
7,7 |  |  |  |  | 46,57 | 0,366
7,8 |  |  |  |  | 47,78 | 0,375
8,0 |  |  |  |  | 50,27 | 0,395
8,2 |  |  |  |  | 52,81 | 0,415
8,5 |  |  |  |  | 56,75 | 0,445
8,8 |  |  |  |  | 60,82 | 0,477
9,0 |  |  |  |  | 63,62 | 0,500
9,2 |  |  |  |  | 66,48 | 0,522
9,3 |  |  |  |  | 67,93 | 0,533
9,5 |  |  |  |  | 70,88 | 0,556
9,8 |  |  |  |  | 75,43 | 0,592
10,0 |  |  |  |  | 78,54 | 0,616
10,2 | -0,043 | -0,070 | -0,110 | -0,180 | 81,71 | 0,641
10,5 |  |  |  |  | 86,59 | 0,680
10,8 |  |  |  |  | 91,61 | 0,719
11,0 |  |  |  |  | 95,03 | 0,746
11,2 |  |  |  |  | 98,52 | 0,773
11,5 |  |  |  |  | 103,90 | 0,815
11,8 |  |  |  |  | 109,36 | 0,858
12,0 |  |  |  |  | 113,10 | 0,890
12,2 |  |  |  |  | 116,90 | 0,918
12,5 |  |  |  |  | 122,72 | 0,963
12,8 |  |  |  |  | 128,68 | 1,010
13,0 |  |  |  |  | 132,70 | 1,042
13,2 |  |  |  |  | 136,85 | 1,074
13,5 |  |  |  |  | 143,14 | 1,124
13,8 |  |  |  |  | 149,57 | 1,174
14,0 |  |  |  |  | 153,90 | 1,208
14,2 |  |  |  |  | 158,37 | 1,243
14,5 |  |  |  |  | 165,13 | 1,296
14,8 |  |  |  |  | 172,03 | 1,350
15,0 |  |  |  |  | 176,7 | 1,387
15,2 |  |  |  |  | 181,5 | 1,42
15,5 |  |  |  |  | 188,7 | 1,48
15,8 |  |  |  |  | 196,1 | 1,54
16,0 |  |  |  |  | 201,1 | 1,58
16,2 |  |  |  |  | 206,1 | 1,62
16,5 |  |  |  |  | 213,8 | 1,68
16,8 |  |  |  |  | 221,7 | 1,74
17,0 |  |  |  |  | 227,0 | 1,78
17,2 |  |  |  |  | 232,3 | 1,82
17,5 |  |  |  |  | 240,5 | 1,89
17,6 |  |  |  |  | 243,2 | 1,91
17,8 |  |  |  |  | 248,8 | 1,95
18,0 |  |  |  |  | 254,5 | 2,00
18,5 | -0,052 | -0,084 | -0,130 | -0,210 | 268,8 | 2,11
19,0 |  |  |  |  | 283,5 | 2,23
19,5 |  |  |  |  | 298,6 | 2,34
20,0 |  |  |  |  | 314,2 | 2,47
20,5 |  |  |  |  | 330,1 | 2,59
21,0 |  |  |  |  | 346,4 | 2,72
21,5 |  |  |  |  | 363,1 | 2,85
22,0 |  |  |  |  | 380,1 | 2,98
23,0 |  |  |  |  | 415,5 | 3,26
24,0 |  |  |  |  | 452,4 | 3,55
25,0 |  |  |  |  | 490,9 | 3,85
26,0 |  |  |  |  | 530,9 | 4,17
27,0 |  |  |  |  | 572,6 | 4,49
28,0 |  |  |  |  | 615,7 | 4,83
29,0 |  |  |  |  | 660,5 | 5,18
30,0 |  |  |  |  | 706,9 | 5,55
31,0 | -0,062 | -0,100 | -0,160 | -0,250 | 754,8 | 5,93
32,0 |  |  |  |  | 804,2 | 6,31
33,0 |  |  |  |  | 855,3 | 6,71
34,0 |  |  |  |  | 907,9 | 7,13
35,0 |  |  |  |  | 962,1 | 7,55
36,0 |  |  |  |  | 1018 | 7,99
37,0 |  |  |  |  | 1075 | 8,44
38,0 |  |  |  |  | 1134 | 8,90
39,0 |  |  |  |  | 1195 | 9,38
40,0 |  |  |  |  | 1257 | 9,86
41,0 |  |  |  |  | 1320 | 10,36
42,0 |  |  |  |  | 1385 | 10,87
44,0 |  |  |  |  | 1521 | 11,94
45,0 |  |  |  |  | 1590 | 12,48
46,0 |  |  |  |  | 1662 | 13,05
48,0 |  |  |  |  | 1810 | 14,21
49,0 |  |  |  |  | 1886 | 14,80
50,0 |  |  |  |  | 1963 | 15,41
52,0 | -0,074 | -0,120 | -0,190 | -0,300 | 2124 | 16,67
53,0 |  |  |  |  | 2206 | 17,32
55,0 |  |  |  |  | 2376 | 18,65
56,0 |  |  |  |  | 2463 | 19,33
58,0 |  |  |  |  | 2642 | 20,74
60,0 |  |  |  |  | 2827 | 22,19
61,0 |  |  |  |  | 2922 | 22,94
62,0 |  |  |  |  | 3019 | 23,70
63,0 |  |  |  |  | 3117 | 24,47
65,0 |  |  |  |  | 3317 | 26,04
67,0 | - | - |  |  | 3526 | 27,68
69,0 |  |  |  |  | 3739 | 29,35
70,0 |  |  |  |  | 3848 | 30,21
71,0 |  |  |  |  | 3959 | 31,08
73,0 |  |  |  |  | 4185 | 32,85
75,0 |  |  |  |  | 4418 | 34,68
78,0 |  |  |  |  | 4778 | 37,51
80,0 |  |  |  |  | 5027 | 39,46
82,0 | - | - | -0,220 | -0,350 | 5281 | 41,45
85,0 |  |  |  |  | 5674 | 44,54
88,0 |  |  |  |  | 6082 | 47,74
90,0 |  |  |  |  | 6362 | 49,94
92,0 |  |  |  |  | 6648 | 52,19
95,0 |  |  |  |  | 7088 | 55,64
98,0 |  |  |  |  | 7543 | 59,21
100,0 |  |  |  |  | 7854 | 61,65

Примечания:

1. Калиброванная сталь, предназначенная для холодной высадки, с техническими требованиями по ГОСТ 10702-78, кроме размеров, предусмотренных в таблице, должна поставляться следующих размеров (диаметров) в миллиметрах: 4,35; 4,42; 4,70; 5,27; 5,70; 7,27; 7,4; 8,94; 9,10; 9,65; 10,65; 10,72; 11,10; 11,60; 12,56; 12,90; 13,60; 14,56; 14,90; 15,60; 16,24; 16,90; 18,24; 18,90; 19,55; 20,24; 21,55; 21,90; 22,55; 22,80; 23,55; 24,90; 25,20; 25,55; 26,55; 27,40; 27,58; 28,55; 29,55; 33,25; 33,90; 34,60; 35,55; 38,93; 39,90; 44,60; 45,89.

2.Площадь поперечного сечения и масса 1м прутка вычислены по номинальному размеру; при этом плотность стали принята равной 7,85 г/см3.

Овальность сечения (разность между наибольшим и наименьшим диаметром одного сечения) не должна превышать предельных отклонений по диаметру, указанных в вышеприведённой таблице.

Сталь диаметром 5 мм и выше изготавливается в прутках

В зависимости от назначения прутки изготовляются:

мерной длины;

кратной мерной длины;

немерной длины.

Прутки изготовляются длиной:

от 2 до 6,5 м из качественной углеродистой, автоматной, низколегированной и

легированной стали;

от 1,5 до 6,5 м – из высоколегированной стали.

Кривизна прутков не должна превышать значений, указанных в таблице:

Диаметр, мм | Предельная кривизна в зависимости от поля допуска
 | на 1 м длины, мм |  |  | на полную длину, %
 | h9 | h10 и h11 | h12 | h9 | h10 и h11 | h12
До 25 | 1,00 | 2,00 | 3,00 | 0,10 | 0,20 | 0,30
Св. 25 до 50 | 0,75 | 1,00 | 2,00 | 0,075 | 0,10 | 0,20
Св. 50 | 0,50 | 1,00 | 1,00 | 0,050 | 0,10 | 0,10

Марки стали и технические требования устанавливаются соответствующими стандартами.


Сталь кованая круглая и квадратная ГОСТ 1133-71

Стандарт распространяется на кованую сталь круглого и квадратного сечения от 40 до 200 мм включительно.

1. Размеры сечения стали и предельные отклонения по ним должны соответствовать указанным на чертеже и в таблице.

Диаметр или сторона квадрата, мм | Предельное отклонение, мм | Площадь поперечного сечения, см2 | Масса 1 м, кг | Площадь поперечного сечения, см2 | Масса 1 м, кг
 |  | стали круглой |  | стали квадратной
40 42 45 48 50 | +0,2 | 12,57 13,85 15,90 18,10 19,64 | 9,86 10,88 12,48 14,20 15,42 | 16,00 17,64 20,25 23,04 25,00 | 12,56 13,85 15,90 18,09 19,62
52 55 58 60 63 65 68 70 | +2,5 | 21,24 23,76 26,42 28,27 31,17 33,18 36,32 38,48 | 16,67 18,65 20,74 22,19 24,47 26,05 28,51 30,21 | 27,04 30,25 33,64 36,00 39,69 42,25 46,24 49,00 | 21,23 23,75 26,41 28,26 31,16 33,17 36,30 38,46
73 75 78 80 83 85 | +3,0 | 41,85 44,18 47,78 50,27 54,11 56,74 | 32,85 34,68 37,51 39,46 42,48 44,54 | 53,29 56,25 60,84 64,00 68,89 72,25 | 41,83 44,16 47,76 50,24 54,08 56,72
90 95 100 105 | +3,5 | 63,62 70,88 78,51 86,59 | 49,94 55,64 61,65 67,97 | 81,00 90,25 100,00 110,25 | 63,58 70,85 78,50 86,55
110 115 | +4,0 | 95,03 103,87 | 74,60 81,54 | 121,00 132,25 | 94,98 103,82
120 125 130 135 140 145 |  | 113,10 122,72 132,73 143,14 153,94 165,13 | 88,78 96,33 104,20 112,36 120,84 129,25 | 144,00 156,25 169,00 182,25 196,00 210,25 | 113,04 122,66 132,66 143,07 153,86 165,05
150 | +5,0 | 176,72 | 138,72 | 225,00 | 176,62
155 160 165 | +6,0 | 188,69 201,06 213,82 | 148,10 157,83 167,85 | 240,25 256,00 272,25 | 188,60 200,96 213,72

Диаметр или сторона квадрата, мм | Предельное отклонение, мм | Площадь поперечного сечения, см2 | Масса 1 м, кг | Площадь поперечного сечения, см2 | Масса 1 м, кг
 |  | стали круглой |  | стали квадратной
170 175 180 | +7,0 | 226,98 240,53 254,47 | 178,18 188,80 199,76 | 289,00 306,25 324,00 | 226,86 240,41 254,34
185 190 195 200 | +8,0 | 268,80 283,53 298,65 314,16 | 211,01 222,57 234,44 246,62 | 342,25 361,00 380,25 400,00 | 268,67 283,38 298,50 314,00

Площадь поперечного сечения и масса 1 м прутка вычислены по номинальному размеру, при этом плотность стали принята равной 7,85 г/см3.

Примеры условных обозначений стали:

Квадратной марки У12 со стороной квадрата 60 мм:

2. Овальность (разность между наибольшим и наименьшим диаметрами в одном сечении) круглой стали и ромбичность (разность между диагоналями в одном сечении) квадратной стали не должны превышать 0,6 предельного отклонения по диаметру или стороне квадрата.

3. Диаметр и овальность круглой стали, стороны и диагонали квадратной стали измеряются на расстоянии не менее 100 мм от конца.

4. Прутки поставляются длиной не менее:

1,5 м – при диаметре круга или стороне квадрата до 50 мм;

1,0 м – при диаметре круга или стороне квадрата св. 50 до 75 мм;

0,75 м – при диаметре круга или стороне квадрата св. 75 мм.

Допускается поставка прутков длиной не менее 0,5 м в количестве не более 10 % массы партии.

5. Квадратная сталь поставляется с острыми кромками. Допускается поставка квадратной стали с притупленными кромками; притупление не должно превышать 0,15 стороны квадрата.

6. Марки стали и технические требования устанавливаются соответствующими стандартами.


Сталь чистотянутая для шпонок ГОСТ 8787-68

Размеры сечений чистотянутой стали для шпонок должны соответствовать указанным на чертеже и в таблице.

Размеры, мм
Номинальные размеры сечений |  | с или r | Теоретическая масса 1 м прутка, кг
b | h
2 | 2 | 0,16 - 0,25 | 0,03
3 | 3 |  | 0,07
4 | 4 |  | 0,13
5 | 5 | 0 25 - 0 40 | 0,20
6 | 6 |  | 0,29
7 | 7 |  | 0,38
8 |  |  | 0,44
10 | 8 | 0,40 - 0,60 | 0,63
12 | 8 |  | 0,75
14 | 9 |  | 0,99
16 | 10 |  | 1,26
18 | 11 |  | 1,55
20 | 12 | 0,60-0,80 | 1,88
22 | 14 |  | 2,42
24 | 14 |  | 2,63
25 | 14 |  | 2,74
28 | 16 |  | 3,52
32 | 18 |  | 4,52
36 | 20 | 1,00 - 1,20 | 5,65
40 | 22 |  | 6,91
45 | 25 |  | 8,79
50 | 28 |  | 10,99
56 | 32 | 1,60-2,00 | 14,06
63 | 32 |  | 15,82
170 | 36 |  | 19,78
80 | 40 | 2,50-3,00 | 25,12
90 | 45 |  | 31,79
100 | 50 |  | 39,25

Пример условного обозначения стали чистотянутой для шпонок размерами b=18 мм, h=11 мм:

Сталь шпоночная 18 [image] 11 ГОСТ 8787-68

Материал - сталь с временным сопротивлением разрыву не ниже 60 кгс/мм2.

Предельные отклонения размеров сечения стали:

ширины b по h9;

высоты по h11 (для размеров h от 2 до 6 мм - по h 9).


Сталь чистотянутая для шпонок сегментная ГОСТ 8786-68

Размеры сечений чистотянутой сегментной стали для шпонок должны соответствовать указанным на чертеже и в таблице:

Примечание. Допускается притупление острого угла фаской или радиусом до 0,025 d.

Размеры, мм
Номинальные размеры |  | l | Теоретическая масса 1 м прутков, кг
h | D
1,4 | 4 | 3,8 | 0,031
2,6 | 7 | 6,8 | 0,102
3,7 | 10 | 9,7 | 0,207
5,0 | 13 | 12,6 | 0,369
6,5 | 16 | 15,7 | 0,602
7,5 | 19 | 18,6 | 0,818
9 | 22 | 21,6 | 1,15
10 | 25 | 24,5 | 1,44
11 | 28 | 27,3 | 1,76
13 | 32 | 31,4 | 2,41
15 | 38 | 37,1 | 3,23
16 | 45 | 43,1 | 3,99
17 | 55 | 50,8 | 4,52
19 | 65 | 59,1 | 6,22

Пример условного обозначения чистотянутой сегментной стали для шпонок размером h=10 мм:

Сталь шпоночная сегм. 10 ГОСТ 8786-68

Материал - сталь с временным сопротивлением разрыву не ниже 60 кгс/мм2.

Предельные отклонения размеров сечения стали:

высоты h по h9;

диаметра d1 по h12.


Уголки стальные горячекатаные неравнополочные ГОСТ 8510-86

Стандарт распространяется на стальные горячекатаные неравнополочные уголки.

1. Размеры уголков, площадь поперечного сечения, справочные величины для осей и массы 1 м уголков должны соответствовать указанным на чертеже и в таблице.

Номер уголка | мм |  |  |  |  | Площадь поперечного сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  | x0, cм | y0, cм | Jxy, см4 | Угол наклона оси, tg α | Масса 1 м уголка, кг
 | B | b | t | R | r |  | x – x |  |  | y – y |  |  | u – u
 |  |  |  |  |  |  | Jx, см4 | Wx, см3 | ix, см | Jy, см4 | Wy, см3 | iy, см | Jumin, см4 | Wu, см3 | iumin, см
2,5/1,6 | 25 | 16 | 3 | 3,5 | 1,2 | 1,16 | 0,70 | 0,43 | 0,78 | 0,22 | 0,19 | 0,44 | 0,13 | 0,16 | 0,34 | 0,42 | 0,86 | 0,22 | 0,392 | 0,91
3/2* | 30 | 20 | 3 4 |  |  | 1,43 1,86 | 1,27 1,61 | 0,62 0,82 | 0,94 0,83 | 0,45 0,56 | 0,30 0,39 | 0,56 0,55 | 0,26 0,34 | 0,25 0,32 | 0,43 0,43 | 0,51 0,54 | 1,0 1,04 | 0,43 0,54 | 0,427 0,421 | 1,12 1,46
3,2/2 | 32 | 20 | 3 4 |  |  | 1,49 1,94 | 1,52 1,93 | 0,72 0,93 | 1,01 1,00 | 0,46 0,57 | 0,30 0,39 | 0,55 0,54 | 0,28 0,35 | 0,25 0,33 | 0,43 0,43 | 0,49 0,53 | 1,03 1,12 | 0,47 0,50 | 0,382 0,374 | 1,17 1,52
4/2,5 | 40 | 25 | 3 4 5 | 4,0 | 1,3 | 1,89 2,47 3,03 | 3,06 3,93 4,73 | 1,14 1,49 1,82 | 1,27 1,26 1,25 | 0,93 1,18 1,41 | 0,49 0,63 0,77 | 0,70 0,69 0,68 | 0,56 0,71 0,86 | 0,41 0,52 0,64 | 0,54 0,54 0,53 | 0,59 0,63 0,63 | 1,32 1,37 1,41 | 0,96 1,22 1,44 | 0,385 0,281 0,374 | 1,48 1,94 2,37
4/3* | 40 | 30 | 4 5 |  |  | 2,67 3,28 | 4,18 5,04 | 1,54 1,88 | 1,25 1,24 | 2,01 2,41 | 0,91 1,11 | 0,87 0,86 | 1,09 1,33 | 0,75 0,91 | 0,64 0,64 | 0,78 0,82 | 1,28 1,32 | 1,68 2,00 | 0,544 0,539 | 2,26 2,46
4,5/2,8 | 45 | 28 | 3 4 | 5,0 | 1,7 | 2,14 2,80 | 4,41 5,68 | 1,45 1,90 | 1,48 1,42 | 1,32 1,69 | 0,61 0,80 | 0,79 0,78 | 0,79 1,02 | 0,52 0,67 | 0,61 0,60 | 0,64 0,68 | 1,47 1,51 | 1,38 1,77 | 0,382 0,379 | 1,68 2,20
5/3,2 | 50 | 32 | 3 4 | 5,5 | 1,8 | 2,42 3,17 | 6,18 7,98 | 1,82 2,38 | 1,60 1,59 | 1,99 2,56 | 0,81 1,05 | 0,91 0,90 | 1,18 1,52 | 0,68 0,88 | 0,70 0,69 | 0,72 0,76 | 1,60 1,65 | 2,01 2,59 | 0,403 0,401 | 1,9 2,4
5,6/3,6 | 56 | 36 | 4 5 | 6,0 | 2,0 | 3,58 4,41 | 11,37 13,82 | 3,01 3,70 | 1,78 1,77 | 3,70 4,48 | 1,34 1,65 | 1,02 1,01 | 2,19 2,65 | 1,13 1,37 | 0,78 0,78 | 0,84 0,88 | 1,82 1,87 | 3,74 4,50 | 0,406 0,404 | 2,81 3,46
6,3/4,0 | 63 | 40 | 4 5 6 8 | 7,0 | 2,3 | 4,04 4,98 5,90 7,68 | 16,33 19,91 23,31 29,60 | 3,83 4,72 5,58 7,22 | 2,01 2,00 1,99 1,96 | 5,16 6,26 7,29 9,15 | 1,67 2,05 2,42 3,12 | 1,13 1,12 1,11 1,09 | 3,07 3,73 4,36 5,58 | 1,41 1,72 2,02 2,60 | 0,87 0,86 0,86 0,85 | 0,91 0,95 0,99 1,07 | 2,03 2,08 2,12 2,20 | 5,25 6,41 7,44 9,27 | 0,307 0,396 0,393 0,386 | 3,17 3,91 4,63 6,03
6,5/5* | 65 | 50 | 5 6 7 8 | 6,0 | 2,0 | 5,56 6,60 7,62 8,62 | 23,41 27,46 31,32 35,00 | 5,20 6,16 7,08 7,99 | 2,05 2,04 2,03 2,02 | 12,08 14,12 16,05 18,88 | 3,23 3,82 4,38 4,93 | 1,47 1,46 1,45 1,44 | 6,41 7,52 8,60 9,65 | 2,68 3,15 3,59 4,02 | 1,07 1,07 1,06 1,06 | 1,26 1,30 1,34 1,37 | 2,00 2,04 2,08 2,12 | 9,77 11,46 12,94 13,61 | 0,576 0,575 0,571 0,570 | 4,36 5,18 5,98 6,77
7/4,5 | 70 | 45 | 5 | 7,5 | 2,5 | 5,59 | 27,76 | 5,88 | 2,23 | 9,05 | 2,62 | 1,27 | 5,34 | 2,20 | 0,98 | 1,05 | 2,28 | 9,12 | 0,406 | 4,39
7,5/5 | 75 | 60 | 5 6 7 8 | 8,0 | 2,7 | 6,11 7,25 8,37 9,47 | 34,81 40,92 46,77 52,38 | 6,81 8,08 9,31 10,52 | 2,39 2,38 2,36 2,35 | 12,47 14,60 16,61 18,52 | 3,25 3,85 4,43 4,88 | 1,43 1,42 1,41 1,40 | 7,24 8,48 9,69 10,87 | 2,73 3,21 3,69 4,14 | 1,09 1,08 1,08 1,07 | 1,17 1,21 1,25 1,29 | 2,39 2,44 2,48 2,52 | 12,00 14,10 16,18 17,80 | 0,436 0,435 0,435 0,430 | 4,79 5,69 6,57 7,43

Номер уголка | мм |  |  |  |  | Площадь поперечно-го сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  | x0, cм | y0, cм | Jxy, см4 | Угол наклона оси, tg α | Масса 1 м уголка, кг
 | B | b | t | R | r |  | x – x |  |  | y – y |  |  | u – u
 |  |  |  |  |  |  | Jx, см4 | Wx, см3 | ix, см | Jy, см4 | Wy, см3 | iy, см | Jumin, см4 | Wu, см3 | iumin, см
8/5 | 80 | 50 | 5 6 | 8,0 | 2,7 | 6,36 7,55 | 41,64 48,98 | 7,71 9,15 | 2,56 2,55 | 12,68 14,85 | 3,28 3,88 | 1,41 1,40 | 7,57 8,88 | 2,75 3,24 | 1,00 1,08 | 1,13 1,17 | 2,60 2,65 | 13,20 15,50 | 0,387 0,386 | 4,49 5,92
8/6* | 80 | 60 | 6 7 8 |  |  | 8,15 9,42 10,67 | 52,06 59,61 66,88 | 9,42 10,86 12,38 | 2,53 2,52 2,50 | 25,18 28,74 32,15 | 5,58 6,43 7,26 | 1,76 1,75 1,74 | 13,61 15,58 17,49 | 4,66 5,34 5,99 | 1,29 1,29 1,28 | 1,49 1,53 1,57 | 2,47 2,52 2,56 | 20,98 24,01 26,83 | 0,547 0,546 0,544 | 6,39 7,39 8,37
9/5,6 | 90 | 56 | 5,5 6 8 | 9,0 | 3,0 | 7,86 8,54 11,18 | 65,28 70,58 90,87 | 10,74 11,66 15,24 | 2,88 2,88 2,85 | 19,67 21,22 27,08 | 4,53 4,91 6,39 | 1,58 1,58 1,56 | 11,77 12,70 16,29 | 3,81 4,12 5,32 | 1,22 1,22 1,21 | 1,26 1,28 1,36 | 2,92 2,95 3,04 | 20,54 22,23 28,33 | 0,384 0,384 0,380 | 6,17 6,70 8,77
10/6,3 | 100 | 63 | 6 7 8 10 | 10,0 | 3,3 | 9,58 11,09 12,57 15,47 | 98,29 112,86 126,96 153,95 | 14,52 16,78 19,01 23,32 | 3,20 3,19 3,18 3,15 | 30,58 34,99 39,21 47,18 | 6,27 7,23 8,17 9,99 | 1,79 1,78 1,77 1,75 | 18,20 20,83 23,38 28,34 | 5,27 6,06 6,82 8,31 | 1,38 1,37 1,36 1,35 | 1,42 1,46 1,50 1,58 | 3,23 3,28 3,32 3,40 | 31,50 36,10 40,50 48,60 | 0,393 0,392 0,391 0,387 | 7,53 8,70 9,87 12,14
10/6,5* | 100 | 65 | 7 8 10 |  |  | 11,23 12,73 15,67 | 114,05 128,31 155,52 | 16,87 19,11 23,54 | 3,19 3,18 3,15 | 38,32 42,96 51,68 | 7,70 8,70 10,64 | 1,85 1,84 1,82 | 22,77 25,24 30,60 | 6,43 7,26 8,83 | 1,41 1,41 1,40 | 1,52 1,56 1,64 | 3,24 3,28 3,37 | 38,00 42,64 51,18 | 0,415 0,414 0,410 | 8,81 9,99 12,30
11/7 | 110 | 70 | 6,5 8 |  |  | 11,45 13,93 | 142,42 171,54 | 19,11 23,22 | 3,53 3,51 | 45,61 54,64 | 8,42 10,20 | 2,00 1,98 | 26,94 32,31 | 7,05 8,50 | 1,53 1,52 | 1,58 1,64 | 3,55 3,61 | 46,80 55,90 | 0,402 0,400 | 8,98 10,93
12,5/8 | 125 | 80 | 7 8 10 12 | 11,0 | 3,7 | 14,06 15,98 19,70 23,36 | 226,53 225,62 311,61 364,79 | 26,67 30,26 37,27 44,07 | 4,01 4,00 3,98 3,95 | 73,73 80,95 100,47 116,84 | 11,89 13,47 16,52 19,46 | 2,29 2,28 2,26 2,24 | 43,40 48,82 59,33 69,47 | 9,96 11,25 13,74 16,11 | 1,76 1,75 1,74 1,72 | 1,80 1,84 1,92 2,00 | 4,01 4,05 4,14 4,22 | 74,70 84,10 102,00 118,00 | 0,407 0,406 0,404 0,400 | 11,04 21,58 15,47 18,34
14/9 | 140 | 90 | 8 10 | 12,0 | 4,0 | 18,00 22,24 | 363,68 444,45 | 38,25 47,19 | 4,49 4,47 | 119,79 145,54 | 17,19 21,14 | 2,58 2,58 | 70,27 85,51 | 14,39 17,58 | 1,58 1,96 | 2,03 2,12 | 4,49 4,58 | 121,00 147,00 | 0,411 0,400 | 14,13 17,46
16/10 | 160 | 100 | 9 10 12 14 | 13,0 | 4,3 | 22,87 25,28 30,04 34,72 | 605,97 666,59 784,22 897,19 | 56,04 61,91 73,42 84,65 | 5,15 5,13 5,11 5,08 | 186,03 204,09 238,75 271,60 | 23,96 26,42 31,23 35,89 | 2,85 2,84 2,82 2,80 | 110,40 121,16 142,14 162,49 | 20,01 22,02 25,93 29,75 | 2,20 2,19 2,18 2,16 | 2,24 2,28 2,36 2,43 | 5,19 5,23 5,32 5,40 | 194,00 213,00 249,00 282,00 | 0,391 0,390 0,388 0,385 | 17,96 19,85 23,58 27,26
18/11 | 180 | 110 | 10 12 | 14,0 | 4,7 | 28,33 33,69 | 952,28 1122,56 | 78,59 93,33 | 5,81 5,77 | 276,37 324,09 | 32,27 38,20 | 3,12 3,10 | 165,44 194,28 | 26,96 31,83 | 2,42 2,40 | 2,44 2,52 | 5,88 5,97 | 295,00 348,00 | 0,376 0,374 | 22,20 26,40
20/12,5 | 200 | 125 | 11 12 14 16 |  |  | 34,87 37,89 43,87 49,77 | 1449,02 1568,19 1800,83 2026,08 | 107,31 116,51 134,64 152,41 | 6,45 6,43 6,41 6,38 | 446,36 481,93 550,77 616,66 | 45,98 49,85 57,43 64,83 | 3,58 3,57 3,54 3,52 | 263,84 285,04 326,54 366,99 | 38,27 41,45 47,57 53,56 | 2,75 2,74 2,73 2,72 | 2,79 2,83 2,91 2,99 | 6,50 6,54 6,62 6,71 | 465,00 503,00 575,00 643,00 | 0,392 0,392 0,390 0,388 | 27,37 29,74 34,43 39,07

1. Площадь поперечного сечения и справочные величины вычислены по номинальным размерам. При вычислении массы 1 м уголка плотность стали принята равной 7,85 г/см3.

2. Радиусы закругления, форма и размеры участка сопряжения внутренних граней полок, указанные на чертеже и в таблице, даны для построения калибра и на уголке не проверяются.

3. Уголки отмеченные звездочкой, изготовляют по требованию потребителя.

B – ширина большей полки;

b – толщина меньшей полки;

t – толщина полки;

R – радиус внутреннего закругления;

r – радиус закругления полок;

J – момент инерции;

i – радиус инерции;

x0,y0 – расстояние от центра тяжести до наружных граней полок;

Jxy – центробежный момент инерции.

2. По точности прокатки уголки изготовляют:

А – высокой точности;

В – обычной точности.

3. Отклонение от прямого угла при вершине не должно превышать 35’

4. Уголки изготовляют длиной от 4 до 12 м.


Уголки стальные горячекатаные равнополочные ГОСТ 8509-86

Стандарт распространяется на стальные горячекатаные равнополочные уголки.

1. Размеры уголков, площадь поперечного сечения, справочные величины для осей и массы 1 м уголков должны соответствовать указанным на чертеже и в таблице.

Номер уголка | мм |  |  |  | Площадь поперечного сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  | Масса 1 м уголка, кг
 | b | t | R | r |  | x – x |  |  | x0 – x0 |  | y0 – y0 |  |  | Jxy, см4 | Z0, cм
 |  |  |  |  |  | Jx, см4 | Wx, см3 | ix, см | Jx0max, см4 | ix0max, см | Jy0min, см4 | Wy0, см3 | iy0min, см
2 | 20 | 3 4 | 3,5 | 1,2 | 1,13 1,46 | 0,40 0,50 | 0,28 0,37 | 0,59 0,58 | 0,63 0,78 | 0,75 0,73 | 0,17 0,22 | 0,20 0,24 | 0,39 0,38 | 0,23 0,28 | 0,60 0,64 | 0,89 1,15
2,5 | 25 | 3 4 5* |  |  | 1,43 1,86 2,27 | 0,81 1,03 1,22 | 0,46 0,59 0,71 | 0,75 0,74 0,73 | 1,29 1,62 1,91 | 0,95 0,93 0,92 | 0,34 0,44 0,53 | 0,33 0,41 0,47 | 0,49 0,48 0,48 | 0,47 0,59 0,69 | 0,73 0,76 0,80 | 1,12 1,46 1,78
2,8 | 28 | 3 | 4,0 | 1,3 | 1,62 | 1,16 | 0,58 | 0,85 | 1,84 | 1,07 | 0,48 | 0,42 | 0,55 | 0,68 | 0,80 | 1,27
3 | 30 | 3 4 5* | 4,0 | 1,3 | 1,74 2,27 2,78 | 1,45 1,84 2,20 | 0,67 0,87 1,06 | 0,91 0,80 0,89 | 2,30 2,92 3,47 | 1,15 1,13 1,12 | 0,60 0,77 0,94 | 0,53 0,61 0,71 | 0,59 0,58 0,58 | 0,85 1,08 1,27 | 0,85 0,89 0,93 | 1,36 1,78 2,18
3,2 | 32 | 3 4 | 4,5 | 1,5 | 1,86 2,43 | 1,77 2,26 | 0,77 1,0 | 0,97 0,96 | 2,80 3,58 | 1,23 1,21 | 0,74 0,94 | 0,59 0,71 | 0,63 0,62 | 1,03 1,32 | 0,89 0,94 | 1,46 1,91
3,5 | 35 | 3 4 5 |  |  | 2,04 2,17 3,28 | 2,35 3,01 3,61 | 0,93 1,21 1,47 | 1,07 1,06 1,05 | 3,72 4,76 5,71 | 1,35 1,33 1,32 | 0,97 1,25 1,52 | 0,71 0,88 1,02 | 0,69 0,68 0,68 | 1,37 1,75 2,10 | 0,97 1,01 1,05 | 1,60 2,10 2,58
4 | 40 | 3 4 5 6* | 5,0 | 1,7 | 2,35 3,08 3,49 4,48 | 3,55 4,58 5,53 6,41 | 1,22 1,60 1,95 2,30 | 1,23 1,22 1,21 1,20 | 5,63 7,26 8,75 10,13 | 1,55 1,53 1,52 1,50 | 1,47 1,90 2,30 2,70 | 0,95 1,19 1,39 1,58 | 0,79 0,78 0,78 0,78 | 2,08 2,68 3,22 3,72 | 1,09 1,13 1,17 1,21 | 1,85 2,42 2,98 3,52
4,5 | 45 | 3 4 5 6* |  |  | 2,65 3,48 4,29 5,08 | 5,13 6,63 8,03 9,35 | 1,56 2,04 2,51 2,95 | 1,39 1,38 1,37 1,36 | 8,13 10,52 12,74 14,80 | 1,75 1,74 1,72 1,71 | 2,12 2,74 3,33 3,90 | 1,24 1,54 1,81 2,06 | 0,89 0,89 0,88 0,88 | 3,00 3,89 4,71 5,45 | 1,21 1,26 1,30 1,34 | 2,07 2,73 3,37 3,99
5 | 50 | 3 4 5 6 7* 8* | 5,5 | 1,8 | 2,96 3,89 4,80 5,69 6,56 7,41 | 7,11 9,21 11,20 13,07 14,84 16,51 | 1,94 2,54 3,13 3,69 4,23 4,76 | 1,55 1,54 1,53 1,52 1,50 1,49 | 11,27 14,63 17,77 20,72 23,47 26,03 | 1,95 1,94 1,92 1,91 1,89 1,87 | 2,95 3,80 4,63 5,43 6,21 6,98 | 1,57 1,95 2,30 2,63 2,93 3,22 | 1,00 0,99 0,98 0,98 0,97 0,97 | 4,16 5,42 6,57 7,65 8,63 9,52 | 1,33 1,38 1,42 1,46 1,50 1,53 | 2,32 3,05 3,77 4,47 5,15 5,82
5,6 | 56 | 4 5 | 6,0 | 2,0 | 4,38 5,41 | 13,10 15,97 | 3,21 3,96 | 1,73 1,72 | 20,79 25,36 | 2,18 2,16 | 5,41 6,59 | 2,52 2,97 | 1,11 1,10 | 7,69 9,41 | 1,52 1,57 | 3,44 4,25

Номер уголка | мм |  |  |  | Площадь поперечного сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  | Масса 1 м уголка, кг
 | b | t | R | r |  | x – x |  |  | x0 – x0 |  | y0 – y0 |  |  | Jxy, см4 | Z0, cм
 |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Jx0max, см4 | ix0max, см | Jy0min, см4 | Wy0, см3 | iy0min, см
6* | 60 | 4 5 6 8 10 | 7,0 | 2,3 | 4,72 5,83 6,92 9,04 11,08 | 16,21 19,79 23,21 29,55 35,32 | 3,70 4,56 5,40 7,00 8,52 | 1,85 1,84 1,83 1,81 1,79 | 25,69 31,40 36,81 46,77 55,64 | 2,33 2,32 2,31 2,27 2,24 | 6,72 8,18 9,60 12,34 15,00 | 2,93 3,49 3,99 4,90 5,70 | 1,19 1,18 1,18 1,17 1,16 | 9,48 11,61 13,60 17,22 20,32 | 1,62 1,66 1,70 1,78 1,85 | 3,71 4,58 5,43 7,10 8,70
6,3 | 63 | 4 5 6 |  |  | 4,96 6,13 7,28 | 18,86 23,10 27,06 | 4,09 5,05 5,98 | 1,95 1,94 1,93 | 29,90 36,80 42,91 | 2,45 2,44 2,43 | 7,81 9,52 11,18 | 3,26 3,87 4,44 | 1,25 1,25 1,24 | 11,00 13,70 15,90 | 1,69 1,74 1,78 | 3,90 4,81 5,72
6,5 | 65 | 6 |  |  | 7,52 9,84 | 29,85 38,13 | 6,39 8,30 | 1,99 1,97 | 47,38 60,42 | 2,51 1,27 | 12,32 15,85 | 4,77 13,15 | 1,28 2,48 | 17,53 22,29 | 1,83 1,90 | 5,91 7,73
7 | 70 | 4,5 5 6 7 8 10* | 8,0 | 2,7 | 6,20 6,86 8,15 9,42 10,67 13,11 | 29,04 31,94 37,58 42,98 48,16 57,90 | 5,67 6,27 7,43 8,57 9,68 11,82 | 2,16 2,16 2,15 2,14 2,12 2,10 | 46,03 50,67 59,64 68,19 76,35 91,52 | 2,72 2,72 2,71 2,69 2,68 2,64 | 12,04 13,22 15,52 17,77 19,97 24,27 | 4,53 4,92 5,66 6,31 6,99 8,17 | 1,39 1,39 1,38 1,37 1,37 1,36 | 17,00 18,70 22,10 25,20 28,20 33,60 | 1,88 1,90 1,94 1,99 2,02 2,10 | 4,87 5,38 6,39 7,39 8,37 10,29
7,5 | 75 | 5 6 7 8 9 | 9,0 | 3,0 | 7,39 8,78 10,15 11,50 12,83 | 39,53 46,57 53,34 59,84 66,10 | 7,21 8,57 9,89 11,18 12,43 | 2,31 2,30 2,29 2,28 2,27 | 62,65 73,87 84,61 94,89 104,72 | 2,91 2,90 2,89 2,87 2,86 | 16,41 19,28 22,07 24,80 27,48 | 5,74 6,62 7,43 8,16 8,91 | 1,49 1,48 1,47 1,47 1,46 | 23,10 27,30 31,20 35,00 38,60 | 2,02 2,06 2,10 2,15 2,18 | 5,80 6,89 7,96 9,02 10,07
8 | 80 | 5,5 6 7 8 10* 12* |  |  | 8,63 9,38 10,85 12,30 15,14 17,90 | 52,68 56,97 65,31 73,36 83,58 102,74 | 9,03 9,80 11,32 12,80 15,67 18,42 | 2,47 2,47 2,45 2,44 2,42 2,40 | 83,56 90,40 103,60 116,39 140,31 162,27 | 3,11 3,11 3,09 3,08 3,04 3,01 | 21,80 23,54 26,97 30,32 36,85 43,21 | 7,10 7,60 8,55 9,44 11,09 12,62 | 1,59 1,58 1,58 1,57 1,56 1,55 | 30,90 33,40 38,30 43,00 56,70 59,50 | 2,17 2,19 2,23 2,27 2,35 2,42 | 6,78 7,36 8,51 9,65 11,88 14,05
9 | 90 | 6 7 8 9 10* 12* | 10,0 | 3,3 | 10,61 12,28 13,93 15,60 17,17 20,33 | 82,10 94,30 106,11 118,00 128,60 149,67 | 12,49 14,45 16,36 18,29 20,07 23,85 | 2,78 2,77 2,76 2,75 2,74 2,71 | 130,00 149,67 168,42 186,00 203,93 235,88 | 3,50 3,49 3,48 3,46 3,45 3,41 | 33,97 38,94 43,80 48,60 53,27 62,40 | 9,88 11,15 12,34 13,48 14,51 16,53 | 1,79 1,78 1,77 1,77 1,76 1,75 | 48,10 55,40 62,30 68,00 75,30 86,20 | 2,43 2,47 2,51 2,55 2,59 2,67 | 8,33 9,64 10,93 12,20 13,48 15,96

Номер уголка | мм |  |  |  | Площадь поперечного сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  | Масса 1 м уголка, кг
 | b | t | R | r |  | x – x |  |  | x0 – x0 |  | y0 – y0 |  |  | Jxy, см4 | Z0, cм
 |  |  |  |  |  | Jx, см4 | Wx, см3 | ix, см | Jx0max, см4 | ix0max, см | Jy0min, см4 | Wy0, см3 | iy0min, см
10 | 100 | 6,5 7 8 10 12 14 15* 16 | 12,0 | 4,0 | 12,82 13,75 15,60 19,24 22,80 26,28 27,99 29,68 | 122,10 130,59 147,19 178,95 208,90 237,15 250,68 263,82 | 16,69 17,90 20,30 24,97 29,47 33,83 35,95 38,04 | 3,09 3,08 3,07 3,05 3,03 3,00 2,99 2,98 | 193,46 207,01 233,46 283,83 330,95 374,98 395,87 416,04 | 3,89 3,88 3,87 3,84 3,81 3,78 3,76 3,74 | 50,73 54,16 60,92 74,08 86,84 99,32 105,48 111,61 | 13,38 14,13 15,66 18,51 21,10 23,49 24,62 25,79 | 1,99 1,98 1,98 1,96 1,95 1,94 1,94 1,94 | 71,40 76,40 86,30 110,00 122,00 138,00 145,00 152,00 | 2,68 2,71 2,75 2,83 2,91 2,99 3,03 3,06 | 10,06 10,79 12,25 15,10 17,90 20,63 21,97 23,30
11 | 110 | 7 8 |  |  | 15,15 17,20 | 175,61 198,17 | 21,83 24,77 | 3,40 3,39 | 278,54 314,51 | 4,29 4,28 | 72,68 81,83 | 17,36 19,29 | 2,19 2,18 | 106,00 116,00 | 2,96 3,00 | 11,89 13,50
12* | 120 | 8 10 12 15 |  |  | 18,80 23,24 27,60 33,99 | 259,75 317,16 371,80 448,90 | 29,68 36,59 43,30 52,95 | 3,72 3,69 3,67 3,63 | 412,45 503,79 590,28 711,32 | 4,68 4,66 4,62 4,57 | 107,04 130,54 153,33 186,48 | 23,29 27,72 31,79 37,35 | 2,39 2,37 2,36 2,34 | 153,00 187,00 218,00 262,00 | 3,25 3,33 3,41 3,53 | 14,76 18,24 21,67 26,68
12,5 | 125 | 8 9 10 12 14 16 | 14,0 | 4,6 | 19,69 22,0 24,33 28,89 33,37 37,77 | 294,36 327,48 359,82 422,23 481,76 538,56 | 32,20 36,00 39,74 47,06 54,17 61,09 | 3,87 3,86 3,85 3,82 3,80 3,78 | 466,76 520,00 571,04 670,02 763,90 852,84 | 4,87 4,86 4,84 4,82 4,78 7,75 | 121,98 135,88 148,59 174,43 199,62 224,29 | 25,67 28,26 30,45 34,94 39,10 43,10 | 2,49 2,48 2,47 2,46 2,45 2,44 | 172,00 192,00 211,00 248,00 282,00 315,00 | 3,36 3,40 3,45 3,53 3,61 3,68 | 15,46 17,30 19,10 22,68 26,20 29,65
14 | 140 | 9 10 12 | 14,0 | 4,6 | 24,72 27,33 32,49 | 465,72 512,29 602,49 | 45,55 50,32 59,66 | 4,34 4,33 4,31 | 739,42 813,62 956,98 | 5,47 5,46 5,43 | 192,03 210,96 248,01 | 35,92 39,05 44,97 | 2,79 2,78 2,76 | 274,00 301,00 345,00 | 3,78 3,82 3,90 | 10,41 21,25 25,50
15* | 150 | 10 12 15 18 |  |  | 29,33 34,89 43,08 51,09 | 634,76 747,48 908,38 1060,08 | 58,07 68,90 84,66 99,86 | 4,65 4,63 4,59 4,56 | 1008,56 1187,86 1442,60 1680,92 | 5,86 5,83 5,79 5,74 | 260,97 307,09 347,17 439,24 | 45,34 52,32 61,96 70,91 | 2,98 2,97 2,95 2,93 | 374,00 440,00 534,00 621,00 | 4,07 4,15 4,27 4,38 | 23,02 27,39 33,82 40,11

Номер уголка | мм |  |  |  | Площадь поперечного сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  | Масса 1 м уголка, кг
 | b | t | R | r |  | x – x |  |  | x0 – x0 |  | y0 – y0 |  |  | Jxy, см4 | Z0, cм
 |  |  |  |  |  | Jx, см4 | Wx, см3 | ix, см | Jx0max, см4 | ix0max, см | Jy0min, см4 | Wy0, см3 | iy0min, см
16 | 160 | 10 11 12 14 16 18 20 | 16,0 | 5,3 | 31,43 34,42 37,39 43,57 49,07 54,79 60,40 | 774,24 844,21 912,89 1046,47 1175,19 1290,24 1418,85 | 66,19 72,44 78,62 90,77 102,64 114,24 125,60 | 4,96 4,95 4,94 4,92 4,89 4,87 4,85 | 1229,10 1340,06 1450,00 1662,13 1865,73 2061,03 2248,26 | 6,25 6,24 6,23 6,20 6,17 6,13 6,10 | 319,38 347,77 375,78 430,81 484,64 537,46 589,43 | 52,52 56,53 60,53 68,15 75,92 82,08 90,02 | 3,19 3,18 3,17 3,16 3,14 3,13 3,12 | 455,00 496,00 537,00 615,00 690,00 771,00 830,00 | 4,30 4,35 4,39 4,47 4,55 4,63 4,70 | 24,67 27,02 28,35 33,97 38,52 43,01 47,44
18 | 180 | 11 12 15* 18* 20* |  |  | 38,80 42,19 52,18 61,99 68,43 | 1216,44 1316,62 1607,36 1884,07 2061,11 | 92,47 100,41 123,74 146,36 161,07 | 5,60 5,59 5,55 5,51 5,49 | 1933,10 2092,78 2554,99 2992,69 3271,31 | 7,06 7,04 7,00 6,95 6,91 | 499,78 540,45 659,73 775,44 850,92 | 72,86 78,15 93,11 106,88 115,71 | 3,59 3,58 3,56 3,54 3,53 | 716,00 776,00 948,00 1108,00 1210,00 | 4,85 4,89 5,01 5,13 5,20 | 30,47 33,12 40,96 48,66 53,72
20 | 200 | 12 13 14 16 18* 20 24* 25 30 | 18,0 | 6,0 | 47,10 50,85 54,60 61,98 69,30 76,54 90,78 94,29 111,54 | 1822,78 1960,77 2097,00 2362,57 2620,64 2871,47 3350,66 3466,21 4019,60 | 124,61 134,44 144,17 163,37 182,22 200,73 236,77 245,59 288,57 | 6,22 6,21 6,20 6,17 6,15 6,12 6,08 6,06 6,00 | 2896,16 3116,18 3333,00 3755,39 4164,54 4560,42 5313,50 5494,04 6351,05 | 7,84 7,83 7,81 7,78 7,75 7,72 7,65 7,63 7,55 | 749,40 805,35 861,00 969,74 1076,74 1181,92 1387,73 1438,38 1698,16 | 98,68 105,07 111,50 123,77 135,48 146,62 167,74 172,68 193,06 | 3,99 3,98 3,97 3,96 3,94 3,93 3,91 3,91 3,89 | 1073,00 1156,00 1236,00 1393,00 1544,00 1689,00 1963,00 2028,00 2332,00 | 5,37 5,42 5,46 5,54 5,62 5,70 5,85 5,89 6,07 | 36,97 39,92 42,80 48,65 54,40 60,08 71,26 74,02 87,56
22 | 220 | 14 16 | 21,0 | 7,0 | 60,38 68,58 | 2814,36 3175,44 | 175,18 198,71 | 6,83 6,80 | 4470,15 5045,37 | 8,60 8,58 | 1158,56 1305,52 | 138,62 153,34 | 4,38 4,36 | 1655,00 1869,00 | 5,916,02 | 47,40 53,83
25 | 250 | 16 18 20 22 25 28 30 35 | 24,0 | 8,0 | 78,40 87,72 96,96 106,12 119,71 133,12 141,96 163,71 | 4717,10 5247,24 5764,87 6270,32 7006,39 7716,86 8176,52 9281,05 | 258,43 288,82 318,76 348,26 391,72 434,25 462,11 530,11 | 7,76 7,73 7,71 7,09 7,65 7,61 7,59 7,53 | 7492,10 8336,69 9159,73 9961,60 11125,52 12243,84 12964,66 830,58 | 9,78 9,75 9,72 9,69 9,64 9,59 9,56 9,47 | 1942,09 2157,78 2370,01 2579,04 2887,26 3189,89 3388,98 3879,37 | 203,45 223,39 242,52 260,52 287,14 311,98 327,82 366,13 | 4,98 4,96 4,94 4,93 4,91 4,90 4,89 4,87 | 2775,00 3089,00 3395,00 3691,00 4119,00 4527,00 4788,00 5401,68 | 6,75 6,83 6,91 7,00 7,11 7,23 7,31 7,49 | 61,55 68,86 76,11 83,31 93,97 104,50 111,44 128,51

1. Площадь поперечного сечения и справочные величины вычислены по номинальным размерам. При вычислении массы 1 м уголка плотность стали принята равной 7,85 г/см3.

2. Радиусы закругления, форма и размеры участка сопряжения внутренних граней полок, указанные на чертеже и в таблице, даны для построения калибра и на уголке не проверяются.

3. Уголки отмеченные звездочкой, изготовляют по требованию потребителя.

b – ширина полки;

t – толщина полки;

R – радиус внутреннего закругления;

r – радиус закругления полок;

J – момент инерции;

i – радиус инерции;

Z0 – расстояние от центра тяжести до наружной грани полки;

Jxy – центробежный момент инерции.

2. По точности прокатки уголки изготовляют:

А – высокой точности;

В – обычной точности.

3. Отклонение от прямого угла при вершине не должно превышать 35’

4. Уголки изготовляют длиной от 4 до 12 м.


Швеллеры стальные горячекатаные ГОСТ 8240 -89

Стандарт устанавливает сортамент швеллеров с уклоном внутренних граней полок и швеллеры с параллельными гранями полок.

1. Поперечное сечение швеллеров должно соответствовать указанному на чертеже.

2. Номинальные размеры швеллеров, площадь поперечного сечения, масса 1 м и справочные значения для осей должны соответствовать приведенным в таблицах.

h – высота ;

b – ширина полки;

s – толщина стенки;

t – толщина полки;

R – радиус внутреннего закругления;

r – радиус закругления полки;

Z0 – расстояние от оси Y – Y до наружной грани стенки.

Уклон внутренних граней полок должен быть 4-10%.

Номер швеллера | h | b | s | t | R | r | Площадь поперечного сечения, см2 | Масса 1 м, кг | Справочные величины для осей |  |  |  |  |  |  | Z0, cм
 |  |  |  |  |  |  |  |  | x – x |  |  |  | y – y
 |  |  |  |  | не более
 | мм |  |  |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Sx, см3 | Iy, см4 | Wy, см3 | iy, см
Швеллеры с уклоном внутренних граней полок
5 6,5 8 10 12 14 16 16а 18 18а 20 22 24 27 30 33 36 40 | 50 65 80 100 120 140 160 160 180 180 200 220 240 270 300 330 360 400 | 32 36 40 46 52 58 64 68 70 74 76 82 90 95 100 105 110 115 | 4,4 4,4 4,5 4,5 4,8 4,9 5,0 5,0 5,1 5,1 5,2 5,4 5,6 6,0 6,5 7,0 7,5 8,0 | 7,0 7,2 7,4 7,6 7,8 8,1 8,4 9,0 8,7 9,3 9,0 9,5 10,0 10,5 11,0 11,7 12,6 13,5 | 6,0 6,0 6,5 7,0 7,5 8,0 8,5 8,5 9,0 9,0 9,5 10,0 10,5 11,0 12,0 13,0 14,0 15,0 | 2,5 2,5 2,5 3,0 3,0 3,0 3,5 3,5 3,5 3,5 4,0 4,0 4,0 4,5 5,0 5,0 6,0 6,0 | 6,16 7,51 8,98 10,90 13,30 15,60 18,10 19,50 20,70 22,20 23,40 26,70 30,60 35,20 40,50 46,50 53,40 61,50 | 4,84 5,90 7,05 8,59 10,40 12,30 14,20 15,30 16,30 17,40 18,40 21,00 24,00 27,70 31,80 36,50 41,90 48,30 | 22,8 48,6 89,4 174,0 304,0 491,0 747,0 823,0 1090,0 1190,0 1520,0 2110,0 2900,0 4160,0 5810,0 7980,0 10820,0 15220,0 | 9,1 15,0 22,4 34,8 50,6 70,2 93,4 103,0 121,0 132,0 152,0 192,0 242,0 308,0 387,0 484,0 601,0 761,0 | 1,92 2,54 3,16 3,99 4,78 5,60 6,42 6,49 7,24 7,32 8,07 8,89 9,73 10,90 12,00 13,10 14,20 15,70 | 5,59 9,00 23,30 20,40 29,60 40,80 54,10 59,40 69,80 76,10 87,80 110,00 139,00 178,00 224,00 281,00 350,00 444,00 | 5,61 8,70 12,80 20,40 31,20 45,40 63,30 78,80 86,00 105,00 113,00 151,00 208,00 262,00 327,00 410,00 513,00 642,00 | 2,75 3,68 4,75 6,46 8,52 11,00 13,80 16,40 17,00 20,00 20,50 25,10 31,60 37,30 43,60 51,80 61,70 73,40 | 0,95 1,08 1,19 1,37 1,53 1,70 1,87 2,01 2,04 2,18 2,20 2,37 2,60 2,73 2,84 2,97 3,10 3,23 | 1,16 1,24 1,31 1,44 1,54 1,67 1,80 2,00 1,94 2,13 2,07 2,21 2,42 2,47 2,52 2,59 2,68 2,75
Швеллеры с параллельными гранями полок
5 П 6,5 П 8 П 10 П 12 П 14 П 16 П 16аП 18 П 18аП 20 П 22 П | 50 65 80 100 120 140 160 160 180 180 200 220 | 32 36 40 46 52 58 64 68 70 74 76 82 | 4,4 4,4 4,5 4,5 4,8 4,9 5,0 5,0 5,1 5,1 5,2 5,4 | 7,0 7,2 7,4 7,6 7,8 8,1 8,4 9,0 8,7 9,3 9,0 9,5 | 6,0 6,0 6,5 7,0 7,5 8,0 8,5 8,5 9,0 9,0 9,5 10,0 | 3,5 3,5 3,5 4,0 4,5 4,5 5,0 5,0 5,0 5,0 5,5 6,0 | 6,16 7,51 8,98 10,90 13,30 15,60 18,10 19,50 20,70 22,20 23,40 26,70 | 4,84 5,90 7,05 8,59 10,40 12,30 14,20 15,30 16,30 17,40 18,40 21,00 | 22,8 48,8 89,8 175,0 305,0 493,0 750,0 827,0 1090,0 1200,0 1530,0 2120,0 | 9,1 15,0 22,5 34,9 50,8 70,4 93,8 103,0 121,0 133,0 153,0 193,0 | 1,92 2,55 3,16 3,99 4,79 5,61 6,44 6,51 7,26 7,34 8,08 8,09 | 5,61 9,02 13,30 20,50 29,70 40,90 54,30 59,50 70,00 76,30 88,00 111,0 | 5,95 9,35 13,90 22,60 34,90 51,50 72,80 90,50 100,00 123,00 134,00 187,00 | 2,99 4,06 3,31 7,37 9,84 12,90 16,40 19,60 20,60 24,30 25,20 31,00 | 0,98 1,12 1,24 1,44 1,62 1,81 2,00 2,15 2,20 2,35 2,39 2,58 | 1,21 1,29 1,38 1,53 1,66 1,82 1,97 2,19 2,14 2,36 2,30 2,47

Номер швеллера | h | b | s | t | R | r | Площадь поперечного сечения, см2 | Масса 1 м, кг | Справочные величины для осей |  |  |  |  |  |  | Z0, cм
 |  |  |  |  |  |  |  |  | x – x |  |  |  | y – y
 |  |  |  |  | не более
 | мм |  |  |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Sx, см3 | Iy, см4 | Wy, см3 | iy, см
24 П 27 П 30 П 33 П 36 П 40 П | 240 270 300 330 360 400 | 90 95 100 105 110 115 | 5,6 6,0 6,5 7,0 7,5 8,0 | 10,0 10,5 11,0 11,7 12,6 13,5 | 10,5 11,0 12,0 13,0 14,0 15,0 | 6,0 6,5 7,0 7,5 8,5 9,0 | 30,60 35,20 40,50 46,50 53,40 61,50 | 24,00 27,70 31,80 36,50 41,90 48,30 | 2910,0 4180,0 5830,0 8010,8 10850,0 15260,0 | 243,0 310,0 389,0 486,0 603,0 763,0 | 9,75 10,90 12,00 13,10 14,30 15,80 | 139,00 178,00 224,00 281,00 350,00 445,00 | 248,00 314,00 393,00 491,00 611,00 760,00 | 39,50 46,70 54,80 64,60 76,30 89,90 | 2,85 2,99 3,12 3,25 3,38 3,51 | 2,72 2,78 2,83 2,90 2,99 3,05

1. Площадь поперечного сечения и масса 1 м швеллера вычислены по номинальным размерам; плотность стали принята равной 7,85 г/см3.

2. Значения радиусов закругления, уклона внутренних полок, толщины полок, указанные на чертеже и в таблицах, на профиле не контролируются и приведены для построения калибров.

3. В таблицах используют обозначения: I – момент инерции; W – момент сопротивления; i – радиус инерции; s – статический момент полусечения.


Профили стальные гнутые зетовые ГОСТ 13229 – 78

Стандарт распространяется на стальные гнутые зетовые равнополочные и неравнополочные профили, изготовляемые на профилегибочных станах из горячекатаной и холоднокатаной рулонной стали обыкновенного качества, углеродистой качественной конструкционной и низколегированной.

1.По точности профилирования профили изготовляют:

высокой точности – А;

повышенной точности – Б;

обычной точности – В.

2. Поперечное сечение профилей должно соответствовать указанному на черт. 1 и 2:

Черт. 1 Черт. 2

Обозначения к чертежам и таблице:

h – высота профиля; b1 – ширина меньшей полки; b – ширина большей полки; s – толщина профиля; R – радиус кривизны; х0 – х0, у0 – у0 – главные оси; α – угол наклона главных осей; I – момент инерции; W – момент сопротивления; i – радиус инерции; I-II – точки сечения, для которых указаны значения моментов сопротивления; x0 – расстояние от центра тяжести до наружной поверхности стенки; у0 – расстояние от центра тяжести до наружной поверхности меньшей полки; [image] – отношение расчетной высоты к толщине профиля; [image] – отношение расчетного свеса большей полки к толщине профиля; [image] – отношение расчетного свеса меньшей полки к толщине профиля.

3. Размеры профилей, площадь поперечного сечения, справочные значения величин для осей и масса 1 м должны соответствовать:

для профилей из углеродистой кипящей и полуспокойной стали обыкновенного качества и углеродистой качественной стали с временным сопротивлением разрыву не более 461 Н/мм2 – указанным в таблицах:

h | b | s | R, не более | tgα | n | n1 | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  |  |  | Масса 1 м, кг
 |  |  |  |  |  |  |  | x-x |  | y-y |  | x0-x0 |  |  |  | y0-y0
мм |  |  |  |  |  |  |  | Ix, см4 | ix, см | Iy, см4 | iy, см | Ix0, см4 | W´x0, см3 | W´´x0, см3 | ix0, см | Iy0, см4 | W´y0, см3 | W´´y0, см3 | iy0, см
40 | 32 55 | 2 4 | 3 6 | 0,854 0,554 | 13,5 11,25 | 15 5 | 1,93 5,41 | 5,14 14,37 | 1,63 1,63 | 3,97 39,72 | 1,43 2,71 | 8,26 3,16 | 2,34 0,72 | 5,90 2,51 | 2,07 0,76 | 0,85 50,93 | 0,75 13,26 | 0,73 65,3 | 0,65 3,07 | 1,5 4,2
80 | 40 | 3 2 | 4 3 | 0,434 0,707 | 11 35 | 22 17,5 | 4,48 3,05 | 43,51 30,57 | 3,12 3,17 | 11,43 7,91 | 1,60 1,61 | 50,95 35,65 | 9,67 6,84 | 15,68 23,30 | 3,37 3,42 | 3,99 2,83 | 1,92 1,41 | 0,94 0,95 | 3,5 2,4 |
 | 50 | 3 | 4 | 0,536 | 14,3 | 22 | 5,08 | 52,41 | 3,21 | 22,83 | 2,12 | 68,57 | 11,44 | 21,98 | 3,67 | 6,67 | 2,95 | 3,49 | 1,15 | 3,9
135 | 75 | 6 | 9 | 0,510 | 20 | 17,5 | 15,76 | 440,23 | 5,28 | 149,55 | 3,08 | 542,98 | 57,64 | 104,02 | 5,87 | 46,81 | 12,97 | 16,6 | 1,72 | 12,3
200 | 60 87 | 5 6 | 7 9 | 0,206 0,354 | 9,6 12 | 35,2 28,3 | 15,09 21,10 | 816,09 1253,99 | 7,35 7,71 | 63,58 237,45 | 2,05 3,35 | 849,30 1399,61 | 77,21 113,79 | 96,40 161,42 | 7,50 8,14 | 30,36 91,84 | 7,87 18,9 | 14,81 28,61 | 1,42 2,09 | 11,8 16,5
250 | 80 | 5 | 7 | 0,224 | 45,2 | 13,6 | 19,59 | 1713,64 | 9,35 | 155,41 | 2,81 | 1796,32 | 129,28 | 137,09 | 9,57 | 72,72 | 3,21 | 20,05 | 1,92 | 15,3

h | b | b1 | s | R, не более | tgα | n | n1 | n2 | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  |  |  |  |  | Масса 1 м, кг
 |  |  |  |  |  |  |  |  |  | x-x |  | y-y |  | x0, см | y0, см | x0-x0 |  |  |  | y0-y0
мм |  |  |  |  |  |  |  |  |  | Ix, см4 | ix, см | Iy, см4 | iy, см |  |  | Ix0, см4 | W´x0, см3 | W´´x0, см3 | ix0, см | Iy0, см4 | W´y0, см3 | W´´y0, см3 | iy0, см
40 | 60 | 40 | 3 | 4 | 0,610 | 8,7 | 17,7 | 11 | 3,88 | 10,42 | 1,64 | 23,55 | 2,46 | 0,90 | 2,99 | 2,61 | 0,57 | 2,27 | 0,82 | 31,36 | 7,61 | 36,25 | 2,84 | 3,04
55 | 50 | 40 | 2,5 3 | 3 4 | 0,882 0,894 | 17,6 16,4 | 17,8 14,3 | 13,8 11 | 3,41 4,03 | 17,32 20,03 | 2,25 2,23 | 14,16 16,70 | 2,04 2,04 | 0,45 0,47 | 2,44 2,44 | 28,36 33,18 | 5,50 6,42 | 16,51 19,75 | 2,88 2,87 | 3,12 3,55 | 1,52 1,76 | 2,00 2,32 | 0,96 0,94 | 2,68 3,16
65 | 45 | 40 | 2,5 3 | 3 4 | 0,634 0,646 | 21,6 17 | 15,8 12,7 | 13,8 11 | 3,53 4,18 | 24,28 28,15 | 2,62 2,60 | 11,76 13,86 | 1,82 1,82 | 0,27 0,3 | 3,36 3,36 | 32,72 38,21 | 6,75 7,84 | 14,87 17,84 | 3,04 3,02 | 3,33 3,81 | 1,51 1,75 | 2,23 2,60 | 0,97 0,95 | 2,77 3,28
75 | 55 | 51 | 6 | 9 | 0,914 | 7,5 | 6,7 | 6 | 9,52 | 80,02 | 2,90 | 50,23 | 2,30 | 0,17 | 3,81 | 119,12 | 19,92 | 94,54 | 3,54 | 11,13 | 6,05 | 29,29 | 1,08 | 7,47
100 | 110 | 49 | 4 | 6 | 0,971 | 20 | 25 | 9,75 | 9,77 | 151,80 | 3,94 | 145,24 | 3,85 | 2,14 | 6,20 | 229,17 | 21,51 | 253,51 | 5,15 | 37,88 | 8,08 | 12,91 | 1,97 | 7,67

Примечание:

1. Приведенные в таблицах площадь поперечного сечения и справочные значения величин вычислены по номинальным размерам.

При вычислении линейной плотности профиля плотность стали принята равной 7,85 г/см3.

2. Линейная плотность профиля является справочной.

для профилей из углеродистой спокойной стали обыкновенного качества, углеродистой качественной стали с временным сопротивлением разрыву более 461 Н/мм2 и низколегированные стали см. ГОСТ 13229 – 78.

4. Предельные отклонения по высоте профилей:

Высота профиля, мм | Предельные отклонения по высоте профиля, мм
 | Высокой точности | Обычной точности
До 32 Св. 32 до 40 вкл. Св. 40 до 63 вкл. Св. 63 до 80 вкл. Св. 80 до 125 вкл. Св. 125 до 150 вкл. Св. 150 | ±0,75 | ±0,8
 |  | ±1,0
 | ±0,8
 | ±1,0 | ±1,5
 | ±1,25
 | ±1,5 | ±2,0
 | ±2,0 | ±2,5

5. Предельные отклонения по ширине полки:

b, b1, мм | Предельные отклонения по ширине полки, мм
 | Высокой точности | Повышенной точности | Обычной точности
До 32 Св. 32 до 63 Св. 63 до 90 Св. 90 | 0,6 0,75 1,0 1,5 | 0,8 1,0 1,5 2,0 | 1,0 2,0 2,5 3,0

6. Предельные отклонения от угла 90º не должны превышать

±1º 30´; для профилей высокой точности:

±1º 30´ - при ширине полок до 80 мм;

±1º - при ширине полок свыше 80 мм.

7. Профили изготовляют длиной от 3 до 12 м.


Профили стальные гнутые корытные равнополочные ГОСТ 8283 – 77

Стандарт распространяется на стальные гнутые корытные равнополочные профили, изготовляемые на профилегибочных станах из холоднокатаной и горячекатаной углеродистой обыкновенного качества, углеродистой качественной конструкционной и низколегированной стали.

Марки стали и технические требования – по ГОСТ 11474 – 76.

1. По точности профилирования гнутые профили изготовляются:

высокой точности – А,

повышенной точности – Б,

обычной точности – В.

2. Поперечное сечение профиля должно соответствовать указанному на чертеже:

Обозначения к чертежу и таблице:

h – высота стенки профиля; b – ширина профиля; a – высота полки; s – толщина профиля;

R – радиус кривизны; I – момент инерции; W – момент сопротивления; i – радиус инерции; z0 – расстояние от оси у—у до наружной поверхности стенки; [image] – отношение расчетной высоты полки к толщине ; [image] – отношение расчетной ширины профиля к толщине; [image] – отношение расчетной высоты стенки профиля к толщине.

3. Размеры профилей, площадь поперечного сечения, справочные значения величин и масса 1 м профиля должны соответствовать:

для профилей из углеродистой кипящей и полуспокойной стали общего назначения и углеродистой качественной стали с временным сопротивлением разрыву не более 460 Н/мм2 (47 кгс/мм2) – приведенным в таблице:

h | b | b1 | s | R, не более | n | n1 | n2 | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  | z0, см | Масса 1 м, кг
 |  |  |  |  |  |  |  |  | x-x |  |  | y-y
мм |  |  |  |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
40 | 40 32 | 28 32 30 | 4 3 2,5 | 6 4 3 | 4,5 8,3 9,8 | 3,0 6,0 11,6 | 7,5 8,7 11,6 | 5,21 4,09 4,07 | 28,23 28,53 23,82 | 6,42 5,82 5,02 | 2,33 2,55 2,42 | 7,04 6,53 9,67 | 3,97 3,56 4,34 | 1,16 1,22 1,54 | 1,77 1,84 2,23 | 4,09 3,45 3,19
50 | 31 50 60 | 22 16 32 | 2 1,2 2 | 3 2 3 | 8,5 10,6 13,5 | 10,5 36,3 25,0 | 20,0 36,3 20,0 | 2,82 2,07 4,38 | 18,04 11,70 34,76 | 4,01 2,94 6,32 | 2,53 2,38 2,82 | 4,28 7,55 23,67 | 2,66 2,74 7,43 | 1,23 1,91 2,32 | 1,49 2,25 3,19 | 2,22 1,63 3,44
55 | 57 | 30 | 2,5 2 | 3 3 | 9,8 12,5 | 18,4 26,0 | 17,6 22,5 | 5,29 4,48 | 25,76 38,69 | 8,84 6,97 | 2,21 2,94 | 45,26 25,89 | 8,25 8,18 | 2,92 2,40 | 2,91 3,17 | 4,15 3,52
 | 62 | 30 | 2,5 3 | 3 4 | 9,8 7,0 | 20,4 16,0 | 17,6 13,7 | 5,54 6,53 | 46,99 54,42 | 8,54 9,46 | 2,91 2,89 | 31,44 36,16 | 9,93 11,41 | 2,38 2,35 | 3,17 3,17 | 4,35 5,12
60 | 30 | 20 | 1,5 | 3 | 10,3 | 14,0 | 34,0 | 2,21 | 17,90 | 3,69 | 2,84 | 3,24 | 1,92 | 1,21 | 1,31 | 1,74
 |  | 27 | 2 3 | 3 4 | 11,0 6,7 | 10,0 5,3 | 25,0 15,3 | 3,18 4,58 | 30,45 42,36 | 5,54 7,84 | 3,09 3,04 | 4,75 6,34 | 3,06 4,08 | 1,22 1,18 | 1,45 1,45 | 2,50 3,59
 |  | 32 | 3 2 | 4 3 | 8,4 13,5 | 5,4 10,0 | 15,4 25,0 | 4,88 3,38 | 6,90 37,07 | 4,50 6,18 | 1,19 3,32 | 51,95 5,15 | 8,80 3,36 | 3,26 1,23 | 1,53 1,53 | 3,83 2,66
 | 40 | 30 30 42 | 3,2 3 2 | 4 4 3 | 7,13 7,1 18,5 | 8,0 8,0 15,0 | 14,25 14.2 25,0 | 5,68 5,36 4,18 | 55,63 52,79 57,34 | 9,79 9,26 8,19 | 3,13 3,14 3,70 | 13,89 13,23 11,23 | 6,95 6,62 5,06 | 1,56 1,57 1,64 | 2,00 2,00 2,22 | 4,46 4,21 3,28

Примечания:

Площадь поперечного сечения и справочные величины вычислены по номинальным размерам. При вычислении массы 1 м профиля плотность стали принята равной 7,85 г/см3.

для профилей из углеродистой спокойной стали общего назначения, углеродистой качественной стали с временным сопротивлением разрыву более 460 Н/мм2 (47 кгс/мм2) и низколегированной стали, - см. ГОСТ 8283 – 77.

4. Предельные отклонения по высоте стенки и ширине профиля:

h и b, мм | Предельные отклонения, мм
 | Высокая точность | Повышенная и обычная точность
До 50 Св. 50 до 100 Св. 100 до 150 Св. 150 | ±1,00 ±1,30 ±1,50 ±2,00 | ±1,0 ±1,5 ±2,0 ±2,5

Примечание:

1. Предельные отклонения высокой точности профилирования по размеру b св. 150 мм не должны превышать ±1,5 мм.

2. Точность профилей повышенная или обычная определяется предельными отклонениями по высоте полки.

5. Предельные отклонения по высоте полки:

h и b, мм | Предельные отклонения, мм
 | Высокая точность | Повышенная точность | Обычная точность
До 50 Св. 50 | ±1,00 ±1,50 | ±1,5 ±2,0 | ±2,5 ±3,0

6. Предельные отклонения от угла 90º не должны превышать ± 1 º30`.

7. Профили изготовляют длиной от 3 до 12 м;

8. Скручивание профилей вокруг продольной оси не должно превышать 1 º на 1 м.

9. Кривизна профилей не должна превышать 0,1 % измеряемой длины.

10. Волнистость полок профилей не должна превышать 2 мм на 1 м. Минимальная длина волны 500 мм.


Профили стальные гнутые замкнутые сварные квадратные и прямоугольные ГОСТ 25577 – 83

Стандарт распространяется на стальные гнутые замкнутые сварные квадратные и прямоугольные профили, предназначенные для применения в сельскохозяйственном машиностроении, тракторостроении и других отраслях народного хозяйства.

Замкнутые сварные профили изготовляют из горячекатаного проката с обеспечиваемой свариваемостью из углеродистой стали марок Ст3сп, Ст3пс, Ст3кп по ГОСТ 14637 – 89 и ГОСТ 16523 – 89, марок 20 и 20пс по ГОСТ 1050 – 88 и низколегированных сталей марок 09Г2 по ГОСТ 19281 – 90 и 18ЮТ по ТУ 14 – 1 – 4303 – 87.

1. Сортамент

1.1. Поперечное сечение профилей должно соответствовать указанному на черт. 1 и 2:

Черт. 1 Черт. 2

h – высота профиля; b – ширина профиля; S – толщина профиля; R – радиус кривизны; W – момент сопротивления; I – момент инерции; i – радиус инерции; S – статический момент полусечения; F – площадь поперечного сечения.

1.2. Размеры профилей, площадь поперечного сечения, справочные величины для осей и масса 1 м профиля должны соответствовать:

для профилей из углеродистой спокойной и низколегированной стали – таблицы:

b1 | s | R, не более | Площадь сечения, см2 | Справочные величины для осей |  |  |  | Масса 1 м, кг
 |  |  |  | x-x |  | y-y
мм |  |  |  | Ix, Iy, см4 | Wx, Wy см3 | ix, iy см | Sx, Sy см3
150 140 140 140 120 100 100 100 80 80 | 8 8 6 5 8 6 5 4 6 4 | 22 22 14 12 22 14 12 10 14 10 | 41,86 38,67 30,31 25,76 32,27 20,81 17,76 14,70 16,01 11,34 | 1329,97 1055,26 873,50 780,54 624,02 290,14 255,57 234,09 135,47 104,21 | 177,23 150,75 110,57 108,62 83,33 58,03 51,11 48,90 33,87 26,05 | 5,64 5,22 5,37 5,43 4,40 3,73 3,79 3,87 2,91 3,03 | 107,63 92,08 74,35 64,01 64,58 35,44 30,76 26,00 21,19 15,69 | 32,86 30,36 23,79 20,22 25,33 16,33 13,94 11,50 12,57 8,90

h | b | s | R, не более | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  | Масса 1 м, кг
 |  |  |  |  | X-X |  |  |  | Y-Y
мм |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Sx, см3 | Iy, см4 | Wy, см3 | iy, см | Sy, см3
220 180 180 180 160 160 160 150 120 120 97 | 100 125 75 75 120 80 80 100 80 80 80 | 5 5 6 5 4 7 4 8 6 4 3 | 12 12 14 12 10 18 10 22 14 10 7 | 29,71 28,26 27,31 23,26 20,94 29,12 17,87 34,42 20,71 14,54 9,87 | 1771,58 1265,94 1005,32 883,02 765,50 857,47 579,88 959,61 341,47 279,35 134,73 | 150,77 140,66 101,55 98,11 89,01 94,75 69,03 127,96 53,83 42,33 27,78 | 7,72 6,69 6,07 6,16 6,05 5,43 5,70 5,28 4,24 4,38 3,69 | 101,78 85,20 73,13 63,33 57,24 70,02 45,32 81,39 32,28 28,63 21,99 | 525,42 726,58 256,87 226,38 494,73 292,90 199,05 513,87 199,52 150,46 100,45 | 105,08 116,25 68,50 60,37 82,45 73,22 49,76 102,77 49,88 37,62 25,11 | 4,21 5,07 3,07 3,12 4,86 3,17 3,34 3,86 3,10 3,22 3,19 | 59,15 66,63 39,72 34,44 47,19 43,43 28,14 61,77 29,85 21,27 14,50 | 23,32 22,18 21,44 18,26 16,43 22,86 14,03 27,02 16,25 11,41 7,76

Примечание: Приведенные в таблицах площадь поперечного сечения и справочные значения вычислены по номинальным размерам. При вычислении массы 1 м профиля плотность стали принята 7,85 г/см3.

для профилей из углеродистой кипящей и полуспокойной стали – ГОСТ 25577-83.

1.3. Предельные отклонения по высоте и ширине профиля не должны превышать:

при высоте (ширине) профиля до 100 мм . . . ±1,5 мм,

при высоте (ширине) профиля более 100 мм . . . ±2 мм.

Предельные отклонения по высоте (ширине) профиля с толщиной стенки 7 – 8 мм не должны превышать ±2 мм.

1.4. Профили изготовляют длиной от 9 до 11,8 м.

1.5. Предельные отклонения от угла 90º не должны превышать ±1 º30´. Предельные отклонения от угла 90º для профилей с толщиной стенки 7 – 8 мм должны быть не более +2º.

Пример условного обозначения:

Гнутый сварной профиль высотой 180 мм, шириной 75 мм, толщиной стенки 5 мм:

2. Технические требования

2.1. Технические требования профилей – по ГОСТ11474 – 76 с дополнениями.

2.2.Кривизна профилей в горизонтальной и вертикальной плоскостях не должна превышать 0,1 % измеряемой длины.


Профили стальные гнутые с-образные равнополочные ГОСТ 8282 – 83

Стандарт устанавливает сортамент гнутых С-образных равнополочных профилей, изготовленных на профилегибочных станах из холоднокатаной и горячекатаной стали обыкновенного качества, углеродистой качественной и низколегированной.

1. Поперечное сечение профилей должно соответствовать указанному на чертеже:

Условные обозначения к чертежу и таблице:

h – высота профиля; b – ширина профиля; а – ширина полки; S – толщина профиля; R – радиус кривизны; I – момент инерции; W – момент сопротивления; i – радиус инерции; Z0 – расстояние от центра тяжести до наружной поверхности стенки.

2. Размеры, площадь поперечного сечения, справочные величины для осей и масса 1 м профиля:

h | b | a | s | R, не более | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  |  | Масса 1 м, кг
 |  |  |  |  |  | x-x |  |  | y-y |  |  | z0, см
мм |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см
62 65 65 80 100 100 120 160 160 300 400 400 550 | 66 32 32 50 50 80 55 50 60 60 160 160 65 | 17,5 8 8 24 10 35 18 20 32 50 50 60 30 | 3 1 1,6 4 2 5 5 3 4 5 3 4 4 | 4,5 1,5 3 6 3 7,5 7,5 4,5 6 7,5 4,5 10 6 | 6,23 1,38 2,11 7,93 4,12 14,68 11,66 8,36 12,57 24,36 24,01 32,27 28,55 | 40,14 9,38 13,92 73,05 65,59 220,49 245,74 306,37 462,01 2861,55 6073,68 8028,19 10258,72 | 12,95 2,69 4,28 18,26 13,12 44,11 40,96 38,30 37,75 190,77 303,68 401,41 373,04 | 2,54 2,61 2,57 3,03 4,00. 3,87 4,59 6,05 6,05 10,84 15,91 15,77 18,96 | 35,65 1,89 2,70 27,72 12,64 33,57 42,52 27,17 65,78 125,61 884,54 1219,71 110,32 | 9,61 0,88 1,25 9,65 3,68 30,47 11,65 7,74 7,16 30,42 80,83 113,92 20,64 | 2,39 1,17 1,13 1,87 1,76 3,02 1,91 1,80 2,29 2,27 6,07 6,15 1,97 | 2,89 1,05 1,04 2,13 1,56 3,62 1,85 1,49 2,14 1,87 5,06 5,29 1,16 | 4,89 1,08 1,66 6,23 3,22 11,53 9,15 6,56 9,87 19,12 18,85 25,33 22,41

3. Предельные отклонения по размерам поперечного сечения профилей:

Размеры профилей, мм | Предельные отклонения, мм
Высота: От 50 до 100 вкл. Св. 100 до 200 вкл. Св. 200 Ширина: До 50 вкл. Св. 50 до 100 вкл. Св. 100 Ширина полки: До 25 вкл. Св. 25 до 50 вкл. Св. 50 | ±1,5 ±3,0 ±4,0 ±1,5 ±2,0 ±3,0 ±2,0 ±3,0 ±4,0

4. Предельные отклонения от угла 90º не должны превышать:

±1 º30` - при ширине полки до 100 мм;

±2 º - при ширине полки более 100 мм;

±1 º30` - при ширине полки более100 мм – по требованию потребителя.

5. Профили изготовляют длиной от 3 до 12 м.

6. Скручивание профилей вокруг продольной оси не должно превышать произведения 1º на длину профиля в метрах, но не более 10º.

7. Кривизна профилей не должна превышать 0,1 % длины.

8. Волнистость полок профилей не должна превышать 2 мм на 1 м.


Уголки стальные гнутые неравнополочные ГОСТ 19772-74

Стандарт распространяется на стальные гнутые неравнополочные уголки, изготовляемые на профилегибочных станах из холоднокатаной и горячекатаной стали обыкновенного качества, углеродистой качественной конструкционной и низколегированной.

1. По точности профилирования уголки изготовляют:

высокой точности – А,

повышенной точности – Б,

обычной точности – В.

2. Технические условия – по ГОСТ 11474 – 76.

3. Поперечное сечение неравнополочных уголков должно соответствовать указанному на чертеже:

Обозначения к чертежу и таблице:

В – ширина большей полки; b – ширина меньшей полки; s – толщина полки; R– радиус кривизны; I – момент инерции; i – радиус инерции; x0, y0 – расстояния от центра тяжести до наружных поверхностей полок; [image] – отношение расчетного свеса большей полки к толщине уголков; [image] – отношение расчетного свеса меньшей полки к толщине уголков.

4. Размеры уголков, площадь поперечного сечения, справочные величины для осей и масса 1 м должны соответствовать: для уголков из углеродистой кипящей и полуспокойной стали общего назначения и углеродистой качественной стали с временным сопротивлением разрыву не более 461 МПа (47 кгс/мм2) – указанным в таблице; для уголков из углеродистой спокойной стали общего назначения, углеродистой качественной стали с временным сопротивлением разрыву более 461 МПа (47 кгс/мм2) и низколегированной стали см. ГОСТ 19772-74.

B | b | s | R, не более | n1 | n2 | Площадь поперечного сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  |  |  |  | Масса 1 м, кг
 |  |  |  |  |  |  | x-x |  | y-y |  | x1-x1 |  | y1-y1 |  | x0-x0 |  | y0-y0 |  | tgα
мм |  |  |  |  |  |  | Ix, см4 | ix, см | Iy, см4 | iy, см | Ix1, см4 | y0, см | Iy1, см4 | x0, см | Ix0, см4 | ix0, см | Iy0, см4 | iy0, см
25 | 20 | 1,5 2,0 | 2 3 | 14,3 10,0 | 11,0 7,5 | 0,63 0,82 | 0,41 0,52 | 0,80 0,79 | 0,23 0,30 | 0,61 0,60 | 0,78 1,05 | 0,77 0,80 | 0,40 0,54 | 0,51 0,54 | 0,53 0,68 | 0,92 0,91 | 0,11 0,13 | 0,41 0,40 | 0,65 0,66 | 0,50 0,65
32 | 25 | 1,5 2,0 2,5 | 2 3 3 | 19,0 13,5 10,6 | 14,3 10,0 7,8 | 0,81 1,06 1,32 | 0,87 1,12 1,35 | 1,03 1,02 1,01 | 0,47 0,61 0,73 | 0,76 0,76 0,75 | 1,64 2,19 2,74 | 0,97 1,00 1,02 | 0,78 1,05 1,31 | 0,62 0,64 0,66 | 1,11 1,44 1,75 | 1,17 1,16 1,16 | 0,28 0,28 0,34 | 0,53 0,52 0,51 | 0,62 0,62 0,63 | 0,64 0,84 1,03
40 | 25 | 1,5 2,0 2,5 | 2 3 3 | 24,3 17,5 13,8 | 14,3 10,0 7,8 | 0,93 1,22 1,51 | 1,58 2,06 2,50 | 1,30 1,30 1,29 | 0,50 0,65 0,79 | 0,74 0,73 0,72 | 3,20 4,27 5,34 | 1,32 1,34 1,37 | 0.78 1,05 1,32 | 0,55 0,57 0,59 | 1,81 2,36 2,88 | 1,40 1,39 1,38 | 0,27 0,35 0,41 | 0,54 0,54 0,52 | 0,42 0,42 0,42 | 0,73 0,96 1,19
 | 32 | 2,0 2,5 3,0 | 3 3 4 | 17,5 13,8 11,0 | 13,5 10,6 8,3 | 1,36 1,69 2,00 | 2,25 2,76 3,23 | 1,29 1,28 1,27 | 1,31 1,59 1,87 | 0,98 0,97 0,97 | 4,27 5,34 6,43 | 1,21 1,24 1,26 | 2,19 2,74 2,31 | 0,80 0,89 0,85 | 2,96 3,61 4,25 | 1,47 1,47 1,46 | 0,61 0,74 0,85 | 0,67 0,66 0,65 | 0,65 0,65 0,65 | 1,07 1,33 1,57
50 | 35 | 3,2 | 5 | 13,0 | 8,4 | 2,53 | 6,52 | 1,61 | 2,72 | 1,04 | 13,37 | 1,65 | 4,627 | 0,87 | 7,89 | 1,77 | 1,35 | 0,73 | 0,51 | 1,98
 | 36 | 2,5 3,0 4,0 | 3 4 6 | 17,8 14,3 10,0 | 12,2 9,7 6,5 | 2,04 2,42 3,14 | 5,32 6,26 7,97 | 1,61 1,61 1,59 | 2,37 2,79 3,55 | 1,08 1,07 1,06 | 10,43 12,52 16,74 | 1,58 1,61 1,67 | 3,90 4,71 6,32 | 0,87 0,89 0,94 | 6,49 7,66 9,82 | 1,79 1,78 1,77 | 1,20 1,39 1,70 | 0,77 0,76 0,73 | 0,53 0,54 0,54 | 1,60 1,90 2,47
60 | 40 | 3,0 4,0 | 4 6 | 17,7 12,5 | 11,0 7,5 | 2,84 3,70 | 10,73 13,76 | 1,94 1,93 | 3,97 2,08 | 1,18 1,17 | 24,63 28,86 | 1,96 2,02 | 6,45 8,63 | 0,93 0,98 | 12,61 16,25 | 2,11 2,39 | 2,09 2,59 | 0,86 0,84 | 0,47 0,49 | 2,23 2,91
80 | 63 | 4,0 5,0 6,0 | 6 7 9 | 17,5 13,6 10,8 | 13,2 10,2 8,0 | 5,42 6,70 7,91 | 35,95 43,88 51,24 | 2,57 2,56 2,54 | 20,06 24,43 28,49 | 1,92 1,91 1,90 | 68,40 85,58 102,83 | 2,45 2,49 2,55 | 33,51 42,00 55,57 | 1,57 1,62 1,67 | 46,52 56,91 66,76 | 2,93 2,91 2,90 | 9,48 11,40 12,96 | 1,32 1,30 1,28 | 0,63 0,63 0,64 | 4,26 5,26 6,21
90 | 70 | 4,0 5,0 6,0 7,0 | 6 7 9 9 | 20,0 15,6 12,5 10,6 | 15,0 11,6 9,2 7,7 | 6,10 7,55 8,93 10,33 | 51,53 63,07 73,88 84,61 | 2,90 2,89 2,88 2,86 | 27,92 34,09 39,88 45,55 | 2,14 2,12 2,11 2,10 | 97,34 121,78 146,28 170,85 | 2,74 2,79 2,85 2,89 | 45,92 57,53 69,23 81,01 | 1,72 1,76 1,81 1,85 | 66,03 80,96 95,21 109,00 | 3,29 3,27 3,26 3,25 | 13,42 16,20 18,55 21,15 | 1,48 1,46 1,44 1,43 | 0,62 0,62 0,62 0,62 | 4,9 5,92 7,01 8,11
 | 65 | 4,0 | 6 | 22,5 | 13,8 | 6,30 | 66,91 | 3,26 | 23,36 | 1,93 | 133,468 | 3,25 | 36,826 | 1,46 | 77,72 | 3,51 | 12,56 | 1,41 | 0,44 | 4,95
100 | 80 | 5,0 6,0 7,0 8,0 | 7 9 9 12 | 17,6 14,2 12,0 10,0 | 13,6 10,8 9,1 7,5 | 8,55 10,13 11,73 13,21 | 88,35 103,79 119,11 132,84 | 3,21 3,20 3,18 3,17 | 51,23 60,11 68,82 76,73 | 2,45 2,43 2,42 2,41 | 166,99 200,55 234,19 267,97 | 3,03 3,09 3,13 3,20 | 85,7 103,10 120,56 138,18 | 2,01 2,06 2,10 2,16 | 115,55 136,23 156,29 175,35 | 3,68 3,67 3,65 3,64 | 24,02 27,67 31,63 34,23 | 1,68 1,65 1,64 1,61 | 0,65 0,65 0,65 0,66 | 6,71 7,95 9,21 10,37
120 | 100 | 8,0 | 12 | 12,5 | 10,0 | 16,41 | 239,47 | 3,82 | 153,18 | 3,05 | 462,45 | 3,69 | 268,65 | 2,65 | 325,05 | 4,45 | 67,61 | 2,03 | 0,70 | 12,88

ГОСТ предусматривает и другие размеры «b» : 70, 85, 105, 110, 115, 130, 147, 160, 180 мм.

Примечание: Приведенные в таблице площадь поперечного сечения и справочные величины вычислены по номинальным размерам. При вычислении массы 1 м уголков плотность стали принята равной 7,85 г/см3.

5. Предельные отклонения по ширине полок:

Ширина полки, мм | Предельные отклонения. мм
 | Точность профилирования
 | высокая | повышенная | обычная
До 50 Св. 50 до 100 Св. 100 | ±0,75 ±1,25 ±1,50 | ±1,0 ±1,5 ±2,0 | ±1,5 ±2,0 ±3,0

6. Предельные отклонения угла 90º не должны превышать:

±1º30’ – для уголков с шириной полки до 80 мм;

±1º - для уголков с шириной полки свыше 80 мм.

7. Уголки изготовляют длиной от 4 до 12 м.

8. Скручивание уголков вокруг продольной оси не должно превышать значения произведения 1º на длину уголков в метрах, но не более 10º.

9. Волнистость полок уголков не должна превышать 2 мм на 1 м.


Уголки стальные гнутые равнополочные ГОСТ 19771-74

Стандарт распространяется на стальные гнутые равнополочные уголки, изготовляемые на профилегибочных станах из холоднокатаной и горячекатаной стали обыкновенного качества, углеродистой качественной конструкционной и низколегированной.

Марки стали и технические требования по ГОСТ 11474-76.

1. По точности уголки изготовляют:

высокой точности – А,

повышенной точности – Б,

обычной точности – В.

2. Поперечное сечение равнополочных уголков должно соответствовать указанному на чертеже:

Обозначения к чертежу и таблице:

b – ширина полки;s – толщина полки; R – радиус кривизны; I – момент инерции; i – радиус инерции; х0, у0 – расстояния от центра тяжести до наружных поверхностей полок; [image] - отношение расчетного свеса полки к толщине полки.

b | s | R, не более | n | Площадь поперечного сечения, см2 | Справочные величины для осей
 |  |  |  |  | x-x(y-y) |  | x0-x0 |  | y0-y0 |  | x1-x1(y1-y1) |  | Масса 1 м, кг
мм |  |  |  |  | Ix(Iy), см4 | ix(iy), см | Ix0, см4 | ix0, см | Iy0, см4 | Iy0, см | Ix1(Iy1), см4 | x0(y0)
20 | 1,0* 1,5* 2,0* | 2 2 3 | 17 11 7,5 | 0,38 0,56 0,73 | 0,15 0,22 0,27 | 0,63 0,62 0,61 | 0,25 0,36 0,45 | 0,81 0,80 0,79 | 0,06 0,08 0,09 | 0,38 0,38 0,36 | 0,27 0,40 0,53 | 0,55 0,57 0,60 | 0,30 0,44 0,57
25 | 1,5 2,0 2,5 | 2 3 3 | 14,3 10,0 7,4 | 0,71 0,92 1,14 | 0,44 0,56 0,67 | 0,79 0,78 0,77 | 0,71 0,92 1,11 | 1,00 1,00 0,92 | 0,16 0,20 0,24 | 0,48 0,47 0,46 | 0,78 1,04 1,31 | 0,70 0,72 0,74 | 0,56 0,73 0,98
32 | 1,5 2,0 2,5 | 2 3 3 | 18,3 13,5 10,2 | 0,91 1,20 1,48 | 0,94 1,22 1,48 | 1,01 1,00 1,00 | 1,53 1,99 2,42 | 1,29 1,28 1,28 | 0,35 0,45 0,53 | 0,62 0,61 0,60 | 1,64 2,19 2,75 | 0,88 0,90 0,92 | 0,72 0,95 1,16
36 | 2,0 2,5 3,0 | 3 3 4 | 15,5 12,2 9,7 | 1,36 1,69 2,00 | 1,76 2,14 2,51 | 1,13 1,13 1,12 | 2,86 3,49 4,11 | 1,45 1,44 1,43 | 0,66 0,80 0,91 | 0,69 0,69 0,68 | 3,12 3,90 4,70 | 1,00 1,02 1,04 | 1,07 1,33 1,57
40 | 2,0 2,5 3,0 | 3 3 4 | 17,5 13,1 11,0 | 1,52 1,89 2,24 | 2,43 2,98 3,50 | 1,26 1,25 1,25 | 3,96 4,84 5,71 | 1,61 1,60 1,60 | 0,92 1,19 1,29 | 0,78 0,77 0,76 | 4,28 5,34 6,43 | 1,10 1,12 1,14 | 1,20 1,48 1,76
50 | 2,5 3,0 4,0 | 3 4 6 | 17,4 14,3 10,0 | 2,39 2,84 3,70 | 5,96 7,02 8,94 | 1,58 1,57 1,55 | 9,60 11,42 14,7 | 2,01 2,00 1,99 | 2,26 2,63 3,20 | 0,97 0,96 0,93 | 10,40 12,54 16,7 | 1,37 1,39 1,45 | 1,88 2,23 2,90
60 | 3,0 3,5 4,0 | 4 4 6 | 17,7 15 12,5 | 3,44 3,99 4,50 | 12,36 14,23 15,96 | 1,89 1,89 1,88 | 20,03 23,0 26,06 | 2,41 2,40 2,40 | 4,69 5,39 5,88 | 1,17 1,16 1,14 | 21,65 25,2 28,92 | 1,64 1,66 1,70 | 2,70 13,3 3,53
80 | 3,0 4,0 5,0 6,0 7,0 | 4 6 7 9 9 | 24,3 17,5 13,6 10,8 9,14 | 4,64 6,10 7,50 18,93 10,33 | 29,96 39,00 47,70 55,5 63,90 | 2,54 2,53 2,51 2,49 2,49 | 48,39 63,31 77,64 91,03 104,61 | 3,23 3,22 3,20 3,19 3,18 | 11,52 14,70 17,76 20,0 23,19 | 1,58 1,55 1,53 1,50 1,50 | 51,27 68,43 85,66 102,6 120,33 | 2,14 2,20 2,24 2,30 2,34 | 3,64 4,79 5,92 7,01 8,11

ГОСТ предусматривает и другие размеры «b»: 25, 30, 35, 55, 70, 100, 120, 160 мм.

Примечание:

1. Площадь поперечного сечения и справочные величины вычислены по номинальным размерам. При вычислении массы 1 м профиля плотность стали принята равной 7,85 г/см2.

2. Для толщин 1,5; 2,5; 3,0; 5,0; 7,0 радиус кривизны не должен превышать 1,5s.

3. Профили, отмеченные звездочкой, изготовляются по согласованию изготовителя с потребителем.

3. Размеры уголков, площадь поперечного сечения, справочные величины для осей и масса 1 м должны соответствовать: для уголков из углеродистой кипящей и полуспокойной стали обыкновенного качества и углеродистой качественной стали с временным сопротивлением разрыву не более 461 МПа – указанным в таблице; для уголков из углеродистой спокойной стали обыкновенного качества, углеродистой качественной стали с временным сопротивлением разрыву более 461 МПа и низколегированной стали.

4. Предельные отклонения угла 90º не должны превышать:

±1º30’ – для уголков с шириной полки до 80 мм;

±1º - для уголков с шириной полки свыше 80 мм.


Швеллеры стальные гнутые неравнополочные ГОСТ 8281-80.

Стандарт распространяется на стальные гнутые неравнополочные швеллеры, изготовляемые на профилегибочных станах из горячекатаной рулонной углеродистой обыкновенного качества, углеродистой качественной конструкционной и низколегированной стали.

Марки стали и технические требования – по ГОСТ 11474 – 76.

1. По точности прокатки швеллеры изготовляют:

высокой точности – А;

повышенной точности – Б;

обычной точности – В.

Требования высокой и повышенной точности профилирования соответствуют высшей категории качества.

2. Поперечного сечения швеллеров должно соответствовать указанному на чертеже:

Обозначения к чертежу и табл. 1 и 2:

h – высота стенки; b – ширина большей полки; b1 – ширина меньшей полки; s – толщина швеллера; R и R1 - радиусы кривизны; I – момент инерции; i – радиус инерции; W – момент сопротивления; y0 – расстояние от центра тяжести до наружной грани большой полки; x0 –расстояние то центра тяжести до наружной грани стенки; α – угол наклона главной оси;

– отношение расчетной высоты стенки к толщине; [image] – отношение расчетного свеса большей полки к толщине; [image] – отношение расчетного свеса меньшей полки к толщине.

3. Размеры швеллеров, площадь поперечного сечения, справочные значения величины для осей и масса 1 м для швеллеров из углеродистой кипящей и полуспокойной стали с временным сопротивлением разрыву не более 460 Н/мм2 (47 кгс/мм2):

h | b | b1 | s | R, не более | n | n1 | n2 | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  |  |  |  |  | x0, см | y0, см | tgα | Масса 1 м, кг
 |  |  |  |  |  |  |  |  | x-x |  |  | y-y |  |  | x0-x0 |  |  | y0-y0
мм |  |  |  |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Iy, см4 | Wy, см3 | iy, см | Ix0, см4 | Wx0, см3 | ix0, см | Iy0, см4 | Wy0, см3 | iy0, см
32 | 22 50 | 12 20 | 3 4 | 5 6 | 5,3 3,0 | 4,63 10,0 | 1,3 2,5 | 1,63 3,49 | 2,07 4,53 | 1,11 2,17 | 1,13 1,14 | 0,58 7,54 | 0,38 2,30 | 0,60 1,47 | 2,20 2,68 | 1,23 1,39 | 1,16 0,88 | 0,45 9,39 | 0,37 2,78 | 0,53 1,64 | 0,65 1,72 | 1,33 1,12 | 0,283 0,620 | 1,28 2,74
35 | 35 | 26 | 2,5 | 4 | 8,8 | 15,4 | 7,8 | 2,16 | 4,20 | 2,19 | 1,39 | 2,24 | 0,95 | 1,02 | 4,43 | 1,99 | 1,43 | 2,02 | 1,02 | 0,97 | 1,14 | 1,58 | 0,319 | 1,70
45 | 25 | 15 | 3 | 5 | 9,7 | 5,7 | 2,3 | 2,20 | 5,78 | 2,28 | 1,62 | 1,00 | 0,54 | 0,67 | 5,93 | 2,38 | 1,64 | 0,85 | 0,55 | 0,62 | 0,66 | 1,96 | 0,171 | 1,73
50 | 40 48 50 55 60 92 | 12 15 25 30 32 60 | 2,5 3 4 2 3 3 | 4 5,0 6 3 5 5 | 14,8 11,3 7,5 20,0 11,3 11,3 | 13,3 13,3 10,0 25,0 17,3 28,6 | 2,2 2,3 3,7 12,5 8,0 17,3 | 2,31 3,04 4,41 2,55 3,91 5,71 | 7,36 9,78 5,54 10,44 15,38 25,44 | 2,29 3,00 5,14 3,51 5,12 8,79 | 1,78 1,79 1,88 2,02 1,98 2,11 | 3,18 5,87 9,04 6,59 11,93 40,96 | 1,06 1,68 2,58 1,68 2,86 6,83 | 1,17 1,39 1,43 1,61 1,75 2,68 | 8,65 12,54 18,42 12,25 19,40 20,60 | 2,78 3,75 5,37 3,31 4,76 5,38 | 1,93 2,03 2,04 2,19 2,23 1,90 | 1,89 3,12 6,17 4,77 7,91 45,80 | 0,93 1,45 2,63 1,76 2,74 7,25 | 0,90 1,01 1,18 1,37 1,42 2,83 | 1,00 1,31 1,49 1,57 1,82 3,20 | 1,78 1,74 1,98 2,03 2,00 2,11 | 0,484 0,643 0,554 0,566 0,735 0,488 | 1,82 2,39 3,46 2,00 3,07 4,48
65 | 55 65 | 20 40 | 2,5 4,0 | 4 6 | 20,8 11,25 | 19,4 13,75 | 5,4 7,5 | 3,26 6,21 | 19,36 41,00 | 4,74 10,96 | 2,44 2,57 | 8,35 21,72 | 2,05 4,77 | 1,61 1,87 | 22,40 45,29 | 5,50 10,47 | 2,62 2,70 | 5,41 17,42 | 1,91 5,19 | 1,29 1,68 | 1,37 1,95 | 2,41 2,76 | 0,466 0,426 | 2,56 4,87
70 | 80 | 50 | 4 | 6 | 12,5 | 17,5 | 10,0 | 7,41 | 59,26 | 14,69 | 2,83 | 39,94 | 7,22 | 2,32 | 68,26 | 12,88 | 3,04 | 30,94 | 7,39 | 2,04 | 2,47 | 2,97 | 0,563 | 5,81
90 | 80 | 50 | 4 | 6 | 14,5 | 14,5 | 10 | 8,21 | 105,92 | 20,65 | 3,59 | 42,76 | 7,43 | 2,28 | 112,79 | 20,83 | 3,71 | 35,89 | 8,06 | 2,09 | 2,25 | 3,87 | 0,312 | 6,44
100 | 80 80 100 180 | 50 50 60 35 | 4 5 6 8 | 6 7 9 12 | 20,0 15,2 15,0 7,5 | 17,5 13,6 14,2 20,0 | 10,0 7,6 7,5 3,13 | 8,61 10,59 14,26 22,82 | 135,25 162,48 222,55 253,37 | 23,86 28,64 38,43 34,53 | 3,96 3,92 3,95 3,33 | 45,27 55,10 118,19 744,81 | 7,74 9,51 16,81 62,10 | 2,29 2,28 2,88 5,71 | 141,75 170,59 247,47 146,33 | 24,54 29,72 37,04 25,31 | 4,06 4,01 4,17 2,53 | 38,77 46,99 93,28 851,85 | 8,80 10,17 18,28 70,50 | 2,12 2,11 2,56 6,11 | 2,15 2,20 2,97 6,01 | 4,33 4,33 4,21 2,66 | 0,261 0,265 0,440 0,463 | 6,76 8,31 11,20 17,91
120 | 60 | 50 | 5 | 7 | 19,2 | 9,6 | 7,6 | 10,59 | 222,31 | 35,45 | 4,58 | 31,30 | 7,06 | 1,72 | 222,97 | 35,49 | 4,59 | 30,64 | 7,44 | 11,70 | 1,57 | 5,73 | 0,060 | 8,31
130 | 108 | 50 | 4 | 6 | 27,5 | 24,5 | 10,0 | 10,93 | 280,48 | 35,79 | 5,07 | 106,37 | 13,10 | 3,12 | 309,17 | 39,00 | 5,32 | 77,68 | 13,12 | 2,67 | 2,68 | 5,16 | 0,377 | 8,58
140 | 70 | 30 | 4 | 6 | 30,03 | 15,0 | 5,0 | 9,01 | 235,27 | 28,66 | 5,11 | 31,88 | 5,70 | 1,88 | 242,54 | 29,78 | 5,19 | 24,61 | 5,45 | 1,68 | 1,40 | 5,79 | 0,184 | 7,07
160 | 50 80 | 30 50 | 3 5 | 5 7 | 48,0 27,2 | 14,0 13,6 | 7,3 7,6 | 6,85 13,59 | 225,35 495,59 | 25,94 55,97 | 5,73 6,04 | 10,45 64,09 | 2,52 10,29 | 1,24 2,17 | 226,37 502,48 | 26,10 56,73 | 5,75 6,08 | 9,43 57,20 | 2,57 10,69 | 1,17 2,05 | 0,84 1,77 | 7,31 7,14 | 0,070 0,123 | 5,38 10,67
200 | 50 | 30 | 4 | 6 | 45,0 | 10,0 | 5,0 | 10,61 | 510,31 | 47,52 | 6,94 | 14,15 | 3,36 | 1,16 | 511,59 | 47,75 | 6,95 | 2,88 | 3,42 | 1,10 | 0,78 | 9,26 | 0,050 | 8,33
300 | 80 80 | 40 40 | 4 5 | 6 7 | 70,0 50,0 | 17,5 13,6 | 7,5 5,6 | 16,21 20,09 | 1785,36 2187,50 | 108,46 132,83 | 10,50 10,43 | 56,72 69,51 | 8,26 10,18 | 1,87 1,86 | 1793,02 2,197,03 | 169,11 133,72 | 10,52 10,46 | 49,06 59,99 | 8,20 10,10 | 1,74 1,73 | 1,13 1,17 | 13,54 13,53 | 0,065 0,065 | 12,72 15,77

Примечание:

1.Приведенные в таблицах площадь поперечного сечения и справочные значения вычислены по номинальным размерам. При вычислении массы 1 м швеллера плотность стали принята равной 7,85 г/см3.

2. R1=R+2.

3. ГОСТ предусматривает и другие размеры h; b;

для швеллеров из углеродистой спокойной и низколегированной стали с временным сопротивлением разрыву более 460 Н/мм2 (47 кгс/мм2) – см. ГОСТ 8281 – 80.

4. Предельные отклонения по высоте швеллера не должны превышать:

Высота швеллера, мм | Предельные отклонения, мм
 | Высокая точность | Повышенная точность | Обычная точность
До 40 вкл. Св. 40 до 50 вкл. Св. 50 до 60 вкл. Св. 60 до 100 вкл. Св. 100 до 160 вкл. Св. 160 до 220 вкл. Св. 220 | ±0,5 | ±1,0 | ±1,0
 | +0,5 -1,0 | ±1,2 | ±1,5
 |  | ±1,5
 | ±1,0 -1,5 |  | ±2,0
 |  | ±2,0 | ±2,5
 | +1,5 -2,0

5. Предельные отклонения по ширине полок не должны превышать:

Высота швеллера, мм | Предельные отклонения, мм
 | Высокая точность | Повышенная точность | Обычная точность
До 40 вкл. Св. 40 до 50 вкл. Св. 50 до 60 вкл. Св. 60 до 80 вкл. Св. 80 до 100 вкл. Св. 100 до 120 вкл. Св. 220 | ±0,5 | ±1,0 | ±1,5
 |  | ±1,2
 | +0,5 -1,0 |  | ±2,0
 |  | ±1,5
 | ±1,0
 |  |  | ±2,5
 | ±2,0 | ±2,0 | ±3,0

Примечание: Предельные отклонения устанавливают по ширине большей полки.

6. Предельные отклонения от угла 90º не должны превышать для обычной и повышенной точности:

±1º30` - при ширине полки до 100 мм;

±1º - при ширине полки свыше 100 мм;

±1º - для высокой точности.

7. Швеллеры в соответствии с заказом изготовляют длиной от 4 до 11,8 м.

8. Скручивание швеллеров вокруг продольной оси обычной и повышенной точности прокатки не должно превышать произведения 1º на длину швеллера в метрах, но не более 10º, высокой точности – произведения 0,5º на длину швеллера в метрах.

9. Кривизна швеллеров обычной и повышенной точности не должна превышать 0,1 % длины, высокой точности – 0,05 % длины.

10. Волнистость полок не должна превышать 2 мм на 1 м. Минимальная длина волны 500 мм.


Швеллеры стальные гнутые равнополочные ГОСТ 8278-83.

Стандарт распространяется на стальные гнутые равнополочные швеллеры, изготовляемые на профилегибочных станах из холоднокатаной и горячекатаной рулонной стали обыкновенного качества, углеродистой качественной конструкционной и низколегированной.

Марки стали и технические требования по ГОСТ 11474-76.

1. По точности профилирования швеллеры изготовляют:

высокой точности – А,

повышенной точности – Б,

обычной точности – В.

Требования высокой и повышенной точности профилирования соответствует высшей категории качества.

2. Поверочное сечение швеллеров должно соответствовать указанному на чертежу:

h – высота стенки; b – ширина полки; s – толщина швеллера; R – радиус кривизны; W – момент сопротивления; I – момент инерции; i – радиус инерции; SХ – статический момент полу-сечения, х0 – расстояние от оси у-у до наружной поверхности стенки; [image] – отношение расчетного веса полки к толщине швеллера; [image] – отношение расчетной высоты к толщине швеллера.

3. Размеры швеллеров, площадь поперечного сечения, справочные значения величин для осей и масса 1 м для швеллера из углеродистой кипящей полуспокойной стали должны соответствовать указанным в таблице:

B | b | s | R, не более | n | n1 | Площадь сечения, см2 | Справочные величины для осей |  |  |  |  |  |  |  | Масса 1 м, кг
 |  |  |  |  |  |  | x-x |  |  |  | y-y |  |  | x0, см
мм |  |  |  |  |  |  | Ix, см4 | Wx, см3 | ix, см | Sx, см3 | Iy, см4 | Wy, см3 | iy, см
25 28 32 32 40 40 40 40 42 45 45 50 50 50 50 50 50 60 60 60 60 60 60 60 70 70 70 70 70 80 80 80 80 80 80 80 100 100 100 100 100 100 100 100 100 100 100 120 120 120 120 120 120 120 120 120 140 140 140 140 140 140 140 140 160 160 160 160 160 160 160 160 160 160 160 160 160 180 180 180 180 180 180 180 180 200 200 200 200 200 200 200 250 250 250 250 250 250 300 300 400 | 26 27 25 32 20 30 40 40 42 25 31 32 40 40 40 50 50 32 32 32 40 40 60 60 30 40 50 50 60 32 40 40 50 60 60 60 40 40 50 50 50 50 80 80 80 100 100 50 50 50 60 60 60 70 80 80 40 40 60 60 60 70 80 80 40 40 40 60 60 60 60 80 80 80 80 120 120 40 50 70 80 80 80 100 100 50 80 80 80 100 100 180 35 60 60 60 60 125 80 100 95 | 2 2,5 3 2 2 2 2 3 4 3 2 2,5 2 3 4 3 4 2,5 3 4 2 3 3 4 2 3 3 4 4 4 2,5 3 4 3 4 6 2,5 3 3 4 5 6 3 4 5 3 6 3 4 6 4 5 6 5 4 5 2,5 3 3 5 6 5 4 5 2 3 5 3 4 5 6 3 4 5 6 5 6 3 4 6 4 5 6 5 6 4 4 5 6 3 6 6 3 3 4 5 6 6 6 8 8 | 3 4 5 3 3 3 3 5 6 5 3 3 3 4 6 4 6 3 4 6 3 4 4 6 3 5 5 6 6 6 3 4 6 4 6 9 3 5 4 6 7 9 4 6 7 5 9 5 6 9 6 7 9 7 6 7 3 5 5 7 9 7 6 7 3 5 7 5 6 7 9 5 6 7 9 7 9 5 6 9 6 7 9 7 9 6 6 7 9 5 9 9 5 5 6 7 9 9 9 12 12 | 10,5 8,2 5,7 13,5 7,5 12,5 17,5 10,7 8,0 5,7 13,0 10,6 17,5 11,0 7,5 14,3 10,0 10,6 8,3 5,5 17,5 11,0 17,7 12,5 12,5 10,7 14,0 10,0 12,5 5,5 13,80 11,0 10,0 17,7 12,5 7,5 13,8 10,7 14,3 10,0 7,6 5,8 24,3 17,5 13,6 31,7 14,2 14,0 10,0 5,8 12,5 9,6 7,5 11,6 17,5 13,6 13,8 10,7 17,3 9,6 7,5 11,6 17,5 13,6 17,5 10,7 5,6 17,3 12,5 9,6 7,5 24,0 17,5 13,6 10,8 21,6 17,5 10,7 10,0 9,2 17,5 13,6 10,8 17,6 14,2 10,0 17,5 13,6 10,8 30,7 14,2 27,5 9,0 17,3 12,5 9,6 7,5 18.3 10,8 10,0 9,4 | 7,5 6,0 5,3 11,0 15,0 15,0 15,0 8,0 5,5 9,7 17,5 15,6 20,0 12,0 7,5 12,0 7,5 19,6 15,3 10,0 25,0 15,3 15,3 10,0 30,0 18,0 18,0 12,5 12,5 15,0 27,6 22,0 15,0 22,0 15,0 8,33 35,6 28,0 28,7 20,0 15,2 11,7 28,7 20,0 15,2 28,0 11,7 34,7 5,0 15,0 25,0 19,2 15,0 19,2 25,0 19,2 51,6 41,3 41,3 23,2 18,3 23,2 30,0 23,2 75,0 48,0 27,2 48,0 35,0 27,2 21,7 48,0 35,0 27,2 21.7 27,2 21,7 54,7 40,0 25,0 40,0 31,2 25,0 31,2 25,0 45,0 45,0 35,2 28,3 61,3 28,3 28,3 78,0 78,0 57,5 45,2 36,7 36,7 45,0 32,5 45,0 | 1,39 1,81 2,11 1,77 1,45 1,85 2,25 3,25 4,45 2,50 1,90 2,63 2,45 3,58 4,61 4,18 5,40 2,89 3,40 4,37 2,65 3,88 5,08 6,60 2,45 4,15 4,75 6,21 7,00 5,16 3,78 4,48 6,60 5,68 7,40 10,66 4,28 5,05 5,68 7,40 9,09 10.66 7,48 9,80 12,09 8,65 16,66 6,25 8,20 11,86 9,00 11,09 13,06 12,09 10,60 13,09 5,28 6,25 7,45 12,09 14,26 13,09 11,40 14,09 4,65 6,85 11,09 8,05 10,60 13,09 15,46 9,25 12,20 15,09 17,86 19,09 22,66 7,45 10,60 17,85 13,0 16,09 19,08 18,09 21,46 11,41 13,81 17,09 20,26 11,65 22,66 32,26 9,25 10,75 14,21 17,59 20,86 28,66 26,26 37,62 44,82 | 1,43 2,24 3,20 3,08 3,40 4,85 6,29 8,57 12,34 7,29 6,53 10,38 10,42 14,55 17,80 17,87 22,04 15,90 18,31 22,41 15,78 22,21 31,97 40,00 17,84 31,49 38,23 48,30 57,02 45,16 37,40 43,51 65,98 61,30 77,54 105,03 63,16 73,11 87,88 111,44 133,39 151.84 130,23 166,77 201,14 157,81 284,56 133,77 171,72 236,44 198,65 239,63 275,47 272,71 252,49 305,80 141,38 164,66 220,97 345,47 398,68 391,05 359,42 436,63 158,77 228,59 355,32 302,54 391,80 475,49 550,41 376,50 489,16 595,66 692,78 836,99 977,51 306,23 457,43 823,93 643,32 784,86 914,79 936,03 1096,52 592,95 823,48 1006,26 1174,93 748,08 1400,08 2304,37 657,45 886,25 1156,10 1413,50 1650,53 2811,72 3131,48 4694,84 9179,84 | 1,14 1,60 2,00 1,92 1,70 2,42 3,15 4,28 5,88 3,24 2,91 4,15 4,17 5,82 7,12 7,15 8,82 5,30 6,10 7,47 5,26 7,40 10,66 13,33 5,10 9,00 10,92 13,80 16,29 11,29 9,35 10,88 16,50 15,32 19,38 26,26 12,63 14,62 15,57 22,29 26,68 30,37 26,05 33,35 40,23 31,56 56,91 22,29 28,62 39,41 33,11 39,94 45,91 45,45 42,08 50,97 20,20 23,52 31,57 49,35 66,95 55,86 51,35 62,38 19,58 28,57 44,31 37,82 48,97 59,44 68,80 47,06 61,14 74,46 85,60 104,50 122,19 34,03 50 ,82 91,55 71,48 87,21 101,79 104,23 121,84 59,30 82,35 100,63 117,49 74,81 140,08 230,44 52,60 70,90 92,49 113,08 132,04 224,94 208,77 312,98 458,99 | 1,01 1,11 1,23 1,31 1,53 1,62 1,67 1,62 1,67 1,71 1,81 1,98 2,06 2,02 1,97 2,07 2,02 2,34 2,32 2,27 2,44 2,39 2,51 2,46 2,70 2,75 2,84 2,79 2,85 2,96 3,14 3,12 3,16 3,29 3,23 3,14 3,84 3,80 3,93 3,88 3,83 3,77 4,17 4,12 4,08 4,27 4,13 4,63 4,57 4,46 4,70 4,67 4,59 4,75 4,88 4,83 5,17 5,13 5,45 5,34 5,29 5,47 5,61 5,57 5,84 5,78 5,66 6,13 6,08 6,03 5,97 6,38 6,33 6,28 6,23 6,62 6,57 6,41 6,57 6,79 7,03 6,98 6,93 7,20 7,15 7,21 7,72 7,67 6,61 8,01 7 ,86 8,45 8,43 9,08 9,02 8,96 8,89 9,90 10,92 11,17 11,62 | 0,67 0,95 1,23 1,10 1,02 1,40 1,78 2,51 3,49 1,99 1,68 2,42 2,36 3,37 4,23 4,08 5,15 3,11 3,62 4,53 3,00 4,30 6,01 7,67 3,01 5,31 6,27 8,05 9,37 6,91 5,45 6,39 9,65 8,70 11,17 15,56 7,47 8,72 10,24 13,15 15,93 18,39 14,60 18,91 23,06 17,51 3,24 13,15 11,71 24,02 19,37 23,60 27,44 26,48 24,01 29,35 12,25 14,37 18,48 29,40 34,27 32,77 29,52 36,15 12,13 17,75 27,95 22,46 29,18 35,70 41,60 27,17 35,42 43,45 51,90 58,95 69,42 21,22 31,16 54,95 41,72 51,24 60,17 59,99 70,61 36,67 48,43 59,54 70,00 42,96 81,64 128,20 34,41 43,67 57,03 70,22 82,56 130.14 128,15 189,27 285,48 | 0,96 1,32 1,28 1,88 0,35 1,72 3,79 5,31 7,80 1,49 1,97 2,72 4,13 5,88 7,35 10,89 13,72 2,91 3,38 4,22 4,49 6,31 19,26 24,55 2,10 6,64 12,32 15,77 26,12 4,70 5,98 7,00 16,60 21,46 27,53 38,27 6,41 7,50 14,05 18,01 21,72 25,03 51,03 66,07 80,47 93,15 173,39 14,85 19„15 26,75 31,91 38,73 44,95 5956 70,65 86,20 7,04 8,26 26,89 40,80 47,46 62,87 74,59 91,13 5,93 8,55 12,23 26,95 34,98 42,56 49,68 59,79 78,01 95,40 111,72 291,01 342,63 8,79 21,53 79,76 61,01 99,15 116,23 184,04 216,45 22,11 83,67 102,45 120,22 118,41 224,37 1122,23 6,34 30,27 39,37 48,01 56,16 448,01 134,74 327,88 305,12 | 0,60 0,80 0,82 0,93 0,40 0,86 1,49 2,14 3,05 0,89 0,94 1,25 1,55 2,26 2,89 3,44 4,44 1,29 1,52 1,95 1,60 2,33 5,03 6,53 0,95 2,39 3,66 4,76 6,74 2,04 2,07 2,45 4,48 5,31 6,92 9,91 2,14 2,53 3,90 5,07 6,20 7,26 9,49 12,43 15,29 14,37 27,49 3 99 5,21 7,48 7,42 9,10 10,70 12,25 12,84 15,81 2,23 2,63 5,79 9,32 10,97 12,56 33,17 16,23 1,83 2,67 4,25 5,83 7,72 9,49 11,18 10,22 13,44 16,57 19,59 35,78 42,45 2,70 5,48 15,38 13,67 16,86 19,94 25,85 30,63 5,54 13,86 17,10 20,24 16,11 31,14 94,54 2,12 6,19 8,12 9,99 11,79 49,33 21,25 42,94 40,06 | 0,83 0,85 0,78 1,03 0,62 0,96 1,30 1,28 1,32 0,77 0,99 1,02 1,30 1,28 1,26 1,61 1,59 1,00 1,00 0,98 1,29 1,27 1,95 1,93 0,93 1,26 1,61 1,59 1,93 0,95 1,26 1,25 1,58 1,94 1,93 1,89 1,22 1,22 1,57 1,56 1,55 1,53 2,61 2,59 2,58 3,28 3,22 1,54 1,53 1,50 1,88 1,87 1,85 2,22 2,58 2,57 1,15 1.15 1,86 1,84 1,82 2,19 2,56 2,54 1,13 1,12 1,09 1,83 1,82 1,80 1,79 2,54 2,53 2,51 2,50 3,90 3,89 1,00 1,42 2,11 2,49 2,48 2,47 3,19 3,18 1,39 2,46 2,45 2,44 3,19 3,15 5,90 0,83 1,68 1,66 1,65 1,64 3,95 2,27 2,95 2,61 | 1,00 0,04 0,94 1,29 0,60 1,01 1,45 1,52 1,65 0,82 1,01 1,02 1,34 1,39 1,48 1,84 1,91 0,95 0,97 1,03 1,25 1,30 2,17 2,24 0,79 1,22 1,64 1,69 2,13 0,90 1,12 1,44 1,60 1,96 2,02 2,14 1,00 1,03 1,39 1,45 1,49 1,55 2,62 2,68 2,74 3,52 3,69 1,28 1,33 1,42 1,70 1,74 1,80 2,14 2,50 2,55 0,84 0,86 1,53 1,62 1,67 1,99 2,34 2,38 0,75 0,80 0,89 1,42 1,43 1,52 1,57 2,15 2,20 2,24 2,30 3,87 3,93 0,75 1,07 1,81 2,07 2,12 2,17 2,88 2,93 1,01 1,06 2,01 2,06 2,65 2,79 6,13 0,52 1,11 1,15 1,19 1,24 3,42 1,66 2,37 1,88 | 1,09 1,42 1,66 1,39 1,14 1,45 1,77 2,55 3,49 1,96 1,56 2,07 1,92 2,81 3,62 3,28 4,24 2,26 2,67 3,43 2,08 3,04 3,99 5,18 1,92 3,26 3,73 4,87 5,50 4,05 2,97 3,51 5,18 4,46 5,81 8,37 3,36 3,97 4,47 5,81 7,14 8.37 5,87 7,70 9,49 6,79 13,08 4,91 6,44 9,31 7,07 8,71 10,25 9,49 8,32 10,28 4,15 4,91 5,85 9,49 11,20 10.28 8,95 11,06 3,65 5,38 8,71 6,32 8,32 10,28 12,14 7,26 9,58 11,85 14,02 14,99 17,79 5,85 8,32 14,02 10,21 12,68 14,96 14,20 16,84 8,95 10,0 13,42 15,91 9,15 17,79 25,33 7,26 5,44 11,15 13,81 16,38 22,50 20,62 29,53 35,18

ГОСТ предусматривает и другие размеры «h» : 25, 30, 38, 40, 43, 48, 50, 63, 65, 68, 104, 106, 108, 110, 145, 148, 170, 185, 205, 206, 210, 270, 270, 310, 380, 410 мм.

4. Предельные отклонения высоты швеллера не должны превышать:

Высота стенки швеллера, мм | Предельные отклонения, мм
 | Точность профилирования
 | Высокая при толщине |  | повышенная | обычная
 | До 2,5 | Св. 2,5
До 50 Св. 50 до 100 Св. 100 до 150 Св. 150 | ±0,50 ±0,75 ±1,25 ±1,50 | ±0,75 ±1,25 ±1,50 ±2,00 | ±1,00 ±1,30 ±1,50 ±2,00 | ±1,00 ±1,50 ±2,00 ±2,50

5. Предельные отклонения ширины полки не должны превышать:

Ширина полки | Предельные отклонения, мм
 | Точность профилирования
 | Высокая при толщине |  | повышенная | обычная
 | До 2,5 | Св. 2,5
До 50 Св. 50 до 100 Св. 100 до 150 Св. 150 | ±0,50 ±1,00 - - | ±1,00 ±1,25 ±1,50 ±2,00 | ±1,00 ±1,50 ±2,00 ±2,50 | ±1,50 ±2,00 ±2,50 ±3,00

6. Предельные отклонения угла 90º не должны превышать:

±1º30’ – для швеллеров с шириной полки до 100 мм;

±1º - для швеллеров с шириной полки свыше 100 мм.

7. Швеллеры изготовляют длиной от 3 до 11,8 м.

8. Скручивание швеллеров вокруг продольной оси не должно превышать значения произведения 1º на длину швеллеров в метрах, но не более 10º.

9. Волнистость полок швеллеров не должна превышать 2 мм на 1 м.


Сетки проволочные тканые фильтровые ГОСТ 3187-76

Стандарт распространяется на проволочные тканые сетки из низкоуглеродистой и высоколегированной стали, цветных металлов и сплавов, предназначенные для фильтрации, обезвоживания и сушки. Сетки представляют собой проволочную ткань с нулевыми ячейками, полученную переплетением проволок основы с проволоками утка.

Сетки должны быть изготовлены из стальной термически обработанной проволоки: низкоуглеродистой по ТУ 14–4–1563–89, высоколегированной из сталей марок 12Х18Н9, 12Х18Н9Т, 12Х18Н10Т, 08Х18Н10, 10Х17Н13М2Т, 10Х17Н13М3Т по ТУ 14–4–1571– 89.

1.Типы, основные параметры и размеры

1.1.Сетки подразделяют:

по типу переплетения:

П – полотняного переплетения, в которых проволоки основы, расположенные на определенном расстоянии друг от друга, переплетаются через одну с проволоками утка, расположенными вплотную друг к другу ( черт. 1). Ячейки в свету отсутствуют;

С – саржевого переплетения односторонние, в которых проволоки основы, расположенные на определенном расстоянии друг от друга, переплетаются через две проволоки с проволоками утка, расположенными вплотную друг к другу (черт. 2). Ячейки в свету отсутствуют;

по качеству изготовления:

по группам;

Группа 1 – 1;

Группа 2 – 2.

Черт. 1

Черт. 2

СД – саржевого переплетения двухсторонние, в которых проволоки основы, расположенные на определенном расстоянии друг от друга, переплетаются поочередно через одну и через две с проволоками утка, расположенными вплотную друг к другу ( черт. 3). Ячейки в свету отсутствуют.

Черт. 3

1.2.Номинальный диаметр и номинальное на 1 дм сетки число проволок основы и утка:

Условное обозначение сетки | Сетки полотняного переплетения |  |  |  | Условное обозначение сетки | Сетки саржевого переплетения односторонние
 | Номинальное число проволок на 1 дм |  | Номинальный диаметр проволоки, мм |  |  | Номинальное число проволок на 1 дм |  | Номинальный диаметр проволоки, мм
 | Основы | утка | Основы | утка |  | Основы | утка | Основы | утка
П24 П28 П32 П36 П40 П44 П48 П52 П56 П60 П64 П68 П72 П76 П80 П90 П100 П120 П160 П200 | 24 28 32 36 40 44 48 52 56 60 64 68 72 76 80 90 100 120 160 200 | 270 270 270 270 330 360 360 400 400 400 495 495 550 550 600 670 670 670 830 900 | 0,70 0,60 0,60 0,50 0,50 0,45 0,45 0,45 0,40 0,40 0,35 0,35 0,30 0,30 0,28 0,28 0,25 0,22 0,20 0,18 | 0,40 0,40 0,40 0,40 0,35 0,30 0,30 0,28 0,28 0,28 0,22 0,22 0,20 0,20 0,18 0,16 0,16 0,16 0,14 0,12 | С24 С32 С40 С48 С56 С64 С72 С80 С90 С100 С120 С160 С200 | 21 32 40 48 56 64 72 80 90 100 120 160 200 | 290 340 420 460 570 680 850 1050 1050 1180 1300 1300 1570 | 1,20 0,90 0,70 0,60 0,50 0,45 0,40 0,35 0,30 0,25 0,25 0,20 0,20 | 0,70 0,60 0,50 0,45 0,37 0,30 0,25 0,20 0,20 0,18 0,16 0,16 0,14

Условное обозначение сетки | Сетки саржевого переплетения двухсторонние
 | Номинальное число проволок на 1 дм |  | Номинальный диаметр проволоки, мм
 | Основы | утка | Основы | утка
СД24 СД32 СД40 СД48 СД56 СД64 СД72 СД80 СД120 СД160 СД200 | 24 32 40 48 56 64 72 80 120 160 200 | 260 325 100 450 500 560 700 790 900 960 1100 | 1.00 0,70 0,60 0,50 0,40 0,37 0,35 0,30 0,25 0,22 0,20 | 0,60 0,50 0,40 0,35 0,30 0,28 0,22 0,20 0,18 0,16 0,14

1.3.Сетки должны изготовляться шириной 1000 мм.

Примеры условных обозначений:

Сетка фильтровая, полотняного переплетения, номер 48, из низкоуглеродистой проволоки, 1 группы:

Сетка П48 – НУ – 1 ГОСТ 3187 – 76

То же, саржевого переплетения, односторонняя, номер 64, из проволоки марки 12Х18Н9Т, 1 группы:

Сетка С64 – 12Х18Н9Т – 1 ГОСТ 3187 – 76

То же, двухсторонняя, номер 120, из проволоки марки 08Х18Н10, 2группы:

Сетка СД120 – 08Х18Н10 ГОСТ 3187 – 76 .

2. Технические требования

2.1. В сетке не должно быть разорванных проволок. В сетках из высоколегированной проволоки допускаются местные одиночные изломы проволок утка не более пяти на 1 м2 сетки, по требованию потребителя – не более трех.

2.1.1. Число сращенных концов проволоки, петель, скруток, галочек на 1 м2 сеток не должно превышать:

9 –для сеток №24-90;

13 – для сеток № 100-200.

Для сеток из высоколегированной проволоки высшей категории качества соответственно:

6 – для сеток №24-90;

10 – для сеток № 100-200;


Сетки с квадратными ячейками из стальной рифленой проволоки ГОСТ 3306-88

Стандарт распространяется на сетки с квадратными ячейками из предварительно рифленой проволоки, предназначенные для просеивания каменных углей, горючих сланцев, кокса, руд черных и цветных металлов, агломерата, окатышей, нерудных строительных и других кусковых и сыпучих материалов, а также для фильтрации.

Сетку изготавливают из стали марок 45, 50, 55, 12Х18Н9Т, 12Х18Н10Т, 20Х13, 30Х13, Г12

1. Основные параметры и размеры

1.1 Сетки подразделяются:

по точности размера стороны ячейки в свету:

нормальной точности,

повышенной точности – П;

по конструкции:

ЧР – частично рифленые – проволока утка имеют изгиб рифления в местах переплетения, а проволоки основы не рифленые, не имеют изгиб при изготовлении;

Р – рифленые – проволоки основы и утка имеют изгиб рифления в местах переплетения;

СР – сложно рифленые – проволоки основы и утка имеют дополнительные изгибы рифления по сторонам ячейки;

1.2 Номинальный размер стороны ячейки в свету и диаметр проволоки основы и утка:

Номер сетки | Номинальный размер стороны ячейки в свету, мм | Диаметр проволоки основы и утка, мм
Сетки частично рифленые – ЧР
1,6 2 2,6 3 4 | 1,6 2,0 2,6 3,0 4,0 | Основа 0,9; уток 1,0 Основа 1,2; уток 1,3 1,2 1,2; 1,4 1,6
Сетки рифленые – Р
4 5 6 8 10 12 13 14 15 16 18 20 22 25 | 4,0 5,0 6,0 8,0 10,0 12,0 13,0 14,0 15,0 16,0 18,0 20,0 22,0 25,0 | 1,6 2,0 2,2 3,0 3,0; 3,6 3,0 3,0; 4,0 3,6; 4,0 3,6 4,0; 5,0 3,6; 5,0 5,0 5,0 5,0; 6,0
Сетки сложно рифленые – СР
32 35 37 40 45 50 55 60 65 70 75 80 100 | 32,0 35,0 37,0 40,0 45,0 50,0 55,0 60,0 65,0 70,0 75,0 80,0 100,0 | 5,0; 6,0 5,0; 6,0 5,0; 6,0 5,0; 5,6; 6,0 5,6; 6,0 6,0; 8,0 6,0; 10,0 6,0; 8,0; 10,0 8,0; 10,0 8,0; 10,0 10,0 10,0 10,0

Живое сечение и теоретическая масса сетки площадью 1 м2

Номер сетки | Диаметр проволоки основы и утка, мм | Живое сечение, % | Теоретическая масса, кг
Сетка частично рифленая – ЧР
1,6 2 2,6 3 3 4 | Основа – 0,9 Уток – 1,0 Основа – 1,2 Уток – 1,3 1,2 1,2 1,4 1,6 | 39 38 47 51 46 51 | 4,8 6,5 5,2 4,5 5,1 6,0
Сетка рифленая – Р
4 5 6 8 10 10 12 13 13 14 14 15 16 16 18 18 20 22 25 25 | 1,6 2,0 2,2 3,0 3,0 3,6 3,0 3,0 4,0 3,6 4,0 3,6 4,0 5,0 3,6 5,0 5,0 5,0 5,0 6,0 | 51 51 53 53 59 54 64 66 59 64 61 65 64 58 67 61 64 63 69 65 | 6,0 7,5 7,7 10,7 9,0 12,5 7,9 7,4 12,2 9,6 11,6 9,1 10,5 15,5 7,9 14,2 13,1 12,2 10,8 15,2
Сетка сложно рифленая – СР
32 32 35 35 37 37 40 40 40 45 45 50 50 55 55 60 60 60 65 65 70 70 75 80 100 | 5,0 6,0 5,0 6,0 5,0 6,0 5,0 5,6 6,0 5,6 6,0 6,0 8,0 6,0 10,0 6,0 8,0 10,0 8,0 10,0 8,0 10,0 10,0 10,0 1,0 | 75 71 77 73 78 74 79 77 76 80 77 80 74 81 72 83 78 74 79 75 81 77 78 79 83 | 8,9 12,6 8,2 11,7 7,87 11,0 7,3 9,1 10,2 8,1 9,2 8,2 14,5 7,7 21,2 7,2 12,3 18,7 11,5 17,5 10,8 16,4 15,4 14,5 11,9

1.3 Ширина сетки должна быть 1000, 1250, 1500, 1750, 2000 мм.

Примеры условных обозначений

Сетка рифленая, нормальной сочности, номер 13, из проволоки из высоколегированной стали марки 20Х13 диаметром 3,0 мм:

Сетка Р13-3,0-20Х13 ГОСТ 3306-88

Сетка частично рифленая, повышенной точности номер 3, из углеродистой проволоки диаметром 1,4 мм:

Сетка ПЧР3-1,4 ГОСТ 3306-88

Сетка сложно рифленая, нормальной точности, номер 70, из низкоуглеродистой проволоки диаметром 8,0 мм:

Сетка СР70-8,0 НУ ГОСТ 3306-88

2. Технические требования

2.1 Сетки должны изготовляться из проволоки термически необработанной по ОСТ 14-4-210-87:

углеродистой из стали марок 45, 50, 55;

низкоуглеродистой диаметром 8,0, 10,0 мм;

высоколегированной из стали марок 12Х18Н9Т, 12Х18Н10Т, диаметром 0,9 – 6,0 мм, проволоки термически необработанной высоколегированной из стали марок 20Х13, 30Х13, по ГОСТ 18143-72 диаметром 0,9 – 6,0 мм и проволоки из высокомарганцовистой стали марки Г12 диаметром 3 – 8 мм по нормативно-технической документации.


Сетки стальные плетеные одинарные ГОСТ 5336-80

Стандарт распространяется на стальные плетеные одинарные сетки с ромбическими и квадратными ячейками, изготовленные сплетением в одну перевивку плоских спиралей из стальной проволоки круглого сечения и применяемые для ограждений, теплоизоляционных работ, крепления горных выработок на шахтах и рудниках, просеивания материалов.

1. Основные параметры и размеры.

1.1 Сетка подразделяется по форме ячеек:

ромбическая – Р (острый угол ромба должен быть 60°)

квадратная

по виду поверхности:

без покрытия,

из проволоки оцинкованной – О.

1.2 Размер стороны ячейки в свету и диаметр проволоки:

Номер сетки | Номинальный размер стороны ячейки в свету, мм | Номинальный диаметр проволоки, мм
С ромбической ячейкой
5 6 | 5 6 | 1,2 1,2
8 | 8 | 1,2 1,4
С ромбической или квадратной ячейкой
10 | 10 | 1,2 1,4
12 | 12 | 1,4 1,6
15 | 15 | 1,6 1,8
20 | 20 | 2,0
С квадратной ячейкой
15 | 15 | 2,0
25 | 25 | 2,0 2,5
35 | 35 | 2,0 2,5
45 | 45 | 2,5 3,0
50 60 80 100 | 50 60 80 100 | 3,0 3,0 4,0 5,0

Таблица живого сечения и теоретической массы 1 м2 сетки

Номер сетки | Диаметр проволоки, мм | Живое сечение сетки, % | Масса 1 м2 сетки, кг
Сетка с ромбической ячейкой
5 6 | 1,2 1,2 | 55,9 61,0 | 4,52 3,73
8 | 1,2 1,4 | 69,8 65,5 | 2,78 3,80
Сетка с ромбической или квадратной ячейкой
10 | 1,2 1,4 | 75,3 (78,9) 71,5 (76,2) | 2,20 (1,94) 3,00 (2,57)
12 | 1,4 1,6 | 76,3 (79,0) 73,3 (77,0) | 2,48 (2,12) 3,24 (2,74)
15 | 1,6 1,8 | 77,5 (80,9) 76,0 (78,9) | 2,57 (2,17) 3,25 (2,75)
20 | 2,0 | 81,4 | 3,00 (2,66)
Сетка с квадратной ячейкой
15 | 2,0 | 73,0 | 3,60
25 | 2,0 2,5 | 84,7 81,8 | 2,15 3,36
35 | 2,0 2,5 | 91,0 87,0 | 1,56 2,44
45 50 60 80 100 | 2,5 3,0 3,0 3,0 4,0 5,0 | 84,4 87,0 88,8 90,5 90,3 90,5 | 1,87 2,70 2,42 2,00 2,76 3,40

Примеры условных обозначений:

Сетки с ромбической ячейкой, №12, из термически необработанной проволоки, диаметром 1,6 мм, группы 1:

Сетка 1-Р-12-1,6 ГОСТ 5336-80

Сетки с квадратной ячейкой, №20, из оцинкованной проволоки, диаметром 2,0 мм, группы 2:

Сетка 2-20-2,0-О – ГОСТ 5336-80

Сетки с квадратной ячейкой, №20, облегченная из проволоки, диаметром 1,8 мм:

Сетка 20-ОБ – ГОСТ 5336-80

2. Технические требования

2.1 Сетки должны изготовляться в соответствии с требованиями настоящего стандарта по технологическому регламенту, утвержденному в установленном порядке, из низкоуглеродистой термически необработанной без покрытия или оцинкованной проволоки нормальной точности изготовления по ТУ 14-4-1563-89.

2.2 В сетке не должно быть перевернутых спиралей.


Трубы бесшовные холодно- и теплодеформированные из коррозионно-стойкой стали ГОСТ 9941-81

Стандарт распространяется на бесшовные холодно- и теплодеформированные трубы из коррозионно-стойкой стали общего назначения.

Сортамент.

Трубы изготовляют по наружному диаметру и толщине стенки размерами, указанными в таблице:

Наруж- ный диа- метр, мм | Длина труб, м, не более, при толщине стенки, мм
 | 0,2 | 0,3 | 0,4 | 0,5 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,5 | 1,8 | 2,0 | 2,2 | 2,5 | 2,8 | 3,0 | 3,2 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5 | 6,0 | 6,5 | 7,0 | 7,5 | 8,0 | 8,5 | 9,0 | 9,5 | 10 | 11 | 12 | 14 | 16 | 18 | 20 | 22
5 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
6 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
7 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
8 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
9 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
10 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
11 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
12 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
13 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
14 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
15 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
16 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
17 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
18 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
19 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
20 | 5 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
21 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
22 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
23 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
24 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
25 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
27 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
28 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
30 | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
32 | - | 6 | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
34 | - | 6 | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
35 | - | 6 | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
36 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
38 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
40 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
42 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
45 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
48 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | -
50 | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | -
51 | - | - | - | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | -
53 | - | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | -
54 | - | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | -
56 | - | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | - | -
57 | - | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | - | -
60 | - | - | - | 6 | 6 | 6 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
63 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
65 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
68 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
70 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
73 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
75 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
76 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
80 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
83 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
85 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
89 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
90 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | - | - | - | -
95 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | -
100 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | -
102 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | -
108 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | - | - | -
110 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | -
120 | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | - | -
130 | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | -
140 | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | -
150 | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | -
160 | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7
170 | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7
180 | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7
200 | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | -
220 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | -
250 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | - | - | - | -
273 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 5 | 5 | 4 | 4 | - | - | - | - | -

Примечания:

1. Требования к тонкостенным трубам с отношением D/s [image] 40 в части технических характеристик и предельных отклонений по размерам устанавливаются нормативно-технической документацией.

2. Трубы из стали марок 12Х17, 08Х17Т, 15Х25Т изготовляют наружным диаметром не менее 21 мм; из сплава 06ХН28МДТ – с наружным диаметром 14-85 мм и толщиной стенки1-5 мм.

По длине трубы изготовляют:

мерной длины;

длины кратной мерной;

немерной длины;

с толщиной стенки от 0,5 до 1 мм – от 1,0 м

с толщиной стенки 1,0 мм и более – от 1,5 до 12,5 м.

Предельные отклонения по наружному диаметру и толщине стенки труб не должны превышать указанных в таблице:

Размеры труб, мм | Предельные отклонения при точности изготовления
 | обычной | повышенной | высокой
По наружному диаметру. при диаметре: от 5 до 10 св. 10 до 30 св. 30 до 95 св. 95 | ±0,3 мм ±0,4 мм ±1,2% ±1,0% | ±0,2 мм ±0,3 мм ±1,0% ±1,0% | ±0,15 мм ±0,2 мм ±0,8% ±0,8%
По толщине стенки. при стенке: |
0,2 | ±0,05 мм | ±0,03 мм | -
от 0,3 до 0,4 | ±0,07 мм | ±0,05 мм | -
от 0,5 до 0,6 | ±0,10 мм | ±0,07 мм | -
от 0,7 до 1 | ±0,15 мм | ±0,10 мм | -
св. 1 до 3 | +12,5 % -15,0 % | ±12,5 % | +12,5 % -10,0 %
св. 3 до 7 | ±12,5 % | +12,5% -10,0% | ±10,0 %
св. 7 | +12,5% -10,0% | ±10,0 % | -
По наружному диаметру. | ±1,2% | - | ±1,0 %
По толщине стенки. при стенке: |  |  |
от 1,5 до 2,5 | ±15,0 % | - | +12,5 % -15,0 %
св. 2,5 до 4 | +12,5 % -15,0 % | - | ±12,5 %
Для труб из сплава марки 06ХН28МДТ
По наружному диаметру. при диаметре: до 30 св. 30 | ±0,45 мм ±1,2 % | - - | - -
По толщине стенки. при стенке: до 3 св. 3 | ±15,0 % ±12,5 % | - - | - -

Примеры условных обозначений.

Труба наружным диаметром 25 мм, толщиной стенки 2 мм, обычной точности изготовления, немерной длины из стали 12Х18Н10Т

Труба 25 [image] 2 – 12Х18Н10Т ГОСТ 9941-81

То же, высокой точности изготовления (в), длины кратной (кр) 1000 мм:

Труба 25в 2в 1000кр – 12Х18Н10Т ГОСТ 9941-81

То же, обычной точности изготовления, мерной длины (м) 3000 мм:

Труба 25 [image] 2 [image] 3000 м – 12X18Н10Т ГОСТ 9941-81

То же, повышенной точности изготовления (п), мерной длины (м) 3000 мм:

Труба 25п [image] 2п [image] 3000 м – 12X18H10Т ГОСТ 9941-81

То же, высокой точности изготовления (в), мерной длины (м) 3000 мм, изготовляемые по внутреннему диаметру (вн) и толщине стенки:

Труба вн 25в [image] 2в [image] 3000 м – 12Х18Н10Т ГОСТ 9941-81

Технические требования.

Трубы изготовляют из стали марок указанных в нижеприведённой таблице, с химическим составом по ГОСТ 5632-72

Трубы должны быть термически обработанными.

Механические свойства труб должны соответствовать указанным в таблице:

Маркa стали | Временное сопротивление σВ, Н/мм2(кгс/мм2) | Относительное удлинение δ5, % | Плотность ρ, г/см3
 | не менее
08X17T | 372(38) | 17 | 7,70
08X13 | 372(38) | 22 | 7,70
12X13 | 392(40) | 22 | 7,70
12X17 | 441(45) | 17 | 7,70
15X25T | 461(47) | 17 | 7,60
04X18H10 | 490(50) | 45 | 7,90
08X20H14C2 | 510(52) | 35 | 7,70
10X17H13M2T | 529(54) | 35 | 8,00
08Х18Н12Б | 529(54) | 37 | 7,90
10X23H18 | 529(54) | 35 | 7,95
08X18H10 | 529(54) | 37 | 7,90
08X18H10T | 549(56) | 37 | 7,90
08XI8H12T | 549(56) | 37 | 7,95
08X17H15M3T | 549(56) | 35 | 8,10
12X18H10T | 549(56) | 35 | 7,95
12X18H12T | 549(56) | 35 | 7,90
12X18H9 | 549(56) | 37 | 7,90
17X18H9 | 568(58) | 35 | 7,90
08X22H6T | 588(60) | 20 | 7,60
06ХН28МДТ | 490(50) | 30 | 7,96

Предел текучести для труб из стали марки 12X18Н10Т должен быть не менее

216 Н/мм2 (22 кгс/мм2). Нормы предела текучести для труб из стали марок 12Х18Н12Т, 10Х17Н13М2Т и 08Х18Н10Т устанавливают по согласованию изготовителя с потребителем.

Определение предела текучести труб из стали марок 12Х18Н10Т, 12Х18Н12Т, 10Х17Н13М2Т и 08X18H10T проводят по требованию потребителя.

По требованию потребителя, что указывается в заказе, трубы из стали марок 10Х17Н13М2Т, 08X17H15M3T, 08Х22Н6Т, 04Х18Н10, 08Х18Н10, 08Х18Н10Т, 12Х18Н10Т, 08Х18Н12Т, 12X18H12T, 12Х18Н9, 08Х18Н12Б и сплава 06ХН28МДТ должны быть стойкими против межкристаллитной коррозии.


Трубы бесшовные горячедеформированные из коррозионно-стойкой стали ГОСТ 9940-81

Стандарт распространяется на бесшовные горячедеформированные трубы из коррозионно-стойкой стали общего назначения.

1. Сортамент.

1.1 По длине трубы изготовляют:

мерной длины – в пределах немерной, но не более указанной в таблице;

длины кратной мерной;

немерной длины – от 1,5 до 10 м.

Диаметр, мм | Длина мерных труб, м, не более, при толщине стенки, мм
 | 3,5 | 4 | 4,5 | 5 | 5,5 | 6 | 6,5 | 7 | 7,5 | 8 | 8,5 | 9 | 9,5 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 22 | 24 | 25 | 26 | 28 | 30 | 32
76 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
83 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
89 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5 | 5 | 4 | 4 | - | - | - | - | - | - | - | - | - | - | - | - | -
95 | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5 | 5 | 4 | 4 | 4 | 4 | - | - | - | - | - | - | - | - | - | - | -
102 | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5 | 5 | 4 | 4 | 4 | 4 | 4 | 4 | 4 | 4 | - | - | - | - | - | - | -
108 | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5 | 5 | 4 | 4 | 4 | 4 | 4 | 4 | 4 | 4 | - | - | - | - | - | - | -
114 | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5 | 5 | 4 | 4 | 4 | 4 | 4 | 4 | 4 | 4 | 3 | - | - | - | - | - | -
121 | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5,5 | 5,5 | 5,5 | 5 | 5 | 5 | 4 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | - | - | -
127 | - | - | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5,5 | 5,5 | 5,5 | 5 | 5 | 5 | 5 | 4,5 | 4,5 | 4 | 3 | 3 | 3 | 3 | - | - | -
132 | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5,5 | 5,5 | 5,5 | 5 | 5 | 5 | 5 | 4,5 | 4,5 | 4 | 3 | 3 | 3 | 3 | - | - | -
140 | - | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 7 | 6 | 6 | 6 | 6 | 5,5 | 5,5 | 5,5 | 5 | 5 | 5 | 5 | 4,5 | 4,5 | 4 | 3 | 3 | 3 | 3 | - | - | -
146 | - | 7 | 7 | 7 | 7 | 8,5 | 8,5 | 8,5 | 8 | 8 | 8 | 7,5 | 7,5 | 7 | 7 | 6,5 | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 3 | 3 | - | - | -
152 | - | 7 | 7 | 7 | 7 | 8,5 | 8,5 | 8,5 | 8 | 8 | 8 | 7,5 | 7,5 | 7 | 7 | 6,5 | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 3 | 3 | - | - | -
159 | - | 7 | 7 | 7 | 7 | 8,5 | 8,5 | 8,5 | 8 | 8 | 8 | 7,5 | 7,5 | 7 | 7 | 6,5 | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 3 | 3 | - | - | -
168 | - | - | - | - | - | - | - | 8 | 8 | 8 | 8 | 7,5 | 7,5 | 7 | 7 | 6,5 | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 3 | 3 | - | - | -
180 | - | - | - | - | - | - | - | - | - | 8 | 8 | 7,5 | 7,5 | 7 | 7 | 6,5 | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 4 | 3,5 | 3,5 | - | -
194 | - | - | - | - | - | - | - | - | - | - | - | 8 | 7,5 | 7 | 7 | 6,5 | 6,5 | 6,5 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 4 | 3,5 | 3,5 | - | -
219 | - | - | - | - | - | - | - | - | - | - | - | - | - | 8 | 8 | 7,5 | 7,5 | 7 | 6,5 | 6,5 | 5,5 | 5,5 | 5 | 4,5 | 4,5 | 4,5 | 4 | 3,5 | 3,5 | - | -
245 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 8 | 8 | 7,5 | 7 | 7 | 6,5 | 6 | 5,5 | 5 | 4,5 | 5 | 4,5 | 4,5 | - | - | - | -
273 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 8 | 8 | 7,5 | 7 | 6 | 6 | 5,5 | 5,5 | 5 | 4,5 | - | - | - | - | - | - | -
325 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 6,5 | 6 | 5,5 | 5 | 5 | - | - | - | - | - | - | - | - | - | - | -

Примечания:

1. Трубы из стали марок 08Х17Т, 15Х28, 12Х17, 10Х17Н13М2Т изготовляют диаметром не более 219 мм; из стали марок 08Х17Н15М3Т – диаметром не более 140 мм, размером 159 [image] 9; из стали марки 10Х23Н18 – диаметром не более 168 мм; из стали марок 08Х18Н12Б, 08Х22Н6Т, 08Х20Н14С2 – диаметром не более 108 мм.

2. Масса 1 м труб, кг, вычисляется по формуле: ,

где DН – номинальный наружный диаметр, мм; s – номинальная толщина стенки, мм; ρ – плотность металла, г/см3, в зависимости от марки стали в соответствии с нижеприведённой таблицей

Предельные отклонения по наружному диаметру и толщине стенки:

Размер труб

Предельные отклонения при точности изготовления, %

обычной

высокой

По наружному диаметру

±1,5

±1,0

По толщине стенки:

8 и менее

+20

-15

+12,5

-15,0

более 8 до 20

±15,0

+12,5

-15,0

более 20

+12,5

-15,0

±12,5

Кривизна труб на любом участке длиной 1 м не должна превышать:

1,5 м – при толщине стенки до 10 мм включительно;

2 мм – при толщине стенки свыше 10 до 20 мм включительно;

4 мм – при толщине стенки свыше 20 мм.

Примеры условных обозначений

Труба наружным диаметром 76 мм, толщиной стенки 5 мм, обычной точности изготовления, немерной длины, из стали марки 08Х18Н10Т:

Труба 76×5 – 08Х18Н10Т ГОСТ 9940-81

То же, высокой точности изготовления, (в) длины кратной (кр) 1500 мм:

Труба 76в×5в×1500 кр – 08Х18Н10Т ГОСТ 9940-81

То же, обычной точности изготовления, мерной длины (м) 3000 мм:

Труба 76×5×3000 м – 08X18H10T ГОСТ 9940-81

То же, обычной точности изготовления, мерной длины 3000 мм с остатком:

Труба 76×5×3000 – 08Х18Н10Т ГОСТ 9940-81

То же, высокой точности изготовления (в), ограниченной длины (ог) 3000 мм:

Труба 76в×5в×3000 ог – 08Х18Н10Т ГОСТ 9940-81

2. Технические требования.

2.1 Трубы изготовляют из стали марок, указанных в нижеприведённой таблице, с

химическим составом по ГОСТ 5632-72, с микродобавками редкоземельных металлов.

Механические свойства труб:

Марка стали | Временное сопротивление σВ , Н/мм2 (кгс/мм2) | Относительное удлинение, δ5 | Плотность ρ, г/см3
 | не менее
08X13 | 372 (38) | 22 | 7,70
08X17Т | 372 (38) | 17 | 7,70
12X13 | 392 (40) | 21 | 7,70
12X17 | 441 (45) | 17 | 7,70
15X28 | 441 (45) | 17 | 7,60
15Х25Т | 441 (45) | 17 | 7,60
04Х18Н10 | 441 (45) | 40 | 7,90
10Х23Н18 | 491 (50) | 37 | 7,95
08Х17Н15М3Т | 510 (52) | 35 | 8,10
08Х18Н10 | 510 (52) | 40 | 7,90
08Х18Н10Т | 510 (52) | 40 | 7,90
08Х18Н12Б | 510 (52) | 38 | 7,90
08Х18Н12Т | 510 (52) | 40 | 7,95
08Х20Н14С2 | 510 (52) | 35 | 7,70
10Х17Н13М2Т | 529 (54) | 35 | 8,00
12Х18Н9 | 529 (54) | 40 | 7,90
12Х18Н10Т | 529 (54) | 40 | 7,95
12X18H12T | 529 (54) | 40 | 7,90
17Х18Н9 | 568 (58) | 40 | 7,90
08Х22Н6Т | 588 (60) | 24 | 7,60

Примечания:

1. Для труб с соотношением DH/s равным или менее 8 из стали марок 04Х18Н10,

08Х20Н14С2, 10Х17Н13М2Т, 08Х18Н12Т, 10Х23Н18, 08Х18Н10, 08Х18Н10Т, 08Х17Н15М3Т, 12Х18Н10Т, 12Х18Н12Т, 12Х18Н9, 17Х18Н9, 08Х22Н6Т допускается снижение временного сопротивления разрыву на 19,6 Н/мм2 (2кгс/мм2)

2. Предел текучести для стали марки 12Х18Н10Т должен быть не менее

216,0 Н/мм2 (22кгс/мм2)

2.2 По требованию потребителя трубы должны выдерживать испытание на растяжение

при температуре 632К (350оС)

2.3 Трубы должны выдерживать гидравлическое давления Р1 в соответствии с

требованиями ГОСТ 3845-75 при допускаемом напряжении, равном 40 % от временного сопротивления разрыву для данной марки стали.

2.4 По требованию потребителя, что указывается в заказе, трубы из стали марок

10Х17Н13М2Т, 08Х17Н15М3Т, 08Х22Н6Т, 04Х18Н10, 08Х18Н10, 08Х18Н10Т, 12Х18Н10Т, 12Х18Н9, 08Х18Н12Т, 12Х18Н12Т, 08Х18Н12Б должны быть стойкими против межкристаллитной коррозии.


Трубы стальные бесшовные горячедеформированные ГОСТ 8732-78

Стандарт распространяется па горячедеформированные бесшовные стальные трубы общего назначения, изготовляемые по наружному диаметру, толщине стенки и длине.

Размеры и масса 1 м труб должны соответствовать приведенным в таблице:

Наруж- ный диа- метр, мм | Масса 1м труб, кг, при толщине стенки, мм
 | 2,5 | 2,6* | 2,8 | 3 | 3,2* | 3,5 | 4 | 4,5 | 5 | 5,5 | 6 | (6,5) | 7 | (7,5) | 8
20* | 1,08 | 1,12 | 1,19 | 1,26 | 1,33 | 1,42 | 1,58 | - | - | - | - | - | - | - | -
22* | 1,20 | 1,24 | 1,33 | 1,41 | 1,48 | 1,60 | 1,78 | - | - | - | - | - | - | - | -
25 | 1,39 | 1,44 | 1,53 | 1,63 | 1,72 | 1,86 | 2,07 | 2,28 | 2,47 | 2,65 | 2,81 | 2,97 | 3,11 | 3,24 | 3,35
28 | 1,57 | 1,63 | 1,74 | 1,85 | 1,96 | 2,11 | 2,37 | 2,62 | 2,84 | 3,05 | 3,26 | 3,45 | 3,63 | 3,79 | 3,95
30* | 1,70 | 1,76 | 1,88 | 2,00 | 2,12 | 2,29 | 2,57 | 2,83 | 3,08 | 3,32 | 3,55 | 3,77 | 3,97 | 4,16 | 4,34
32 | 1,82 | 1,88 | 2,02 | 2,15 | 2,27 | 2,46 | 2,76 | 3,05 | 3,33 | 3,59 | 3,85 | 4,09 | 4,32 | 4,53 | 4,74
38 | 2,19 | 2,27 | 2,43 | 2,59 | 2,75 | 2,98 | 3,35 | 3,72 | 4,07 | 4,41 | 4,74 | 5,05 | 5,35 | 5,64 | 5,92
40* | 2,31 | 2,40 | 2,57 | 2,74 | 2,90 | 3,15 | 3,55 | 3,94 | 4,32 | 4,68 | 5,03 | 5,37 | 5,70 | 6,01 | 6,31
42 | 2,44 | 2,53 | 2,71 | 2,89 | 3,06 | 3,32 | 3,75 | 4,16 | 4,56 | 4,95 | 5,33 | 5,69 | 6,04 | 6,38 | 6,71
45 | 2,62 | 2,72 | 2,91 | 3,11 | 3,30 | 3,58 | 4,04 | 4,49 | 4,93 | 5,36 | 5,77 | 6,17 | 6,56 | 6,94 | 7,30
50 | 2,93 | 3,04 | 3,26 | 3,48 | 3,69 | 4,01 | 4,54 | 5,05 | 5,55 | 6,04 | 6,51 | 6,97 | 7,42 | 7,86 | 8,29
54 | - | - | - | 3,77 | 4,01 | 4,36 | 4,93 | 5,49 | 6,04 | 6,58 | 7,10 | 7,61 | 8,11 | 8,60 | 9,08
57 | - | - | - | 4,00 | 4,25 | 4,62 | 5,23 | 5,83 | 6,41 | 6,99 | 7,55 | 8,10 | 8,63 | 9,16 | 9,67
60* | - | - | - | 4,22 | 4,48 | 4,88 | 5,52 | 6,16 | 6,78 | 7,39 | 7,99 | 8,58 | 9,15 | 9,71 | 10,26
70 | - | - | - | 4,96 | 5,27 | 5,74 | 6,51 | 7,27 | 8,02 | 8,75 | 9,47 | 10,18 | 10,88 | 11,56 | 12,23
76 | - | - | - | 5,40 | 5,74 | 6,26 | 7,10 | 7,94 | 8,76 | 9,56 | 10,36 | 11,14 | 11,91 | 12,67 | 13,42
95 | - | - | - | - | - | 7,90 | 8,98 | 10,04 | 11,10 | 12,14 | 13,17 | 14,19 | 15,19 | 16,18 | 17,16
102 | - | - | - | - | - | 8,50 | 9,67 | 10,82 | 11,96 | 13,09 | 14,21 | 15,31 | 16,40 | 17,48 | 18,55
108 | - | - | - | - | - | - | 10,26 | 11,49 | 12,70 | 13,90 | 15,09 | 16,27 | 17,44 | 18,59 | 19,73
114 | - | - | - | - | - | - | 10,85 | 12,15 | 13,44 | 14,72 | 15,98 | 17,23 | 18,47 | 19,70 | 20,91
121 | - | - | - | - | - | - | 11,54 | 12,93 | 14,30 | 15,67 | 17,02 | 18,35 | 19,68 | 20,99 | 22,29
127 | - | - | - | - | - | - | 12,13 | 13,60 | 15,04 | 16,48 | 17,90 | 19,32 | 20,72 | 22,10 | 23,48
140 | - | - | - | - | - | - | - | 15,04 | 16,65 | 18,24 | 19,83 | 21,40 | 22,96 | 24,51 | 26,04
146 | - | - | - | - | - | - | - | 15,70 | 17,39 | 19,06 | 20,72 | 22,36 | 24,00 | 25,62 | 27,23
152 | - | - | - | - | - | - | - | 16,37 | 18,13 | 19,87 | 21,60 | 23,32 | 25,03 | 26,73 | 28,41
165* | - | - | - | - | - | - | - | - | 19,73 | 21,63 | 23,53 | 25,41 | 27,28 | 29,13 | 30,97
180 | - | - | - | - | - | - | - | - | 21,58 | 23,67 | 25,75 | 27,81 | 29,87 | 31,91 | 33,93
194 | - | - | - | - | - | - | - | - | 23,31 | 25,57 | 27,82 | 30,06 | 32,28 | 34,50 | 36,70
219 | - | - | - | - | - | - | - | - | - | - | 31,52 | 34,06 | 36,60 | 39,12 | 41,63
245 | - | - | - | - | - | - | - | - | - | - | - | 38,23 | 41,09 | 43,93 | 46,76
273 | - | - | - | - | - | - | - | - | - | - | - | 42,72 | 45,92 | 49,11 | 52,28
299 | - | - | - | - | - | - | - | - | - | - | - | - | - | 53,92 | 57,41
325 | - | - | - | - | - | - | - | - | - | - | - | - | - | 58,73 | 62,54
351 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 67,67
377 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
402 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
450 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
480 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
500 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
530 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -

Наруж- ный диаметр, мм | Масса 1м труб, кг, при толщине стенки, мм
 | (8,5) | 9 | (9,5) | 10 | 11 | 12 | (13) | 14 | (15) | 16 | 17 | 18
20* | - | - | - | - | - | - | - | - | - | - | - | -
22* | - | - | - | - | - | - | - | - | - | - | - | -
25 | - | - | - | - | - | - | - | - | - | - | - | -
28 | - | - | - | - | - | - | - | - | - | - | - | -
30* | - | - | - | - | - | - | - | - | - | - | - | -
32 | - | - | - | - | - | - | - | - | - | - | - | -
38 | - | - | - | - | - | - | - | - | - | - | - | -
40* | - | - | - | - | - | - | - | - | - | - | - | -
42 | 7,02 | 7,32 | 7,61 | 7,89 | - | - | - | - | - | - | - | -
45 | 7,65 | 7,99 | 8,32 | 8,63 | - | - | - | - | - | - | - | -
50 | 8,70 | 9,11 | 9,49 | 9,87 | - | - | - | - | - | - | - | -
51* | 8,91 | 9,32 | 9,72 | 10,11 | - | - | - | - | - | - | - | -
54 | 9,54 | 9,99 | 10,43 | 10,85 | 11,67 | - | - | - | - | - | - | -
57 | 10,17 | 10,65 | 11,13 | 11,59 | 12,48 | 13,32 | 14,11 | - | - | - | - | -
60 | 10,80 | 11,32 | 11,83 | 12,33 | 13,29 | 14,21 | 15,07 | 15,88 | - | - | - | -
70 | 12,89 | 13,54 | 14,17 | 14,80 | 16,01 | 17,16 | 18,27 | 19,33 | 20,35 | 21,31 | - | -
76 | 14,15 | 14,87 | 15,58 | 16,28 | 17,63 | 18,94 | 20,20 | 21,41 | 22,57 | 23,68 | 24,74 | 25,75
95 | 18,13 | 19,09 | 20,03 | 20,96 | 22,79 | 24,56 | 26,29 | 27,97 | 29,59 | 31,17 | 32,70 | 34,18
102 | 19,60 | 20,64 | 21,67 | 22,69 | 24,69 | 26,63 | 28,53 | 30,38 | 32,18 | 33,93 | 35,64 | 37,29
108 | 20,86 | 21,97 | 23,08 | 24,17 | 26,31 | 28,41 | 30,46 | 32,46 | 34,40 | 36,30 | 38,15 | 39,95
114 | 22,12 | 23,31 | 24,48 | 25,65 | 27,94 | 30,19 | 32,38 | 34,53 | 36,62 | 38,67 | 40,67 | 42,62
121 | 23,58 | 24,86 | 26,12 | 27,37 | 29,84 | 32,26 | 34,62 | 36,94 | 39,21 | 41,63 | 13,60 | 45,72
127 | 24,84 | 26,19 | 27,53 | 28,85 | 31,47 | 34,03 | 36,55 | 39,01 | 41,43 | 43,80 | 46,12 | 48,39
140 | 27,57 | 29,08 | 30,57 | 32,06 | 35,00 | 37,88 | 40,72 | 43,50 | 46,24 | 48,93 | 51,57 | 54,16
146 | 28,82 | 30,41 | 31,98 | 33,54 | 36,62 | 39,66 | 42,64 | 45,57 | 48,46 | 51,30 | 54,08 | 56,82
152 | 30,08 | 31,74 | 33,39 | 35,02 | 38,25 | 41,43 | 44,56 | 47,65 | 50,68 | 53,66 | 56,60 | 59,48
165* | 32,80 | 34,62 | 36,43 | 38,22 | 41,78 | 45,29 | 48,73 | 52,19 | 55,49 | 58,79 | 62,04 | 65,25
180 | 35,95 | 37,95 | 39,95 | 41,93 | 45,85 | 49,72 | 53,54 | 57,31 | 61,04 | 64,71 | 68,34 | 71,91
194 | 38,89 | 41,06 | 43,23 | 45,38 | 49,64 | 53,86 | 58,03 | 62,15 | 66,22 | 70,24 | 74,21 | 78,13
219 | 44,13 | 46,61 | 49,08 | 51,54 | 56,43 | 61,26 | 66,04 | 70,78 | 75,46 | 80,10 | 84,69 | 89,23
245 | 49,58 | 52,38 | 55,17 | 57,95 | 63,48 | 68,95 | 74,38 | 79,76 | 85,08 | 90,36 | 95,59 | 100,77
273 | 55,45 | 58,60 | 61,73 | 64,86 | 71,07 | 77,24 | 83,36 | 89,42 | 95,44 | 101,41 | 107,33 | 113,20
299 | 60,90 | 64,37 | 67,83 | 71,27 | 78,13 | 84,93 | 91,69 | 98,40 | 105,06 | 111,67 | 118,23 | 124,74
325 | 66,35 | 70,14 | 73,92 | 77,68 | 85,18 | 92,63 | 100,03 | 107,38 | 114,68 | 121,93 | 129,13 | 136,28
351 | 71,80 | 75,91 | 80,01 | 84,10 | 92,23 | 100,32 | 108,36 | 116,35 | 124,29 | 132,19 | 140,03 | 147,82
377 | - | 81,68 | 86,10 | 90,51 | 99,29 | 108,02 | 116,70 | 125,33 | 133,91 | 142,45 | 150,93 | 159,36
402 | - | 87,23 | 91,96 | 96,67 | 106,07 | 115,42 | 124,71 | 133,96 | 143,16 | 152,31 | 161,41 | 170,46
450 | - | 97,88 | 103,20 | 108,51 | 119,09 | 129,62 | 140,10 | 150,53 | 160,92 | 171,25 | 181,53 | 191,77
480 | - | 104,54 | 110,23 | 115,91 | 127,23 | 138,50 | 149,72 | 160,89 | 172,01 | - | - | -
500 | - | 108,98 | 114,92 | 120,84 | 132,65 | 144,42 | 156,13 | 167,80 | 179,41 | - | - | -
530 | - | 115,64 | 121,95 | 128,24 | 140,79 | 153,30 | 165,75 | 178,16 | 190,51 | - | - | -

Наруж- ный диаметр, мм | Масса 1м труб, кг, при толщине стенки, мм
 | (19) | 20 | 22 | (24) | 25 | (26) | 28 | 30 | 32 | (34) | (35) | 36
20* | - | - | - | - | - | - | - | - | - | - | - | -
22* | - | - | - | - | - | - | - | - | - | - | - | -
25 | - | - | - | - | - | - | - | - | - | - | - | -
28 | - | - | - | - | - | - | - | - | - | - | - | -
30* | - | - | - | - | - | - | - | - | - | - | - | -
32 | - | - | - | - | - | - | - | - | - | - | - | -
38 | - | - | - | - | - | - | - | - | - | - | - | -
40* | - | - | - | - | - | - | - | - | - | - | - | -
42 | - | - | - | - | - | - | - | - | - | - | - | -
45 | - | - | - | - | - | - | - | - | - | - | - | -
50 | - | - | - | - | - | - | - | - | - | - | - | -
54 | - | - | - | - | - | - | - | - | - | - | - | -
57 | - | - | - | - | - | - | - | - | - | - | - | -
60* | - | - | - | - | - | - | - | - | - | - | - | -
70 | - | - | - | - | - | - | - | - | - | - | - | -
76 | 26,71 | - | - | - | - | - | - | - | - | - | - | -
95 | 35,61 | 36,99 | 39,61 | 42,02 | - | - | - | - | - | - | - | -
102 | 38,89 | 40,45 | 43,40 | 46,17 | - | - | - | - | - | - | - | -
108 | 41,70 | 43,40 | 46,66 | 49,72 | 51,17 | 52,58 | 55,24 | - | - | - | - | -
114 | 44,51 | 46,36 | 49,92 | 53,27 | 54,87 | 56,43 | 59,39 | - | - | - | - | -
121 | 47,79 | 49,82 | 53,71 | 57,41 | 59,19 | 60,91 | 64,22 | - | - | - | - | -
127 | 50,61 | 52,78 | 56,97 | 60,96 | 62,89 | 64,76 | 68,36 | 71,77 | - | - | - | -
140 | 56,70 | 59,19 | 64,02 | 68,66 | 70,90 | 73,10 | 77,34 | 81,38 | 85,23 | 88,88 | 90,63 | 92,33
146 | 59,51 | 62,15 | 67,28 | 72,21 | 74,60 | 76,94 | 81,48 | 85,82 | 89,97 | 93,91 | 95,81 | 97,66
152 | 62,32 | 65,11 | 71,53 | 75,76 | 78,30 | 80,79 | 85,63 | 90,26 | 94,70 | 98,94 | 100,99 | 102,99
165* | 68,41 | 71,52 | 77,58 | 83,45 | 86,31 | 89,12 | 94,60 | 99,88 | 104,95 | 109,83 | 112,20 | 114,52
180 | 75,44 | 78,92 | 85,72 | 92,33 | 95,56 | 98,75 | 104,96 | 110,98 | 116,80 | 122,42 | 125,16 | 127,85
194 | 82,00 | 85,82 | 93,32 | 100,62 | 104,20 | 107,72 | 114,63 | 121,34 | 127,85 | 134,16 | 137,24 | 140,28
219 | 93,71 | 98,15 | 106,88 | 115,42 | 119,61 | 123,75 | 131,89 | 139,83 | 147,57 | 155,12 | 158,82 | 162,47
245 | 105,90 | 110,98 | 120,99 | 130,80 | 135,64 | 140,42 | 149,84 | 159,07 | 168,09 | 176,92 | 181,26 | 185,55
273 | 119,02 | 124,79 | 136,18 | 147,38 | 152,90 | 158,38 | 169,18 | 179,78 | 190,19 | 200,40 | 205,43 | 210,41
299 | 131,20 | 137,61 | 150,29 | 162,77 | 168,93 | 175,05 | 187,13 | 199,02 | 210,71 | 222,20 | 227,87 | 233,50
325 | 143,38 | 150,44 | 164,39 | 178,16 | 184,96 | 191,72 | 205,09 | 218,25 | 231,23 | 244,00 | 250,31 | 256,58
351 | 155,57 | 163,26 | 178,50 | 193,54 | 200,99 | 208,39 | 223,04 | 237,49 | 251,74 | 265,80 | 272,76 | 279,66
377 | 167,75 | 176,08 | 192,61 | 208,93 | 217,02 | 225,06 | 240,99 | 256,73 | 272,26 | 287,60 | 295,20 | 302,74
402 | 179,46 | 188,41 | 206,17 | 223,73 | 232,43 | 241,09 | 258,26 | 275,22 | 291,99 | 308,56 | 316,78 | 324,94
450 | 201,95 | 212,09 | 232,21 | 252,14 | 262,03 | 271,87 | 291,40 | 310,74 | 329,87 | 348,81 | 358,21 | 367,56
480 | - | - | - | - | 280,52 | 291,10 | 312,12 | 332,93 | 353,55 | 373,97 | 384,10 | 394,19
500 | - | - | - | - | 292,86 | 303,93 | 325,93 | 347,73 | 369,33 | 390,74 | 401,37 | 411,95
530 | - | - | - | - | 311,35 | 323,16 | 346,64 | 369,92 | 393,00 | 415,89 | 427,26 | 438,58

Наруж- ный диаметр, мм | Масса 1м труб, кг, при толщине стенки, мм
 | (38) | 40 | (42) | 45 | (48) | 50 | 56 | 60 | 63 | (65) | 70 | 75
20* | - | - | - | - | - | - | - | - | - | - | - | -
22* | - | - | - | - | - | - | - | - | - | - | - | -
25 | - | - | - | - | - | - | - | - | - | - | - | -
28 | - | - | - | - | - | - | - | - | - | - | - | -
30* | - | - | - | - | - | - | - | - | - | - | - | -
32 | - | - | - | - | - | - | - | - | - | - | - | -
38 | - | - | - | - | - | - | - | - | - | - | - | -
40* | - | - | - | - | - | - | - | - | - | - | - | -
42 | - | - | - | - | - | - | - | - | - | - | - | -
45 | - | - | - | - | - | - | - | - | - | - | - | -
50 | - | - | - | - | - | - | - | - | - | - | - | -
54 | - | - | - | - | - | - | - | - | - | - | - | -
57 | - | - | - | - | - | - | - | - | - | - | - | -
60* | - | - | - | - | - | - | - | - | - | - | - | -
70 | - | - | - | - | - | - | - | - | - | - | - | -
76 | - | - | - | - | - | - | - | - | - | - | - | -
95 | - | - | - | - | - | - | - | - | - | - | - | -
102 | - | - | - | - | - | - | - | - | - | - | - | -
108 | - | - | - | - | - | - | - | - | - | - | - | -
114 | - | - | - | - | - | - | - | - | - | - | - | -
121 | - | - | - | - | - | - | - | - | - | - | - | -
127 | - | - | - | - | - | - | - | - | - | - | - | -
140 | - | - | - | - | - | - | - | - | - | - | - | -
146 | - | - | - | - | - | - | - | - | - | - | - | -
152 | - | - | - | - | - | - | - | - | - | - | - | -
165* | - | - | - | - | - | - | - | - | - | - | - | -
180 | 133,07 | 138,10 | 142,94 | 149,82 | - | - | - | - | - | - | - | -
194 | 146,19 | 151,92 | 157,44 | 165,36 | - | - | - | - | - | - | - | -
219 | 169,62 | 176,58 | 183,33 | 193,10 | 202,42 | 208,39 | - | - | - | - | - | -
245 | 193,99 | 202,22 | 210,26 | 221,95 | 233,20 | 240,45 | - | - | - | - | - | -
273 | 220,23 | 229,85 | 239,27 | 253,03 | 266,34 | 274,98 | - | - | - | - | - | -
299 | 244,59 | 255,49 | 266,20 | 281,88 | 297,12 | 307,04 | 335,59 | 353,65 | 366,67 | 375,10 | 395,32 | 414,31
325 | 268,96 | 281,14 | 293,13 | 310,74 | 327,90 | 339,10 | 371,50 | 392,12 | 407,06 | 416,78 | 440,21 | 462,40
351 | 293,32 | 306,79 | 320,06 | 338,59 | 358,68 | 371,16 | 407,41 | 430,59 | 447,46 | 458,46 | 485,09 | 510,49
377 | 317,69 | 332,44 | 346,99 | 368,44 | 389,45 | 403,22 | 442,32 | 469,06 | 487,85 | 500,14 | 529,98 | 558,58
402 | 341,12 | 357,10 | 372,88 | 396,19 | 419,05 | 434,04 | 477,84 | 506,05 | 526,70 | 540,21 | 573,13 | 604,82
450 | 386,10 | 404,45 | 422,60 | 449,16 | 475,87 | 493,23 | 544,13 | 577,08 | 601,27 | 617,15 | 656,00 | 693,60
480 | 414,21 | 436,04 | 453,67 | 482,75 | 511,38 | 530,22 | 585,56 | 621,47 | 647,88 | 665,25 | 707,78 | 749,09
500 | 432,96 | 453,77 | 474,39 | 504,95 | 535,06 | 554,88 | 613,18 | 651,06 | 678,96 | 697,30 | 742,31 | 786,09
530 | 461,07 | 483,37 | 505,46 | 538,28 | 570,57 | 591,88 | 654,61 | 695,45 | 725,57 | 745,39 | 794,10 | 841,57

Примечания:

1. ГОСТ предусматривает и другие диаметры труб.

2. Массу 1 м труб вычисляют по формуле М=0,02466·S(ДН-S),

где ДН – наружный диаметр, мм; S – толщина стенки, мм.

Плотность стали принята равной 7,850 г/см3

По длине трубы должны изготовляться:

немерной длины – в пределах от 4 до 12,5 м;

мерной длины – в пределах немерной;

длины, кратной мерной – в пределах немерной длины с припуском на каждый рез по 5 мм;

приблизительной длины в пределах немерной длины.

Предельные отклонения по наружному диаметру и толщине стенки труб:

Наружный диаметр, мм | Предельные отклонения для труб точности изготовления
 | повышенной | обычной
До 50 включ. | ±0,5 мм | ±0,5 мм
Св. 50 до 219 | ±0,8% | ±1,0%
Св. 219 | ±1,0% | ±1,25%

Наружный диаметр, мм | Толщина стенки, мм | Предельные отклонения по толщине стенки труб точности изготовления, %
 |  | повышенной | обычной
До 219 | До 15 включ. | ±12,5 | +12,5 -15,0
 | Св. 15 до 30 | +10,0 -12,5 | ±12,5
 | Св. 30 | ±10,0 | +10,0 -12,5
Св. 219 | До 15 включ. | +12,5 -15,0
 | Св. 15 до 30 | ±12,5
 | Св. 30 | +10,0 -12,5

Примеры условных обозначений.

Труба с наружным диаметром 70 мм, толщиной стенки 3,5 мм, длиной, кратной

1250 мм, обычной точности изготовления, из стали марки 10, изготовляется по группе Б ГОСТ 8731-74

Труба с наружным диаметром 70 мм, толщиной стенки 3,5 мм, длиной 6000 мм (мерная длина), повышенной точности изготовления, из стали марки 40Х, изготовляется по группе В ГОСТ 8731-74

То же, немерной длины, изготовляются по группе Д ГОСТ 8731-74

Труба с наружным диаметром 219 мм, толщиной стенки 10 мм, немерной длины обычной точности изготовления, из стали марки Ст4сп, категория стали 1, изготовляется по группе Б ГОСТ 8731-74 из слитка

Труба с внутренним диаметром 70 мм, толщиной стенки 3,5 мм, длиной 6000 мм (мерная длина) обычной точности изготовления, из стали марки 10, изготовляется по группе Б ГОСТ 8731-74

Труба с наружным диаметром 95 мм, внутренним диаметром 76 мм, допускаемой разностенностью немерной длины, обычной точности изготовления, из стали марки 10, изготовляется по группе Б ГОСТ 8731-74


Трубы стальные бесшовные холоднодеформированные ГОСТ 8743-75

Трубы стальные бесшовные холоднодеформированные ГОСТ 8734-75

1. Наружный диаметр, толщина стенки и теоретическая масса труб должны соответствовать указанным в таблице

Особотонкостенные

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 0,3 | 0,4 | 0,5 | 0,6 | 0,8 | 1,0
5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 32 34 35 36 38 40 42 | 0,0348 0,0422 0,0496 0,0570 0,0644 0,0718 0,0792 0,0866 0,0940 0,101 0,109 0,116 0,124 0,131 0,138 0,146 - - - - - - - - - - - - - - - - | 0,0454 0,0552 0,0651 0,0750 0,0847 0,0947 0,105 0,114 0,124 0,134 0,144 0,154 0,164 0,174 0,183 0,193 0,203 0,213 0,277 0,290 0,302 0,314 0,327 0,339 0,364 0,388 0,413 0,425 0,438 0,462 0,487 - | 0,0555 0,0678 0,0801 0,0925 0,105 0,117 0,129 0,142 0,154 0,166 0,179 0,191 0,203 0,216 0,228 0,240 0,253 0,265 0,277 0,290 0,302 0,314 0,327 0,339 0,364 0,388 0,413 0,425 0,438 0,462 0,87 - | - - - - - - - - - - - - - - - - - - - - 0,361 0,376 0,391 0,405 0,435 0,465 0,494 0,509 0,524 0,553 0,583 - | - - - - - - - - - - - - - - - - - - - - - - - - - - 0,655 0,675 0,694 0,734 0,733 - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 0,962 1,011

Особотонкостенные

Наружный диаметр, мм |
 | 1,0 | 1,2 | 1,4 | 1,5 | 1,6 | 1,8 | 2,0 | 2,2
45 48 50 51 53 54 56 57 60 63 65 68 70 73 75 76 80 83 85 89 90 95 100 102 108 110 120 130 140 150 160 170 180 | 1,085 1,159 1,208 1,233 1,282 1,307 1,356 1,381 1,455 1,529 1,578 1,652 1,702 1,776 1,825 1,850 - - - - - - - - - - - - - - - - - | - - 1,444 1,474 1,533 1,563 1,622 1,651 1,740 1,829 1,888 1,977 2,036 2,125 2,184 2,214 2,331 2,420 2,480 2,598 2,628 2,776 - - - - - - - - - - - | - - - - - - - 1,920 2,023 2,127 2,196 2,299 2,368 2,472 2,541 2,576 2,714 2,817 2,886 3,024 3,059 3,232 - - - - - - - - - - - | - - - - - - - - - 2,275 2,349 2,460 2,534 2,645 2,719 2,756 2,904 3,015 3,089 3,237 3,274 3,459 3,644 3,718 3,940 4,014 4,384 4,754 - - - - - | - - - - - - - - - - - 2,620 2,699 2,817 2,896 2,936 3,094 3,212 3,291 3,449 3,488 3,685 3,883 3,962 4,198 4,277 4,672 5,066 5,461 - - - - | - - - - - - - - - - - - - 3,161 3,249 3,294 2,471 3,605 3,693 3,871 3,915 4,137 4,359 4,448 4,714 4,803 5,247 5,691 6,135 6,579 - - - | - - - - - - - - - - - - - - - - 3,847 3,995 4,094 4,291 4,340 4,587 4,834 4,933 5,228 5,327 5,820 6,313 6,807 7,300 7,793 8,286 8,779 | - - - - - - - - - - - - - - - - - - - 4,709 4,763 5,034 5,306 5,414 5,740 6,849 6,391 6,934 7,476 8,019 8,561 9,104 9,647

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 2,5 | 2,8 | 3,0 | 3,2 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5 | 6,0
110 120 130 140 150 160 170 180 190 200 210 220 240 250 | 6,628 7,244 7,861 8,477 9,094 9,710 10,327 10,944 - - - - - - | - 8,093 8,783 9,474 10,164 10,855 11,546 12,236 12,927 - - - - - | - - 9,396 10,136 10,876 11,616 12,355 13,095 13,835 14,575 15,315 16,055 - - | - - - 10,796 11,584 12,374 13,163 13,952 14,742 15,531 16,320 17,109 - - | - - - - 12,645 13,508 14,371 15,235 16,098 16,961 17,824 18,687 - - | - - - - - - 16,375 17,362 18,348 19,335 20,321 21,308 - - | - - - - - - - - 20,586 21,696 22,806 23,915 26,135 27,244 | - - - - - - - - - - 25,287 26,511 28,977 30,210 | - - - - - - - - - - - - 31,807 33,164 | - - - - - - - - - - - 36,104

Тонкостенные

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 0,6 | 0,8 | 1,0 | 1,2 | 1,4 | 1,5 | 1,6 | 1,8 | 2,0 | 2,2 | 2,5 | 2,8 | 3,0 | 3,2 | 3,5
5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 32 34 35 36 38 40 42 45 48 | 0,0651 0,0799 0,0947 0,110 0,124 0,139 0,154 0,169 0,184 0,198 0,213 0,228 0,243 0,258 0,272 0,287 0,302 0,317 0,331 0,346 - - - - - - - - - - - - - - | 0,0829 0,103 0,122 0,142 0,162 0,182 0,201 0,221 0,241 0,260 0,280 0300 0,320 0,339 0,359 0,379 0,399 0,418 0,438 0,458 0,477 0,497 0,517 0,537 0,576 0,616 - - - - - - - - | 0,0986 0,123 0,148 0,173 0,197 0,222 0,247 0,271 0,296 0,321 0,345 0,370 0,395 0,419 0,444 0,469 0,493 0,518 0,543 0,567 0,592 0,617 0,641 0,666 0,715 0,764 0,814 0,838 0,863 0,912 - - - - | 0,112 0,142 0,172 0,201 0,231 0,260 0,290 0,320 0,349 0,379 0,408 0,438 0,468 0,497 0,527 0,556 0,586 0,616 0,645 0,675 0,704 0,734 0,764 0,793 0,852 0,911 0,971 1,000 1,030 1,089 1,148 1,207 1,296 1,385 | 0,124 0,159 0,193 0,228 0,262 0,297 0,331 0,366 0,401 0,435 0,470 0,504 0,539 0,573 0,608 0,642 0,977 0,711 0,746 0,780 0,815 0,849 0,884 0,918 0,987 1,056 1,126 1,160 1,195 1,264 1,333 1,402 1,505 1,609 | 0,129 0,166 0,203 0,240 0,277 0,314 0,351 0,388 0,425 0,462 0,499 0,536 0,573 0,610 0,647 0,684 0,721 0,758 0,795 0,832 0,869 0,906 0,943 0,980 1,054 1,128 1,202 1,239 1,276 1,350 1,424 1,498 1,609 1,720 | - - - - - - - - - - - - - - - 0,726 0,765 0,805 0,844 0,884 0,923 0,963 1,002 1,042 1,121 1,200 1,278 1,318 1,357 1,436 1,515 1,594 1,712 1,831 | - - - - - - - - - - - - - - - - - - 0,941 0,985 1,030 1,074 1,119 1,163 1,252 1,341 1,429 1,474 1,518 1,607 1,696 1,785 1,918 2,051 | - - - - - - - - - - - - - - - - - - - - 1,134 1,184 1,233 1,282 1,381 1,460 1,578 1,628 1,677 1,776 1,874 1,973 2,121 2,269 | - - - - - - - - - - - - - - - - - - - - - - - 1,400 1,508 1,617 1,725 1,780 1,834 1,942 2,051 2,159 2,322 2,435 | - - - - - - - - - - - - - - - - - - - - - - - - - 1,819 1,942 2,004 2,065 2,189 2,312 2,435 2,620 2,805 | - - - - - - - - - - - - - - - - - - - - - - - - - - - 2,223 2,293 2,431 2,569 2,707 2,914 3,121 | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 2,589 2,737 2,885 3,107 3,329 | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 2,904 3,062 3,299 3,535 | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 3,582 3,841

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 1,4 | 1,5 | 1,6 | 1,8 | 2,0 | 2,2 | 2,5 | 2,8 | 3,0 | 3,2 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5
50 51 53 54 56 57 60 63 65 68 70 73 75 76 80 83 85 89 90 95 100 102 108 110 120 130 140 150 160 170 180 190 200 210 220 | 1,678 1,712 1,782 1,816 1,885 - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - | 1,794 1,831 1,905 1,942 2,016 2,053 2,164 - - - - - - - - - - - - - - - - - - - - - - - - - - - - | 1,910 1,940 2,028 2,068 2,147 2,186 2,304 2,423 2,502 - - - - - - - - - - - - - - - - - - - - - - - - - - | 2,140 2,184 2,273 2,317 2,406 2,450 2,584 2,717 2,806 2,939 3,027 - - - - - - - - - - - - - - - - - - - - - - - - | 2,368 2,417 2,515 2,565 2,663 2,713 2,861 3,009 3,107 3,255 3,354 3,502 3,601 3,650 - - - - - - - - - - - - - - - - - - - - - | 2,594 2,648 2,756 2,810 2,919 2,973 3,136 3,499 3,407 3,570 3,673 3,841 3,930 4,004 4,221 4,383 4,492 - - - - - - - - - - - - - - - - - - | 2,929 2,990 3,114 3,175 3,298 3,360 3,545 3,730 3,853 4,038 4,162 4,347 4,470 4,532 4,778 4,963 5,086 5,333 5,395 5,703 6,011 6,135 6,504 - - - - - - - - - - - - | 3,259 3,328 3,466 3,535 3,674 3,743 3,950 4,157 4,295 4,502 4,640 4,847 4,986 5,055 5,331 5,538 5,676 5,952 6,021 6,367 6,712 6,850 7,264 7,402 - - - - - - - - - - - | 3,477 3,551 3,699 3,773 3,921 3,995 4,217 4,439 4,587 4,809 4,957 5,179 5,327 5,401 5,697 5,919 6,067 6,363 6,437 6,867 7,176 7,324 7,768 7,916 8,656 - - - - - - - - - - | 3,693 3,772 3,930 4,009 4,167 4,246 4,482 4,719 4,877 5,113 5,271 5,508 5,666 5,745 6,060 6,298 6,455 6,771 6,850 7,244 7,639 7,797 8,270 8,428 9,217 10,007 - - - - - - - - - | 4,014 4,100 4,273 4,359 4,532 4,618 4,877 5,136 5,308 5,567 5,740 5,999 6,172 6,258 6,603 6,862 7,035 7,380 7,466 7,898 8,329 8,502 9,020 9,193 10,056 10,919 11,782 - - - - - - - - | 4,538 4,636 4,834 4,932 5,130 5,228 5,524 5,820 6,017 6,131 6,511 6,807 7,004 7,103 7,497 7,793 7,990 8,385 8,484 8,977 9,470 9,667 10,259 10,456 11,443 12,429 13,416 14,402 15,389 - - - - - - | - - - - - 5,826 6,159 6,492 6,714 7,047 7,269 7,602 7,824 7,935 8,379 8,712 8,934 9,378 9,489 10,043 10,598 10,820 11,486 11,708 12,818 13,928 15,037 16,147 17,257 18,367 19,476 - - - - | - - - - - - - 7,152 7,398 7,768 8,015 8,385 8,631 8,755 9,248 9,618 9,865 10,358 10,481 11,098 11,714 11,961 12,701 12,947 14,180 15,413 16,646 17,880 19,113 20,346 21,579 22,812 24,045 - - | - - - - - - - - - - 8,749 9,156 9,427 9,562 10,105 10,512 10,783 11,326 11,481 12,140 12,818 13,089 13,903 14,174 15,531 16,887 18,243 19,600 20,956 22,312 23,669 25,025 26,382 27,738 29,094

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 6,0 | 6,5 | 7,0 | 7,5 | 8,0 | 8,5 | 9,0 | 9,5 | 10 | 11 | 12 | 14 | 16 | 18 | 20
75 76 80 83 85 89 90 95 100 102 108 110 120 130 140 150 160 170 180 190 200 210 220 240 250 | 10,210 10,358 10,950 11,394 11,690 12,281 12,429 13,169 13,909 14,205 15,903 15,389 16,868 18,348 19,828 21,308 22,787 24,267 25,747 27,226 28,706 30,186 31,665 34,625 - | - - 11,781 12,263 12,584 13,225 13,385 14,187 14,988 15,308 16,269 16,590 18,193 19,796 21,400 23,033 24,606 26,209 27,812 29,415 31,018 32,621 34,224 37,430 39,033 | - - - - - 14,156 14,328 15,191 16,055 16,400 17,436 17,781 19,507 21,233 22,960 24,686 26,412 28,139 29,865 31,591 33,318 35,044 36,770 40,223 41,949 | - - - - - - - 16,184 17,109 17,479 18,589 18,959 20,808 22,658 24,507 26,357 28,207 30,056 31,906 33,755 35,605 37,455 39,304 43,003 44,853 | - - - - - - - - 18,151 18,545 19,729 20,124 22,097 24,070 26,043 28,016 29,988 31,961 33,934 35,907 37,880 39,853 41,826 45,772 47,744 | - - - - - - - - - - 20,857 21,277 23,373 25,469 27,565 29,662 31,758 33,854 35,950 38,046 40,143 42,239 44,335 48,528 50,624 | - - - - - - - - - - - 24,637 26,856 29,076 31,295 33,515 35,733 37,954 40,174 42,393 44,613 46,832 51,271 53,491 | - - - - - - - - - - - - 25,888 28,231 30,574 32,917 35,260 37,603 39,945 42,288 44,631 46,974 49,317 54,002 56,345 | - - - - - - - - - - - - - - 32,060 34,526 36,992 39,458 41,925 44,391 46,857 49,323 51,789 56,721 59,188 | - - - - - - - - - - - - - - 34,995 37,707 40,420 43,133 45,846 48,558 51,271 53,984 56,697 62,122 64,835 | - - - - - - - - - - - - - - - 40,839 43,799 46,758 49,718 52,677 55,636 58,596 61,555 67,474 70,433 | - - - - - - - - - - - - - - - - - - 57,313 60,766 64,218 67,671 71,124 78,029 81,481 | - - - - - - - - - - - - - - - - - - 64,712 68,658 72,603 76,549 80,495 88,387 92,333 | - - - - - - - - - - - - - - - - - - - - 80,791 85,230 89,669 98,547 102,986 | - - - - - - - - - - - - - - - - - - - - - - - - 113,443

Толстостенные

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 1,6 | 1,8 | 2,0 | 2,2 | 2,5 | 2,8 | 3,0 | 3,2 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5 | 6,0 | 6,5
6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 32 34 35 36 38 40 | 0,174 0,213 0,253 0,292 0,332 0,371 0,410 0,450 0,489 0,529 0,568 0,608 0,647 0,687 - - - - - - - - - - - - - - - - | 0,186 0,231 0,275 0,320 0,364 0,408 0,453 0,497 0,542 0,586 0,630 0,675 0,719 0,764 0,808 0,852 0,897 - - - - - - - - - - - - - | - - - - - - 0,493 0,543 0,592 0,641 0,691 0,740 0,789 0,838 0,888 0,937 0,986 1,036 1,085 - - - - - - - - - - - | - - - - - - - - 0,640 0,694 0,749 0,803 0,857 0,911 0,966 1,020 1,074 1,129 1,183 1,237 1,291 1,346 - - - - - - - - | - - - - - - - - - 0,771 0,832 0,894 0,956 1,017 1,079 1,141 1,202 1,264 1,326 1,387 1,449 1,511 1,572 1,695 - - - - - - | - - - - - - - - - - - 0,981 1,050 1,119 1,188 1,257 1,326 1,395 1,464 1,533 1,602 1,671 1,740 1,878 2,016 2,154 - - - - | - - - - - - - - - - - - 1,110 1,184 1,258 1,332 1,406 1,480 1,554 1,628 1,702 1,776 1,850 1,998 2,146 2,294 2,367 2,441 - - | - - - - - - - - - - - - - - 1,326 1,405 1,484 1,563 1,641 1,720 1,800 1,878 1,957 2,115 2,273 2,430 2,510 2,588 2,746 - | - - - - - - - - - - - - - - - 1,511 1,597 1,683 1,769 1,856 1,942 2,028 2,115 2,287 2,460 2,633 2,719 2,805 2,978 3,150 | - - - - - - - - -- - - - - - - -- - - 1,973 2,072 2,170 2,269 2,368 2,565 2,762 2,959 3,058 3,157 3,354 3,551 | - - - - - - - - - - - - - - - - - - - - 2,497 2,608 2,830 3,052 3,274 3,385 3,496 3,718 3,940 | - - - - - - - - - - - - - - - - - - - - - - - 3,083 3,329 3,576 3,699 3,822 4,069 4,316 | - - - - - - - - - - - - - - - - - - - - - - - - - 3,866 4,001 4,137 4,408 4,680 | - - - - - - - - - - - - - - - - - - - - - - - - - - - 4,439 4,735 5,031 | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 5,369

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5 | 6,0 | 6,5 | 7,0 | 7,5 | 8,0 | 8,5 | 9,0 | 9,5 | 10 | 11
42 45 48 50 51 53 54 56 57 60 63 65 68 70 73 75 76 80 83 85 89 90 95 100 102 108 110 120 130 | 3,323 - - - - - - - - - - - - - - - - - - - - - - - - - - - - | 3,749 4,044 4,340 - - - - - - - - - - - - - - - - - - - - - - - - - - | 4,162 4,495 4,827 5,049 5,160 5,382 5,493 5,715 - - - - - - - - - - - - - - - - - - - - - | 4,562 4,932 5,302 5,549 5,672 5,919 6,042 6,289 6,412 6,782 - - - - - - - - - - - - - - - - - - - | 4,951 5,358 5,765 60,36 6,172 6,443 6,578 6,850 6,985 7,392 7,799 8,070 8,477 - - - - - - - - - - - - - - - - | 5,327 5,771 6,215 6,511 6,659 6,955 7,103 7,398 7,546 7,990 8,434 8,730 9,174 9,470 9,914 - - - - - - - - - - - - - - | 5,690 6,171 6,652 6,972 7,132 7,453 7,613 7,934 8,095 8,575 9,056 9,377 9,857 10,178 10,659 10,980 11,140 - - - - - - - - - - - - | 6,042 5,560 7,078 7,423 7,596 7,941 8,114 8,459 8,632 9,149 9,667 10,013 10,530 10,876 11,394 11,739 11,911 12,602 13,120 13,465 - - - - - - - - - | - 6,936 7,491 7,861 8,046 8,416 8,601 8,971 9,156 9,710 10,265 10,635 11,190 11,560 12,115 12,485 12,670 13,410 13,965 14,334 15,074 15,259 - - - - - - - | - - 7,892 8,286 8,484 8,878 9,075 9,470 9,667 10,259 10,851 11,246 11,838 12,232 12,824 13,219 13,416 14,205 14,797 15,191 15,981 16,178 17,164 - - - - - - | - - - - 8,909 9,328 9,538 9,957 10,167 10,796 11,424 11,844 12,473 12,892 13,521 13,940 14,150 14,988 15,617 16,036 16,875 17,084 18,132 19,180 19,600 - - - - | - - - - - - 9,988 10,432 10,654 11,320 11,985 12,429 13,095 13,539 14,205 14,649 14,871 15,759 16,425 16,868 17,756 17,978 19,088 20,198 20,642 21,973 22,417 - - | - - - - - - - - 11,128 11,831 12,534 13,003 13,706 14,174 14,877 15,345 15,580 16,517 17,220 17,688 18,626 18,860 20,031 21,203 21,671 23,077 23,546 - - | - - - - - - - - - - 13,070 13,564 14,304 14,797 15,537 16,030 16,276 17,263 18,003 18,496 19,483 19,729 20,962 22,195 22,689 24,168 24,662 27,128 29,594 | - - - - - - - -- - - - - 15,463 16,005 16,819 17,362 17,633 18,718 19,532 20,074 21,160 21,431 22,787 24,144 24,686 26,314 26,856 29,569 32,282

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 12 | 14 | 16 | 18 | 20 | 22 | 24
73 75 76 80 83 85 89 90 95 100 102 108 110 120 130 140 150 160 170 180 190 200 210 220 240 250 | 18,052 18,644 18,940 20,124 21,012 21,063 22,787 23,083 24,563 26,043 26,634 28,410 29,002 31,961 34,921 37,880 - - - - - - - - - - | - - - - - - - - 29,692 30,383 32,455 33,145 36,598 40,050 43,503 46,955 50,408 53,861 - - - - - - - | - - - - - - - - - 33,145 33,934 36,302 37,091 41,037 44,983 48,928 52,874 56,820 60,766 - - - - - - - | - - - - - - - - - 36,400 37,288 39,952 40,839 45,278 49,718 54,157 58,596 63,035 67,474 71,913 76,352 - - - - - | - - - - - - - - - - - - - - 54,255 59,188 64,120 69,052 73,984 78,917 83,849 88,781 93,714 98,646 108,511 - | - - - - - - - - - - - - - - - - 69,447 74,872 80,298 85,723 91,149 96,574 102,000 107,425 118,276 123,702 | - - - - - - - - - - - - - - - - - - 86,414 92,333 98,251 104,170 110,089 116,008 127,845 133,764

Особотолстостенные

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 2,0 | 2,2 | 2,5 | 2,8 | 3,0 | 3,2 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5 | 6,0 | 6,5 | 7,0 | 7,5
6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 32 34 35 36 38 40 42 | 0,197 0,247 0,296 0,345 0,395 0,444 - - - - - - - - - - - - - - - - - - - - - - - - - | - 0,260 0,315 0,369 0,426 0,477 0,532 0,586 - - - - - - - - - - - - - - - - - - - - - - - | - 0,277 0,339 0,401 0,462 0,524 0,586 0,647 0,709 - - - - - - - - - - - - - - - - - - - - - - | - - - - 0,497 0,566 0,635 0,704 0,773 0,842 0,911 - - - - - - - - - - - - - - - - - - - - | - - - - 0,518 0,592 0,666 0,740 0,814 0,888 0,962 1,036 - - - - - - - - - - - - - - - - - - - | - - - - 0,537 0,616 0,694 0,773 0,852 0,931 1,010 1,089 1,168 1,247 - - - - - - - - - - - - - - - - - | - - - - 0,561 0,647 0,734 0,820 0,906 0,993 1,079 1,165 1,252 1,338 1,424 - - - - - - - - - - - - - - - - | - - - - - - - 0,888 0,986 1,085 1,184 1,282 1,381 1,480 1,578 1,677 1,776 1,874 - - - - - - - - - - - - - | - - - - - - - - - - 1,276 1,387 1,498 1,609 1,720 1,831 1,942 2,053 2,164 2,275 2,386 - - - - - - - - - - | - - - - - - - - - - 1,356 1,480 1,603 1,726 1,850 1,973 2,096 2,220 2,343 2,466 2,589 2,713 2,836 - - - - - - - - | - - - - - - - - - - - - - - 1,967 2,102 2,238 2,374 2,509 2,645 2,781 2,916 3,052 3,323 3,594 - - - - - - | - - - - - - - - - - - - - - 2,072 2,220 2,368 2,515 2,663 2,8114 2,959 3,107 3,255 3,551 3,847 4,143 4,291 - - - - | - - - - - - - - - - - - - - - - - - 2,805 2,965 3,125 3,286 3,446 3,767 4,087 4,408 4,568 4,728 5,049 - - | - - - - - - - - - - - - - - - - - - - 3,107 3,280 3,453 3,625 3,971 4,316 4,661 4,834 5,006 5,352 5,697 - | - - - - - - - - - - - - - - - - - - - - - - - 4,162 4,531 4,901 5,086 5,271 5,641 6,011 6,381

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг
 | 8,0 | 8,5 | 9,0 | 9,5 | 10 | 11 | 12 | 14 | 16 | 18 | 20 | 22
30 32 34 35 36 38 40 42 45 48 50 51 53 54 56 57 60 61 63 65 68 70 73 75 76 80 83 85 90 95 100 102 108 110 120 130 140 | 4,340 4,735 5,129 5,327 5,524 5,919 6,313 6,708 7,300 - - - - - - - - - - - - - - - - - - - - - - - - - - - - | - - - - - 6,184 6,603 7,023 7,651 8,280 8,699 - - - - - - - - - - - - - - - - - - - - - - - - - - | - - - - - 6,437 6,881 7,324 7,990 8,656 9,110 9,322 9,766 - - - - - - - - - - - - - - - - - - - - - - - - | - - - - - - - - 8,317 9,020 9,489 9,723 10,191 10,426 10,894 - - - - - - - - - - - - - - - - - - - - - - | - - - - - - - - 8,632 9,371 9,865 10,111 10,604 10,851 11,345 11,591 12,331 - - - - - - - - - - - - - - - - - - - - | - - - - - - - - - - 10,580 10,851 11,394 11,665 12,207 12,479 13,293 14,106 14,649 - - - - - - - - - - - - - - - - - - | - - - - - - - - - - 11,246 11,542 12,133 12,429 13,021 13,317 14,205 15,093 15,685 16,573 17,164 - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 44,391 49,323 - - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 47,745 53,170 58,596 64,021

Теоретическую массу 1м длины трубы вычисляют в килограммах по формуле:

М = 0,02466148 [image] s(DН-s), где М – масса, кг; DН – наружный диаметр, мм; s – толщина стенки, мм.

При определении теоретической массы 1 м труб за исходную величину принимается плотность стали 7,85 г/см3.

2. В зависимости от отношения наружного диаметра (DН) к толщине стенки (s) трубы подразделяются на:

особотонкостенные при DН/s более 40 и трубы диаметром 20 мм и менее со стенкой 0,5 мм и менее;

тонкостенные при DН/s от 12,5 до 40 и трубы диаметром 20 мм и менее со стенкой 1,5 мм;

толстостенные при DН/s от 6 до 12,5;

3. По длине трубы должны изготовляться:

немерной длины от 1,5 до 11,5 м;

мерной длины от 4,5 до 9 м с предельными отклонениями по длине +10 мм;

длины, кратной мерной от 1,5 до 9 м с припуском на каждый рез по 5 мм (если другой припуск не оговорен в заказе) и с предельными отклонениями на общую длину не более оговоренных для труб мерной длины. В каждой партии труб мерной длина допускается не более 5% труб немерной длины не короче 2,5 м.

Трубы должны изготовляться по наружному диаметру и по толщине стенки

Материал труб и технические требования к ним – по ГОСТ 8733-74.

Примеры условных обозначений:

Труба с наружным диаметром 70 мм, толщиной стенки 2,0 мм, длиной, кратной 1250 мм, из стали марки 20, с поставкой по химическому составу (по группе Б) ГОСТ 8733-74:

То же, длиной 6000 мм (мерная длина, из стали марки 20, с поставкой по механическим свойствам и химическому составу (по группе В) ГОСТ 8733-74:

То же, с комбинированными предельными отклонениями (по диаметру повышенной точности по ГОСТ 9567-60. по толщине стенки обычной точности):

То же, немерной длины, с поставкой без нормирования механических свойств и химического состава, но с указанием величины гидравлического давления (по группе Д) ГОСТ 8733-74:

То же, из стали марки 10. с поставкой по механическим свойствам, контролируемым на термически обработанных образцах, и по химическому составу (по группе Г) ГОСТ 8733-74:

То же, с внутренним диаметром 70 мм и толщиной стенки 2,5 мм немерной длины, из стали марки 40Х, поставкой по группе В по ГОСТ 8733-74:


1915

Сплав 1915 ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Цирконий | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 1,3-1,8 | 0,2-0,6 | 3,4-4,0 | 0,4 | 0,3 | 0,1 | 0,08-0,20 | 0,15-0,22 | 0,05 | 0,1


1925

Сплав 1925 ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Цирконий | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,8 | 1,3-1,8 | 0,2-0,7 | 3,4-4,0 | 0,7 | 0,7 | 0,1 | 0,2 | 0,1-0,2 | 0,05 | 0,1


1925С

Сплав 1925С ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Цирконий | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,8-1,4 | 0,0-0,5 | 4,3-5,5 | 0,4 | 0,4 | 0,01-0,1 | 0,1-0,3 | 0,0-0,2 | 0,05 | 0,15


АВ (1340)

Сплав АВ (1340) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1-0,5 | 0,45-0,90 | 0,15-0,35 | 0,2 | 0,5 | 0,5-1,2 | 0,15 | 0,25 | 0,05 | 0,1


АД (1015)

Алюминий АД (1015) ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  |  |  | Каждая в отдельности
Не менее 98,80 | 0,1 | 0,1 | 0,1 | 0,1 | 0,50 | 0,50 | 0,15 | 0,05 | 1,2

В полуфабрикатах применяющихся при изготовлении изделий пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%, при этом марка дополнительно маркируется буквой «Ш».


АД0 (1011)

Алюминий АД0 (1011) ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  |  |  | Каждая в отдельности
Не менее 99,50 | 0,02 | 0,03 | 0,025 | 0,07 | 0,30 | 0,30 | 0,1 | 0,03 | 0,50

В полуфабрикатах применяющихся при изготовлении изделий пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%, при этом марка дополнительно маркируется буквой «Ш».


АД00 (1010)

Алюминий АД00 (1010) ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  |  |  | Каждая в отдельности
Не менее 99,70 | 0,015 | 0,02 | 0,02 | 0,07 | 0,16 | 0,16 | 0,05 | 0,02 | 0,30

В полуфабрикатах применяющихся при изготовлении изделий пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%, при этом марка дополнительно маркируется буквой «Ш».


АД000

Алюминий АД000 ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  | Каждая в отдельности
Не менее 99,80 | 0,02 | 0,05 | 0,15 | 0,15 | 0,03 | 0,02 | 0,20


АД00Е

Алюминий АД00Е ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  | Каждая в отдельности
Не менее 99,70 | 0,01 | 0,05 | 0,20 | 0,08 | 0,01 | 0,02 | 0,30


АД0Е

Алюминий АД0Е ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  | Каждая в отдельности
Не менее 99,50 | 0,05 | 0,07 | 0,40 | 0,30 | 0,05 | 0,03 | 0,50


АД1 (1013)

Алюминий АД1 (1013) ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  |  |  | Каждая в отдельности
Не менее 99,30 | 0,05 | 0,05 | 0,025 | 0,1 | 0,30 | 0,30 | 0,15 | 0,05 | 0,70

В полуфабрикатах применяющихся при изготовлении изделий пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%, при этом марка дополнительно маркируется буквой «Ш».


АД31 (1310)

Сплав АД31 (1310) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,4-0,9 | 0,1 | 0,2 | 0,5 | 0,3-0,7 | 0,15 | 0,05 | 0,1


АД33 (1330)

Сплав АД33 (1330) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,15-0,40 | 0,8-1,2 | 0,15 | 0,25 | 0,7 | 0,4-0,8 | 0,15 | 0,15-0,35 | 0,05 | 0,15


АД35 (1350)

Сплав АД35 (1350) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,8-1,4 | 0,5-0,9 | 0,2 | 0,5 | 0,8-1,2 | 0,15 | 0,05 | 0,1


АДоч

Алюминий АДоч ГОСТ 4784-74

Алюминий высокой чистоты

Химический состав, %
Алюминий | Медь | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  | Каждая в отдельности
Не менее 99,98 | 0,003 | 0,003 | 0,005 | 0,005 | 0,002 | 0,001 | 0,020


АДС

Алюминий АДС ГОСТ 4784-74

Алюминий технической чистоты

Химический состав, %
Алюминий | Медь | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  | Каждая в отдельности
Не менее 99,0 | 0,10 | 0,10 | 0,6 | 0,5 | 0,15 | 0,05 | 1,0


АДч

Алюминий АДч ГОСТ 4784-74

Алюминий высокой чистоты

Химический состав, %
Алюминий | Медь | Цинк | Железо | Кремний | Титан | Прочие примеси | Сумма примесей
 |  |  |  |  |  | Каждая в отдельности
Не менее 99,95 | 0,015 | 0,005 | 0,030 | 0,030 | 0,002 | 0,005 | 0,05


АК4 (1140)

Сплав АК4 (1140) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 1,9-2,5 | 1,4-1,8 | 0,2 | 0,3 | 0,8-1,3 | 0,5-1,2 | 0,8-1,3 | 0,1 | 0,05 | 0,1


АК4-1 (1141)

Сплав АК4-1 (1141) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Хром | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 1,9-2,7 | 1,2-1,8 | 0,2 | 0,3 | 0,8-1,4 | 0,35 | 0,8-1,4 | 0,02-0,10 | 0,1 | 0,05 | 0,1


АК6 (1360)

Сплав АК6 (1360) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 1,8-2,6 | 0,4-0,8 | 0,4-0,8 | 0,3 | 0,7 | 0,7-1,2 | 0,1 | 0,1 | 0,05 | 0,1


АК8 (1380)

Сплав АК8 (1380) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 3,9-4,8 | 0,4-0,8 | 0,4-1,0 | 0,3 | 0,7 | 0,6-1,2 | 0,1 | 0,1 | 0,05 | 0,1


АМг1 (1510)

Сплав АМг1 (1510) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Железо | Кремний | Прочие примеси
 |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,7-1,6 | 0,2 | 0,10 | 0,10 | 0,05 | 0,1

При изготовлении труб допускается массовая доля железа и кремния не более 0,4%, массовая доля титана не более 0,1%, массовая доля цинка не более 0,2%


АМг2 (1520)

Сплав АМг2 (1520) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 1,8-2,6 | 0,2-0,6 | 0,2 | 0,4 | 0,4 | 0,1 | 0,05 | 0,05 | 0,1

Для производства ленты, применяемой в производстве банок для консервов, массовая доля магния должна быть от 1,8 до 3,2%


АМг3 (1530)

Сплав АМг3 (1530) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 3,2-3,8 | 0,3-0,6 | 0,2 | 0,5 | 0,5-0,8 | 0,1 | 0,05 | 0,05 | 0,1


АМг3С

Сплав АМг3С ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Бериллий | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 2,7-3,6 | 0,0-0,6 | 0,2 | 0,5 | 0,5 | 0,2 | 0,25 | 0,0002-0,005 | 0,05 | 0,15


АМг4 (1540)

Сплав АМг4 (1540) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Бериллий | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 3,8-4,5 | 0,5-0,8 | 0,2 | 0,4 | 0,4 | 0,02-0,10 | 0,05-0,25 | 0,0002-0,005 | 0,05 | 0,1


АМг4,5

Сплав АМг4,5 ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Хром | Бериллий | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 4,0-4,9 | 0,4-1,0 | 0,2 | 0,4 | 0,4 | 0,2 | 0,05-0,25 | 0,0002-0,005 | 0,05 | 0,15


АМг5 (1550)

Сплав АМг5 (1550) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Бериллий | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 4,8-5,8 | 0,3-0,8 | 0,2 | 0,5 | 0,5 | 0,02-0,10 | 0,0002-0,005 | 0,05 | 0,1


АМг5П (1551)

Сплав АМг5П (1551) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Железо | Кремний | Прочие примеси
 |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,2 | 4,7-5,7 | 0,2-0,6 | 0,4 | 0,4 | 0,05 | 0,1

Применяется для изготовления проволоки для холодной высадки.


АМг6 (1560)

Сплав АМг6 (1560) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Бериллий | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 5,8-6,8 | 0,5-0,8 | 0,2 | 0,4 | 0,4 | 0,02-0,10 | 0,0002-0,005 | 0,05 | 0,1


АМц (1400)

Сплав Амц (1400) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,2 | 1,0-1,6 | 0,1 | 0,7 | 0,6 | 0,2 | 0,05 | 0,1


АМцС (1401)

Сплав АМцС (1401) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,05 | 1,0-1,4 | 0,1 | 0,25-0,45 | 0,15-0,35 | 0,1 | 0,05 | 0,1


АЦпл

Сплав АЦпл ГОСТ 4784-74

Химический состав, %
Алюминий | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,025 | 0,9-1,3 | 0,3 | 0,3 | 0,15 | 0,05 | 0,1


В65 (1165)

Сплав В65 (1165) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 3,9-4,5 | 0,15-0,30 | 0,3-0,5 | 0,1 | 0,2 | 0,25 | 0,1 | 0,05 | 0,1

В полуфабрикатах из которых изготавливают изделия пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


В95 (1950)

Сплав В95 (1950) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Хром | Прочие примеси
 |  |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 1,4-2,0 | 1,8-2,8 | 0,2-0,6 | 5,0-7,0 | 0,5 | 0,5 | 0,1 | 0,05 | 0,10-0,25 | 0,05 | 0,1

В полуфабрикатах из которых изготавливают изделия пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


В95П (1957)

Сплав В95П (1957) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Хром | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 1,4-2,0 | 2,0-2,6 | 0,3-0,5 | 5,5-6,5 | 0,3 | 0,3 | 0,1-0,25 | 0,05 | 0,1

Применяется для изготовления проволоки для холодной высадки.


Д1 (1110)

Сплав Д1 (1110) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 3,8-4,8 | 0,4-0,8 | 0,4-0,8 | 0,3 | 0,7 | 0,7 | 0,1 | 0,1 | 0,05 | 0,1

В полуфабрикатах из которых изготавливают изделия пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


Д12 (1521)

Сплав Д12 (1521) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,1 | 0,8-1,3 | 1,0-1,5 | 0,1 | 0,7 | 0,7 | 0,1 | 0,05 | 0,1

В полуфабрикатах из которых изготавливают изделия пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


Д16 (1160)

Сплав Д16 (1160) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Никель | Титан | Прочие примеси
 |  |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 3,8-4,9 | 1,2-1,8 | 0,3-0,9 | 0,3 | 0,5 | 0,5 | 0,1 | 0,1 | 0,05 | 0,1

Полуфабрикаты из которых при изготовлении пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


Д16П (1161)

Сплав Д16П (1161) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 3,8-4,5 | 1,2-1,6 | 0,3-0,7 | 0,1 | 0,5 | 0,5 | 0,1 | 0,05 | 0,1

Применяется для изготовления проволоки для холодной высадки.


Д18 (1180)

Сплав Д18 (1180) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 2,2-3,0 | 0,2-0,5 | 0,2 | 0,1 | 0,5 | 0,5 | 0,1 | 0,05 | 0,1

Полуфабрикаты из которых при изготовлении пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


Д1П (1111)

Сплав Д1П (1111) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 3,8-4,5 | 0,4-0,8 | 0,4-0,8 | 0,1 | 0,5 | 0,5 | 0,1 | 0,05 | 0,1

Применяется для изготовления проволоки для холодной высадки.


ММ (1403)

Сплав ММ (1403) ГОСТ 4784-74

Химический состав, %
Алюминий | Медь | Магний | Марганец | Цинк | Железо | Кремний | Титан | Прочие примеси
 |  |  |  |  |  |  |  | Каждая в отдельности | Сумма
Основной компонент | 0,2 | 0,2-0,5 | 1,0-1,4 | 0,1 | 0,6 | 1,0 | 0,1 | 0,05 | 0,2

Полуфабрикаты из которых при изготовлении пищевого назначения, массовая доля свинца должна быть не более 0,15%, массовая доля мышьяка – не более 0,015%


А0

Алюминий А0 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,0 | 0,50 | 0,5 | 0,02 | 0,08 | 0,02 | 0,03 | 1,0 | 17 1211 0017


А5

Алюминий А5 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,5 | 0,30 | 0,25 | 0,02 | 0,06 | 0,02 | 0,03 | 0,50 | 17 1211 0016


А5Е

Алюминий А5Е ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,5 | 0,35** | 0,10 | 0,02 | 0,04 | 0,015* | 0,02 | 0,50 | 17 1211 0015

* Для суммы титана, ванадия, хрома и марганца.

** Допускается массовая доля железа не менее 0,18%.


А6

Алюминий А6 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,6 | 0,25 | 0,18 | 0,01 | 0,05 | 0,02 | 0,03 | 0,40 | 17 1211 0014


А7

Алюминий А7 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,7 | 0,16 | 0,15 | 0,01 | 0,04 | 0,01 | 0,02 | 0,30 | 17 1211 0012


А7Е

Алюминий А7Е ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,7 | 0,20 | 0,08 | 0,01 | 0,04 | 0,01* | 0,02 | 0,30 | 17 1211 0013

* Для суммы титана, ванадия, хрома и марганца.


А8

Алюминий А8 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,8 | 0,12 | 0,10 | 0,01 | 0,04 | 0,01 | 0,02 | 0,20 | 17 1211 0011


А85

Алюминий А85 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,85 | 0,08 | 0,06 | 0,01 | 0,02 | 0,008 | 0,02 | 0,15 | 17 1211 0009


А95

Алюминий А95 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,95 | 0,025 | 0,020 | 0,010 | 0,005 | 0,002 | 0,005 | 0,05 | 17 1211 0008


А97

Алюминий А97 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,97 | 0,015 | 0,015 | 0,005 | 0,003 | 0,002 | 0,002 | 0,03 | 17 1211 0007


А99

Алюминий А99 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,99 | 0,003 | 0,003 | 0,003 | 0,003 | 0,002 | 0,001 | 0,010 | 17 1211 0006


А995

Алюминий А995 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,995 | 0,0015 | 0,0015 | 0,001 | 0,001 | 0,001 | 0,001 | 0,005 | 17 1211 0005


А999

Алюминий А999 ГОСТ 11069-74

Химический состав, % |  |  |  |  |  |  |  | Код ОКП
Алюминий, не менее | Примеси, не более
 | железо | кремний | медь | цинк | титан | Прочие примеси каждой в отдельности | сумма
99,999 | - | - | - | - | - | - | 0,001 | 17 1211 0004


АМК

Сплав алюминиевый АМК ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
- | - | - | 0,5 | 0,8-1,2 | - | 9,0-11,0 | 0,1 | 0,1 | Остальное | 0,4 | - | - | 0,3 | 0,1 | - | 0,1 | 0,3

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для получения биметаллической ленты со сталью методом прокатки с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 1 мм | 50,0 | 20 | 120 | 250

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АН-2,5

Сплав алюминиевый АН-2,5 ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
- | - | - | - | - | 2,7-3,3 | - | - | - | Остальное | 0,5 | 0,4 | 0,3 | - | - | - | 0,05 | 0,10

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для отливки вкладышей и получения прокаткой монометаллической и биметаллической ленты с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 0,5 мм | 19,5 | 15 | 100 | 250

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АО20-1

Сплав алюминиевый АО20-1 ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
17,0-23,0 | - | - | - | 0,7-1,2 | - | - | - | 0,02-0,2 | Остальное | 0,5 | 0,5 | - | - | - | 0,25 | 0,05 | 0,10

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для получения биметаллической ленты со сталью и дюралюминием методом прокатки с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 1 мм | 29,5 | 20 | 120 | 200

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АО3-7

Сплав алюминиевый АО3-7 ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
2,5-3,5 | - | 0,5-0,8 | - | 7,0-8,5 | - | 0,6-1,2 | - | - | Остальное | 0,5 | - | - | 0,35 | - | 0,20 | - | -

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для отливки монометаллических вкладышей и втулок | 19,5 | 15 | 100 | 320

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АО6-1

Сплав алюминиевый АО6-1 ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
5,0-7,0 | - | - | - | 0,7-1,3 | 0,7-1,3 | - | - | - | Остальное | 0,3 | 0,3 | - | - | - | - | - | 0,3

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для получения биметаллической ленты со сталью и дюралюминием методом прокатки или сварки взрывом с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 1 мм | 31,2 | 20 | 120 | 250

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АО9-1

Сплав алюминиевый АО9-1 ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
8,0-10,0 | - | - | - | 0,8-1,2 | - | - | - | 0,02-0,2 | Остальное | 0,5 | 0,7 | - | - | - | 0,25 | 0,05 | 0,10

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для получения биметаллической ленты со сталью и дюралюминием методом прокатки или сварки взрывом с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 1 мм | 29,5 | 20 | 120 | 250

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АО9-2

Сплав алюминиевый АО9-2 ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
8,0-10,0 | - | - | - | 2,0-2,5 | 0,8-1,2 | 0,3-0,7 | - | - | Остальное | 0,5 | - | - | - | - | - | 0,05 | 0,10

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для отливки монометаллических вкладышей и втулок | 24,5 | 15 | 100 | 250

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АСМ

Сплав алюминиевый АСМ ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
- | 0,3-0,7 | - | 3,5-6,5 | - | - | - | - | - | Остальное | 0,75 | 0,5 | 0,1 | - | 0,2 | 0,1 | 0,05 | 0,10

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для получения биметаллической ленты со сталью методом прокатки с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 0,5 мм | 19,5 | 10 | 100 | 250

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


АСМТ

Сплав алюминиевый АСМТ ГОСТ 14113 -78

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  | Примеси, не более
Олово | Магний | Марганец | Сурьма | Медь | Никель | Кремний | Теллур | Титан | Алюминий | Железо | Кремний | Медь | Магний | Марганец | Цинк | Прочие примеси
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | каждая в отдельности | сумма
- | - | - | 4,6-6,5 | 0,7-1,2 | - | - | 0,03-0,3 | 0,03-1,2 | Остальное | 0,75 | 0,5 | - | - | 0,2 | 0,1 | 0,05 | 0,3

Примерное назначение и условия работы изделий

Назначение сплава | Условия работы изделий
 | Нагрузка, МН/м2 | Скорость скольжения, м/с | Температура, ºС | Рекомендуемая твердость вала, НВ
 | Не более |  |  | Не менее
Для получения биметаллической ленты со сталью методом прокатки с последующей штамповкой вкладышей с толщиной антифрикционного слоя менее 0,5 мм | 39,2 | 15 | 120 | 200

На антифрикционный слой изделий наносят покрытие мягкого металла или антифрикционное полимерное покрытие толщиной от 0,003 до 0,03 мм.


1105

Сплав алюминиевый 1105 ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 2,0-5,0 | 0,4-2,0 | 0,3-1,0 | - | - | 1,5 | 3,0 | 0,2 | 1,0 | - | - | 0,2 Титан + хром + цирконий | 0,05 | 0,2


АВД1

Сплав алюминиевый АВД1 ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 2,5-5,0 | 0,1-1,0 | 0,1-1,0 | - | - | 0,8 | 0,8 | 0,1 | 0,5 | - | - | - | 0,05 | 0,2


АВД1-1

Сплав алюминиевый АВД1-1 ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 2,5-3,5 | 0,2-0,7 | 0,1-0,7 | - | - | 0,8 | 0,8 | 0,1 | 0,3 | - | - | - | 0,05 | 0,2


АКМ

Сплав алюминиевый АКМ ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 1,2-2,6 | 0,8-1,4 | 0,2-0,8 | 0,8-2,2 | - | 1,0 | - | 0,1 | 1,0 | 0,2 | - | 0,2 | - | 0,2


АКМЦ

Сплав алюминиевый АКМЦ ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 1,4-3,0 | 1,2-2,5 | 0,1-0,7 | 0,8-1,6 | 3,5-6,0 | 1,0 | - | 0,2 | - | 0,25 | 0,1 | 0,15 Титан + цирконий | - | 0,2


В95-1

Сплав алюминиевый В95-1 ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 1,0-3,0 | 0,6-2,6 | 0,2-0,8 | - | 0,8-2,0 | 1,0 | 1,5 | 0,2 | - | 0,25 | - | 0,2 Титан + цирконий | 0,05 | 0,2


ВАК4

Сплав алюминиевый ВАК4 ГОСТ 1131-76

Сплав алюминиевый используемый для подшихтовки.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты, не более |  |  |  |  |  |  |  |  |  |  | Примеси, не более |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь |  | Магний | Марганец |  | Никель | Железо |  | Кремний | Хром | Цирконий | Железо | Кремний | Марганец | Никель | Цинк | Титан
Основа | 3,0 | 1,8 |  | - | 1,5 |  | 1,3 | 1,2 |  | - | - | - | - | 0,3 | - | 0,5 | 0,1 | 0,05 | 0,2


ВАК6

Сплав алюминиевый ВАК6 ГОСТ 1131-76

Сплав алюминиевый используемый для подшихтовки.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты, не более |  |  |  |  |  |  |  |  |  |  | Примеси, не более |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь |  | Магний | Марганец |  | Никель | Железо |  | Кремний | Хром | Цирконий | Железо | Кремний | Марганец | Никель | Цинк | Титан
Основа | 4,8 | 1,0 |  | 1,2 | - |  | - | 1,2 |  | 0,35 | - | 0,8 | - | - | 0,1 | 0,5 | 0,15 | 0,05 | 0,2


ВД

Сплав алюминиевый ВД ГОСТ 1131-76

Сплав алюминиевый используемый для подшихтовки.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты, не более |  |  |  |  |  |  |  |  |  |  | Примеси, не более |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь |  | Магний | Марганец |  | Никель | Железо |  | Кремний | Хром | Цирконий | Железо | Кремний | Марганец | Никель | Цинк | Титан
Основа | 0,7 | 2,6 |  | 1,0 | - |  | - | - |  | - | 0,2 | 0,8 | 0,7 | - | 0,1 | 0,5 | 0,2 | 0,05 | 0,2


ВД1

Сплав алюминиевый ВД1 ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 2,0-5,0 | 0,4-1,6 | 0,3-0,8 | - | - | 1,0 | 1,0 | 0,2 | 0,7 | - | - | 0,2 Титан + хром + цирконий | 0,05 | 0,2


ВД95-2

Сплав алюминиевый В95-2 ГОСТ 1131-76

Сплав алюминиевый деформируемый.

Химический состав, % |  |  |  |  |  |  |  |  |  |  |  |  | Прочие примеси
Алюминий | Легирующие компоненты |  |  |  |  | Примеси, не более |  |  |  |  |  |  | Каждая в отдельности | Сумма
 | Медь | Магний | Марганец | Кремний | Цинк | Железо | Кремний | Никель | Цинк | Хром | Цирконий | Титан
Основа | 1,0-3,0 | 1,0-2,8 | 0,2-0,8 | - | 2,0-6,5 | 0,9 | 0,9 | 0,2 | - | 0,25 | - | 0,15 Титан + цирконий | 0,05 | 0,2


АД1пл

Сплав АД1пл ГОСТ 13726-97

Массовая доля элементов, %
Кремний | Железо | Медь | Марганец | Магний | Цинк | Титан | Прочие |  | Алюминий
 |  |  |  |  |  |  | Каждый | Сумма
0,30 | 0,30 | 0,02 | 0,025 | 0,05 | 0,1 | 0,15 | 0,02 | - | Не менее 99,30

Допускается содержание меди в сплаве устанавливать 0,05 %.

Массовая доля элементов - максимальная, если не указаны пределы.

Назначение: применяется для плакировки лент из сплавов следующих марок: Д1, Д16, АМr6.


АЦпл

Сплав АЦпл ГОСТ 13726-97

Массовая доля элементов, %
Кремний | Железо | Медь | Марганец | Магний | Цинк | Титан | Прочие |  | Алюминий
 |  |  |  |  |  |  | Каждый | Сумма
0,3 | 0,3 | - | 0,025 | - | 0,3-1,3 | 0,15 | 0,05 | 0,1 | Остальное

Массовая доля элементов - максимальная, если не указаны пределы.

Назначение: применяется для плакировки лент из сплавов следующих марок: В95, В95-1.


АК10Су

Сплав АК10Су ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,15-0,55

0,1-0,5

9-11

0,3-0,6

-

-

Сурьмы

0,1-0,25

Основа

-

-

1,1

1,2

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

1,8

1,8

0,5

-

-

-

-

-

4,6

4,8

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К | - | 167(17,0) | 1,0 | 70,0

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК12

Сплав АК12 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

-

10-13

-

-

-

-

Основа

0,7

0,7

0,7

1,0

0,7

1,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

0,60

0,30

Магния 0,10

Титана 0,10

-

Циркония 0,10

2,1

2,1

2,1

2,2

2,1

2,7

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
ЗМ, ВМ, КМ К Д ЗМ, ВМ, КМ | - - - Т2 | 147(15,0) 157(16,0) 157(16,0) 137(14,0) | 4,0 2,0 1,0 4,0 | 50,0 50,0 50,0 50,0

Примечания

1. Условные обозначения способов литья:

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т2 – отжиг.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т2 | - | - | - | 300±10 | 2-4

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК12ж

Сплав АК12ж ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

кремния

алюминия

железа

марганца

кальция

титана

меди

цинка

Чушка

10-13

Основа

0,7

0,5

0,2

0,2

0,03

0,08


АК12М2

Сплав АК12М2 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

-

11-13

-

1,8-2,5

Железа

0,6-0,9

0,6-1,0

-

Основа

-

-

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

Магния

0,20

0,15

0,8

0,3

0,15

0,1

Титана 0,20

-

-

2,1

2,2

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К Д | - Т1 | 186(19,0) 260(26,5) | 1,0 1,5 | 70,0 83,4

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК12М2МгН

Сплав АК12М2МгН ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,85-1,35

0,8-1,3

11-13

0,3-0,6

1,5-3,0

0,05-0,20

0,8-1,3

Основа

-

0,7

0,8

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Хрома 0,2

-

0,5

-

0,10

0,02

-

-

1,2

1,3

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К | Т1 | 186(19,0) | - | 90,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 | - | - | - | 210±10 | 10-12

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК12ММгН

Сплав АК12ММгН ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,85-1,35

0,8-1,3

11-13

-

0,8-1,5

-

0,8-1,3

Основа

-

0,6

0,7

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Хрома 0,2

-

0,2

Марганца 0,2

0,05

0,01

Титана 0,20

-

1,0

1,1

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К К | Т1 Т6 | 196(20,0) 216(22,0) | 0,5 0,7 | 90,0 100,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т6 – закалка и полное искусственное старение.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т6 Т1 Т6 | 520±5 - 520±5 | 4-6 - 1,5-6 | Вода, 20-100 - Вода, 20-70 | 180±5 190±10 180±5 или 200±5 | 6-8 6-12 12-16 или 6-8

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК12оч

Сплав АК12оч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

кремния

алюминия

железа

марганца

кальция

титана

меди

цинка

Чушка

10-13

Основа

0,20

0,03

0,04

0,03

0,02

0,04


АК12пч

Сплав АК12пч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

кремния

алюминия

железа

марганца

кальция

титана

меди

цинка

Чушка

10-13

Основа

0,35

0,08

0,08

0,08

0,02

0,06


АК12ч

Сплав АК12ч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

кремния

алюминия

железа

марганца

кальция

титана

меди

цинка

Чушка

10-13

Основа

0,50

0,40

0,08

0,13

0,02

0,06


АК13

Сплав АК13 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,01-0,2

0,1-0,2

11,0-13,5

11,0-13,5

0,01-0,5

0,1-0,5

-

-

-

Основа

0,9

0,9

0,9

1,0

0,9

1,1

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

0,10

0,15

-

Титана 0,20

-

-

1,35

1,35

1,35

1,45

1,35

1,55

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
Д | - | 176(18,0) | 1,5 | 60,0

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК21М2,5Н2,5

Сплав АК21М2,5Н2,5 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,3-0,6

0,2-0,5

20-22

0,2-0,4

2,2-3,0

0,1-0,3

2,2-2,8

Основа

-

0,5

0,9

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

0,2

-

0,053

0,01

-

-

0,7

1,1

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К К | Т2 Т1 | 157(16,0) 186(19,0) | - - | 90,0 100,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т2 – отжиг.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т2 | - | - | - | 300±10 | 2-4

1. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК5М

Сплав АК5М ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,4-0,65

0,35-0,6

4,5-5,5

-

1,0-1,5

-

-

Основа

0,6

0,6

0,6

1,0

0,6

1,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

-

0,3

Титана+циркония

0,15

-

0,01

Бериллия 0,1

0,9

1,0

0,9

1,3

0,9

1,7

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К З, В К З, В З, В, К К | Т1 Т5 Т5 Т6 Т7 Т6 | 157(16,0) 196(20,0) 216(22,0) 225(23,0) 176(18,0) 235(24,0) | 0,5 0,5 0,5 0,5 1,0 1,0 | 65,0 70,0 70,0 70,0 65,0 70,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т6 – закалка и полное искусственное старение;

Т7 – закалка и стабилизирующий отпуск.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т5 Т5 Т5 Т6 Т7 | - 535±5 Двухступенчатый нагрев: 1)515±5 2)525±5 525±5 525±5 Двухступенчатый нагрев: 1)515±5 2) 525±5 | - 3-5 3-5 1-3 3-5 3-5 3-5 1-3 | - Вода, 20-100 - Вода, 20-100 Вода, 20-100 Вода, 20-100 - Вода, 20-100 | 180±5 175±5 - 175±5 200±5 230±10 - 230±10 | 5-10 5-10 - 5-10 3-5 3-5 - 3-5

1. Двухступенчатый режим нагрева под закалку рекомендуется применять при наличии массивных (выше 40 мм) участков в деталях во избежание пережога.

2. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК5М2

Сплав АК5М2 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,2-0,85

0,2-0,8

4,0-6,0

0,2-0,8

1,5-3,5

0,05-0,20

-

Основа

1,0

1,0

1,0

1,3

1,0

1,3

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

1,5

0,5

-

-

-

2,8

2,8

2,8

3,0

2,8

3,0

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З К З К З К Д | - - Т5 Т5 Т8 Т8 - | 118(12,0) 157(16,0) 196(20,0) 206(21,0) 147(15,0) 176(18,0) 147(15,0) | - 0,5 - 0,5 1,0 2,0 0,5 | 65,0 65,0 75,0 75,0 65,0 65,0 65,0

Примечания

1. Условные обозначения видов термической обработки:

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т8 – закалка и смягчающий отпуск.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т5 Т8 | 525±5 525±5 | 3-5 3-5 | Вода, 20-100 Вода, 20-100 | 175±5 250±10 | 5-10 3-5

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК5М4

Сплав АК5М4 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,55

0,2-0,5

3,5-6,0

0,2-0,6

3,0-5,0

0,05-0,20

-

Основа

1,0

1,0

1,0

1,2

1,0

1,4

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

1,5

0,5

-

-

-

2,8

2,8

2,8

3,0

2,8

3,2

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З К К | - - Т6 | 118(12,0) 157(16,0) 196(20,0) | - 1,0 0,5 | 60,0 70,0 90,0

Примечания

Условные обозначения видов термической обработки:

Т6 – закалка и полное искусственное старение;

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т6 | 490±10 | 5-7 | Вода, 20-100 | 170±10 | 5-7

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК5М7

Сплав АК5М7 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,3-0,6

0,2-0,5

4,5-6,5

-

6,0-8,0

-

-

Основа

1,1

1,2

1,1

1,2

1,1

1,3

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

-

0,6

0,5

Свинца+олова+сурьмы

0,3

2,6

2,7

2,6

2,7

2,6

3,0

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З К К З Д | - - Т1 Т1 - | 127(13,0) 157(16,0) 167(17,0) 147(15,0) 118(12,0) | - - - - - | 70,0 70,0 90,0 80,0 80,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки

Т6 – закалка и полное искусственное старение.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т6 | - 490±10 | - 5-7 | - Вода, 20-100 | 180±10 185±5 | 1-5 1-2

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК5Мч

Сплав АК5Мч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,45-0,60

0,40-0,55

4,5-5,5

-

1,0-1,5

0,08-0,15

-

Основа

0,3

0,4

0,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,1

-

0,3

Циркония

0,15

Бора 0,1

0,01

-

0,6

0,7

0,8

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К З, В К, КМ З, В, К | Т1 Т5 Т5 Т7 | 176(18,0) 274(28,0) 294(30,0) 206(21,0) | 1,0 1,0 1,5 1,5 | 65,0 70,0 70,0 65,0

Примечания

1. Условные обозначения способов литья:

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т7 – закалка и стабилизирующий отпуск.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т5 Т5 Т7 Т7 | - 525±5 Двухступенчатый нагрев: 1)515±5 2)525±5 525±5 Двухступенчатый нагрев: 1)515±5 2) 525±5 | - 3-10 3-7 2-5 3-10 3-7 2-5 | - Вода, 20-100 - Вода, 20-100 Вода, 20-100 - Вода, 20-100 | 180±5 175±5 - 175±5 230±10 - 230±10 | 5-10 5-10 - 5-10 3-5 - 3-5

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК6М2

Сплав АК6М2 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,35-0,50

0,30-0,45

5,5-6,5

-

1,8-2,3

0,1-0,2

-

Основа

0,5

0,6

0,5

0,6

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,1

-

0,06

0,05

-

-

-

0,7

0,7

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К К К | Т1 - Т5 | 196(20,0) 230(23,5) 294(30,0) | 1,0 2,0 1,0 | 70,0 78,4 75,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т5 – закалка и кратковременное (неполное) искусственное старение.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т5 | - 525±5 | - 3-5 | - Вода, 20-100 | 180±5 175±5 | 5-10 5-10

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК7

Сплав АК7 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,2-0,55

0,2-0,5

6,0-8,0

0,2-0,6

-

-

-

Основа

1,0

1,1

1,0

1,2

1,0

1,3

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

1,5

0,5

0,3

-

-

-

3,0

3,1

3,0

3,2

3,0

3,3

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З К З К Д ПД | - - Т5 Т5 - - | 127(13,0) 157(16,0) 176(18,0) 196(20,0) 167(17,0) 147(15,0) | 0,5 1,0 0,5 0,5 1,0 0,5 | 60,0 60,0 75,0 75,0 50,0 65,0

Примечания

1. Условные обозначения способов литья:

ПД – литье с кристаллизацией под давлением (жидкая штамповка).

2. Условные обозначения видов термической обработки:

Т5 – закалка и кратковременное (неполное) искусственное старение.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т5 | 535±5 | 2-7 | Вода, 20-100 | 150±5 | 1-3

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК7пч

Сплав АК7пч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,45

0,25-0,40

7,0-8,0

-

-

0,08

0,15

-

Основа

0,3

0,4

0,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,10

0,10

0,20

Бора

0,1

Циркония

0,15

0,03

0,005

Бериллия 0,1

0,6

0,7

0,8

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В К, КМ З, В ЗМ, ВМ К, КМ ЗМ, ВМ К, ВМ Д Д ЗМ, ВМ ЗМ, ВМ | Т4 Т4 Т5 Т5 Т5 Т6 Т6 - Т2 Т7 Т8 | 196(20,0) 225(23,0) 235(24,0) 235(24,0) 265(27,0) 274(28,0) 294(30,0) 196(20,0) 167(17,0) 206(21,0) 167(17,0) | 5,0 5,0 4,0 4,0 4,0 2,0 3,0 1,0 2,0 2,5 3,5 | 50,0 50,0 60,0 60,0 60,0 70,0 70,0 50,0 45,0 60,0 55,0

Примечания

1. Условные обозначения способов литья:

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т2 – отжиг;

Т4 – закалка;

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т6 – закалка и полное искусственное старение;

Т7 – закалка и стабилизирующий отпуск;

Т8 – закалка и смягчающий отпуск.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т2 Т4 Т5 Т6 Т7 Т4 | - 535±5 535±5 535±5 535±5 535±5 | - 2-12 2-12 2-12 2-12 2-12 | - Вода, 20-50 Вода, 20-50 Вода, 20-50 Вода, 80-100 Вода, 80-100 | 250±10 - 150±5 175±5 225±10 250±10 | 2-4 - 3-10 3-10 3-5 3-5

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК7Ц9

Сплав АК7Ц9 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,15-0,35

0,1-0,3

6,0-8,0

Цинка 7,0-12,0

-

-

-

Основа

0,7

0,7

0,7

1,2

0,7

1,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

0,60

-

-

-

-

-

1,7

1,7

1,7

1,9

1,7

2,5

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В К Д З, В, К | - - - Т2 | 196(20,0) 206(21,0) 176(18,0) 216(22,0) | 2,0 1,0 1,0 2,0 | 80,0 80,0 60,0 80,0

Примечания

1. Условные обозначения видов термической обработки:

Т2 – отжиг.

2. Механические свойства сплава определяются спустя не менее одних суток естественного старения.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т2 | 300±10 | 2-4 | - | - | -

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК7ч

Сплав АК7ч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,45

0,2-0,4

6,0-8,0

-

-

-

-

Основа

0,5

0,6

0,5

1,0

0,5

1,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

0,20

0,30

Титана+циркония 0,15

0,05

0,01

Бериллия 0,1

1,0

1,1

1,0

1,5

1,0

2,0

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К Д З, В, К, Д КМ З, В К, КМ З, В ЗМ, ВМ ЗМ, ВМ ЗМ, ВМ ЗМ, ВМ К К К | - - Т2 Т4 Т4 Т5 Т5 Т5 Т6 Т7 Т8 Т6 Т7 Т8 | 157(16,0) 167(17,0) 137(14,0) 186(19,0) 176(18,0) 206(21,0) 196(20,0) 196(20,0) 225(23,0) 196(20,0) 157(16,0) 235(24,0) 196(20,0) 157(16,0) | 2,0 1,0 2,0 4,0 4,0 2,0 2,0 2,0 1,0 2,0 3,0 1,0 2,0 3,0 | 50,0 50,0 45,0 50,0 50,0 60,0 60,0 60,0 70,0 60,0 55,0 70,0 60,0 55,0

Примечания

1. Условные обозначения способов литья:

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т2 – отжиг;

Т4 – закалка;

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т6 – закалка и полное искусственное старение;

Т7 – закалка и стабилизирующий отпуск;

Т8 – закалка и смягчающий отпуск.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т5 Т6 Т7 Т8 | 535±5 535±5 535±5 535±5 | 2-6 2-6 2-6 2-6 | Вода, 20-100 Вода, 20-100 Вода, 80-100 Вода, 80-100 | Двухступенчаный нагрев: 1)190±10 2)150±5 200±5 225±10 250±10 | 0,5 2 2-5 3-5 3-5

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК8л

Сплав АК8л ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,40-0,60

0,35-0,55

6,5-8,5

-

-

0,1

0,3

Бериллия 0,15-0,4

Основа

0,5

0,6

0,5

0,6

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,10

0,3

0,30

-

Бора 0,10

Циркония 0,20

-

0,9

1,0

0,9

1,0

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З З К К Д Д Д | Т5 Т4 Т5 Т4 - Т1 Т2 | 294(30,0) 255(26,0) 333(34,0) 274(28,0) 206(21,0) 225(23,0) 176(18,0) | 2,0 4,0 4,0 6,0 2,0 1,0 2,5 | 85,0 70,0 90,0 80,0 70,0 80,0 60,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т2 – отжиг;

Т4 – закалка;

Т5 – закалка и кратковременное (неполное) искусственное старение;

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т2 Т4 Т5 | - - 535±5 535±5 | - - 10-16 10-16 | - - Вода, 20-100 Вода, 20-100 | 190±5 300±10 - 175±5 | 3-4 2-4 - 6

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК8М

Сплав АК8М ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,35-0,55

0,3-0,5

7,5-9

0,3-0,5

1,0-1,5

0,1-0,3

-

Основа

0,6

0,7

0,6

0,8

0,6

0,9

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

0,30

-

-

-

Циркония 0,1

0,8

0,9

0,8

1,0

0,8

1,1

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З К К Д Д З К З К З Д Д | Т6 Т1 Т6 - Т2-1 Т5 Т5 Т7 Т7 Т1 Т1 Т2 | 245(25,0) 196(20,0) 265(27,0) 255(26,0) 255(26,0) 235(24,0) 255(26,0) 225(23,0) 245(25,0) 176(18,0) 284(29,0) 235(24,0) | 1,5 1,5 2,0 2,0 1,7 2,0 2,0 2,0 2,0 0,5 1,0 2,0 | 60,0 70,0 70,0 70,0 70,0 60,0 70,0 60,0 60,0 60,0 90,0 60,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т2 – отжиг;

Т6 – закалка и полное искусственное старение;

Т7 – закалка и стабилизирующий отпуск;

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т2 Т5 Т6 Т6 Т6 Т6 Т6 Т7 | - - Двухступенчатый нагрев: 1)505±5 2)515±5 515±5 515±5 Двухступенчатый нагрев: 1)515±5 2) 525±5 505±5 515±5 Двухступенчатый нагрев: 1)505±5 2) 515±5 | - - 4-6 4-8 2-8 2-8 4-6 4-8 4-6 4-8 4-6 4-8 | - - - Вода, 20-100 Вода, 20-50 Вода, 20-50 - Вода, 20-100 - Вода, 20-100 - Вода, 80-100 | 200±10 280±10 - 150±5 170±5 Двухступенчатый нагрев: 1)130±5 2)160±5 - 170±5 - Двухступенчатый нагрев: 1)130±5 2)160±5 - 230±5 | 5-8 5-8 - 10-15 8-16 2-3 4-6 - 8-16 - 2-3 4-6 - 3-5

1. Двухступенчатый режим нагрева под закалку рекомендуется применять при наличии массивных (выше 40 мм) участков в деталях во избежание пережога.

2. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК8М3

Сплав АК8М3 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

-

7,5-10

-

2,0-4,5

-

-

Основа

-

-

1,3

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,5

Магния 0,45

1,2

0,5

Свинца+олова 0,3

-

-

-

-

4,1

4,2

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К К | - Т6 | 147(15,0) 216(22,0) | 1,0 0,5 | 70,0 90,0

Примечания

1. Условные обозначения видов термической обработки:

Т6 – закалка и полное искусственное старение.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т6 | 500±10 | 5-7 | Вода, 20-100 | 180±10 | 5-10

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК8М3ч

Сплав АК8М3ч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,50

0,2-0,45

7,0-8,5

Цинка

0,5-1,0

2,5-3,5

0,1-0,25

Бора 0,005-0,1

бериллия

0,05-0,25

Основа

0,4

0,4

0,4

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Кадмия 0,15

-

Циркония

0,15

-

-

-

-

0,6

0,6

0,6

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К, ПД К, ПД Д Д Д З В З К | Т4 Т5 - Т5 Т2 Т5 Т5 Т7 Т7 | 343(35,0) 392(40,0) 294(30,0) 343(35,0) 215(22,0) 345(35,0) 345(35,0) 270(27,0) 295(30,0) | 5,0 4,0 2,0 2,0 1,5 1,0 2,0 1,0 2,5 | 90,0 110 75,0 90,0 60,0 90,0 90,0 80,0 85,0

Примечания

1. Условные обозначения способов литья:

ПД – литье с кристаллизацией под давлением (жидкая штамповка).

2. Условные обозначения видов термической обработки:

Т2 – отжиг;

Т4 – закалка;

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т7 – закалка и стабилизирующий отпуск.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 Т5 | Трехступенчатый нагрев: 1)490±5 2)500±5 3)510±5 510±5 | 4-6 4-6 4-6 4-6 | - - Вода, 20-100 Вода, 20-100 | - - - 160±5 | - - - 6-12

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК9

Сплав АК9 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,45

0,2-0,4

8-11

0,2-0,5

-

-

-

Основа

0,8

0,9

0,8

1,2

0,8

1,3

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

1,0

0,5

0,3

-

-

-

2,4

2,6

2,4

2,8

2,4

3,0

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К, Д, ПД К, Д, ПД ЗМ, ВМ К, КМ | - Т1 Т6 Т6 | 157(16,0) 196(20,0) 235(24,0) 245(25,0) | 1,0 0,5 1,0 1,0 | 60,0 70,0 80,0 90,0

Примечания

1. Условные обозначения способов литья:

ПД – литье с кристаллизацией под давлением (жидкая штамповка);

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т6 – закалка и полное искусственное старение.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т6 | - 535±5 | - 2-6 | - Вода, 20-100 | 175±5 175±5 | 5-17 10-15

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК9М2

Сплав АК9М2 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,85

0,2-0,8

7,5-10

0,1-0,4

0,5-2,0

0,05-0,20

-

Основа

-

0,9

1,0

0,9

1,2

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

1,2

0,5

Свинца+олова 0,15

-

Хрома 0,1

-

2,5

2,6

2,5

2,8

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К Д К К | - - Т6 Т1 | 186(19,0) 196(20,0) 274(28,0) 206(21,0) | 1,5 1,5 1,5 1,4 | 70,0 75,0 85,0 80,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т6 – закалка и полное искусственное старение.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т6 | 515±5 | 5-7 | Вода, 20-100 | 200±10 | 1-2

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК9пч

Сплав АК9пч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,25-0,35

0,23-0,30

9-10,5

0,2-0,35

-

0,08

0,15

-

Основа

0,3

0,3

0,3

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Бора 0,1

0,10

0,30

Бериллия 0,1

0,03

0,005

Циркония 0,15

0,6

0,6

0,6

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К, Д К, Д, ПД ЗМ, ВМ К, КМ | - Т1 Т6 Т6 | 157(16,0) 196(20,0) 245(25,0) 265(27,0) | 3,0 2,0 3,5 4,0 | 50,0 70,0 70,0 70,0

Примечания

1. Условные обозначения способов литья:

ПД – литье с кристаллизацией под давлением (жидкая штамповка);

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т6 – закалка и полное искусственное старение.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т6 | - 535±5 | - 2-6 | - Вода, 20-100 | 175±5 175±5 | 5-17 10-15

1. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.

2. При необходимости получения более высокой (на 10-15 %) прочности деталей допускается повышение температуры нагрева под закалку до (545±5) ºС.

3. Получение оптимальных механических свойств сплава (режим Т5) обеспечивается соблюдением перерыва между закалкой и искусственным старением в течение 1-3ч.


АК9с

Сплав АК9с ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,2-0,35

8-10,5

0,2-0,5

-

-

-

Основа

0,7

0,7

0,7

0,9

0,7

1,0

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

0,5

0,3

0,1

0,05

0,01

-

1,35

1,35

1,35

1,7

1,35

1,8

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К, Д К К | - Т1 Т6 | 147(15,0) 196(20,0) 235(24,0) | 2,0 1,5 3,5 | 50,0 70,0 70,0

Примечания

1. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т6 – закалка и полное искусственное старение.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т6 | - 535±5 | - 2-6 | - Вода, 20-100 | - 175±5 | 10-15

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК9Ц6

Сплав АК9Ц6 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,35-0,55

0,3-0,5

8-10

0,1-0,6

0,3-1,5

Цинка 5,0-7,0

Железа 0,3-1,0

Основа

-

-

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

-

-

Свинца+олово 0,3

-

-

-

0,6

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З КД | - - | 147(15,0) 167(17,0) | 0,8 0,8 | 70,0 80,0

Примечания

1. Механические свойства сплава определяются спустя не менее одних суток естественного старения.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т2 | - | - | - | 300±10 | 2-4

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АК9ч

Сплав АК9ч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,2-0,35

0,17-0,30

8-10,5

0,2-0,5

-

-

-

Основа

0,5

0,6

0,5

0,9

0,5

1,0

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Циркония+титана

0,12

0,15

0,3

0,3

0,3

0,3

0,10

0,03

0,05

0,008

0,01

Берилия

0,10

1,1

1,1

1,1

1,4

1,1

1,5

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К, Д К, Д, ПД, КМ, ЗМ ЗМ,ВМ К, КМ З | - Т1 Т6 Т6 Т6 | 147(15,0) 196(20,0) 225(23,0) 235(24,0) 225(23,0) | 2,0 1,5 3,0 3,0 2,0 | 50,0 60,0 70,0 70,0 70,0

Примечания

1. Условные обозначения способов литья:

ПД – литье с кристаллизацией под давлением (жидкая штамповка);

М – сплав подвергается модифицированию.

2. Условные обозначения видов термической обработки:

Т1 – искусственное старение без предварительной закалки;

Т6 – закалка и полное искусственное старение.

3. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т1 Т6 | - 535±5 | - 2-6 | - Вода, 20-100 | 175±5 175±5 | 5-17 10-15

1. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.

2. При необходимости получения более высокой (на 10-15 %) прочности деталей допускается повышение температуры нагрева под закалку до (545±5) ºС при обязательном снижении содержания железа до 0,1-0,2% и марганца до 0,25-0,35%.


АМ4,5Кд

Сплав АМ4,5Кд ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

-

-

0,35-0,8

4,5-5,1

0,15-0,35

Кадмия 0,07-0,25

Основа

0,10

0,15

0,10

0,15

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Магния 0,05

-

0,1

-

Циркония 0,15

-

0,20

0,60

0,60

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В К З, В К З, В К З | Т4 Т4 Т5 Т5 Т6 Т6 Т7 | 294(30,0) 314(32,0) 392(40,0) 431(44,0) 421(43,0) 490(50,0) 323(33,0) | 10,0 12,0 7,0 8,0 4,0 4,0 5,0 | 70,0 80,0 90,0 100,0 110,0 120,0 90,0

Примечания

1. Условные обозначения видов термической обработки:

Т4 – закалка.

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т6 – закалка и полное искусственное старение;

Т7 – закалка и стабилизирующий отпуск.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 | 545 Двухступенчатый нагрев: 1)535±5 2)545 | 10-14 5-9 5-9 | Вода, 20-100 - Вода, 20-100 | - - - | - - -
Т5 | 545 | 10-14 | Вода, 20-100 | 155±5 | 3-8
Т5 | Двухступенчатый нагрев: 1)530±5 2) 545 | 5-9 5-9 | Вода, 20-100 - | 155±5 - | 3-8 -
Т6 | 545 | 10-14 | Вода, 20-100 | 170±5 | 6-10
Т6 | Двухступенчатый нагрев: 1)530±5 2) 545 | 5-9 5-9 | - Вода, 20-100 | - 170±5 | - 6-10
Т7 | 545 | 10-14 | Вода, 80-100 | 250±5 | 3-10
Т7 | Двухступенчатый нагрев: 1)530±5 2) 545 | 5-9 5-9 | - Вода, 80-100 | - 250±5 | - 3-10

1. Двухступенчатый режим нагрева под закалку рекомендуется применять при наличии массивных (выше 40 мм) участков в деталях во избежание пережога.

2. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМ5

Сплав АМ5 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

-

-

0,6-1,0

4,5-5,3

0,15-0,35

-

Основа

0,15

0,20

0,15

0,30

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

Магния 0,05

-

0,1

-

Циркония 0,15

-

0,20

0,9

0,9

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К З, В, К З | Т4 Т5 Т7 | 294(30,0) 333(34,0) 314(32,0) | 8,0 4,0 2,0 | 70,0 90,0 80,0

Примечания

1. Условные обозначения видов термической обработки:

Т4 – закалка.

Т5 – закалка и кратковременное (неполное) искусственное старение;

Т7 – закалка и стабилизирующий отпуск;

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 Т5 Т7 Т7 Т7 | Двухступенчатый нагрев: 1)530±5 2)545±3 545 Двухступенчатый нагрев: 1)530±5 2) 545 545 Двухступенчатый нагрев: 1)530±5 2) 545 | 5-9 5-9 10-12 5-9 5-9 10-12 5-9 5-9 | - Вода, 20-100 Вода, 20-100 - Вода, 20-100 Вода, 80-100 - Вода, 80-100 | - - 175±5 - 175±5 250±10 - 250±10 | - - 3-6 - 3-6 3-10 - 3-10

1. Двухступенчатый режим нагрева под закалку рекомендуется применять при наличии массивных (выше 40 мм) участков в деталях во избежание пережога.

2. С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг10

Сплав АМг10 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

9,5-10,5

Циркония 0,05-0,20

Бериллия 0,05-0,15

-

0,05-0,15

-

Основа

0,20

0,20

0,20

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,10

0,15

0,10

-

-

-

0,20

0,50

0,50

0,50

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, К, Д | Т4 | 314(32,0) | 12,0 | 75,0

Примечания

1. Условные обозначения видов термической обработки:

Т4 – закалка.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 | 430±10 | 20 | Вода, 100 | - | -

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг10ч

Сплав АМг10ч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

9,5-10,5

-

-

Бериллия 0,05-0,20

0,05-0,15

Циркония 0,05-0,20

Основа

0,05

0,05

0,05

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,1

0,05

0,005

-

-

-

0,05

0,20

0,20

0,20

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, О, К, Д | Т4 | 343(35,0) | 15,0 | 75,0

Примечания

1. Условные обозначения способов литья:

О – литье в оболочковые формы.

2. Условные обозначения видов термической обработки:

Т4 – закалка.

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг11

Сплав АМг11 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

10,5-13,0

0,8-1,2

-

-

0,05-0,15

Бериллия 0,03-0,07

Основа

0,4

0,5

0,9

1,0

1,1

1,2

циркония 0,2

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

0,10

-

-

-

-

0,5

0,6

1,0

1,1

1,2

1,3

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К З, В, К Д | - Т4 - | 176(18,0) 225(23,0) 196(20,0) | 1,0 1,5 1,0 | 90,0 90,0 90,0

Примечания

1. Условные обозначения видов термической обработки:

Т4 – закалка.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 | 425±5 | 15-20 | Вода, 100 или масло, 40-50 | - 175±5 | - 5-17

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг4К1,5М

Сплав АМг4К1,5М ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

4,5-5,2

1,3-1,7

0,6-0,9

0,7-1,0

0,10-0,25

Берилия 0,002-0,004

Основа

-

0,30

0,40

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

-

0,1

-

-

-

-

0,1

0,3

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
К К | Т2 Т6 | 211(21,5) 265(27,0) | 2,0 2,3 | 81,0 104,0

Примечания

1. Условные обозначения видов термической обработки:

Т2 – отжиг;

Т6 – закалка и полное искусственное старение.

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг5К

Сплав АМг5К ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

4,5-5,5

0,8-1,3

0,1-0,4

-

-

-

Основа

0,4

0,5

0,4

0,5

0,4

1,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

0,10

0,20

-

Циркония 0,15

-

-

0,5

0,6

0,5

0,6

0,4

1,8

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В, К Д | - - | 147(15,0) 167(17,0) | 1,0 0,5 | 55,0 55,0

Примечания

1. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг5Мц

Сплав АМг5Мц ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

4,8-6,3

-

0,4-1,0

-

0,05-0,15

-

Основа

0,25

0,30

0,25

0,40

0,25

0,5

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

0,30

-

-

Циркония 0,10

-

0,30

0,4

0,5

0,4

0,6

0,4

0,7

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В К Д | - - - | 196(20,0) 206(21,0) 206(21,0) | 4,0 5,0 3,5 | 55,0 55,0 55,0

Примечания

1. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг6л

Сплав АМг6л ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

6,0-7,0

Циркония 0,05-0,20

Бериллия 0,02-0,10

-

0,05-0,15

-

Основа

0,20

0,20

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,10

0,15

0,10

-

-

-

0,20

0,50

0,50

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В К, Д З, К, В | - - Т4 | 186(19,0) 216(22,0) 225(23,0) | 4,0 6,0 6,0 | 60,0 60,0 60,0

Примечания

1. Условные обозначения видов термической обработки:

Т4 – закалка.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 | 430±10 | 20 | Вода, 100 или масло, 20 | - | -

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг6лч

Сплав АМг6лч ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

6,0-7,0

Циркония 0,05-0,20

Бериллия 0,02-0,10

-

0,05-0,15

-

Основа

0,05

0,05

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

0,10

0,05

0,05

-

-

-

0,05

0,20

0,20

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В К, Д З, К, В | - - Т4 | 196(20,0) 235(24,0) 245(25,0) | 5,0 10,0 10,0 | 60,0 60,0 60,0

Примечания

1. Условные обозначения видов термической обработки:

Т4 – закалка.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т4 | 430±10 | 20 | Вода, 100 или масло, 20 | - | -

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АМг7

Сплав АМг7 ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

0,6-8,0

0,5-1,0

0,25-0,60

-

-

-

Основа

-

-

0,8

0,9

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

0,1

0,2

Бериллия 0,01

-

-

-

-

-

0,9

1,0

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
Д | - | 206(21,0) | 3,0 | 60,0

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


АЦ4Мг

Сплав АЦ4Мг ГОСТ 1583-93

Вид продукции

Массовая доля, %

основных компонентов

примесей, не более

магния

кремния

марганца

меди

титана

никеля

алюминия

железа

З, В

К

Д

Чушка

Отливка

1,55-2,05

1,5-2,0

-

0,2-0,5

Цинка 3,5-4,5

0,1-0,2

-

Основа

0,50

-

-

Вид продукции

Массовая доля, %

примесей, не более

марганца

меди

цинка

никеля

свинца

олова

кремния

сумма учитываемых примесей

З, В

К

Д

Чушка

Отливка

-

0,20

Бериллия 0,10

Циркония

0,10

-

-

0,30

0,90

-

-

Обозначение способов литья:

З – литье в песчаные формы;

В – литье по выплавляемым моделям;

К – литье в кокиль;

Д – литье под давлением.

Способ литья | Вид термической обработки | Временное сопротивление разрыву, МПа (кгс/мм2) | Относительное удлинение, % | Твердость по Бринеллю НВ
 |  | не менее
З, В З, В | - Т5 | 216(22,0) 265(27,0) | 2,0 2,0 | 60,0 70,0

Примечания

1. Условные обозначения видов термической обработки:

Т5 – закалка и кратковременное (неполное) искусственное старение.

2. Механические свойства, указанные для способа литья В, распространяются также на литье в оболочковые формы.

Вид термической обработки | Закалка |  |  | Старение
 | Температура нагрева, ºС | Время выдержки, ч | Охлаждающая среда, температура, ºС | Температура нагрева, ºС | Время выдержки
Т5 | 580±5 | 4-6 | Вода, 100 | 120±5 | 8-10

С целью уменьшения внутренних напряжений крупногабаритные сложные по конфигурации детали рекомендуется закаливать в воде с температурой 80-100 ºС.


МЛ10

Сплав магниевый МЛ10 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | 0,1-0,7 | 0,4-1,0 | - | - | - | - | 2,2-2,8 | - | 0,02 | 0,03 | 0,01 | 0,005 | 0,03 | - | 0,001 | - | 0,12 | 0,2

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К, В, Г З, О, К, В, Г | Т6 Т61 | 230 240 | 140 140 | 3 3

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Т6 – гомогенизация, закалка на воздухе и старение,

Т61 – гомогенизация, закалка в воду и старение.


МЛ11

Сплав магниевый МЛ11 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | 0,2-0,7 | 0,4-1,0 | - | - | 2,5-4,0 | - | - | - | 0,02 | 0,03 | 0,02 | 0,005 | 0,03 | - | 0,001 | - | 0,12 | 0,2

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К, В, Г З, О, К, В, Г З, О, К, В, Г З, О, К, В, Г | - Т2 Т4 Т6 | 120 120 140 140 | 70 70 85 100 | 1,5 1,5 3,0 2,0

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Т2 - отжиг,

Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация, закалка на воздухе и старение.


МЛ12

Сплав магниевый МЛ12 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | 4,0-5,0 | 0,6-1,1 | - | - | - | - | - | - | 0,02 | 0,03 | 0,01 | 0,005 | 0,03 | - | 0,001 | - | 0,12 | 0,2

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К, В, Г З, О, К, В, Г | - Т1 | 200 230 | 90 130 | 6 5

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Т1 – старение.


МЛ15

Сплав магниевый МЛ15 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | 4,0-5,0 | 0,7-1,1 | - | - | - | 0,6-1,2 | - | - | 0,02 | 0,03 | 0,01 | 0,005 | 0,03 | - | - | - | 0,12 | 0,2

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К, В, Г | Т1 | 210 | 130 | 3

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Т1 – старение.


МЛ19

Сплав магниевый МЛ19 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | 0,1-0,6 | 0,4-1,0 | - | - | - | - | 1,6-2,3 | 1,4-2,2- | 0,03 | 0,03 | 0,01 | 0,005 | 0,03 | - | 0,001 | - | 0,14 | 0,25

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, К | Т6 | 220 | 120 | 3

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

Т6 – гомогенизация, закалка на воздухе и старение


МЛ3

Сплав магниевый МЛ3 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 2,5-3,5 | 0,15-0,5 | 0,5-1,5 | - | - | - | - | - | - | - | - | 0,25 | 0,06 | 0,01 | 0,1 | - | 0,002 | 0,002 | 0,1 | 0,5

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З | - | 160 | - | 6

З – литье в песчаные формы;


МЛ4

Сплав магниевый МЛ4 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 5,0-7,0 | 0,15-0,5 | 2,0-3,5 | - | - | - | - | - | - | - | - | 0,25 | 0,06 | 0,01 | 0,1 | - | 0,002 | 0,002 | 0,1 | 0,5

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К З, О, К З, О, К | - Т4 Т6 | 160 220 225 | 80 80 100 | 3 5 2

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация закалка на воздухе и старение.


МЛ4пч

Сплав магниевый МЛ4пч ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 5,0-7,0 | 0,15-0,5 | 2,0-3,5 | - | - | - | - | - | - | - | - | 0,08 | 0,007 | 0,002 | 0,04 | - | 0,002 | 0,002 | - | 0,13

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К З, О, К З, О, К | - Т4 Т6 | 160 220 225 | 80 80 100 | 3 5 2

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация, закалка на воздухе и старение.


МЛ5

Сплав магниевый МЛ5 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 7,5-9,0 | 0,15-0,5 | 0,2-0,8 | - | - | - | - | - | - | - | - | 0,25 | 0,06 | 0,01 | 0,1 | - | 0,002 | 0,002 | 0,1 | 0,5

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К З, О, К З, О, К З, О, К Д | - Т2 Т4 Т6 - | 160 160 235 235 175 | 90 85 90 110 110 | 2 2 5 2 1

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

Д – литье под давлением.

Т2- отжиг, Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация, закалка на воздухе и старение.


МЛ5он

Сплав магниевый МЛ5он ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 7,5-9,0 | 0,15-0,5 | 0,2-0,8 | - | - | - | - | - | - | - | - | 0,35 | 0,08 | 0,01 | 0,25 | - | 0,002 | 0,002 | 0,1 | 0,7

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К З, О,К З, О,К | - Т4 Т6 | 160 230 230 | 90 85 105 | 2 5 2

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация, закалка на воздухе и старение.


МЛ5пч

Сплав магниевый МЛ5пч ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 7,5-9,0 | 0,15-0,5 | 0,2-0,8 | - | - | - | - | - | - | - | - | 0,08 | 0,007 | 0,001 | 0,04 | - | 0,002 | 0,002 | - | 0,13

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, В, Г,К З, О, В, Г,К З, О, В, Г,К З, О, В, Г,К Д | - Т2 Т4 Т6 - | 160 160 235 235 175 | 90 85 90 110 110 | 2 2 5 2 1

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Д – литье под давлением.

Т2- отжиг,

Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация, закалка на воздухе и старение.


МЛ6

Сплав магниевый МЛ6 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | 9,0-10,2 | 0,1-0,5 | 0,6-1,2 | - | - | - | - | - | - | - | - | 0,25 | 0,06 | 0,01 | 0,1 | - | 0,002 | 0,002 | 0,1 | 0,5

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, К З, К З, К З, К | - Т4 Т6 Т61 | 150 225 225 230 | - 110 110 140 | 1 4 1 1

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

Т4 – гомогенизация и закалка на воздухе,

Т6 – гомогенизация, закалка на воздухе и старение,

Т61 – гомогенизация, закалка в воду и старение.


МЛ8

Сплав магниевый МЛ8 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | 5,5-6,6 | 0,7-1,1 | 0,2-0,8 | - | - | - | - | - | 0,02 | 0,03 | 0,01 | 0,005 | 0,03 | - | 0,001 | - | 0,12 | 0,2

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К, В, Г З, О, К, В, Г | Т6 Т61 | 265 275 | 170 175 | 4 4

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Т6 – гомогенизация, закалка на воздухе и старение,

Т61 – гомогенизация, закалка в воду и старение.


МЛ9

Сплав магниевый МЛ9 ГОСТ 2856-79

Химический состав, %
Основные компоненты |  |  |  |  |  |  |  |  |  |  | Примеси, не более
Магний | Алюминий | Марганец | Цинк | Цирконий | Кадмий | Индий | Сумма РЗМ | Лантан | Неодим | Иттрий | Алюминий | Кремний | Железо | Никель | Медь | Цинк | Бериллий | Цирконий | Прочие примеси | Сумма определяемых примесей
Основа | - | - | - | 0,4-1,0 | - | 0,2-0,8 | - | - | 1,9-2,6 | - | 0,02 | 0,03 | 0,01 | 0,005 | 0,03 | 0,15 | 0,001 | - | 0,10 | 0,35

Механические свойства

Способ литья | Вид термической обработки | Временное сопротивление σВ, МПа | Предел текучести σ02, МПа | Относительное удлинение при l=5d, %
 |  | Не менее
З, О, К, В, Г | Т6 | 230 | 110 | 4

Примечание:

З – литье в песчаные формы;

К – литье в кокиль;

О – литье в оболочковые формы;

В – литье по выплавляемым формам;

Г – литье в гипсовые формы;

Т6 – гомогенизация, закалка на воздухе и старение.


БрА10Ж3Мц2

БрА10Ж3Мц2 ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
9,0-11,0 | 2,0-4,0 | 1,0-3,0 | - | - | - | - | - | Ост. | 0,01 | 0,05 | 0,1 | 0,1 | - | 0,5 | 0,3 | 0,01 | - | 0,5 | - | 1,0

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 490 392 | 12 10 | 1176 980 | Антифрикционные детали, арматура

к – литье в кокиль, п – литье в песчаную форму.


БрА10Ж4Н4Л

Бронза БрА10Ж4Н4Л ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
9,5-11,0 | 3,5-5,5 | - | 3,5-5,5 | - | - | - | - | Ост. | 0,05 | 0,05 | 0,2 | 0,2 | - | - | 0,05 | 0,1 | - | 0,5 | 0,5 | 1,5

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 587 587 | 6 5 | 1666 1568 | Детали химической и пищевой промышленности, а также детали, работающие при повышенных температурах

к – литье в кокиль, п – литье в песчаную форму.


БрА10Мц2Л

Бронза БрА10Мц2Л ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
9,6-11,0 | - | 1,5-2,5 | - | - | - | - | - | Ост. | 0,05 | 0,05 | 0,2 | 0,2 | - | 1,0 | 0,1 | 0,1 | 1,0 | 1,5 | - | 2,8

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 490 490 | 12 12 | 1078 1078 | Антифрикционные детали, детали арматуры, работающие в пресной воде, жидком топливе и в паре при температуре до 250 ºС

к – литье в кокиль, п – литье в песчаную форму.


БрА11Ж6Н6

Бронза БрА11Ж6Н6 ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
10,5-11,5 | 5,0-6,5 | - | 5,0-6,5 | - | - | - | - | Ост. | 0,05 | 0,05 | 0,2 | 0,2 | - | - | 0,05 | 0,1 | - | 0,6 | 0,5 | 1,5

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 587 587 | 2 2 | 2450 2450 | Арматура, антифрикционные детали

к – литье в кокиль, п – литье в песчаную форму.


БрА7Мц15Ж3Н2Ц2

Бронза БрА7Мц15Ж3Н2Ц2 ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Углерод | Всего
6,6-7,5 | 2,5-3,5 | 14,0-15,5 | 1,5-2,5 | - | - | 1,5-2,5 | - | Ост. | 0,05 | 0,05 | 0,1 | 0,1 | - | - | 0,05 | 0,02 | - | - | 0,05 | 0,5

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
п | 607 | 18 | - | Антифрикционные детали

п – литье в песчаную форму.


БрА9Ж3Л

Бронза БрА9Ж3Л ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
8,0-10,5 | 2,0-4,0 | - | - | - | - | - | - | Ост. | 0,05 | 0,05 | 0,2 | 0,2 | - | 1,0 | 0,1 | 0,1 | - | 1,0 | 0,5 | 2,7

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 490 392 | 12 10 | 980 980 | Антифрикционные детали, арматура

к – литье в кокиль, п – литье в песчаную форму.


БрА9Ж4Н4Мц1

БрА9Ж4Н4Мц1 ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
8,8-10,0 | 4,0-5,0 | 0,5-1,2 | 4,0-5,0 | - | - | - | - | Ост. | 0,05 | 0,05 | 0,2 | 0,2 | - | - | 0,05 | 0,03 | - | 1,0 | 0,5 | 1,5

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 587 587 | 12 12 | 1568 1568 | Арматура для морской воды

к – литье в кокиль, п – литье в песчаную форму.


БрА9Мц2Л

Бронза БрА9Мц2Л ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
8,0-9,5 | - | 1,5-2,5 | - | - | - | - | - | Ост. | 0,05 | 0,05 | 0,2 | 0,2 | - | 1,0 | 0,1 | 0,1 | 1,0 | 1,5 | - | 2,8

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
К п | 392 392 | 20 20 | 784 784 | Антифрикционные детали, детали арматуры, работающие в пресной воде, жидком топливе и в паре при температуре до 250 ºС

к – литье в кокиль, п – литье в песчаную форму.


БрС30

Бронза БрС30 ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Сурьма | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | - | - | - | 27,0-31,0 | - | - | - | Ост. | 0,1 | 0,3 | 0,1 | 0,02 | - | 0,5 | - | 0,1 | 0,25 | 1,0 | - | 0,9

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
к | 58,7 | 4 | 245 | Антифрикционные детали

к – литье в кокиль.


БрСу3Н3Ц3С20Ф

Бронза БрСу3Н3Ц3С20Ф ГОСТ 493-79

Химический состав, %
Основной компонент |  |  |  |  |  |  |  |  | Примеси, не более
Алюминий | Железо | Марганец | Никель | Свинец | Фосфор | Цинк | Сурьма | Медь | Мышьяк | Висмут | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Углерод | Всего
- | - | - | 3,0-4,0 | 18,0-22,0 | 0,15-0,30 | 3,0-4,0 | 3,0-4,0 | Ост. | 0,1 | 0,025 | 0,5 | 0,02 | 0,02 | - | - | - | 0,3 | - | - | 0,9

Примечание: Примеси, которые не регламентируются настоящим стандартом, входят в общую сумму примесей.

Механические свойства и применяемость

Способ литья | Временное сопротивление σВ, МПА | Относительное удлинение после разрыва δ5, % | Твердость по Бриннелю НВ, МПа | Применяемость
 | Не менее
к | 157 | 2 | 637 | Антифрикционные детали

к – литье в кокиль.


БрА5

Бронза БрА5 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
4,0-6,0 | - | - | - | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,03 | 0,01 | 0,5 | 0,5 | 0,5 | 1,1

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Деформируется в холодном и горячем состояниях, коррозионно-стойкая, жаропрочная, стойкая к истиранию | Монеты, детали, работающие в мороской воде, детали для химического машиностроения

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
× | × | × | × |  | × | × |


БрА7

Бронза БрА7 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
6,0-8,0 | - | - | - | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,03 | 0,01 | 0,5 | 0,5 | 0,5 | 1,1

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Деформируется в холодном состоянии, жаропрочная и стойкая к истиранию, коррозионно-стойкая, в части, к серной и уксусной кислоте | Детали для химического машиностроения, скользящие контакты

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
× | × | × | × |  | × | × | ×


БрАЖ9-4

Бронза БрАЖ9-4 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
8,0-10,0 | - | 2,0-4,0 | - | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,01 | 0,01 | - | 1,0 | 0,5 | 1,7

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Высокие механические свойства, хорошие антифрикционные свойства, коррозионно-стойкая | Шестерни, втулки, седла клапанов в авиапромышленности, в машиностроении для отливок массивных деталей в землю

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  | × |  | × |  | ×


БрАЖМц10-3-1,5

Бронза БрАЖМц10-3-1,5 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
9,0-11,0 | - | 2,0-4,0 | 1,0-2,0 | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,03 | 0,01 | - | 0,5 | - | 0,7

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Плохо деформируется в холодном состоянии, деформируется в горячем состоянии, высокая прочность при повышенных температурах, коррозионно-стойкая, высокая эрозионная и кавитационная стойкости | Трубные доски конденсаторов, детали для химической аппаратуры

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  | × |  | × | × | ×


БрАЖМц9-4-4-1

Бронза БрАЖНМц9-4-4-1 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
8,8-10,0 | - | 4,0-5,0 | 0,5-1,2 | 4,0-5,0 | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,02 | 0,01 | - | 0,5 | - | 0,7

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Плохо деформируется в холодном состоянии, деформируется в горячем состоянии, высокая прочность при повышенных температурах, коррозионно-стойкая, высокая эрозионная и кавитационная стойкости | Трубные доски конденсаторов, детали для химической аппаратуры

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  | × |  |  |  | ×


БрАЖН10-4-4

Бронза БрАЖН10-4-4 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
9,5-11,0 | - | 3,5-5,5 | - | 3,5-5,5 | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,02 | 0,01 | - | 0,3 | 0,3 | 0,6

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Плохо деформируется в холодном состоянии, деформируется в горячем состоянии, высокая прочность при повышенных температурах, коррозионно-стойкая, высокая эрозионная и кавитационная стойкости | Трубные доски конденсаторов, детали для химической аппаратуры

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  | × |  | × |  | ×


БрАМц10-2

Бронза БрАМц10-2 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
9,0-11,0 | - | - | 1,5-2,5 | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,03 | 0,01 | 0,5 | 1,0 | - | 1,7

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Высокое сопротивление при знакопеременной нагрузке | Заготовки, фасонное литье в судостроении

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  |  |  |  |  | ×


БрАМц9-2

Бронза БрАМц9-2 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
8,0-10,0 | - | - | 1,5-2,5 | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,03 | 0,01 | 0,5 | 1,0 | - | 1,5

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Алюминиевая бронза | Высокое сопротивление при знакопеременной нагрузке | Трубные доски конденсаторов, износостойкие детали, винты, валы, детали для гидравлических установок

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 | × | × | × |  |  | × | ×


БрБ2

Бронза БрБ2 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | 1,8-2,1 | - | - | 0,2-0,5 | - | - | - | - | остальное | - | 0,15 | 0,15 | - | 0,005 | - | 0,15 | - | - | 0,5

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Бериллиевая бронза | Высокая прочность и износостойкость, высокие пружинные свойства, хорошие антифрикционные свойства, средняя электро и теплопроводность, очень хорошая деформируемость в закаленном состоянии | Пружины, пружинящие детали ответственного назначения, износостойкие детали всех видов, неискрящие инструменты

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 | × | × | × |  | × | × |


БрБНТ1,9

Бронза БрБНТ1,9 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | 1,85-2,10 | - | - | 0,2-0,4 | - | 0,10-0,25 | - | - | остальное | - | 0,15 | 0,15 | - | 0,005 | - | 0,15 | - | - | 0,5

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Бериллиевая бронза | Высокая прочность и износостойкость, высокие пружинные свойства, хорошие антифрикционные свойства, средняя электро и теплопроводность, очень хорошая деформируемость в закаленном состоянии | Пружины, пружинящие детали ответственного назначения, износостойкие детали всех видов, неискрящие инструменты

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 | × | × | × |  | × | × |


БрБНТ1,9Мг

Бронза БрБНТ1,9Мг ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | 1,85-2,10 | - | - | 0,2-0,4 | - | 0,10-0,25 | - | - | остальное | - | 0,15 | 0,15 | - | 0,005 | - | 0,15 | - | - | 0,5

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Бериллиевая бронза | Высокая прочность и износостойкость, высокие пружинные свойства, хорошие антифрикционные свойства, средняя электро и теплопроводность, очень хорошая деформируемость в закаленном состоянии | Пружины, пружинящие детали ответственного назначения, износостойкие детали всех видов, неискрящие инструменты

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  | × |  |  |  |  |


БрКМц3-1

Бронза БрКМц3-1 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | - | - | 1,0-1,5 | - | 2,7-3,5 | - | - | - | остальное | 0,25 | - | - | 0,2 | 0,03 | - | 0,3 | 0,5 | - | 1,0

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Кремниевая бронза | Коррозионно-стойкая, пригодна для сварки, жаропрочная, высокое сопротивление сжатию | Детали всех видов для химических аппаратов, пружины и пружинящие детали, детали для судостроения, а также сварных конструкций

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
× | × | × | × |  |  | × |


БрКН1-3

Бронза БрКН1-3 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | - | - | 0,1-0,4 | 2,4-3,4 | 0,6-1,1 | - | - | - | остальное | 0,1 | - | 0,02 | - | 0,15 | - | 0,01 | 0,01 | - | 0,4

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Кремниевая бронза | Высокие механические и технологические свойства, коррозионно-стойкая, хорошие антифрикционные свойства | Ответственные детали в моторостроении, направляющие втулки

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  | × | × |  |  | ×


БрМг0,3

Бронза БрМг0,3 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | - | - | - | - | - | - | - | 0,2-0,5 | остальное | - | - | - | - | - | - | - | - | - | 0,2

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Магниевая бронза | Высокие электропроводность и жаропрочность | Коллекторы электродвигателей, детали машин контактной сварки и другие детали

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  |  | × |  |  |


БрМц5

БрМц5 ГОСТ 18175-78

Химический состав, %
Массовая доля основных компонентов |  |  |  |  |  |  |  |  |  | Массовая доля примесей, не более
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Медь | Олово | Кремний | Алюминий | Никель | Свинец | Фосфор | Железо | Цинк | Марганец | Всего
- | - | - | 4,5-5,5 | - | - | - | - | - | остальное | 0,1 | 0,1 | - | - | 0,03 | 0,01 | 0,35 | 0,4 | - | 0,9

Характерные свойства и примерное назначение

Тип бронзы | Характерное свойство | Назначение
Марганцевая бронза | Высокие механические свойства, коррозионно-стойкая, хорошая деформируемость в холодном и горячем состоянии, повышенная жаропрочность | Детали и изделия, работающие при повышенных температурах

Виды полуфабрикатов

Листы | Полосы | Ленты | Прутки | Профили | Трубы | Проволока | Поковки
 |  |  |  |  |  |  | ×


БрСр0,1

Бронза БрСр0,1 ГОСТ 18175-78

Химический состав, %
Компоненты
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Серебро | Хром | Фосфор | Теллур | Медь | Примеси, не более
 |  |  |  |  |  |  |  |  |  |  |  |  |  | Всего
- | - | - | - | - | - | - | - | - | 0,08-1,2 | - | - | - | остальное | 0,1

Характерные свойства и примерное назначение

Тип бронзы | Назначение
Серебряная бронза | Коммутаторы, коллекторные кольца, обмотки роторов турбогенераторов


БрХ1

Бронза БрХ1 ГОСТ 18175-78

Химический состав, %
Компоненты
Алюминий | Бериллий | Железо | Марганец | Никель | Кремний | Титан | Кадмий | Магний | Серебро | Хром | Фосфор | Теллур | Медь | Примеси, не более
 |  |  |  |  |  |  |  |  |  |  |  |  |  | Всего
- | - | - | - | - | - | - | - | - | - | 0,4-1,2 | - | - | остальное | 0,3

Характерные свойства и примерное назначение

Тип бронзы | Назначение
Хромовая бронза | Электроды для сварки, электродетали, оборудование сварочных машин


БрО10С10

Бронза БрО10С10 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Олово | Свинец | Медь | Цинк | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
9,0-11,0 | 8,0-11,0 | Ост. | 0,5 | 0,02 | 0,2 | 0,02 | 0,05 | 0,3 | 0,9

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. По согласованию изготовителя с потребителем допускается массовая доля фосфора до 1,0%.

4. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 196 (20) | 6 | 735 (78) | Подшипники скольжения, работающие в условиях высоких удельных давлений
Литьё в песчаную форму | 176,2 (18) | 7 | 637 (65)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО10С10 | -


БрО10Ф1

Бронза БрО10Ф1 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Олово | Фосфор | Медь | Цинк | Свинец | Алюминий | Железо | Кремний | Сурьма | Всего
9,0-11,0 | 0,4-1,1 | Ост. | 0,3 | 0,3 | 0,02 | 0,2 | 0,02 | 0,3 | 1,0

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 245 (25) | 3 | 882 (90) | Узлы трения арматуры, высоконагруженные детали шнековых приводов, нажимные и шпиндельные гайки, венцы червячных шестерён
Литьё в песчаную форму | 215,5 (22) | 3 | 784 (80)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО10Ф1 | -


БрО10Ц2

Бронза БрО10Ц2 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Олово | Цинк | Медь | Свинец | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
9,0-11,0 | 1,0-3,0 | Ост. | 0,5 | 0,02 | 0,3 | 0,02 | 0,05 | 0,3 | 1,0

Примечания:

1. Сумма примесей кремния и алюминия не должна превышать 0,02%.

В бронзах, не предназначенных для отливки деталей, работающих под гидравлическим давлением, по согласованию изготовителя с потребителем допускается массовая доля алюминия до 0,05% и кремния – до 0,05%.

2. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

3. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

4. Массовая доля свинца по согласованию изготовителя с потребителем допускается до 1,5% и в общую сумму примесей не входит.

5. В отливках, предназначенных для сварных конструкций, массовая доля свинца должна быть не более 0,05%.

6. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 225,5 (23) | 10 | 735 (75) | Арматура, антифрикционные детали, вкладыши подшипников, детали трения и облицовки гребных валов
Литьё в песчаную форму | 215,5 (22) | 10 | 637 (65)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО10Ц2 | -


БрО3Ц12С5

Бронза БрО3Ц12С5 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Олово | Цинк | Свинец | Медь | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
2,0-3,5 | 8,0-15,0 | 3,0-6,0 | Ост. | 0,02 | 0,4 | 0,02 | 0,05 | 0,5 | 1,3

Примечания:

1. Сумма примесей кремния и алюминия не должна превышать 0,02%

В бронзах, не предназначенных для отливки деталей, работающих под гидравлическим давлением, по согласованию изготовителя с потребителем допускается массовая доля алюминия до 0,05% и кремния – до 0,05%.

2. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

3. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

4. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 206 (21) | 5 | 588 (60) | Арматура общего назначения
Литьё в песчаную форму | 176,2 (18) | 8 | 588 (60)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО3Ц12С5 | БрОЦС3-12-5


БрО3Ц7С5Н1

Бронза БрО3Ц7С5Н1 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  |  |  | Примеси, не более
Олово | Цинк | Свинец | Никель | Медь | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
2,5-4,0 | 6,0-9,5 | 3,0-6,0 | 0,5-2,0 | Ост. | 0,02 | 0,4 | 0,02 | 0,05 | 0,5 | 1,3

Примечания:

1. Сумма примесей кремния и алюминия не должна превышать 0,02%

В бронзах, не предназначенных для отливки деталей, работающих под гидравлическим давлением, по согласованию изготовителя с потребителем допускается массовая доля алюминия до 0,05% и кремния – до 0,05%.

2. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 206 (21) | 5 | 588 (60) | Детали, работающие в масле, паре и в пресной воде
Литьё в песчаную форму | 176,2 (18) | 8 | 588 (60)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО3Ц7С5Н1 | БрОЦСН3-7-5-1


БрО4Ц4С17

Бронза БрО4Ц4С17 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Олово | Цинк | Свинец | Медь | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
3,5-5,5 | 2,0-6,0 | 14,0-20,0 | Ост. | 0,05 | 0,4 | 0,05 | 0,1 | 0,5 | 1,3

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 147 (15) | 12 | 588 (60) | Антифрикционные детали
Литьё в песчаную форму | 147 (15) | 5 | 588 (60)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО4Ц4С17 | БрОЦС4-4-17


БрО4Ц7С5

Бронза БрО4Ц7С5 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Олово | Цинк | Свинец | Медь | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
3,0-5,0 | 6,0-9,0 | 4,0-7,0 | Ост. | 0,05 | 0,4 | 0,05 | 0,1 | 0,5 | 1,3

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 176,2 (18) | 4 | 588 (60) | Арматура, антифрикционные детали
Литьё в песчаную форму | 147 (15) | 6 | 588 (60)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО4Ц7С5 | БрОЦС3,5-7-5


БрО5С25

Бронза БрО5С25 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Олово | Свинец | Медь | Цинк | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
4,0-6,0 | 23,0-26,0 | Ост. | 0,5 | 0,02 | 0,2 | 0,02 | 0,05 | 0,5 | 1,2

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 137,2 (14) | 6 | 588 (60) | Биметаллические подшипники скольжения
Литьё в песчаную форму | 147 (15) | 5 | 441 (45)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО5С25 | -


БрО5Ц5С5

Бронза БрО5Ц5С5 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Олово | Цинк | Свинец | Медь | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
4,0-6,0 | 4,0-6,0 | 4,0-6,0 | Ост. | 0,05 | 0,4 | 0,05 | 0,1 | 0,5 | 1,3

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 176,2 (18) | 4 | 588 (60) | Арматура, антифрикционные детали, вкладыши подшипников
Литьё в песчаную форму | 147 (15) | 6 | 588 (60)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО5Ц5С5 | БрОЦС5-5-6


БрО6Ц6С3

Бронза БрО6Ц6С3 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Олово | Цинк | Свинец | Медь | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
5,0-7,0 | 5,0-7,0 | 2,0-4,0 | Ост. | 0,05 | 0,4 | 0,02 | 0,05 | 0,5 | 1,3

Примечания:

1. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

2. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

3. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 176,2 (18) | 4 | 588 (60) | Арматура, антифрикционные детали, вкладыши подшипников
Литьё в песчаную форму | 147 (15) | 6 | 588 (60)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО6Ц6С3 | -


БрО8Ц4

Бронза БрО8Ц4 ГОСТ 613-79

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Олово | Цинк | Медь | Свинец | Алюминий | Железо | Кремний | Фосфор | Сурьма | Всего
7,0-9,0 | 4,0-6,0 | Ост. | 0,5 | 0,02 | 0,3 | 0,02 | 0,05 | 0,3 | 1,0

Примечания:

1. Сумма примесей кремния и алюминия не должна превышать 0,02%

В бронзах, не предназначенных для отливки деталей, работающих под гидравлическим давлением, по согласованию изготовителя с потребителем допускается массовая доля алюминия до 0,05% и кремния – до 0,05%.

2. Допускаются примеси мышьяка до 0,15%, магния – до 0,02%, серы – до 0,05% в пределах общей суммы примесей.

3. Массовая доля никеля допускается до 2,0% за счёт меди и в общую сумму примесей не входит.

4. Массовая доля свинца по согласованию изготовителя с потребителем допускается до 1,5% и в общую сумму примесей не входит.

5. В отливках, предназначенных для сварных конструкций, массовая доля свинца должна быть не более 0,05%.

6. Примеси, не регламентируемые стандартом, входят в общую сумму примесей.

Механические свойства термически необработанной бронзы и её применимость:

Способ литья | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ5, % | Твердость по Бринеллю НВ, МПа (кгс/мм2) | Применяемость
 | Не менее
Литьё в кокиль | 196 (20) | 10 | 735 (75) | Арматура, фасонные части трубопровода, насосы, работающие в морской воде
Литьё в песчаную форму | 196 (20) | 10 | 735 (75)

Соответствие марки оловянной бронзы ГОСТ 613-79 и ГОСТ 613-65

Марка бронзы по ГОСТ 613-79 | Марка бронзы по ГОСТ 613-65
БрО8Ц4 | -


БрОФ2-0,25

Бронза БрОФ2-0,25 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
1,0-2,5 | 0,02-0,3 | - | - | - | Ост. | 0,05 | 0,03 | - | - | - | - | 0,3 | 0,3 | 0,3

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Винты, ленты для гибких шлангов, токопроводящие детали, присадочный материал для сварки | Хорошо обрабатывается резанием, пригоден для пайки и сварки


БрОФ4-0,25

Бронза БрОФ4-0,25 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
3,5-4,0 | 0,20-0,30 | - | - | - | Ост. | 0,02 | 0,02 | 0,002 | 0,002 | 0,002 | 0,002 | - | - | 0,1

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Трубки, применяемые в аппаратостроении и для контрольно-измерительных приборов | Хорошо обрабатывается резанием, пригоден для пайки и сварки, коррозионно-стойкий


БрОФ6,5-0,15

Бронза БрОФ6,5-0,15 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
6,0-7,0 | 0,10-0,25 | - | - | - | Ост. | 0,05 | 0,02 | 0,002 | 0,002 | 0,002 | 0,002 | - | - | 0,1

Назначение: ленты, полосы, прутки, применяемые в машиностроении, подшипниковые детали, трубы-заготовки для изготовления биметаллических сталебронзовых втулок.


БрОФ6,5-0,4

Бронза БрОФ6,5-0,4 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
6,0-7,0 | 0,26-0,40 | - | 0,10-0,20 | - | Ост. | 0,02 | 0,02 | 0,002 | 0,002 | 0,002 | 0,002 | - | 0,03 | 0,1

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Проволока, применяемая в целлюлозно-бумажной промышленности для изготовления сеток, а также для пружин, деталей, лент и полос, применяемых в машиностроении | Обрабатываются резанием, высокая износостойкость, высокая коррозионная стойкость, хорошие пружинные свойства, пригодны для сварки и пайки


БрОФ7-0,2

Бронза БрОФ7-0,2 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
7,0-8,0 | 0,10-0,25 | - | - | - | Ост. | 0,05 | 0,02 | 0,002 | 0,002 | 0,002 | 0,002 | - | - | 0,1

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Прутки, применяемые в различных отраслях промышленности | Обрабатываются резанием, высокая износостойкость, высокая коррозионная стойкость, хорошие пружинные свойства, пригодны для сварки и пайки


БрОФ8,0-0,3

Бронза БрОФ8,0-0,3 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
7,5-8,5 | 0,26-0,35 | - | 0,10 -0,20 | - | Ост. | 0,02 | 0,02 | 0,002 | 0,002 | 0,002 | 0,002 | - | 0,03 | 0,1

Назначение: проволока, применяемая в целлюлозно-бумажной промышленности для изготовления сеток.


БрОЦ4-3

Бронза БрОЦ4-3 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
3,5-4,0 | - | 2,7-3,3 | - | - | Ост. | 0,05 | 0,02 | 0,002 | 0,002 | 0,002 | 0,002 | 0,03 | - | 0,2

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Ленты, полосы, прутки, применяемые в электротехнике, машиностроении, проволока для пружин и аппаратуры химической промышленности | Обрабатывается резанием, хорошие пружинные свойства и антифрикционные свойства, коррозионно-стойкий, пригоден для пайки


БрОЦС4-4-2,5

Бронза БрОЦС4-4-2,5 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
3,0-5,0 | - | 3,0-5,0 | - | 1,5-3,5 | Ост. | 0,05 | - | 0,002 | 0,002 | 0,002 | - | 0,03 | - | 0,2

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Ленты и полосы применяемые для прокладок во втулках и подшипниках | Обрабатывается резанием, хорошие антифрикционные свойства, коррозионно-стойкий, пригоден для пайки


БрОЦС4-4-4

Бронза БрОЦС4-4-4 ГОСТ 5017-74

Химический состав, %
Компоненты |  |  |  |  |  | Примеси, не более
Олово | Фосфор | Цинк | Никель | Свинец | Медь | Железо | Свинец | Сурьма | Висмут | Алюминий | Кремний | Фосфор | Цинк | Всего
3,0-5,0 | - | 3,0-5,0 | - | 3,5-4,5 | Ост. | 0,05 | - | 0,002 | 0,002 | 0,002 | - | 0,03 | - | 0,2

Примерное назначение и характерные свойства

Назначение | Характерные свойства
Ленты и полосы применяемые для прокладок во втулках и подшипниках | Обрабатывается резанием, хорошие антифрикционные свойства, коррозионно-стойкий, пригоден для пайки


М0

Медь М0 ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,93 | 0,0005 | 0,004 | 0,002 | 0,003 | 0,001 | 0,002 | 0,001 | 0,003 | 0,003 | 0,04 | - | - | Переплавка катодов


М00

Медь М00 ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
99,96 | - | 0,0005 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,002 | 0,03 | 0,0005 | 0,002 | Переплавка катодов

Примечание. Массовая доля селена не должна превышать 0,0005% , теллура – 0,0005%


М00б

Медь М00б ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
99,99 | - | 0,0005 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,001 | 0,0003 | 0,002 | Переплавка катодов в восстановительной или в инертной атмосфере или вакууме

Примечание. Массовая доля селена не должна превышать 0,0005% , теллура – 0,0005%


М0б

Медь М0б ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,97 | 0,001 | 0,004 | 0,002 | 0,003 | 0,002 | 0,002 | 0,002 | 0,003 | 0,003 | 0,001 | 0,002 | - | Переплавка катодов в восстановительной или в инертной атмосфере или вакууме


М1

Медь М1 ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,90 | 0,001 | 0,005 | 0,002 | 0,004 | 0,002 | 0,002 | 0,002 | 0,005 | 0,004 | 0,05 | - | - | Переплавка катодов

Примечание. В обозначении марки, предназначенной для электротехнической промышленности и подлежащей испытаниям на электропроводность, дополнительно включают букву Е.


М1б

Медь М1б ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,95 | 0,001 | 0,004 | 0,002 | 0,003 | 0,002 | 0,002 | 0,002 | 0,004 | 0,004 | 0,003 | 0,002 | - | Переплавка катодов в восстановительной или в инертной атмосфере или вакууме


М1р

Медь М1р ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,90 | 0,001 | 0,005 | 0,002 | 0,005 | 0,002 | 0,002 | 0,002 | 0,005 | 0,005 | 0,01 | 0,002-0,012 | - | Переплавка катодов и лома меди с раскислением фосфора

Примечание. В обозначении марки, предназначенной для электротехнической промышленности и подлежащей испытаниям на электропроводность, дополнительно включают букву Е.


М1ф

Медь М1ф ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,90 | 0,001 | 0,005 | 0,002 | 0,005 | 0,002 | 0,002 | 0,002 | 0,005 | 0,005 | - | 0,012-0,04 | - | Переплавка катодов и лома меди с раскислением фосфора


М2

Медь М2 ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,70 | 0,002 | 0,05 | 0,2 | - | 0,05 | 0,005 | 0,01 | 0,01 | 0,01 | 0,07 | - | - | Огневое рафинирование и переплавка отходов и лома меди


М2р

Медь М2р ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,70 | 0,002 | 0,05 | 0,2 | - | 0,05 | 0,005 | 0,01 | 0,01 | 0,01 | 0,01 | 0,005-0,06 | - | Переплавка катодов и лома меди с раскислением фосфора


М3

Медь М3 ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,50 | 0,003 | 0,05 | 0,2 | - | 0,05 | 0,05 | 0,01 | 0,05 | 0,01 | 0,08 | - | - | Огневое рафинирование и переплавка отходов и лома меди


М3р

Медь М3р ГОСТ 859-78

Массовая доля элемента, % |  |  |  |  |  |  |  |  |  |  |  |  |  | Способ получения (справочный)
Медь, не менее | Медь + серебро, не менее | Примесей, не более
 |  | Висмут | Железо | Никель | Цинк | Олово | Сурьма | Мышьяк | Свинец | Сера | Кислород | Фосфор | Серебро
- | 99,50 | 0,003 | 0,05 | 0,2 | - | 0,05 | 0,05 | 0,05 | 0,03 | 0,01 | 0,01 | 0,005-0,06 | - | Переплавка катодов и лома меди с раскислением фосфора


ЛЦ14К3С3

Латунь ЛЦ14К3С3 ГОСТ 17711-93

Латунь кремнисто-свинцовая.

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Медь | Кремний | Свинец | Цинк | Олово | Сурьма | Марганец | Железо | Алюминий | Никель | Всего
77,0-81,0 | 2,5-4,5 | 2,0-4,0 | Остальное | 0,3 | 0,1 | 1,0 | 0,6 | 0,3 | 0,2 | 2,3

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 245 (25) | 7 | 90 | Для изготовления подшипников, втулок
Литьё в кокиль | 294 (30) | 15 | 100


ЛЦ16К4

Латунь ЛЦ16К4 ГОСТ 17711-93

Латунь кремнистая.

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Медь | Кремний | Цинк | Свинец | Олово | Сурьма | Марганец | Железо | Алюминий | Фосфор | Никель | Всего
78,0-81,0 | 3,0-4,5 | Остальное | 0,5 | 0,3 | 0,1 | 0,8 | 0,6 | 0,04 | 0,1 | 0,2 | 2,5

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

3. По согласованию изготовителя с потребителем допускается массовая доля алюминия до 0,1% при изготовлении деталей, не требующих гидравлической плотности

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 215 (22) | 12 | 70 | Для изготовления сложных по конфигурации деталей приборов и арматуры, работающих при температуре до 250оС и подвергающиеся гидровоздушным испытаниям; детали, работающие в среде морской воды, при условии обеспечения протекторной защиты (шестерни, детали узлов трения и др.)
Литьё в кокиль | 215 (22) | 20 | 80


ЛЦ23А6Ж3Мц2

Латунь ЛЦ23А6Ж3Мц2 ГОСТ 17711-93

Латунь алюминиево-железо-марганцовая.

Химический состав, %
Основные компоненты |  |  |  |  | Примеси, не более
Медь | Алюминий | Железо | Марганец | Цинк | Свинец | Кремний | Олово | Сурьма | Никель | Всего
64,0-68,0 | 4,0-7,0 | 2,0-4,0 | 1,5-3,0 | Остальное | 0,7 | 0,3 | 0,7 | 0,1 | 1,0 | 1,8

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 686 (70) | 7 | 160 | Для изготовления ответственных деталей, работающих при высоких удельных и знакопеременных нагрузках, при изгибе, а также антифрикционных деталей (нажимные винты, гайки нажимных винтов прокатных станов, венцы червячных колёс, втулки и др. детали)
Литьё в кокиль, литьё в песчаную форму | 705 (72) | 7 | 165


ЛЦ25С2

Латунь ЛЦ25С2 ГОСТ 17711-93

Латунь оловянно-свинцовая.

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Медь | Олово | Свинец | Цинк | Кремний | Сурьма | Марганец | Железо | Алюминий | Никель | Всего
70,0-75,0 | 0,5-1,5 | 1,0-3,0 | Остальное | 0,5 | 0,2 | 0,5 | 0,7 | 0,3 | 1,0 | 1,5

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 146 (15) | 8 | 60 | Для изготовления штуцеров гидросистем автомобилей


ЛЦ30А3

Латунь ЛЦ30А3 ГОСТ 17711-93

Латунь алюминиевая.

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Медь | Алюминий | Цинк | Свинец | Кремний | Олово | Сурьма | Марганец | Железо | Фосфор | Никель | Всего
66,0-68,0 | 2,0-3,0 | Остальное | 0,7 | 0,3 | 0,7 | 0,1 | 0,5 | 0,8 | 0,05 | 0,3 | 2,6

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 294 (30) | 12 | 80 | Для изготовления коррозионно-стойких деталей, применяемых в судостроении и машиностроении
Литьё в кокиль | 392 (40) | 15 | 90


ЛЦ37Мц2С2К

Латунь ЛЦ37Мц2С2К ГОСТ 17711-93

Латунь марганцово-свинцово-кремнистая.

Химический состав, %
Основные компоненты |  |  |  |  | Примеси, не более
Медь | Марганец | Кремний | Свинец | Цинк | Мышьяк | Висмут | Олово | Сурьма | Железо | Алюминий | Фосфор | Никель | Всего
57,0-60,0 | 1,5- 2,5 | 0,5-1,3 | 1,5-3,0 | Остальное | 0,05 | 0,01 | 0,6 | 0,1 | 0,7 | 0,7 | 0,1 | 1,0 | 1,7

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в кокиль | 343 (35) | 2 | 110 | Антифрикционные детали, арматура


ЛЦ38Мц2С2

Латунь ЛЦ38Мц2С2 ГОСТ 17711-93

Латунь марганцово-свинцовая.

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Медь | Марганец | Свинец | Цинк | Кремний | Олово | Сурьма | Железо | Алюминий | Фосфор | Никель | Всего
57,0-60,0 | 1,5-2,5 | 1,5-2,5 | Остальное | 0,4 | 0,5 | 0,1 | 0,8 | 0,8 | 0,05 | 1,0 | 2,2

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

3. По согласованию изготовителя с потребителем массовая доля свинца допускается 1,2-2,0%.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 245 (25) | 15 | 80 | Для изготовления конструкционных деталей и аппаратуры для сосудов; антифрикционных деталей несложной конфигурации (втулки, вкладыши, ползуны, арматура вагонных подшипников)
Литьё в кокиль | 343 (35) | 10 | 85


ЛЦ40Мц1,5

Латунь ЛЦ40Мц1,5 ГОСТ 17711-93

Латунь марганцовая.

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Медь | Марганец | Цинк | Свинец | Кремний | Олово | Сурьма | Железо | Фосфор | Никель | Всего
57,0-60,0 | 1,0-2,0 | Остальное | 0,7 | 0,1 | 0,5 | 0,1 | 1,5 | 0,03 | 1,0 | 2,0

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 372 (38) | 20 | 100 | Для изготовления деталей простой конфигурации, работающих при ударных нагрузках, а также деталей узлов трения, работающих в условиях спокойной нагрузки при температурах не выше 60оС
Литьё в кокиль, центробежное литьё | 392 (40) | 20 | 110


ЛЦ40Мц3А

Латунь ЛЦ40Мц3А ГОСТ 17711-93

Латунь марганцово-алюминиевая.

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Медь | Алюминий | Марганец | Цинк | Свинец | Кремний | Олово | Сурьма | Железо | Фосфор | Никель | Всего
55,0-58,5 | 0,5-1,5 | 2,5-3,5 | Остальное | 0,2 | 0,2 | 0,5 | 0,05 | 1,0 | 0,03 | 1,0 | 1,5

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в кокиль, центробежное литьё | 441 (45) | 15 | 115 | Для изготовления деталей несложной конфигурации


ЛЦ40Мц3Ж

Латунь ЛЦ40Мц3Ж ГОСТ 17711-93

Латунь марганцово-железная.

Химический состав, %
Основные компоненты |  |  |  | Примеси, не более
Медь | Железо | Марганец | Цинк | Свинец | Кремний | Олово | Сурьма | Алюминий | Фосфор | Никель | Всего
53,0-58,0 | 0,5-1,5 | 3,0-4,0 | Остальное | 0,5 | 0,2 | 0,5 | 0,1 | 0,6 | 0,05 | 0,5 | 1,7

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

3. При применении для отливки гребных винтов, массовая доля меди должна быть 55-58%, алюминия – не более 0,8%, свинца – не более 0,3%

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 441 (45) | 18 | 90 | Для изготовления несложных по конфигурации деталей ответственного назначения и арматуры морского судостроения, работающих при температурах до 300оС; массивных деталей, гребных винтов и их лопастей для тропиков
Литьё в кокиль, | 490 (50) | 10 | 100
Литьё под давлением | 392 (40)


ЛЦ40С

Латунь ЛЦ40С ГОСТ 17711-93

Латунь свинцовая.

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Медь | Свинец | Цинк | Кремний | Олово | Сурьма | Марганец | Железо | Алюминий | Никель | Всего
57,0-61,0 | 0,8-2,0 | Остальное | 0,,3 | 0,5 | 0,05 | 0,5 | 0,8 | 0,5 | 1,0 | 2,0

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё в песчаную форму | 215 (22) | 12 | 70 | Для литья арматуры, втулок и сепараторов шариковых и роликовых подшипников
Литьё в кокиль, центробежное литьё | 215 (22) | 20 | 80


ЛЦ40Сд

Латунь ЛЦ40Сд ГОСТ 17711-93

Латунь свинцовая.

Химический состав, %
Основные компоненты |  |  | Примеси, не более
Медь | Свинец | Цинк | Кремний | Олово | Сурьма | Марганец | Железо | Алюминий | Никель | Всего
58,0-61,0 | 0,8-2,0 | Остальное | 0,2 | 0,3 | 0,05 | 0,2 | 0,5 | 0,2 | 1,0 | 1,5

Примечания:

1. Массовая доля никеля в латунях допускается за счёт меди и в сумму примесей не входит.

2. Примеси не указанные в таблице, учитываются в общей сумме примесей.

3. По требованию потребителя массовая доля свинца допускается 1,2-2,0%

Механические свойства.

Способ литья | Временное сопротивление разрыву σВ, Н/мм2 (кгс/мм2) | Относительное удлинение δ5, % | Твёрдость по Бринеллю, НВ | Примерное назначение литья
 | Не менее
Литьё под давлением | 196 (20) | 6 | 70 | Для литья под давлением арматуры (втулки, тройники, переходники), сепараторов подшипников, работающих в среде воздуха или пресной воды
Литьё в кокиль | 264 (27) | 18 | 100


Л60

Латунь Л60 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
59,0-62,0 | Остальное | 0,03 | 0,2 | 0,01 | 0,003 | 0,01 | 1,0

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,3%.

Примерное назначение: трубные доски в холодильных установках, штампованные детали, фурнитура.


Л63

Латунь Л63 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
62,0-65,0 | Остальное | 0,07 | 0,2 | 0,005 | 0,002 | 0,01 | 0,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,3%.

5. В латуни, применяемой в пищевой промышленности, содержание свинца не должно превышать 0,05%.

Примерное назначение: для изготовления лент, листов, полос, труб, прутков, фольги, проволоки, применяемых для винтов, нажимных валков для травильных работ, застёжки-молнии, деталей, получаемых глубокой вытяжкой.


Л68

Латунь Л68 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
67,0-70,0 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. В латуни, предназначенной для изготовления изделий специального назначения, содержание примесей не должно превышать: железа – 0,07%, сурьмы – 0,002%, фосфора – 0,005%, мышьяка – 0,005%, серы – 0,002% (сумма примесей – 0,2%).

5. Допускается массовая доля никеля до 0,3%.

Примерное назначение: проволочные сетки, радиаторные ленты, трубы для теплообменников, детали, получаемые глубокой вытяжкой.


Л70

Латунь Л70 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Мышьяк | Олово | Сера | Всего
 |  | не более
69,0-72,0 | Остальное | 0,03 | 0,07 | 0,002 | 0,002 | 0,05 | 0,005 | 0,005 | 0,002 | 0,2

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,3%.

5. В латуни, применяемой для производства конденсаторных труб и теплообменников, допускается содержание мышьяка от 0,02 до 0,06%.

Примерное назначение: для изготовления радиаторных лент, полос, труб, теплообменников, музыкальных инструментов, деталей, получаемых глубокой вытяжкой.


Л80

Полутомпак Л80 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
79,0-81,0 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,3%.

Примерное назначение: для изготовления листов, лент, полос, проволоки, художественных изделий, сильфонов, манометрических трубок, гибких шлангов, музыкальных инструментов.


Л85

Полутомпак Л85 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
84,0-86,0 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления листов, лент, полос, труб, прутков, проволоки для деталей в электротехнике, для медалей и значков.


Л90

Томпак Л90 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
88,0-91,0 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,2

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,3%.

Примерное назначение: для изготовления листов, лент, полос, труб, прутков, проволоки для деталей в электротехнике, для медалей и значков.


Л96

Томпак Л96 ГОСТ 15527-70

Химический состав, %
Основной элемент |  | Примесь
Медь | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  | не более
95,0-97,0 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,2

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,3%.

Примерное назначение: для изготовления листов, лент, полос, труб, прутков, проволоки для деталей в электротехнике, для медалей и значков.


ЛА77-2

Латунь ЛА77-2 ГОСТ 15527-70

Латунь алюминиевая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Железо | Алюминий | Цинк |  | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  |  |  | не более
76,0-79,0 | 0,07 | 1,7-2,5 | Остальное |  | 0,07 | 0,07 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: трубные доски для конденсаторов и теплообменников, стойкие к морской воде детали машин, высоко нагруженная арматура.


ЛАЖ60-1-1

Латунь ЛАЖ60-1-1 ГОСТ 15527-70

Латунь алюминиево-железная.

Химический состав, %
Основной элемент |  |  |  |  | Примесь
Медь | Железо | Марганец | Алюминий | Цинк | Свинец | Сурьма | Висмут | Фосфор | Всего
 |  |  |  |  | не более
58,0-61,0 | 0,75-1,50 | 0,1-0,6 | 0,7-1,5 | Остальное | 0,40 | 0,005 | 0,002 | 0,01 | 0,7

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: трубы, прутки для подшипников скольжения, судостроения и приборостроения.


ЛАМш77-2-0,05

Латунь ЛАМш77-2-0,05 ГОСТ 15527-70

Латунь алюминиево-мышьяковая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Алюминий | Мышьяк | Цинк | Свинец | Железо |  | Сурьма |  | Висмут |  | Фосфор |  | Всего
 |  |  |  | не более
76,0-79,0 | 1,7-2,5 | 0,025-0,06 | Остальное | 0,07 | 0,10 | 0,005 |  | 0,002 |  | 0,01 |  | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления труб.


ЛАН59-3-2

Латунь ЛАН59-3-2 ГОСТ 15527-70

Латунь алюминиево-никелевая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Алюминий | Никель | Цинк |  | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  |  |  | не более
57,0-60,0 | 2,5-3,5 | 2,0-3,0 | Остальное |  | 0,10 | 0,50 | 0,005 | 0,003 | 0,01 | 0,9

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

Примерное назначение: для изготовления прутков и труб.


ЛАНКМц75-2-2,5-0,5-0,5

Латунь ЛАНКМц75-2-2,5-0,5-0,5 ГОСТ 15527-70

Латунь алюминиево-мышьяковая.

Химический состав, %
Основной элемент |  |  |  |  |  | Примесь
Медь | Марганец | Алюминий | Кремний | Никель | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  |  |  |  | не более
73,0-76,0 | 0,3-0,7 | 1,6-2,2 | 0,3-0,7 | 2,0-3,0 | Остальное | 0,05 | 0,10 | 0,005 | 0,002 | 0,01 | 0,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления полос, труб.


ЛЖМц59-1-1

Латунь ЛЖМц59-1-1 ГОСТ 15527-70

Латунь железо-марганцовая.

Химический состав, %
Основной элемент |  |  |  |  |  | Примесь
Медь | Железо | Марганец | Алюминий | Олово | Цинк | Свинец | Сурьма | Висмут | Фосфор | Всего
 |  |  |  |  |  | не более
57,0-60,0 | 0,6-1,2 | 0,5-0,8 | 0,1-0,4 | 0,3-0,7 | Остальное | 0,20 | 0,01 | 0,003 | 0,01 | 0,25

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления полос, труб, прутков, проволоки.


ЛЖС58-1-1

Латунь ЛЖС58-1-1 ГОСТ 15527-70

Латунь железо-свинцовая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Свинец | Железо | Цинк | Сурьма | Висмут | Фосфор | Всего
 |  |  |  | не более
56,0-58,0 | 0,7-1,3 | 0,7-1,3 | Остальное | 0,01 | 0,003 | 0,02 | 0,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для прутков.


ЛК80-3

Латунь ЛК80-3 ГОСТ 15527-70

Латунь кремнистая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Кремний | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Марганец | Олово | Алюминий | Всего
 |  |  | не более
79,0-81,0 | 2,5-4,0 | Остальное | 0,1 | 0,6 | 0,05 | 0,003 | 0,02 | 0,5 | 0,2 | 0,1 | 1,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления поковок и штамповки.


ЛМц58-2

Латунь ЛМц58-2 ГОСТ 15527-70

Латунь марганцовая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Железо | Марганец | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  |  | не более
57,0-60,0 | 0,5 | 1,0-2,0 | Остальное | 0,1 | 0,5 | 0,005 | 0,002 | 0,01 | 1,2

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

5. По требованию потребителя содержание марганца устанавливается в пределах 3,0-4,0%.

6. В латуни, предназначенной для заготовок обрабатываемых давлением в горячем состоянии (ковка), массовая доля фосфора не должна превышать 0,03%.

Примерное назначение: листы, ленты, полосы, прутки, проволока для приборостроения, строительства, демпферных деталей.


ЛМцА57-3-1

Латунь ЛМцА57-3-1 ГОСТ 15527-70

Латунь марганцово-алюминиевая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Марганец | Алюминий | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  |  | не более
55,0-58,5 | 2,5-3,5 | 0,5-1,5 | Остальное | 0,2 | 1,0 | 0,005 | 0,002 | 0,01 | 1,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

5. В латуни, предназначенной для заготовок обрабатываемых давлением в горячем состоянии (ковка), массовая доля фосфора не должна превышать 0,03%.

Примерное назначение: механические высоконапряжённые детали, поршневые штанги, специальная арматура, поковки.


ЛМш68-0,05

Латунь ЛМш68-0,05 ГОСТ 15527-70

Латунь мышьяковая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Мышьяк | Цинк | Свинец | Железо |  | Сурьма |  | Висмут |  | Фосфор |  | Всего
 |  |  | не более
67,0-70,0 | 0,025-0,06 | Остальное | 0,03 | 0,10 | 0,005 |  | 0,002 |  | 0,01 |  | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления труб.


ЛН65-5

Латунь ЛН65-5 ГОСТ 15527-70

Латунь никелевая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Никель | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
64,0-67,0 | 5,0-6,5 | Остальное | 0,03 | 0,15 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

Примерное назначение: для изготовления листов, лент, труб, проволоки.


ЛО60-1

Латунь ЛО60-1 ГОСТ 15527-70

Латунь оловянная.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Олово | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Олово | Всего
 |  |  | не более
59,0-61,0 | 1,0-1,5 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,20 | 1,0

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления проволоки.


ЛО62-1

Латунь ЛО62-1 ГОСТ 15527-70

Латунь оловянная.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Олово | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
61,0-63,0 | 0,7-1,1 | Остальное | 0,10 | 0,10 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: листы, полосы, прутки для приборостроения, трубы для конденсаторов и теплообменников.


ЛО70-1

Латунь ЛО70-1 ГОСТ 15527-70

Латунь оловянная.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Олово | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
69,0-71,0 | 1,0-1,5 | Остальное | 0,07 | 0,07 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: листы, полосы, прутки для приборостроения, трубы для конденсаторов и теплообменников.


ЛО90-1

Томпак ЛО90-1 ГОСТ 15527-70

Томпак оловянный.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Олово | Цинк | Свинец | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
88,0-91,0 | 0,2-0,7 | Остальное | 0,03 | 0,10 | 0,005 | 0,002 | 0,01 | 0,2

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления лент, полос, проволоки.


ЛОМш70-1-0,05

Латунь ЛОМш70-1-0,05 ГОСТ 15527-70

Латунь оловянно-мышьяковая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Олово | Мышьяк | Цинк | Свинец | Железо |  | Сурьма |  | Висмут |  | Фосфор |  | Всего
 |  |  |  | не более
69,0-71,0 | 1,0-1,5 | 0,025-0,06 | Остальное | 0,07 | 0,10 | 0,005 |  | 0,002 |  | 0,01 |  | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления труб.


ЛС59-1

Латунь ЛС59-1 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Свинец | Олово | Цинк | Железо | Сурьма | Висмут | Фосфор | Олово | Всего
 |  |  |  | не более
57,0-60,0 | 0,8-1,9 | 0,30 | Остальное | 0,5 | 0,010 | 0,003 | 0,02 | 0,30 | 0,75

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

5. Сумма примесей олова и кремния не должна превышать 0,5%.

Примерное назначение: для изготовления листов, лент, полос, прутков, профилей, труб, проволоки, поковок.


ЛС59-1В

Латунь ЛС59-1В ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Свинец | Цинк | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
57,0-61,0 | 0,8-1,9 | Остальное | 0,5 | 0,010 | 0,003 | 0,02 | 1,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%; до 1 % за счёт массовой доли меди, которая не учитывается в общей сумме примесей.

Примерное назначение: для изготовления прутков.


ЛС59-3

Латунь ЛС59-3 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Свинец | Цинк | Железо | Сурьма | Олово | Всего
 |  |  | не более
57,0 | 2,0 | Остальное | 0,50 | 0,02 | 0,30 | 1,0

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления листов, лент, полос, прутков, проволоки, поковок.


ЛС60-1

Латунь ЛС60-1 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Свинец | Олово | Цинк | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  |  | не более
59,0-61,0 | 0,6-1,0 | 0,20 | Остальное | 0,15 | 0,005 | 0,002 | 0,01 | 0,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления листов, лент, полос, прутков, труб, проволоки, поковок.


ЛС60-2

Латунь ЛС60-2 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Свинец | Цинк | Железо | Сурьма | Олово | Всего
 |  |  | не более
59,0-62,0 | 1,0-2,5 | Остальное | 0,20 | 0,02 | 0,20 | 0,6

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления лент, полос, прутков, труб.


ЛС63-2

Латунь ЛС63-2 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Свинец | Цинк | Железо | Сурьма | Олово | Всего
 |  |  | не более
62,0-65,0 | 0,7-2,3 | Остальное | 0,020 | 0,02 | 0,10 | 0,5

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления лент, полос, прутков, труб, проволоки, поковок.


ЛС63-3

Латунь ЛС63-3 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  |  | Примесь
Медь | Свинец | Олово | Цинк | Железо | Сурьма | Висмут | Фосфор | Олово | Всего
 |  |  |  | не более
62,0-65,0 | 2,4-3,0 | 0,10 | Остальное | 0,10 | 0,005 | 0,002 | 0,01 | 0,10 | 0,25

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления лент, полос, прутков, проволоки.


ЛС64-2

Латунь ЛС64-2 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Свинец | Цинк | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
63,0-66,0 | 1,5-2,0 | Остальное | 0,10 | 0,005 | 0,002 | 0,01 | 0,3

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления лент, полос, прутков.


ЛС74-3

Латунь ЛС74-3 ГОСТ 15527-70

Латунь свинцовая.

Химический состав, %
Основной элемент |  |  | Примесь
Медь | Свинец | Цинк | Железо | Сурьма | Висмут | Фосфор | Всего
 |  |  | не более
72,0-75,0 | 2,4-3,0 | Остальное | 0,10 | 0,005 | 0,002 | 0,01 | 0,25

Примечания:

1. Для антимагнитных сплавов содержание железа не должно превышать 0,03%.

2. Примеси, не указанные в таблице, указываются в общей сумме примесей.

3. По согласованию с потребителем может определяться содержание олова, алюминия, и марганца.

4. Допускается массовая доля никеля до 0,5%.

Примерное назначение: для изготовления лент, полос, прутков.


Б16

Баббит Б16 ГОСТ 1320-74

Категория качества | Код ОКП | Химический состав, %
 |  | Основные компоненты |  |  |  |  |  |  | Примеси, не более
 |  | Олово | Сурьма | Медь | Кадмий | Никель | Мышьяк | Свинец | Железо | Мышьяк | Цинк | Свинец | Висмут | Алюминий
Первая | 17 2423 0001 | 15,0-17,0 | 15,0-17,0 | 1,5-2,0 | - | - | - | Остальное | 0,08 | 0,20 | 0,070 | - | 0,10 | 0,010

Условия применения и примерное назначение

Характе-ристика нагрузки | Удельное давление р, кгс/см2 | Окружная скорость V, м/с | Напряженность работы Р·V, | Рабочая температура, ºС | Примерное назначение
Спокойная | 100 | 30 | 300 | 70 | Моторно-осевые подшипники электровозов, путевых машин, детали паровозов и другое оборудование тяжелого машиностроения.

Физико-механические свойства

Плотность, г/см3 | Твердость по Бриннелю НВ 5/62, 5/60, НВ 2, 5/15, 6/60 при 20 ºС | Предел текучести при сжатии, кгс/мм2 | Предел прчности при сжатии, кгс/мм2 | Температура начала расплавления, ºС | Температура плавления, ºС | Температура заливки, ºС
9,29 | 30 | 8,6 | 14,7 | 240 | 410 | 480-500


Б83

Баббит Б83 ГОСТ 1320-74

Категория качества | Код ОКП | Химический состав, %
 |  | Основные компоненты |  |  |  |  |  |  | Примеси, не более
 |  | Олово | Сурьма | Медь | Кадмий | Никель | Мышьяк | Свинец | Железо | Мышьяк | Цинк | Свинец | Висмут | Алюминий
Высшая | 17 2411 0002 | Остальное | 10,0-12,0 | 5,5-6,5 | - | - | - | - | 0,10 | 0,05 | 0,004 | 0,35 | 0,05 | 0,005

Условия применения и примерное назначение

Характе-ристика нагрузки | Удельное давление р, кгс/см2 | Окружная скорость V, м/с | Напряженность работы Р·V, | Рабочая температура, ºС | Примерное назначение
Спокойная ударная | 150,100 | 50 | 750, 500 | 70 | Подшипники, работающие при больших скоростях и средних нагрузках. Подшипники турбин, крейцкопфные, мотылевые и рамовые подшипники малооборотных дизелей, опорные подшипники гребных валов.

Физико-механические свойства

Плотность, г/см3 | Твердость по Бриннелю НВ 5/62, 5/60, НВ 2, 5/15, 6/60 при 20 ºС | Предел текучести при сжатии, кгс/мм2 | Предел прчности при сжатии, кгс/мм2 | Температура начала расплавления, ºС | Температура плавления, ºС | Температура заливки, ºС
7,38 | 27-30 | 8-8,5 | 11-12 | 240 | 370 | 440-460


Б83С

Баббит Б83С ГОСТ 1320-74

Категория качества | Код ОКП | Химический состав, %
 |  | Основные компоненты |  |  |  |  |  |  | Примеси, не более
 |  | Олово | Сурьма | Медь | Кадмий | Никель | Мышьяк | Свинец | Железо | Мышьяк | Цинк | Свинец | Висмут | Алюминий
Высшая | 17 2411 0003 | Остальное | 9,0-11,0 | 5,0-6,0 | - | - | - | 1,0-1,5 | 0,10 | 0,10 | 0,010 | - | 0,05 | 0,005

Условия применения и примерное назначение

Характе-ристика нагрузки | Удельное давление р, кгс/см2 | Окружная скорость V, м/с | Напряженность работы Р·V, | Рабочая температура, ºС | Примерное назначение
Спокойная ударная | 150,100 | 50 | 750, 500 | 70 | Подшипники, работающие при больших скоростях и средних нагрузках. Подшипники турбин, крейцкопфные, мотылевые и рамовые подшипники малооборотных дизелей, опорные подшипники гребных валов.

Физико-механические свойства

Плотность, г/см3 | Твердость по Бриннелю НВ 5/62, 5/60, НВ 2, 5/15, 6/60 при 20 ºС | Предел текучести при сжатии, кгс/мм2 | Предел прчности при сжатии, кгс/мм2 | Температура начала расплавления, ºС | Температура плавления, ºС | Температура заливки, ºС
7,4 | 27-30 | - | - | 230 | 400 | 440-460


Б88

Баббит Б88 ГОСТ 1320-74

Категория качества | Код ОКП | Химический состав, %
 |  | Основные компоненты |  |  |  |  |  |  | Примеси, не более
 |  | Олово | Сурьма | Медь | Кадмий | Никель | Мышьяк | Свинец | Железо | Мышьяк | Цинк | Свинец | Висмут | Алюминий
Высшая | 17 2411 0001 | Остальное | 7,3-7,8 | 2,5-3,5 | 0,8-1,2 | 0,15-0,25 | - | - | 0,05 | 0,05 | 0,005 | 0,1 | 0,05 | 0,005

Условия применения и примерное назначение

Характе-ристика нагрузки | Удельное давление р, кгс/см2 | Окружная скорость V, м/с | Напряженность работы Р·V, | Рабочая температура, ºС | Примерное назначение
Спокойная ударная | 200,150 | 50 | 750 | 75 | Подшипники, работающие при больших скоростях и высоких динамических нагрузках. Подшипники для быстроходных и среднеоборотных дизелей. Нижние половины крейцкопфных подшипников малооборотных дизелей.

Физико-механические свойства

Плотность, г/см3 | Твердость по Бриннелю НВ 5/62, 5/60, НВ 2, 5/15, 6/60 при 20 ºС | Предел текучести при сжатии, кгс/мм2 | Предел прчности при сжатии, кгс/мм2 | Температура начала расплавления, ºС | Температура плавления, ºС | Температура заливки, ºС
7,35 | 27-30 | - | - | - | 320 | 380-420


БН

Баббит БН ГОСТ 1320-74

Категория качества | Код ОКП | Химический состав, %
 |  | Основные компоненты |  |  |  |  |  |  | Примеси, не более
 |  | Олово | Сурьма | Медь | Кадмий | Никель | Мышьяк | Свинец | Железо | Мышьяк | Цинк | Свинец | Висмут | Алюминий
Высшая | 17 2421 0001 | 9,0-11,0 | 13,0-15,0 | 1,5-2,0 | 0,1-0,7 | 0,1-0,5 | 0,5-0,9 | Остальное | 0,10 | - | 0,020 | - | 0,10 | 0,05

Условия применения и примерное назначение

Характе-ристика нагрузки | Удельное давление р, кгс/см2 | Окружная скорость V, м/с | Напряженность работы Р·V, | Рабочая температура, ºС | Примерное назначение
Спокойная ударная | 100, 76 | 30 | 300, 200 | 70 | Подшипники, работающие при средних скоростях и средних нагрузках. Подшипники дизелей, компрессоров, судовых валоводов.

Физико-механические свойства

Плотность, г/см3 | Твердость по Бриннелю НВ 5/62, 5/60, НВ 2, 5/15, 6/60 при 20 ºС | Предел текучести при сжатии, кгс/мм2 | Предел прчности при сжатии, кгс/мм2 | Температура начала расплавления, ºС | Температура плавления, ºС | Температура заливки, ºС
9,55 | 27-29 | 7-7,4 | 12,5-13 | 240 | 400 | 480-500


БС6

Баббит БС6 ГОСТ 1320-74

Категория качества | Код ОКП | Химический состав, %
 |  | Основные компоненты |  |  |  |  |  |  | Примеси, не более
 |  | Олово | Сурьма | Медь | Кадмий | Никель | Мышьяк | Свинец | Железо | Мышьяк | Цинк | Кадмий | Висмут | Алюминий
Высшая | 17 2422 0001 | 5,5-6,5 | 5,5-6,5 | 0,1-0,3 | - | - | - | Остальное | 0,10 | 0,05 | 0,010 | 0,05 | 0,07 | 0,005

Условия применения и примерное назначение

Характе-ристика нагрузки | Удельное давление р, кгс/см2 | Окружная скорость V, м/с | Напряженность работы Р·V, | Рабочая температура, ºС | Примерное назначение
Ударная | 150 | - | - | 70 | Подшипники автотракторных двигателей.

Физико-механические свойства

Плотность, г/см3 | Твердость по Бриннелю НВ 5/62, 5/60, НВ 2, 5/15, 6/60 при 20 ºС | Предел текучести при сжатии, кгс/мм2 | Предел прчности при сжатии, кгс/мм2 | Температура начала расплавления, ºС | Температура плавления, ºС | Температура заливки, ºС
10,05 | 15-17 | - | - | 247 | 280 | -


ТГ-100

Титан губчатый ТГ-100 ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
01 | 99,72 | 0,06 | 0,01 | 0,04 | 0,03 | 0,08 | 0,02 | 0,04 | 100

В обозначении марки буквы обозначают: титан губчатый – ТГ, цифры – значение твёрдости в единицах Бринелля.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Губчатый титан, изготовленный в виде кусков неправильной формы, должен быть рассеян на фракции: -70+12; -12+2 мм.

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается в партии фракции -70+12 мм не более 4% кусков мельче нижнего предела фракций, для остальных фракций – не более 8%.

Губчатый титан не должен содержать кусков с дефектами, указанных ниже.

В губчатом титане хрупкостью менее 12% допускается наличие кусков губчатого титана с дефектами, указанными ниже, не более 0,03% массы партии, при этом к обозначению марки добавляется буква «Н» - наличие.

Описание образцов губчатого титана с дефектами.

Образец № 1 – куски горелого губчатого титана.

Образец № 2 – куски окисленного губчатого титана с явно выраженными цветами побежалости темно-желтого и синего цветов.

Образец № 2-1 – куски окисленного и обогащенного азотом губчатого титана со следами от темно-желтого до светло-желтого цвета.

Образец № 3 – куски губчатого титана с налетами хлоридов.

Образец № 4 – куски губчатого титана со шламом.

Образец № 5 – куски губчатого титана, обогащенного железом и сопутствующими элементами. Отличаются повышенной плотностью по сравнению с обычным губчатым титаном. Образуются при оплавлении стенок реактора.

Примечания:

1. Образцы должны быть согласованы между потребителем и изготовителем.

2. Под обогащением понимается повышенное содержание примесей, приводящее к появлению цветовой окраски на кусках губчатого титана.


ТГ-110

Титан губчатый ТГ-110 ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
00 | 99,67 | 0,09 | 0,02 | 0,04 | 0,03 | 0,08 | 0,02 | 0,05 | 110

В обозначении марки буквы обозначают: титан губчатый – ТГ, цифры – значение твёрдости в единицах Бринелля.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Губчатый титан, изготовленный в виде кусков неправильной формы, должен быть рассеян на фракции: -70+12; -12+2 мм.

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается в партии фракции -70+12 мм не более 4% кусков мельче нижнего предела фракций, для остальных фракций – не более 8%.

Губчатый титан не должен содержать кусков с дефектами, указанных ниже.

В губчатом титане хрупкостью менее 12% допускается наличие кусков губчатого титана с дефектами, указанными ниже, не более 0,03% массы партии, при этом к обозначению марки добавляется буква «Н» - наличие.

Описание образцов губчатого титана с дефектами.

Образец № 1 – куски горелого губчатого титана.

Образец № 2 – куски окисленного губчатого титана с явно выраженными цветами побежалости темно-желтого и синего цветов.

Образец № 2-1 – куски окисленного и обогащенного азотом губчатого титана со следами от темно-желтого до светло-желтого цвета.

Образец № 3 – куски губчатого титана с налетами хлоридов.

Образец № 4 – куски губчатого титана со шламом.

Образец № 5 – куски губчатого титана, обогащенного железом и сопутствующими элементами. Отличаются повышенной плотностью по сравнению с обычным губчатым титаном. Образуются при оплавлении стенок реактора.

Примечания:

1. Образцы должны быть согласованы между потребителем и изготовителем.

2. Под обогащением понимается повышенное содержание примесей, приводящее к появлению цветовой окраски на кусках губчатого титана.


ТГ-120

Титан губчатый ТГ-120 ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
10 | 99,64 | 0,11 | 0,02 | 0,04 | 0,03 | 0,08 | 0,02 | 0,06 | 120

В обозначении марки буквы обозначают: титан губчатый – ТГ, цифры – значение твёрдости в единицах Бринелля.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Губчатый титан, изготовленный в виде кусков неправильной формы, должен быть рассеян на фракции: -70+12; -12+2 мм.

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается для всех фракций (кроме фракции -70+12 мм ) не более 8% кусков мельче нижнего предела фракций.

Губчатый титан не должен содержать кусков с дефектами, указанных ниже.

В губчатом титане хрупкостью менее 12% допускается наличие кусков губчатого титана с дефектами, указанными ниже, не более 0,03% массы партии, при этом к обозначению марки добавляется буква «Н» - наличие.

Описание образцов губчатого титана с дефектами.

Образец № 1 – куски горелого губчатого титана.

Образец № 2 – куски окисленного губчатого титана с явно выраженными цветами побежалости темно-желтого и синего цветов.

Образец № 2-1 – куски окисленного и обогащенного азотом губчатого титана со следами от темно-желтого до светло-желтого цвета.

Образец № 3 – куски губчатого титана с налетами хлоридов.

Образец № 4 – куски губчатого титана со шламом.

Образец № 5 – куски губчатого титана, обогащенного железом и сопутствующими элементами. Отличаются повышенной плотностью по сравнению с обычным губчатым титаном. Образуются при оплавлении стенок реактора.

Примечания:

1. Образцы должны быть согласованы между потребителем и изготовителем.

2. Под обогащением понимается повышенное содержание примесей, приводящее к появлению цветовой окраски на кусках губчатого титана.


ТГ-130

Титан губчатый ТГ-130 ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
09 | 99,56 | 0,13 | 0,03 | 0,04 | 0,03 | 0,10 | 0,03 | 0,08 | 130

В обозначении марки буквы обозначают: титан губчатый – ТГ, цифры – значение твёрдости в единицах Бринелля.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Губчатый титан, изготовленный в виде кусков неправильной формы, должен быть рассеян на фракции: -70+12; -12+2 мм.

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается для всех фракций (кроме фракции -70+12 мм ) не более 8% кусков мельче нижнего предела фракций.

Губчатый титан не должен содержать кусков с дефектами, указанных ниже.

В губчатом титане хрупкостью менее 12% допускается наличие кусков губчатого титана с дефектами, указанными ниже, не более 0,03% массы партии, при этом к обозначению марки добавляется буква «Н» - наличие.

Описание образцов губчатого титана с дефектами.

Образец № 1 – куски горелого губчатого титана.

Образец № 2 – куски окисленного губчатого титана с явно выраженными цветами побежалости темно-желтого и синего цветов.

Образец № 2-1 – куски окисленного и обогащенного азотом губчатого титана со следами от темно-желтого до светло-желтого цвета.

Образец № 3 – куски губчатого титана с налетами хлоридов.

Образец № 4 – куски губчатого титана со шламом.

Образец № 5 – куски губчатого титана, обогащенного железом и сопутствующими элементами. Отличаются повышенной плотностью по сравнению с обычным губчатым титаном. Образуются при оплавлении стенок реактора.

Примечания:

1. Образцы должны быть согласованы между потребителем и изготовителем.

2. Под обогащением понимается повышенное содержание примесей, приводящее к появлению цветовой окраски на кусках губчатого титана.


ТГ-150

Титан губчатый ТГ-150 ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
08 | 99,45 | 0,2 | 0,03 | 0,04 | 0,03 | 0,12 | 0,03 | 0,10 | 150

В обозначении марки буквы обозначают: титан губчатый – ТГ, цифры – значение твёрдости в единицах Бринелля.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Губчатый титан, изготовленный в виде кусков неправильной формы, должен быть рассеян на фракции: -70+12; -12+2 мм.

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается для всех фракций (кроме фракции -70+12 мм ) не более 8% кусков мельче нижнего предела фракций.

Губчатый титан не должен содержать кусков с дефектами, указанных ниже.

В губчатом титане хрупкостью менее 12% допускается наличие кусков губчатого титана с дефектами, указанными ниже, не более 0,03% массы партии, при этом к обозначению марки добавляется буква «Н» - наличие.

Описание образцов губчатого титана с дефектами.

Образец № 1 – куски горелого губчатого титана.

Образец № 2 – куски окисленного губчатого титана с явно выраженными цветами побежалости темно-желтого и синего цветов.

Образец № 2-1 – куски окисленного и обогащенного азотом губчатого титана со следами от темно-желтого до светло-желтого цвета.

Образец № 3 – куски губчатого титана с налетами хлоридов.

Образец № 4 – куски губчатого титана со шламом.

Образец № 5 – куски губчатого титана, обогащенного железом и сопутствующими элементами. Отличаются повышенной плотностью по сравнению с обычным губчатым титаном. Образуются при оплавлении стенок реактора.

Примечания:

1. Образцы должны быть согласованы между потребителем и изготовителем.

2. Под обогащением понимается повышенное содержание примесей, приводящее к появлению цветовой окраски на кусках губчатого титана.


ТГ-90

Титан губчатый ТГ-90 ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
02 | 99,74 | 0,05 | 0,01 | 0,04 | 0,02 | 0,08 | 0,02 | 0,04 | 90

В обозначении марки буквы обозначают: титан губчатый – ТГ, цифры – значение твёрдости в единицах Бринелля.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Губчатый титан, изготовленный в виде кусков неправильной формы, должен быть рассеян на фракции: -70+12; -12+2 мм.

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается в партии фракции -70+12 мм не более 4% кусков мельче нижнего предела фракций, для остальных фракций – не более 8%.

Губчатый титан не должен содержать кусков с дефектами, указанных ниже.

В губчатом титане хрупкостью менее 12% допускается наличие кусков губчатого титана с дефектами, указанными ниже, не более 0,03% массы партии, при этом к обозначению марки добавляется буква «Н» - наличие.

Описание образцов губчатого титана с дефектами.

Образец № 1 – куски горелого губчатого титана.

Образец № 2 – куски окисленного губчатого титана с явно выраженными цветами побежалости темно-желтого и синего цветов.

Образец № 2-1 – куски окисленного и обогащенного азотом губчатого титана со следами от темно-желтого до светло-желтого цвета.

Образец № 3 – куски губчатого титана с налетами хлоридов.

Образец № 4 – куски губчатого титана со шламом.

Образец № 5 – куски губчатого титана, обогащенного железом и сопутствующими элементами. Отличаются повышенной плотностью по сравнению с обычным губчатым титаном. Образуются при оплавлении стенок реактора.

Примечания:

1. Образцы должны быть согласованы между потребителем и изготовителем.

2. Под обогащением понимается повышенное содержание примесей, приводящее к появлению цветовой окраски на кусках губчатого титана.


ТГ-Тв

Титан губчатый ТГ-Тв ГОСТ 17746-79

КЧ | Химический состав, % |  |  |  |  |  |  |  | Твёрдость, НВ, 10/1500/30, не более
 | Титан, не менее | Массовая доля примесей, не более
 |  | Железо | Кремний | Никель | Углерод | Хлор | Азот | Кислород
07 | 97,75 | 1,9 | - | - | 0,10 | 0,15 | 0,10 | - | -

В обозначении марки буквы обозначают: титан губчатый – ТГ, твёрдый – Тв.

Для губчатого титана фракций -12+2, -12+5, -12+1 и -5+2 мм к обозначению марки добавляется буква «М».

Допускается в партии губчатого титана не более 10% кусков крупнее верхнего предела фракций.

Допускается для всех фракций не более 8% кусков мельче нижнего предела фракций.

Губчатый титан изготовляют в виде брикетов диаметром от 115 до 160 мм и высотой от 20 до 180 мм.


АТ3

Сплав титановый АТ3 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Хром | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 2,0-3,5 | 0,2-0,5 | 0,20-0,40 | 0,2-0,5 | 0,15 | 0,008 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ1-0

Сплав титановый ВТ1-0 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | Не более 0,70 | 0,10 | 0,25 | 0,20 | 0,010 | 0,04 | 0,07 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ1-00

Сплав титановый ВТ1-00 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | Не более 0,30 | 0,08 | 0,15 | 0,10 | 0,008 | 0,04 | 0,05 | 0,10

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ1-2

Сплав титановый ВТ1-2 ГОСТ 19807-91

Химический состав, %
Титан | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 0,15 | 1,5 | 0,30 | 0,010 | 0,15 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ14

Сплав титановый ВТ14 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Молибден | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 3,5-6,3 | 0,9-1,9 | 2,5-3,8 | 0,30 | 0,15 | 0,25 | 0,15 | 0,015 | 0,05 | 0,10 | 0,30

В плоском прокате из сплава толщиной до 10 мм массовая доля алюминия не должна быть 3,5-4,5% , а в остальных видах полуфабрикатов – 4,5-6,3%

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ20

Сплав титановый ВТ20 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Молибден | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 5,5-7,0 | 0,8-2,5 | 0,5-2,0 | 1,5-2,5 | 0,15 | 0,25 | 0,15 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ22

Сплав титановый ВТ22 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Молибден | Цирконий | Хром | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 4,4-5,7 | 4,0-5,5 | 4,0-5,5 | 0,30 | 0,5- 1,5 | 0,15 | 0,5-1,5 | 0,18 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ3-1

Сплав титановый ВТ3-1 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Молибден | Цирконий | Хром | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 5,5-7,0 | 2,0-3,0 | 0,50 | 0,8-2,0 | 0,15-0,40 | 0,2-0,7 | 0,15 | 0,015 | 0,05 | 0,10 | 0,30

В сплаве, предназначенном для изготовления штампов лопаток и лопаточной заготовки, верхний предел массовой доли алюминия должен быть не более 6,8%.

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ5

Сплав титановый ВТ5 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Молибден | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 4,5-6,2 | 1,2 | 0,8 | 0,30 | 0,12 | 0,30 | 0,20 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ5-1

Сплав титановый ВТ5-1 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Олово | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 4,3-6,0 | 1,0 | 2,0-3,0 | 0,30 | 0,12 | 0,30 | 0,15 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ6

Сплав титановый ВТ6 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 5,3-6,8 | 3,5-5,3 | 0,30 | 0,10 | 0,60 | 0,20 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ6с

Сплав титановый ВТ6с ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 5,3-6,5 | 3,5-4,5 | 0,30 | 0,15 | 0,25 | 0,15 | 0,015 | 0,04 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ8

Сплав титановый ВТ8 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Молибден | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 5,8-7,0 | 2,8-3,8 | 0,50 | 0,20-0,40 | 0,30 | 0,15 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ВТ9

Сплав титановый ВТ9 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Молибден | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 5,8-7,0 | 2,8-3,8 | 1,0-2,0 | 0,20-0,35 | 0,25 | 0,15 | 0,015 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ОТ4

Сплав титановый ОТ4 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Цирконий | Марганец | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 3,5-5,0 | 0,30 | 0,8-2,0 | 0,12 | 0,30 | 0,15 | 0,012 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ОТ4-0

Сплав титановый ОТ4-0 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Цирконий | Марганец | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 0,4-1,4 | 0,30 | 0,5-1,3 | 0,12 | 0,30 | 0,15 | 0,012 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ОТ4-1

Сплав титановый ОТ4-1 ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Цирконий | Марганец | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 1,5-2,5 | 0,30 | 0,7-2,0 | 0,12 | 0,30 | 0,15 | 0,012 | 0,05 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ПТ-3В

Сплав титановый ПТ-3В ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Ванадий | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 3,5-5,0 | 1,2-2,5 | 0,30 | 0,12 | 0,25 | 0,15 | 0,006 | 0,04 | 0,10 | 0,30

В сплаве массовая доля циркония в сумме с прочими примесями не должна превышать 0,30%

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ПТ-7М

Сплав титановый ПТ-7М ГОСТ 19807-91

Химический состав, %
Титан | Алюминий | Цирконий | Кремний | Железо | Кислород | Водород | Азот | Углерод | Сумма прочих примесей
Основа | 1,8-2,5 | 2,0-3,0 | 0,12 | 0,25 | 0,15 | 0,006 | 0,04 | 0,10 | 0,30

Стандарт устанавливает марки титана и титановых деформируемых сплавов, предназначенных для изготовления полуфабрикатов (листов, лент, фольги, полос, плит, прутков, профилей, труб, поковок и штампованных заготовок) методом деформации, а также слитков.


ЦАМ 10-5

Сплав ЦАМ 10-5 ГОСТ 21437-95

Сплав для обработки давлением.

Массовая доля, %
Основных компонентов |  |  |  | Примесей, не более
Алюминия | Меди | Магния | Цинка | Свинца | Железа | Олова | Кадмия | Кремния | Всего примесей
9,0-12,0 | 4,0-5,5 | 0,03-0,06 | Основа | 0,03 | 0,15 | 0,01 | 0,02 | 0,10 | 0,35

Временное сопротивление разрыву [image] ,МПа (кгс/мм2) | Относительное удлинение, [image] , % | Твердость по Бринеллю НВ
Не менее
343 (35) | 4,0 | 90

Назначение сплава | Условия работы изделий
 | Удельное давление, МПа (кгс/мм2) | Скорость скольжения, м/с | Температура,
 | Не более
Для получения прокатных полос для направляющих скольжения металлорежущих станков и других изделий | 19,6 (200) | 8 | 80


ЦАМ 10-5Л

Сплав ЦАМ 10-5Л ГОСТ 21437-95

Литейный сплав.

Массовая доля, %
Основных компонентов |  |  |  | Примесей, не более
Алюминия | Меди | Магния | Цинка | Свинца | Железа | Олова | Кадмия | Кремния | Всего примесей
9,0-12,0 | 4,0-5,5 | 0,03-0,06 | Основа | 0,03 | 0,15 | 0,01 | 0,02 | 0,10 | 0,35

Временное сопротивление разрыву [image] ,МПа (кгс/мм2) | Относительное удлинение, [image] , % | Твердость по Бринеллю НВ
Не менее
245 (25) | 0,4 | 100

Назначение сплава | Условия работы изделий
 | Удельное давление, МПа (кгс/мм2) | Скорость скольжения, м/с | Температура,
 | Не более
Для отливки подшипников и втулок различных агрегатов | 9,8 (100) | 8 | 80


ЦАМ 9-1,5

Сплав ЦАМ 9-1,5 ГОСТ 21437-95

Сплав для обработки давлением.

Массовая доля, %
Основных компонентов |  |  |  | Примесей, не более
Алюминия | Меди | Магния | Цинка | Свинца | Железа | Олова | Кадмия | Кремния | Всего примесей
9,0-11,0 | 1,0-2,0 | 0,03-0,06 | Основа | 0,03 | 0,15 | 0,01 | 0,02 | 0,10 | 0,35

Временное сопротивление разрыву [image] ,МПа (кгс/мм2) | Относительное удлинение, [image] , % | Твердость по Бринеллю НВ
Не менее
294 (30) | 10,0 | 85

Назначение сплава | Условия работы изделий
 | Удельное давление, МПа (кгс/мм2) | Скорость скольжения, м/с | Температура,
 | Не более
Для получения биметаллической ленты из стали и дюралюминия методом прокатки с последующей штамповкой вкладышей | 24,5 (250) | 15 | 100


ЦАМ 9-1,5Л

Сплав ЦАМ 9-1,5Л ГОСТ 21437-95

Литейный сплав.

Массовая доля, %
Основных компонентов |  |  |  | Примесей, не более
Алюминия | Меди | Магния | Цинка | Свинца | Железа | Олова | Кадмия | Кремния | Всего примесей
9,0-11,0 | 1,0-2,0 | 0,03-0,06 | Основа | 0,03 | 0,15 | 0,01 | 0,02 | 0,10 | 0,35

Временное сопротивление разрыву [image] ,МПа (кгс/мм2) | Относительное удлинение, [image] , % | Твердость по Бринеллю НВ
Не менее
245 (25) | 1,0 | 95

Назначение сплава | Условия работы изделий
 | Удельное давление, МПа (кгс/мм2) | Скорость скольжения, м/с | Температура,
 | Не более
Для отливки монометаллических вкладышей, втулок, ползунов т.д. | 9,8 (100) | 8 | 80
Для получения биметаллических изделий с металлическим каркасом для литья | 19,6 (200) | 10 | 100


Ленты из алюминия и алюминиевых сплавов ГОСТ 13726-97

Стандарт распространяется на ленты из алюминия и алюминиевых сплавов.

1. Ленты изготовляются в соответствии с требованиями стандарта из алюминия марок: А7, А6, А5, А0 с химическим составом по ГОСТ 11069; АД0, АД1, АД00, АД с химическим составом по ГОСТ 4784; из алюминиевых сплавов марок: ММ, Д12, АМц, АМцС, АМг2, AМг3, АМг5, АМг6, АВ, Д1, Д16, В95, 1915 с химическим составом по ГОСТ 4784; В95-1 с химическим составом по ГОСТ 1131.

2. Ленты подразделяют:

По способу изготовления:

а) неплакированные – без дополнительного обозначения;

б) плакированные:

1) с тезнологической плакировкой – Б;

2) с нормальной плакировкой – А.

По состоянию материала:

а) без термической обработки – без дополнительного обозначения;

б) отожженные – М;

в) четвертьнагартованные – Н1;

г) полунагартованные – Н2;

д) тричетвертинагартованные – Н3;

е) нагартованные – Н.

По точности изготовления по толщине:

а) с несимметричными отклонениями по толщине:

1) нормальной точности – без дополнительного обозначения;

2) повышенной точности – П.

б) с симметричными отклонениями по толщине.

3. Основные параметры и размеры.

3.1. Ленты в зависимости от марки сплава, плакировки и состояния материала изготовляют размеров:

Состояние материала | Марка алюминия или алюминиевого сплава и плакировка | Толщина лент | Ширина ленты
Без термической обработки | А7, А6, А0, АД0, АД1, АД00, АД, АМц, АМцС, АМг2, АМг3, АМг5, АМг6, АМг6Б, АВ, Д1, Д1А, Д16, Д16А, В95-1, В95-1А | От 5,0 до 10,5 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | 1915 |  | 1200, 1500, 2000
 | В95А |  | 1000, 1200, 1400, 1500, 2000
Отожженное | А7, А6, А5 А0, АД0, АД1, АД00, АД, АМц, АМцС, АМг2, АМг3 | От 0,25 до 2,0 | От 40 до 500, 600, 700, 800, 900, 1000
 |  | Св. 2,0 до 3,0 | 700, 800, 900, 1000
 | А7, А6, А5, А0, АД0, АД1, АД00, АД, АМц, АМцС, АМг2, АВ | От 0,3 до 0,4 | 1000
 |  | Св. 0,4 до 0,7 | 1000, 1200, 1400, 1500,1600
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 1800, 2000

Состояние материала | Марка алюминия или алюминиевого сплава и плакировка | Толщина лент | Ширина лени
Отожженное | Д1, Д16, Д1А, Д16Б, Д16А | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | АМг3, АМг5, АМг6, АМг6Б | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | В95-1, В95-1А | От 0,8 до 2,0 | 1000, 1200
 |  | Св. 2,0 до 10,5 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | 1915 | 0,8 | 1200
 |  | От 1,0 до 4,5 | 1200, 1500
 | Д12 | От 0,5 до 4,0 | 1200, 1500
 | В95А | От 0,5 до 0,7 | 1000, 1200, 1400, 1500
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 2000
Четвертьнагарто- ванное | АМг2 | От 0,3 до 0,4 | 1000
 |  | Св. 0,4 до 4,0 | 1000, 1200, 1400, 1500
Полунагартованное | АМц, АМцС, АМг2 | От 0,3 до 0,4 | 1000
 |  | Св. 0,4 до 0,7 | 1000, 1200, 1400, 1500, 1600
 | АМц, АМцС, АМг2, АМг3 | Св. 0,7 до 4,0 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | Д12 | От 0,5 до 4,0 | 1200, 1500
 | А7, А6, А5, А0, АД0, АД1, АД00, АД | От 0,8 до 4,5 | 1000, 1200, 1400, 1500
Тричетверти-нагартованное | АМц, АМг2 | От 0,3 до 0,4 | 1000
 |  | Св. 0,4 до 4,0 | 1000, 1200, 1400, 1500
Нагартованное | А7, А6, А5, А0, АД0, АД1, АД00, АД, АМц, АМцС, ММ | От 0,25 до 2,0 |
 | А7, А6, А5, А0, АД0, АД1, АД00, АД, АМц, АМцС, АМг2 | От 0,3 до 0,4 | 1000
 |  | Св. 0,4 до 0,7 | 1000, 1200, 1400, 1500, 1600
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | АМг6Б, АМг6 | От 1,0 до 1,5 | 1000, 1200
 | АМг6Б, АМг6 | Св. 1,5 до 4,0 | 1000, 1200, 1400, 1500, 1600, 1800, 2000
 | ММ | От 2,0 до 4,5 | 1000, 1200, 1400, 1500

3.2. Толщина и ширина лент, изготовляемых прокаткой требуемой ширины, а также предельные отклонения по толщине, в зависимости от толщины и ширины лент, должны соответствовать значениям, приведенным в таблице.

Толщина лент | Предельные отклонения по толщине при ширине лент, мм
 | До 1000 включ. |  |  |  |  | 1200 |  |  | Св. 1200 до 1600 включ. |  |  |  |  | 1800 | 2000
 | Несимметричные отклонения |  |  |  | Симметричные отклонения | Несимметричные отклонения |  | Симметричные отклонения | Несимметричные отклонения |  |  |  | Симметричные отклонения | Несимметричные отклонения
 | от 40 до 500, 600 | 700, 800, 900 |  | 1000 |  | Нормальной точности | Повышенной точности |  | 1400 | 1500 |  | 1600
 |  |  |  |  |  |  |  |  |  | Нормальной точности | Повышенной точности
0,25 03 0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,7 1,8 1,9 2,0 2,5 3,0 3,5 4,0 4,5 5,0 5,5 6,0 6,5 7,0 | -0,05 -0,05 -0,05 -0,05 -0,05 -0,05 -0,10 -0,10 -0,10 -0,10 -0,10 -0,10 -0,10 -0,15 -0,15 -0,15 -0,15 -0,15 -0,15 - - - - - - - - - - | -0,08 -0,08 -0,08 -0,08 -0,10 -0,10 -0,12 -0,12 -0,15 -0,15 -0,15 -0,15 -0,15 -0,20 -0,20 -0,20 -0,20 -0,20 -0,20 -0,25 -0,30 - - - - - - - - |  | -0,08 -0,10 -0,10 -0,10 -0,12 -0,12 -0,12 -0,12 -0,15 - -0,15 - - -0,20 -0,20 - -0,20 -0,20 -0,20 -0,25 -0,30 -0,30 -0,30 -0,30 | ±0,03 ±0,03 ±0,03 ±0,03 ±0,04 ±0,04 ±0,05 ±0,05 ±0,06 - ±0,07 - - ±0,07 ±0,07 - ±0,08 ±0,08 ±0,09 ±0,10 ±0,11 ±0,12 ±0,15 ±0,15 ±0,18 ±0,18 ±0,22 ±0,22 ±0,22 | - - -0,12 -0,12 -0,12 -0,13 -0,13 -0,13 -0,16 - -0,16 - - -0,22 -0,22 - -0,22 -0,22 -0,24 -0,28 -0,33 -0,34 -0,35 -0,35 | - - -0,10 -0,10 -0,10 -0,10 -0,12 -0,12 -0,14 - -0,14 - - -0,18 -0,18 - -0,20 -0,20 -0,20 - - - - - | - - ±0,05 ±0,06 ±0,06 ±0,06 ±0,07 ±0,07 ±0,08 - ±0,09 - - ±0,10 ±0,10 - ±0,11 ±0,11 ±0,12 ±0,13 ±0,14 ±0,16 ±0,18 ±0,18 ±0,22 ±0,22 ±0,25 ±0,25 ±0,25 | - - - -0,12 -0,13 -0,14 -0,14 -0,14 -0,16 - -0,17 - - -0,25 -0,25 - -0,25 -0,25 -0,26 -0,29 -0,34 -0,35 -0,36 -0,36 | - - - -0,12 -0,13 -0,13 -0,14 -0,14 -0,17 - -0,17 - - -0,25 -0,25 - -0,25 -0,25 -0,25 -0,29 -0,34 -0,35 -0,36 -0,36 | - - - -0,10 -0,11 -0,11 -0,12 -0,12 -0,15 - -0,15 - - -0,20 -0,22 - -0,22 -0,22 -0,24 - - - - - | - - - -0,13 -0,13 -0,14 -0,14 -0,14 -0,17 - -0,17 - - -0,25 -0,25 - -0,25 -0,25 -0,25 -0,29 -0,34 -0,35 -0,36 -0,36 | - - - 0,06 0,08 0,08 0,10 0,10 0,10 - 0,12 - - 0,14 0,14 - 0,14 0,14 0,16 0,17 0,18 0,20 0,22 0,22 0,25 0,25 0,30 0,30 0,30 | - - - - - - -0,16 -0,16 -0,18 - -0,20 - - -0,26 -0,26 - -0,26 -0,26 -0,26 -0,30 -0,35 -0,36 -0,37 -0,37 | - - - - - - -0,18 -0,18 -0,20 - -0,22 - - -0,27 -0,27 - -0,27 -0,27 -0,28 -0,30 -0,35 -0,36 -0,37 -0,37
 |  |  |  | ±5 % от номинальной толщины |  | ±5 % от номинальной толщины |  |  | ±5 % от номинальной толщины |  |  |  |  | ±5 % от номинальной толщины
Толщина лент | Предельные отклонения по толщине при ширине лент, мм
 | До 1000 включ. |  |  |  |  | 1200 |  |  | Св. 1200 до 1600 включ. |  |  |  |  | 1800 | 2000
 | Несимметричные отклонения |  |  |  | Симметричные отклонения | Несимметричные отклонения |  | Симметричные отклонения | Несимметричные отклонения |  |  |  | Симметричные отклонения | Несимметричные отклонения
 | от 40 до 500, 600 |  | 700, 800, 900 | 1000 |  | Нормальной точности | Повышенной точности |  | 1400 | 1500 |  | 1600
 |  |  |  |  |  |  |  |  |  | Нормальной точности | Повышенной точности
7,5 8,0 8,5 9,0 9,5 10,0 10,5 | - - - - - - - |  | - - - - - - - | ±5 % от номинальной толщины | 0,22 0,30 0,30 0,30 0,30 0,35 0,35 | ±5 % от номинальной толщины |  | 0,25 0,30 0,30 0,30 0,30 0,35 0,35 | ±5 % от номинальной толщины |  |  |  | 0,30 0,35 0,35 0,35 0,35 0,38 0,38 | ±5 % от номинальной толщины

3.3. Ленты, изготовляемые прокаткой требуемой ширины, шириной до 300 мм должны быть с интервалом 5 мм, а ленты шириной свыше 300 до 500 мм – с интервалом 50 мм.

3.4. Ленты толщиной от 0,25 до 4,0 мм, шириной менее 1000 мм могут изготовляться продольной разрезкой лент шириной свыше 1000 мм.

3.5. Ленты, получаемые продольной разрезкой, изготовляют шириной: 300, 321, 340, 350, 360, 366, 390, 400, 430, 496, 500, 560, 570, 600, 630 мм.

3.6. Предельные отклонения по толщине лент, изготовляемых продольной разрезкой, должны соответствовать предельным отклонениям по толщине лент шириной 1500 мм.

3.7. Ленты , изготовляемые прокаткой требуемой ширины, толщиной до 3,0 мм включительно при ширине до 1000 мм включительно изготовляют с обрезкой кромок и утолщенных концов.

Толщина концов лент после обрезки утолщенных концов не должна превышать номинальной.

Допускается изготовление лент шириной от 800 до 900 мм прокаткой требуемой ширины из алюминиевых сплавов без обрезки кромок и утолщенных концов.

3.8. Предельные отклонения по ширине обрезанных лент толщиной до 3,0 мм и шириной до 1000 мм в зависимости от толщины должны соответствовать указанным в таблице:

Толщина лент, мм | Предельные отклонения по ширине лент, мм
 | От 40 до 200 | Св. 200 до 400 | Св. 400 до 600 | Св. 600 до 1000
От 0,25 до 1,0 включ. Св. 1,0 до 2,0 включ. Св. 2,0 до 4,0 включ. | ±0,5 ±0,6 - | ±1,0 ±1,0 - | ±2,0 ±3,0 - | ±5,0 ±5,0 ±5,0

3.9. Ленты, изготовляемые прокаткой требуемой ширины, всех толщин при ширине свыше 1000 мм изготовляют без обрезки кромок и утолщенных концов.

3.10. Предельные отклонения по ширине лент без обрезки кромок и утолщенных концов, изготовляемых прокаткой требуемой ширины, должны быть:

- не более +50 мм – для алюминия всех марок и алюминиевых сплавов марок ММ, АМц, АМцС, АМr2;

- не более +80 мм – для алюминиевых сплавов марок АМr3, АМr5, АМr6, АВ, Д1, Д12, Д16, В95, В95-1, 1915.

3.11. Ленты в рулонах изготовляют длиной, полученной из прокатанной заготовки.

В рулоне при толщине ленты 1,0 мм и менее допускается не более двух обрывов, а при толщине ленты более 1,0 мм обрывы не допускаются.

Теоретическая масса ленты вычислена при плотности 2,85 г/см3, что соответствует плотности алюминиевых сплавов марок В95 и В95-1:

Толщина ленты | Теоретическая масса ленты, кг, нормальной точности изготовления по толщине
 | 1 м2 ленты | 1 м длины ленты при ширине (с обрезкой кромок)
 | От 40 до 500 | 600 | 700 | 800 | 900 | 1000 | 1200 | 1400 | 1500 | 1600 | 1800 | 2000
0,25 0,3 0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,7 1,8 1,9 2,0 2,5 3,0 3,5 4,0 4,5 5,0 5,5 6,0 6,5 7,0 7,5 8,0 8,5 9,0 9,5 10,0 10,5 | 0,641 0,784 1,069 1,354 1,639 1,924 2,138 2,423 2,708 2,993 3,278 3,563 3,848 4,061 4,346 4,631 4,916 5,201 5,486 - - - - - - - - - - - - - - - - - | 0,385 0,470 0,641 0,812 0,983 1,154 1,283 1,454 1,625 1,796 1,967 2,138 2,309 2,437 2,608 2,779 2,950 3,121 3,292 - - - - - - - - - - - - - - - - - | 0,420 0,521 0,721 0,921 1,101 1,301 1,482 1,682 1,852 2,052 2,252 2,453 2,653 2,803 3,003 2,203 3,404 3,604 3,804 4,755 5,706 - - - - - - - - - - - - - - - | 0,480 0,595 0,823 1,052 1,258 1,487 1,692 1,921 2,116 2,344 2,573 2,802 3,030 3,202 3,431 3,659 3,888 4,117 4,346 5,432 6,518 - - - - - - - - - - - - - - - | 0,540 0,669 0,926 1,183 1,415 1,672 1,903 2,161 2,379 2,636 2,894 3,151 3,408 3,601 3,858 4,115 4,373 4,630 4,887 6,109 7,331 - - - - - - - - - - - - - - - | 0,600 0,714 1,000 1,286 1,543 1,829 2,114 2,400 3,643 3,143 3,214 - - 4,000 4,286 - 4,857 5,143 5,429 6,786 8,143 9,595 11,027 12,490 14,357 15,793 17,228 18,664 20,100 21,535 22,971 24,407 25,842 27,278 28,714 30,149 | - - 1,168 1,511 1,854 2,181 2,524 2,868 3,160 - 3,846 - - 4,774 5,117 - 5,804 6,147 6,456 8,105 9,736 11,436 13,136 14,884 17,207 18,928 20,648 22,369 24,090 25,810 27,531 29,252 30,972 32,693 34,414 36,134 | - - - 1,762 2,142 2,523 2,923 3,324 3,684 - 4,465 - - 5,506 5,906 - 6,707 4,108 7,488 9,430 11,332 13,314 15,296 17,329 20,057 22,063 24,968 26,074 28,080 30,085 32,091 34,097 36,102 38,108 40,114 42,119 | - - - 1,887 2,295 2,724 3,131 3,560 3,925 - 4,783 - - 5,848 6,327 - 7,184 7,613 8,021 10,101 12,139 14,262 16,385 18,560 21,482 23,630 25,778 27,926 30,075 32,323 34,371 36,519 38,667 40,816 42,964 45,112 | - - - 2,000 2,447 2,882 3,339 3,797 4,185 - 5,100 - - 6,290 6,747 - 7,662 8,119 8,554 10,772 12,945 15,209 17,474 19,792 22,907 25,198 27,488 29,779 32,070 34,360 36,651 38,942 41,232 43,523 45,814 48,104 | - - - - - - 3,704 4,218 4,681 - 5,659 - - 7,048 7,562 - 8,591 9,105 9,594 12,089 14,533 17,079 19,625 22,228 25,757 28,333 30,908 33,484 36,060 38,635 41,211 43,787 46,362 48,938 51,514 54,089 | - - - - - - 4,057 4,629 5,143 - 6,229 - - 7,800 8,371 - 9,514 10,086 10,629 13,428 16,143 18,971 21,800 24,688 28,607 31,468 34,328 37,189 40,050 42,910 45,771 48,632 51,492 54,353 57,214 60,074

Толщина ленты | Теоретическая масса 1 м ленты, кг, повышенной точности изготовления по толщине при ширине ленты (с обрезкой кромок)
 | 1200 | 1500
0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,7 1,8 1,9 2,0 | 1,202 1,545 1,889 2,232 2,541 2,885 3,194 - 3,881 - - 4,842 5,186 - 5,838 6,182 6,525 | - 1,930 2,338 2,767 3,174 3,603 3,968 - 4,825 - - 6,005 6,391 - 7,249 7,678 8,064

Для вычисления теоретической массы лент из алюминия и алюминиевых сплавов других марок следует пользоваться переводными коэффициентами:

Марка | Переводной коэффициент | Марка | Переводной коэффициент
Алюминий всех марок Алюминиевые сплавы: АМц АМцС ММ АМг2 АМг3 АМг5 АМг6 | 0,950 0,958 0,958 0,958 0,940 0,937 0,930 0,926 | Алюминиевые сплавы: АВ 1915 Д1 Д16 Д12 | 0,947 0,972 0,982 0,976 0,954

3.12. Марку и состояние материала, плакировку, размеры и точность изготовления лент потребитель указывает в заказе. При отсутствии требований в заказе точность изготовления определяет изготовитель.

Условные обозначения лент при заказе проставляют по схеме:

Лента

ХХХХХХ

Х

ХХ

…

Х

…

РЛ

ГОСТ 13726

Марка

Способ изготовления

(плакировка)

Состояние материала

Толщина ленты

Точность по толщине

Ширина ленты

Рулон

Обозначение стандарта

Примеры условных обозначений:

Лента из алюминиевого сплава марки Д16 с нормальной плакировкой в отожженном состоянии, толщиной 2,0 мм, шириной 1200 мм, нормальной точности изготовления, рулоне (РЛ):

Лента Д16.А.М 2×1200×РЛ ГОСТ 13726-97

Лента из алюминиевого сплава марки Д16 с нормальной плакировкой в отожженном состоянии, толщиной 2,0 мм, шириной 1200 мм, повышенной точности изготовления:

Лента Д16.А.М 2П×1200×РЛ ГОСТ 13726-97

Лента из алюминия марки АД0, без плакировки, в отожженном состоянии, толщиной 0,8 мм, шириной 300 мм, нормальной точности изготовления, в рулоне (РЛ):

Лента АД0.М 0,8×300×РЛ ГОСТ 13726-97

Лента из алюминия марки АД0, без плакировки, в нагартованном состоянии, толщиной 0,8 мм, шириной 300 мм, нормальной точности изготовления, в рулоне (РЛ):

Лента АД0.Н 0,8×300×РЛ ГОСТ 13726-97

4. Характеристики.

4.1. Базовое исполнение

4.1.1. Ленты изготовляют из алюминия и алюминиевых сплавов всех марок, нормальной точности изготовления, без плакировки, с технологической или нормальной плакировкой.

Толщина и ширина лент, а также предельные отклонения по ним должны соответствовать значениям, приведенным в таблицах, приведенных выше.

4.1.2. По состоянию материала ленты изготовляют в соответствии с требованиями, указанными в таблице.

4.1.3. Для плакировки лент, в зависимости от марки плакируемого сплава, применяют алюминиевые сплавы, химический состав которых приведен в таблице.

Марка плакируемого сплава | Марка плакирующего сплава | Массовая доля элементов, %
 |  | Кремний | Железо | Медь | Марганец | Магний | Цинк | Титан | Прочие |  | Алюминий
 |  |  |  |  |  |  |  |  | Каждый | Сумма
Д1 Д16 АМг6 | АД1пл | 0,30 | 0,30 | 0,02 | 0,025 | 0,05 | 0,1 | 0,15 | 0,02 | - | Не менее 99,30
В95 В95-1 | АЦпл | 0,3 | 0,3 | - | 0,025 | - | 0,3-1,3 | 0,15 | 0,05 | 0,1 | Остальное

Допускается содержание меди в сплаве АД1пл устанавливать 0,05 %.

Массовая доля элементов - максимальная, если не указаны пределы.

4.1.4. Толщина плакируемого слоя на каждой стороне ленты, в зависимости от ее толщины, должна соответствовать значениям, приведенным в таблице.

Толщина ленты, мм | Толщина плакирующего слоя на каждой стороне ленты от номинальной толщины ленты при плакировке, %
 | технологической, не более | нормальной, не менее
От 0,3 до 1,9 включ. Св. 1,9 до 10,5 включ. | 1,5 1,5 | 4,0 2,0

4.1.5. Механические свойства лент при растяжении должны соответствовать требованиям, приведенным в таблице.

Марка алюминия и алюминиевого сплава | Состояние материала лент | Состояние испытываемых образцов | Толщина лент, мм | Механические свойства при растяжении
 |  |  |  | Временное сопротивление σв, Н/мм2 (кгс/мм2), не менее | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Относительное удлинение при l0=11,3 [image] δ5,%, не менее
А7, А6, А5, А0, АД0, АД1, АД00, АД | Без термической обработки | Без термической обработки | От 5,0 до 10,5 включ. | 70(7,0) | - | 15,0
 | Отожженный | Отожженный | От 0,25 до 0,5 включ. Св. 0,5 до 0,9 включ. Св. 0,9 до 10,5 включ. | 60(6,0) | - | 20,0 25,0 30,0
 | Полунагартованный | Полунагартованный | От 0,8 до 4,5 включ. | 100(10,0) | - | 6,0
 | Нагартованный | Нагартованный | От 0,25 до 0,8 включ. Св. 0,8 до 3,5 включ. Св. 3,5 до 4,0 включ. | 145(15,0) 145(15,0) 130(13,0) | - - - | 3,0 4,0 5,0
АМц, АМцС | Без термической обработки | Без термической обработки | От 5,0 до 10,5 включ. | 100(10,0) | - | 10,0
 | Отожженный | Отожженный | От 0,25 до 0,7 включ. Св. 0,7 до 3,0 включ. Св. 3,0 до 10,5 включ. | 90(9,0) | - - - | 18,0 22,0 20,0
 | Полунагартованный | Полунагартованный | От 0,3 до 3,5 включ. Св. 3,5 до 4,0 включ. | 145(15,0) | - - | 5,0 6,0
 | Тричетвертинагартованный | Тричетвертинагартованный | От 0,3 до 4,0 включ. |  |  | 4,0
 | Нагартованный | Нагартованный | От 0,25 до 0,5 включ. Св. 0,5 до 0,8 включ. Св. 0,8 до 1,5 включ. Св. 1,2 до 4,0 включ. | 185(19,0) | - - - - | 1,0 2,0 3,0 4,0
ММ | Нагартованный | Нагартованный | От 0,25 до 4,5 включ. | Не испытываются
АМr2 | Без термической обработки | Без термической обработки | От 5,0 до 10,5 включ. | 175(18,0) | - | 7,0
 | Отожженный | Отожженный | От 0,25 до 1,0 включ. Св. 1,0 до 10,5 включ. | 165(17,0) | - | 16,0 18,0

Марка алюминия и алюминиевого сплава | Состояние материала лент | Состояние испытываемых образцов | Толщина лент, мм | Механические свойства при растяжении
 |  |  |  | Временное сопротивление σв, Н/мм2 (кгс/мм2), не менее | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Относительное удлинение при l0=11,3 [image] δ5,%, не менее
АМr2 | Четвертьнагартованный | Четвертьнагартованный | От 0,3 до 4,0 включ. | 215-295 (22,0-30,0) | 155(16,0) | 5,0
 | Полунагартованный | Полунагартованный | От 0,3 до 1,0 включ. Св. 1,0 до 4,0 включ. | 235-315 (24,0-32,0) | 175(18,0) | 5,0 6,0
 | Тричетвертинагартованный | Тричетвертинагартованный | От 0,3 до 4,0 включ. | 255-355 (26,0-36,0) | 195(20,0) | 3,0
 | Нагартованный | Нагартованный | От 0,3 до 1,0 включ. Св. 1,0 до 4,0 включ. | 265 (27,0) | 215(22,0) | 3,0 4,0
АМr3 | Без термической обработки | Без термической обработки | От 5,0 до 6,0 включ. Св. 6,0 до 10,5 включ. | 185(19,0) | 80(8,0) | 12,0 15,0
 | Отожженный | Отожженный | От 0,25 до 0,6 включ. Св. 0,5 до 4,5 включ. Св. 4,5 до 10,5 включ. | 195(20,0) 195(20,0) 185(19,0) | 90(9,0) 100(10,0) 80(8,0) | 15,0
 | Полунагартованный | Полунагартованный | От 0,7 до 4,0 включ. | 245(25,0) | 195(20,0) | 7,0
АМr5 | Без термической обработки | Без термической обработки | От 5,0 до 6,0 включ. Св. 6,0 до 10,5 включ | 275(28,0) | 130(13,0) | 12,0 15,0
 | Отожженный | Отожженный | От 0,5 до 0,6 включ. Св. 0,5 до 4,5 включ. Св. 4,5 до 10,5 включ. | 275(28,0) | 135(14,0) 145(15,0) 130(13,0) | 15,0
АМr6Б, АМr6 | Без термической обработки | Без термической обработки | От 5,0 до 10,5 включ. | 315(32,0) | 155(16,0) | 15,0
 | Отожженный | Отожженный | От 0,5 до 0,6 включ. Св. 0,6 до 10,5 включ. | 305(31,0) 315(32,0) | 145(15,0) 155(16,0) | 15,0
 | Нагартованный | Нагартованный | От 1,0 до 4,0 включ. | 375(38,0) | 275(28,0) | 6,0
АБ | Без термической обработки | Закаленные и естественно состаренные | От 5,0 до 10,5 включ. | 175(18,0) | - | 14,0
 |  | Закаленные и искусственно состаренные |  | 295(30,0) | - | 7,0
 | Отожженный | Отожженный | От 0,3 до 5,0 включ. Св. 5,0 до 10,5 включ. | до 145(15,0) | - - | 20,0 15,0
Д1А, Д1 | Без термической обработки | Закаленные и естественно состаренные | От 5,0 до 10,5 включ. | 355(36,0) | 185(19,0) | 12,0
 | Отожженный | Отожженный | От 0,5 до 1,9 включ. Св. 1,9 до 10,5 включ. | до 225(23,0) до 235(24,0) | - - | 12,0
Д16Б, Д16 | Отожженный | Отожженный | От 0,5 до 10,5 включ. | до 235(24,0) | - | 10,0
Марка алюминия и алюминиевого сплава | Состояние материала лент | Состояние испытываемых образцов | Толщина лент, мм | Механические свойства при растяжении
 |  |  |  | Временное сопротивление σв, Н/мм2 (кгс/мм2), не менее | Передел текучести σт, Н/мм2 (кгс/мм2) не менее | Относительное удлинение при l0=11,3 [image] δ5,%, не менее
Д16А | Без термической обработки | Закаленные и естественно состаренные | От 5,0 до 10,5 включ. | 410(42,0) | 255(26,0) | 10,0
 | Отожженный | Отожженный | От 0,5 до 1,9 включ. Св. 1,9 до 10,5 включ. | до 225(23,0) до 235(24,0) | - - | 10,0
Д12 | Отожженный | Отожженный | От 0,5 до 4,0 включ. | 155(16,0) | - | 14,0
 | Полунагартованный | Полунагартованный | От 0,5 до 4,0 включ. | 220(22,5) | - | 3,0
Б95А | Без термической обработки | Закаленные и искусственно состаренные | От 5,0 до 10,5 включ. | 490(50,0) | 410(42,0) | 6,0
 | Отожженный | Отожженный | От 0,5 до 10,5 включ. | до 245(25,0) | - | 10,0
1915 | Без термической обработки | Закаленные и естественно состаренные в течении 30-35 суток | От 5,0 до 10,5 включ. | 315(32,0) | 195(20,0) | 10,0
 | Без термической обработки | Закаленные и естественно состаренные в течении 2-4 суток | От 5,0 до 10,5 включ. | 265(27,0) | 165(17,0) | 10,0
 | Отожженный | Отожженный | От 0,8 до 4,0 включ. | до 245(25,0) | - | 10,0
В95-1А, В95-1 | Без термической обработки | Не испытываются
 | Отожженный | Отожженный | От 0,8 до 10,5 включ. | до 245(25,0) | - | 10,0


Ленты латунные общего назначения ГОСТ 2208-91

Стандарт распространяется на латунные ленты, применяемые в различных отраслях промышленности. Стандарт не распространяется на радиаторные ленты толщиной до 0,25мм

1. Технические требования.

Ленты изготовляют из латуни марок Л90, Л85, Л80, Л68, Л63, ЛС59-1, ЛМц58-2 с химическим составом по ГОСТ 15527

Толщина лент и предельные отклонения по толщине в зависимости от ширины:

Толщина лент, мм | Предельные отклонения по толщине лент, мм, при ширине, мм
 | от 10 до 300 |  | св. 300 до 600
 | нормальной точности изготовления | повышенной точности изготовления | нормальной точности изготовления | повышенной точности изготовления
0,05 | -0,01 | - | - | -
0,06
0,07
0,08
0,09
0,10 | -0,02 |  | -0,04
0,12
0,14
0,15 | -0,03 | -0,02
0,16
0,17
0,18
0,19
0,20
0,22 |  |  | -0,05
0,25 | -0,04 | -0,03
0,28
0,30 |  |  | -0,06
0,35
0,40 | -0,05 | -0,04
0,45 |  |  | -0,07 | -0,06
0,50 | -0,06 |  | -0,08 | -0,07
0,55
0,60 |  | -0,05
0,65
0,70
0,75 | -0,07
0,80 |  | -0,06 | -0,09 | -0,08
0,85
0,90
1,00 | -0,08 |  | -0,11 | -0,10
1,10
1,20 | -0,09
1,30
1,35 |  | -0,07 | -0,12 | -0,11
1,40
1,50
1,60 | -0,10 | -0,08 | -0,14 | -0,13
1,70
1,80 | -0,11 |  | -0,15 | -0,14
1,90 |  | -0,09
2,00

Теоретическая масса 1м2 латунных лент

Толщина лент, мм | Теоретическая масса 1м2 лент, кг, из латуни марок |  | Толщина лент, мм | Теоретическая масса 1м2 лент, кг, из латуни марок
 | Л90, Л85, Л 80 | Л68, Л63, ЛС59-1, ЛМц58- 2 |  | Л90, Л85, Л 80 | Л68, Л63, ЛС59-1, ЛМц58- 2
0,05 | 0,44 | 0,43 | 0,60 | 5,22 | 5,10
0,06 | 0,52 | 0,51 | 0,65 | 5,66 | 5,53
0,07 | 0,61 | 0,60 | 0,70 | 6,09 | 5,95
0,08 | 0,70 | 0,68 | 0,75 | 5,53 | 6,38
0,09 | 0,78 | 0,77 | 0,80 | 6,96 | 6,80
0,10 | 0,87 | 0,85 | 0,85 | 7,40 | 7,23
0,12 | 1,04 | 1,02 | 0,90 | 7,83 | 7,65
0,14 | 1,22 | 1,19 | 1,00 | 8,70 | 8,50
0,15 | 1,31 | 1,28 | 1,10 | 9,57 | 9,36
0,18 | 1,57 | 1,53 | 1,20 | 10,44 | 10,20
0,20 | 1,74 | 1,70 | 1,30 | 11,31 | 11,05
0,22 | 1,91 | 1,87 | 1,35 | 11,75 | 11,48
0,25 | 2,18 | 2,13 | 1,40 | 12,18 | 11,90
0,30 | 2,61 | 2,55 | 1,50 | 13,05 | 12,75
0,35 | 3,05 | 2,98 | 1,60 | 13,92 | 13,60
0,40 | 3,48 | 3,40 | 1,70 | 14,79 | 14,45
0,45 | 3,92 | 3,83 | 1,80 | 15,66 | 15,30
0,50 | 4,35 | 4,25 | 1,90 | 16,53 | 16,15
0,55 | 4,78 | 4,68 | 2,00 | 17,40 | 17,00

Примечание. При вычислении теоретической массы плотность латуни марок Л90, Л85, Л80 принята равной 8,7г/см3, латуни марок Л68, Л63, ЛС59-1, ЛМц58-2 – равной 8,5г/см3

Ширина лент и предельные отклонения по ширине в зависимости от толщины

Толщина лент, мм | Предельные отклонения по ширине лент, мм, при толщине, мм
 | до 1,00 включ. |  | св. 1,00
 | нормальной точности изготовления | повышенной точности изготовления | нормальной точности изготовления | повышенной точности изготовления
10, 12, 15, 18, 20, 22, 25, 28, 30, 35, 40, 45, 50, 60, 80, 90, 100, 120, 150 | -0,4 | - | -0,7 | -0,6
180, 200, 220, 250, 280 | -0,7 | - | -1,0 | -
300, 350, 400, 500, 600 | -1,2 | -1,0 | -1,6 | -1,2

Длина лент в зависимости от толщины:

Толщина лент, мм | Длина лент, м, не менее
От 0,05 до 0,50 включ. | 30
От 0,55 до 1,00 включ. | 20
От 1,10 до 2,00 включ. | 10

Условные обозначения лент поставляются по схеме:

при следующих сокращениях:

способ изготовления:

холоднодеформированная (холоднокатаная) – Д;

форма сечения:

прямоугольная – ПР;

точность изготовления:

нормальная точность но толщине и ширине – Н,

нормальная точность по толщине и повышенная точность по ширине – К,

повышенная точность по толщине и нормальная точность по ширине – И,

повышенная точность по толщине и ширине – П.

состояние:

мягкая – М,

полутвердая – П, .

твердая – Т,

особотвёрдая – О,

пружиннотвёрдая – Ж;

длина:

немерная – НД;

особые условия исполнения:

для штамповки – ШТ,

антимагнитная – AM,

повышенной точности по серповидности – ПС,

с нормированной глубиной выдавливания – ГВ,

выдерживающая испытания на изгиб – ИГ.

Примеры условных обозначений:

Лента нормальной точности изготовления по толщине и повышенной точности по

ширине, полутвердая, толщиной 0,50 мм, шириной 450 мм, из латуни марки Л85:

Лента ДПРКП 0,50 450 НД Л85 ГОСТ 2208-91

То же, повышенной точности изготовления по толщине и ширине, твердая, толщиной 0,30 мм, шириной 200 мм, из латуни марки Л68, для штамповки:

Лента ДПРПТ 0,30 200 НД Л68 ШТ ГОСТ 2208-91

То же, нормальной точности изготовления по толщине и ширине, полутвердая, толщиной 0,35 мм, шириной 100 мм, из латуни марки Л63, с нормированной глубиной выдавливания:

Лента ДПРНП 0,35 [image] 100 НД Л63 ГВ ГОСТ 2208-91

Размеры лент в зависимости от состояния материала и марки латуни:

Марка латуни | Состояние ленты | Толщина, мм | Ширина, мм
Л90, Л85, Л80, Л68, Л63 | Твёрдая | 0,10-0,12 | 10-300
 | Мягкая, полутвёрдая, твёрдая | 0,14-0,20 | 10-300
 |  | 0,22-0,45 | 10-600
 |  | 0,50-2,00 | 20-600
Л68 | Твёрдая | 0,05-0,09 | 10-180
 | Особотвёрдая | 0,10-0,20 | 10-300
 |  | 0,22-0,45 | 10-600
 |  | 0,55-1,00 | 20-600
Л63 | Особотвёрдая | 0,05-0,09 | 10-180
 |  | 0,10-0,20 | 10-300
 |  | 0,22-0,45 | 10-600
 |  | 0,50-1,00 | 20-600
 | Пружиннотвёрдая | 0,10-0,20 | 10-300
 |  | 0,22-0,45 | 10-600
 |  | 0,50-1,00 | 20-600
ЛС59-1 | Мягкая | 0,14-0,40 | 10-180
 |  | 0,45-1,40 | 20-280
 |  | 1,50-2,00 | 20-180
 | Твёрдая | 0,10-0,40 | 10-180
 |  | 0,45-1,40 | 20-280
 |  | 1,50-2,00 | 20-180
 | Особотвёрдая | 0,35-1,20 | 20-280
ЛМц58-2 | Мягкая | 0,14-0,40 | 10-180
 |  | 0,45-1,40 | 20-280
 |  | 1,50-2,00 | 20-180
 | Полутвёрдая | 0,14-0,40 | 10-180
 |  | 0,45-1,40 | 20-280
 | Твёрдая | 0,10-0,40 | 10-180
 |  | 0,45-1,40 | 20-280
 |  | 1,50-2,00 | 20-180

Механические свойства лент в зависимости от состояния и марки латуни:

Марка латуни | Состояние ленты | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение δ, %, не менее | Твёрдость по Бринеллю
Л90 | Мягкая | От 230 до 370 (от 24 до 38) | 36 | 60
 | Полутвёрдая | От 290 до 400 (от 30 до 41) | 10 | 85
 | Твёрдая | Не менее 350 (не менее 36) | 3 | 110
Л85 | Мягкая | От 250 до 360 (от 26 до 37) | 38 | 65
 | Полутвёрдая | От 320 до 430 (от 33 до 44) | 12 | 95
 | Твёрдая | Не менее 390 (не менее 40) | 3 | 110
Л80 | Мягкая | От 260 до 370 (от 27 до 38) | 40 | 65
 | Полутвёрдая | От 330 до 430 (от 34 до 44) | 15 | 95
 | Твёрдая | Не менее 390 (не менее 40) | 3 | 120
Л68 | Мягкая | От 280 до 390 (от 29 до 40) | 42 | 70
 | Полутвёрдая | От 340 до 470 (от 35 до 48) | 20 | 105
 | Твёрдая | От 430 до 540 (от 44 до 55) | 10 | 125
 | Особотвёрдая | Не менее 520 (не менее 53) | - | 155
Л63 | Мягкая | От 290 до 410 (от 30 до 42) | 38 | 70
 | Полутвёрдая | От 340 до 470 (от 35 до 48) | 20 | 105
 | Твёрдая | От 410 до 570 (от 42 до 58) | 8 | 135
 | Особотвёрдая | От 510 до 640 (от 52 до 65) | 4 | 160
 | Пружиннотвёрдая | Не менее 610 (не менее 62) | - | 180
ЛС59-1 | Мягкая | От 340 до 490 (от 35 до 50) | 25 | -
 | Полутвёрдая | От 460 до 640 (от 47 до 65) | 5
 | Твёрдая | Не менее 590 (не менее 60) | 3
ЛМц58-2 | Мягкая | От 380 до 490 (от 39 до 50) | 30
 | Полутвёрдая | От 420 до 590 (от 43 до 66) | 15
 | Твёрдая | Не менее 570 (не менее 58) | 4

Примечания:

1. Верхний предел временного сопротивления может быть выше, но не более чем на 20МПа (2кгс/мм2) при сохранении минимального относительного удлинения или глубины выдавливания.

2. Временное сопротивление определяют для лент толщиной 0,3 мм и более, относительное удлинение – для лент толщиной 0,5мм и более. Механические свойства для лент толщиной менее 0,3 мм являются справочными.

Ленты изготовляют шириной 14, 16, 17, 21, 23, 24, 26, 27, 31, 32, 33, 34, 36, 37, 38, 41, 42, 43, 44, 46, 47, 48, 52, 54, 55, 58, 62, 63, 64, 65, 68, 70, 74, 75, 78, 85, 86, 87, 88, 89, 91, 92, 93, 95, 98, 102, 103, 105, 110, 112, 114, 116, 118, 119, 123, 125, 128, 130, 136 140, 145, 147, 164, 168, 170, 175, 185, 187, 190, 196, 205, 210, 212, 213, 216, 225, 226, 230, 240, 255, 260, 263, 270, 290, 305, 320, 335, 345, 360, 365, 380, 390, 415 (мм) с предельными отклонениями для следующего большего размера.

Ленты указанных ширин изготовляют, если масса партии не менее 5 т.

Глубина выдавливания для лент толщиной 0,1 мм и более при испытании на вытяжку сферической лунки пуансоном радиусом 10мм:

Марка латуни | Состояние ленты | Глубина выдавливания, мм, при толщине ленты, мм
 |  | 0,10-0,28 | 0,30-0,50 | 0,55 | 0,60-1,10 | 1,20-1,60 | 1,70-2,00
Л90 | Мягкая | Не менее 7,0 | Не менее 7,0 | - | - | - | -
 | Твёрдая | 2,5-5,5 | 4,0-7,0 | - | - | - | -
Л80 | Мягкая | Не менее 8,0 | - | - | - | - | -
Л68 | Мягкая | Не менее 8,0 | Не менее 10,0 | Не менее 11,0 | Не менее 11,5 | Не менее 12,0 | Не менее 12,5
 | Полутвёрдая | 7,0-9,0 | 7,5-10,0 | 9,0-11,0 | 9,0-11,0 | 10,0-12,0 | 10,5-12,5
 | Твёрдая | 5,0-7,0 | 5,0-7,5 | - | - | - | -
Л63 | Мягкая | Не менее 7,5 | Не менее 9,5 | Не менее 9,5 | Не менее 10,0 | Не менее 10,5 |
 | Полутвёрдая | 5,5-7,5 | 6,0-9,5 | 6,0-9,5 | 7,0-10,0 | 8,5-10,5 |
 | Твёрдая | 2,5-5,5 | 5,0-7,5 | - | - | - | -
 | Особотвёрдая | 2,0-4,5 | - | - | - | - | -


Листы и полосы латунные ГОСТ 931 - 90

Листы и полосы латунные ГОСТ 931 – 90

Стандарт распространяется на латунные горячекатаные и холоднокатаные листы и холоднокатаные полосы общего назначения.

Листы и полосы изготовляют из латуней марок по ГОСТ 15527:

горячекатаные листы изготовляют из латуней марок Л63, ЛО62 – 1, ЛС59 – 1 и ЛМц58 – 2;

холоднокатаные листы и полосы – из латуней марок Л90, Л85, Л80, Л68, Л63, ЛМц58 – 2, ЛО62 – 1 и ЛС59 – 1.

1. Технические требования.

1.1. Основные параметры и размеры.

1.2. Толщина горячекатаных листов и предельные отклонения по толщине:

Толщина, мм | Предельное отклонение по толщине при ширине, мм
 | 500,550, 600, 710 | 1000 | 1250 | 1500 | 2,000, 2500
5,00 6,00 | -0,45 | -0,50 | -0,60 | -0,80 | -1,00
7,00 8,00 | -0,50 | -0,60
 |  |  | -0,80 | -1,00 | -1,20
9,00 10,00 | -0,60 | -0,70
12,00 14,00 | -0,70 | -0,80 | -1,00 | -1,20 | -1,40
15,00 16,00 | -0,80 | -1,00 | -1,20 | -1,40 | -1,60
18,00 19,00 |  | -1,20
20,00 22,00 | -1,00 | -1,40 | -1,40 | -1,60 | -1,80
24,00 25,00 | -1,20 | -1,60 | -1,60 | -1,80 | -2,00

1.2.1. Ширина горячекатаных листов и предельные отклонения по ширине:

Ширина листа, мм | Предельное отклонение по ширине, мм
500,550,600 710 1000 | -15
1250 1500 2000 2500 | -20

Примечание:

1. Каждому размеру по ширине может соответствовать любая длина при условии, что длина превышает ширину.

2. ГОСТ предусматривает следующие размеры длины: 1000, 1410, 2000, 2500, 4000 мм.

1.2.2. Толщина холоднокатаных листов и предельные отклонения по толщине:

Марка латуни | Толщина холоднокатаных листов, мм | Предельное отклонение по толщине при ширине, мм
 |  | 500,550,600 | 710,800 | 1000
Л90, Л85, Л80, Л68, Л63 | 0,40 0,50 | -0,06 | -0,09 | -
 | 0,60 0,70 0,80 | -0,08 | -0,10
 |  |  |  | -0,16
 | 0,90 | -0,09 | -0,12
Л90, Л85, Л80, Л68, Л63 ЛМц58-2, ЛО62-1 | 1,00 | -0,10
 | 1,20 1,40 | -0,12 | -0,14
 | 1,50 1,60 1,80 | -0,14 | -0,16 | -0,20
 | 2,00 | -0,15 | -0,18 | -0,22
 | 2,50 | -0,18 | -0,20 | -0,24
Л90, Л85, Л80, Л68, Л63, ЛМц58-2, ЛО62-1, ЛС59-1 | 3,00
 | 3,50 4,00 | -0,20 | -0,24 | -0,28
 | 4,50 5,00 | -0,22 | -0,27 | -0,32
 | 5,05 6,00 6,50 | -0,25 | -0,30 | -0,36
 | 7,00 8,00 | -0,27 | -0,36 | -0,40
 | 9,00 10,00 | -0,30 | -0,40 | -0,43

ГОСТ предусматривает и другие размеры толщины листов: 1,10; 1,30; 2,20; 11,00; 12,00 мм.

1.2.3. Ширина холоднокатаных листов и предельные отклонения по ширине:

Марка латуни | Ширина при длине, мм |  |  | Предельное отклонение по ширине при толщине, мм
 | 1410 | 1500 | 2000 | До 3 вкл. | Св. 3
ЛС59-1 | - | 500 550 600 | - | -5 | -10
Л90, Л85, Л80, Л68, Л63, ЛМц58-2, ЛО62-1 | 710 | 600 | 800 1000

1.2.4. Длина холоднокатаных листов выбирают из ряда: 1500; 1410;1500; 2000 мм.

1.2.5. Толщина и предельные отклонения по толщине холоднокатаных полос:

Марка латуни | Толщина полос, мм | Предельные отклонения по толщине полос при ширине, мм
 |  | Нормальной точности от 40 до 600 вкл. | Повышенной точности
 |  |  | От 40 до 300 вкл. | Св. 300 до 600 вкл.
Л90, Л85, Л80, Л68, Л63 | 0,40 | -0,06 | -0,04 | -
 | 0,50 |  | -0,05
 | 0,60 | -0,07
 | 0,70 0,80 | -0,08 | -0,06
 | 0,90 | -0,09 |  | -0,08
Л90, Л85, Л80, Л68, Л63, ЛМц58-2, ЛО62-1 | 1,00 |  | -0,07
 | 1,20 1,40 1,50 | -0,10 |  | -0,09
 |  |  | -0,09
 | 1,60 1,80 2,00 2,20 2,50 | -0,12 |  | -0,10
 |  |  | -0,12
 | 3,00 3,50 4,00 | -0,16 | -0,14 | -0,12
 | 4,50 5,00 | -0,20 | -0,16 | -0,14
 | 6,00 7,00 8,00 | -0,25 | -0,18 | -0,16
 | 9,00 10,00 | -0,30 | - | -0,18

ГОСТ предусматривает и другие размеры по толщине полос: 1,10; 1,30; 5,50; 6,50; 11,0; 12,00 мм.

1.2.5. Ширина и предельные отклонения по ширине холоднокатаных полос нормальной точности:

Ширина полос, мм | Предельное отклонение по ширине нормальной точности при толщине, мм
 | До 1,0 | Св. 1,0 до 2,0 вкл. | Св. 2,0 до 4,0 вкл. | Св. 4,0 до 6,0 вкл. | Св. 6,0 до 12,0
40, 50, 60, 70, 80, 90, 100 | -0,7 | -0,8 | -2,0 | - | -
150, 200, 250, 300 | -1,5 | -1,5 | -3,0 | -3,5 | -7,0
350, 400, 450, 500, 550, 600 | -2,0 | -3,0 |  | -4,0

1.2.6. Полосы изготовляют длиной от 500 до 2000 мм мерной, кратной мерной с интервалом 500 мм и немерной длины.

Предельное отклонение по длине мерной и кратной мерной длине – минус 10 мм.

1.2.7. Теоретическая масса 1 м2 горячекатаных и холоднокатаных листов и полос:

Толщина полосы или листа, мм | Теоретическая масса 1 м2 листа или полосы, кг, из латуни марок |  | Толщина полосы или листа, мм | Теоретическая масса 1 м2 листа или полосы, кг, из латуни марок
 | Л90, Л85, Л80 | Л68, Л63, ЛС59-1, ЛМц58-2, ЛО62-1 |  | Л90, Л85, Л80 | Л68, Л63, ЛС59-1, ЛМц58-2, ЛО62-1
0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,35 1,4 1,5 1,6 1,65 1,8 2,0 2,2 2,25 2,5 2,75 3,0 3,5 4,0 | 3.48 4.35 5,22 6.09 6.96 7.83 8,70 9,57 10,44 11.31 11,75 12,18 13,05 13,92 14,36 15.66 17,40 19,14 19,58 21,75 23,93 26,10 30,45 34,80 | 3,40 4,25 5,10 6,05 6,80 7,65 8,50 9,35 10,20 11,05 11,48 11,90 12,75 13,60 14,03 15,30 17,00 18,70 19,13 21,25 23,38 25,50 29,75 34,00 | 4,5 5,0 5.5 6,0 6,5 7,0 7,5 8.0 9,0 10,0 12,0 14,0 15,0 16,0 18,0 19.0 20,0 22,0 25,0 | 39,15 43,50 47,85 52,20 56,55 60,90 65,25 69,60 78,30 87,00 104,40 121,80 130,50 139,20 156,60 165,30 174,00 191,40 217,50 | 38,15 42,50 46,75 51,00 55,25 59,50 63,75 68,00 76,50 85,00 110,50 119,00 127,00 136,00 153,00 161,50 170,00 187,00 212,50

1.2.8. Размеры, точность изготовления, состояние материалов, марку латуни листов и полос потребитель указывает в заказе.

Примеры условных обозначений:

Лист горячекатаный размером 5×600×1500 мм из латуни марки Л63:

Лист ГПРХХ 5×600×1500 Л63 ГОСТ 931 – 90.

Лист холоднокатаный мягкий, размером 4×1000×2000 мм из латуни марки ЛМц 58 – 2:

Лист ДПРХМ 4×1000×2000 ЛМц 58 – 2 ГОСТ 931 – 90.

Полоса холоднокатаная, нормальной точности изготовления по толщине и ширине, твердая, размером 2,5×400×1000 мм, мерной длины, из латуни марки ЛО62 – 1:

Полоса ДПРНТ 2,5×400×1000 МД ЛО62 – 1 ГОСТ 931 – 90.

1.3. Характеристики

1.3.1. По состоянию материала листы и полосы изготовляют:

мягкими – из латуней марок Л90, Л85, Л80, Л68, Л63, ЛМц58 – 2 и ЛС59 – 1;

полутвердыми – из латуней марок Л90, Л85, Л80, Л68, Л63, ЛС59 – 1 и ЛМц58 – 2;

твердыми – из латуней марок Л90, Л85, Л80, Л68, Л63, ЛС59 – 1, ЛМц58 – 2 и ЛО62 – 1;

особо твердыми из латуней марок Л68 и Л63;

пружинно твердыми – из латуни марки Л63.

Особо твердые листы и полосы изготовляют толщиной до 2 мм включительно.

1.3.2. Листы и полосы должны быть плоскими.

Прогиб не должен превышать 1,0 мм на каждые 100 мм ширины и 20 мм на каждые 1000 мм длины.

1.3.3. Серповидность полос толщиной до 4 мм не должна превышать 5 мм на 1 м длины, толщиной свыше 4 мм – 8 мм на 1 м длины.

1.3.4. Механические свойства листов и полос:

Способ изготовления | Марка латуни | Состояние материала | Толщина, мм |  | Ширина, мм |  | Временное сопротивление σВ, МПа | Относительное удлинение δ10, %, не менее | Твердость по Бринеллю
 |  |  | листа | полосы | листа | полосы
Холоднокатаные | Л90 | Мягкий | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 600 вкл. | До 600 | От 230 до 340 | 36 | 60
 |  | Полутвердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 290 до 390 | 10 | 85
 |  | Твердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 10,0 | До 800 До 1000 | До 600 | Не менее 350 | 3 | 110
 | Л85 | Мягкий | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 250 до 360 | 38 | 65
 |  | Полутвердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 320 до 430 | 12 | 95
 |  | Твердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 10,0 | До 800 До 1000 | До 600 | Не менее 390 | 3 | 110
 | Л80 | Мягкий | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 260 до 370 | 40 | 65
 |  | Полутвердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 330 до 430 | 15 | 95
 |  | Твердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 10,0 | До 800 До 1000 | До 600 | Не менее 390 | 3 | 120
 | Л68 | Мягкий | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 290 до 370 | 3 | 70
 |  | Полутвердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 340 до 470 | 42 | 105
 |  | Твердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 10,0 | До 800 До 1000 | До 600 | От 430 до 540 | 20 | 125
 |  | Особотвердый | От 0,40 до 2,00 | От 0,40 до 2,00 | До 600 вкл. | До 600 | Не менее 520 | 10 | 155
 | Л63 | Мягкий | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 290 до 400 | 38 | 70
 |  | Полутвердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | От 340 до 470 | 20 | 105
 |  | Твердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 10,0 | До 800 До 1000 | До 600 | От 410 до 570 | 8 | 135
 |  | Особотвердый | От 0,40 до 2,00 | От 0,40 до 2,00 | До 600 вкл. | До 600 | От 510 до 640 | 4 | 160
 |  | Пружинно-твердый | От 0,40 до 0,60 От 0,70 до 12,00 | От 0,40 до 12,0 | До 800 До 1000 | До 600 | Не менее 520 | - | 180
 | ЛС59-1 | Мягкий | От 3,00 до 12,0 | От 1,00 до 10,00 | До 600 вкл | До 600 | От 340 до 470 | 25 | 100
 |  | Твердый | От 3,00 до 10,00 | От 1,00 до 10,00 | До 600 вкл | До 600 | От 460 до 610 | 5 | 200
 | ЛМц58-2 | Мягкий | От 1,00 до 12,00 | От 1,00 до 10,00 | До 1000 | До 600 | От 380 до 470 | 30 | 85
 |  | Полутвердый | От 1,00 до 12,00 | От 1,00 до 10,00 | До 1000 | До 600 | От 420 до 590 | 15 | 100
 |  | Твердый | От 1,00 до 10,00 | От 1,00 до 10,00 | До 1000 | До 600 | Не менее 590 | 3 | 120
 | ЛО62-1 | Твердый | От 1,00 до 10,00 | От 1,00 до 10,00 | До 1000 | До 600 | Не менее 390 | 5 | 145
Горячекатаные | Л63 | - | От 5,00 до 25,00 | - | От 600 до 2500 | - | От 290 до 390 | 30 | -
 | ЛО62-1 | - | От 5,00 до 25,00 | - | От 600 до 2500 | - | От 340 до 440 | 30 | -
 | ЛС59-1 | - | От 5,00 до 25,00 | - | От 600 до 2500 | - | От 360 до 490 | 20 | -
 | ЛМц58-2 | - | От 5,00 до 25,00 | - | От 600 до 2500 | - | Не менее 390 | 18 | -

1.3.4. Листы и полосы изготовляют антимагнитными в соответствии с ГОСТ 15527.

1.3.5. Листы и полосы в полутвердом состоянии из латуни марки Л63 изготовляют с временным сопротивлением σв от 380 (39) до 470 (48) Н/мм2 (кгс/мм2).

1.3.6. Холоднокатаные листы и полосы изготовляют с механическими свойствами:

Способ изготовления | Марка латуни | Состояние материала | Временное сопротивление σВ, МПа | Относительное удлинение δ10, %, не менее
Холоднокатаные | Л90 | Мягкий | От 230 до 320 | 36
 |  | Полутвердый | От 290 до 370 | 10
 | Л85 | Мягкий | От 280 до 370 | 42
 | Л63 | Мягкий | От 290 до 390 | 40
 |  | Полутвердый | От 350 до 450 | 22
 |  | Твердый | От 430 до 530 | 8


Листы и полосы медные ГОСТ 495-92

Листы и полосы медные ГОСТ 495–92

Стандарт распространяется на медные холоднокатаные и горячекатаные листы и медные холоднокатаные полосы.

1. Технические требования

Листы и полосы изготовляют из меди марок М1, М1р, М2, М2р, М3 и М3р по ГОСТ 859-78.

1.1. Основные параметры и размеры

1.1.1 Холоднокатаные листы и полосы изготовляют нормальной и повышенной точности изготовления по ширине и длине листов и по толщине полос.

1.1.2 Толщина холоднокатаных листов и предельные отклонения по толщине:

Толщина | Предельные отклонения по толщине листа при ширине. мм
 | 600 | 780 и 800 | 1000
0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,8 2,0 2,2 2,5 3,0 3,5 4,0 4,5 5,0 5,5 6,0 6,5 7,0 8,0 | -0,06 | -0,09 |
 | -0,08 | -0,10 |
 |  |  | -0,15
 | -0,09 | -0,12 | -0,16
 | -0,10 |  | -0,17
 | -0,12 | -0,14 | -0,18
 | -0,14 | -0,16 | -0,20
 | -0,16 | -0,18 | -0,20
 | -0,18 | -0,20 | -0,24
 | -0,20 | -0,24 | -0,28
 | -0,22 |  | -0,30
 | -0,24 | -0,27 | -0,32
 | -0,26 | -0,30 | -0,34
 |  |  | -0,36
 |  | -0,34
 | -0,28 | -0,36 | -0,44
 | -0,30

ГОСТ предусматривает и другие значения по толщине: 9,05 – 12,0 с шагом 1 мм.

1.1.3 Ширина и длина холоднокатаных листов:

Ширина | Длина
600 710 800 1000 | 1500; 2000
 | 1410
 | 2000

Толщина | Предельные отклонения по толщине листа при ширине |  |  |  |  | Длина листов при ширине
 | 600 - 1200 | 1250 - 1500 | 1550 - 1800 | 1900 - 2500 | 2600 - 3000 | 600 - 120 | 1250 | 1300 – 1400
 |  |  |  |  |  | Не более
3,0 3,5 | -0,40 | -0,60 | -0,60 | - | - | 3600 | 4000 | 4000
 |  |  |  | -0,90
4,0 4,5 5,0 6,0 | -0,45 | -0,70 | -0,70
 |  |  |  |  |  | 5000 | 5000 | 5000
7,0 8,0 | -0,50
 |  | -0,80 | -0,80 | -1,00 | -1,20
9,0 10,0 | -0,55 |  |  |  |  | 5500 | 5500 | 5500
 |  | -0,90 | -0,90
11,0 12,0 | -0,70 -0,80
 |  | -1,00 | -1,00 | -1,10 -1,20 -1,30 -1,40
13,0 14,0 | -0,90 |  |  |  | -1,40 -1,50
 |  | -1,10 -1,20 -1,30 | -1,10 -1,20 -1,30
15,0 16,0 | -1,00 |  |  |  | -1,60
 |  |  |  | -1,50
Толщина | Длина листов при ширине
 | 1450 - 1600 | 1650 - 1800 | 1900 | 2000 - 2200 | 2300 - 2500 | 2600 | 2700 - 2800 | 2900 - 3000
 | Не более
3,0 | 4000 | 4000 | - | - | - | - | - | -
3,5 4,0 4,5 |  |  | 4000
5,0 |  |  |  | 4000 | 4000
6,0 7,0 | 5000 | 5000 | 6000 | 6000 | 600
8,0 9,0 |  |  |  |  |  | 6000 | 6000 | 6000 5800 5200 4700 4300 4000 3700 3500 3200
10,0 |  |  |  |  |  |  | 5600 5100 4700 4300 4000 3700 3500
11,0 | 5500 | 5500 |  |  | 5700 5200 4800 4500 4200 3900 | 5500 5000 4500 4300 4000 3700
12,0 13,0 |  |  |  | 5900 5500 5100 4700 4400
14,0 15,0 |  |  | 5900 5500 5100
16,0 |  | 5400

ГОСТ предусматривает и другие значения по толщине: 17; 18; 19; 20; 21; 22; 24; 25 мм.

1.1.4 Горячекатаные листы изготовляют: шириной от 600 до 1800 мм с интервалом 50 мм; шириной свыше 1800 до 3000 мм с интервалом 100 мм; длиной от 1000 до 6000 мм с интервалом 100 мм.

1.1.5 Толщина и предельные отклонения по толщине полос:

Толщина | Предельные отклонения по толщине нормальной точности изготовления
0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,10 1,20 1,30 1,40 1,50 1,60 1,80 2,00 2,20 2,50 3,00 3,50 4,00 4,50 5,00 5,50 6,00 | -0,06
 | -0,07
 | -0,08
 | -0,09
 | -0,10
 | -0,12
 | -0,14
 | -0,16
 | -0,18
 | -0,20 -0,22 -0,24
 | -0,26

1.1.6 Ширина и предельные отклонения нормальной точности по ширине полос:

Ширина полос | Предельные отклонения по ширине нормальной точности при толщине
 | До 1 включительно | Св. 1 до 2 включительно | Св. 2 до 3 включительно | Св. 3 до 6 включительно
40 – 100 101 – 150 151 – 300 301 - 600 | -1,0 -1,5 -1,5 -2,0 | -1,0 -1,5 -1,5 -3,0 | -2,0 -3,0 -3,0 -3,0 | -3,0 -3,5 -3,5 -4,0

1.1.7 Полосы изготовляют длиной от 500 до 2000 мм мерной, кратной мерной с

интервалом 500 мм и немерной длины.

Примечание. Полосы шириной от 40 до 100 мм изготовляют с интервалом по ширине 10 мм, полосы шириной от 101 до 600 мм изготовляют с интервалом по ширине 50 мм.

1.1.8. Масса 1 м2 листов и полос

Толщина листов или полос, мм | Масса 1 м2 листа или полосы, кг | Толщина листов или полос, мм | Масса 1 м2 листа или полосы, кг
0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,1 1,2 1,3 1,4 1,5 1,6 1,8 2,0 2,2 2,5 3,0 3,5 4,0 4,5 | 3,56 4,45 5,34 6,23 7,12 8,01 8,96 9,76 10,68 11,57 12,46 13,35 14,24 16,02 17,80 19,58 22,25 26,70 31,15 35,60 40,05 | 5,0 5,5 6,0 6,5 7,0 8,0 9,0 10,0 11,0 12,0 13,0 14,0 15,0 16,0 17,0 18,0 19,0 20,0 22,0 24,0 25,0 | 44,5 48,95 53,4 57,85 62,30 71,20 80,10 89,00 97,90 106,80 115,70 124,60 133,50 142,40 151,30 160,20 169,10 178,00 195,80 213,60 222,50

Условные обозначения проставляются по схеме:

Лист (полоса) Х

Способ изготовления

ПР

Х

Х

…

ХХ

…

ГОСТ 495-91

Прямоугольное сечение

Точность изготовления

Состояние

Размеры

Длина (мерность)

Марка

ГОСТ

при следующих сокращениях:

способ изготовления:

холоднокатаные - Д;

горячекатаные - Г;

точность изготовления:

для холоднокатаных листов:

нормальная точность по ширине и длине -Л;

повышенная точность по ширине и длине - М;

нормальная точность по ширине и повышенная по длине - И;

повышенная точность по ширине и нормальная по длине - К;

для полос:

нормальная точность по толщине и ширине - Н;

повышенная точность по толщине и ширине - П;

нормальная точность по толщине и повышенная по ширине - Р;

повышенная точность по толщине и нормальная по ширине - С;

состояние: мягкое - М;

полутвердое - II;

твердое - Т;

длина:

немерная (для полос) - НД;

кратная мерной (для полос и горячекатаных листов) - КД.

Вместо отсутствующих данных ставится «X», кроме обозначения длины (мерность).

Примеры условных обозначений:

Лист холоднокатаный прямоугольного сечения, повышенной точности по ширине и длине, полутвердый, размером 1,0 [image] 1000 [image] 2000 мм, из меди марки М1:

Лист ДПРМП 1,0 [image] 1000 [image] 2000 М1 ГОСТ 495-92

Полоса холоднокатаная, прямоугольного сечения, повышенной точности по толщине и ширине, мягкая, размером 1,0 [image] 3000 мм, немерной длины из меди марки М3р:

Полоса ДПРПМ 1,0 [image] 3000 НД М3р ГОСТ 495-92

1.2. Характеристики

1.2.1. Кромки листов и полос должны быть ровно обрезаны

1.2.2. Твердые и полутвердые холоднокатаные листы и полосы должны быть плоскими.

Неплоскостность (прогиб) холоднокатаных листов и полос в твердом и полутвердом состояниях не должна превышать 1 мм, на каждые 100 мм ширины и 20 мм на 1 м длины листа или полосы.

1.2.3. Горячекатаные листы и холоднокатаные мягкие листы и полосы должны быть плоскими. Допускается волнистость, исчезающая при изгибе листа или полосы.

1.2.4. Механические свойства холоднокатаных листов и полос:

Состояние материала | Временное сопротивление МПа (кгс/мм2) | Относительное удлинение, %, не менее | Твердость по Бринеллю (справочные данные)
Твердое Полутвердое Мягкое | Не менее 290 (30) От 250 до 310 (от 25 до 32) От 200 до 260 (от 20 до 27) | 3 12 36 | 95 75 55

Примечания:

1. Относительное удлинение определяется для листов и полос толщиной 0,5 мм и более. Значения относительного удлинения для листов и полос толщиной 0,4 мм являются справочными.

2. Верхний предел временного сопротивления может быть выше, но не более чем на 20 МПа (2 кгс/мм2) при сохранении минимального относительного удлинения, приведенного в таблице.


Листы из алюминия и алюминиевых сплавов ГОСТ 21631-76

Стандарт распространяется на листы из алюминия и алюминиевых сплавов, предназначенные для нужд народного хозяйства и на экспорт.

1. Листы подразделяют:

а) По способу изготовления:

неплакированные – без дополнительного обозначения;

плакированные:

1) с технологической плакировкой – Б;

2) с нормальной плакировкой – А;

3) с утолщенной плакировкой – У.

б) По состоянию материала:

без термической обработки – без дополнительного обозначения;

Примечание: Листы, изготовляемые без термической обработки, кроме листов из сплава марки ВД1, допускается подвергать отжигу.

отожженные – М;

Примечание: Отожженные листы допускается изготовлять без термической обработки, если они удовлетворяют требованиям, предъявляемым к отожженным листам по механическим свойствам, качеству поверхности и неплоскостности. Такие листы маркируются буквой М в скобках – (М);

полунагартованные – Н2;

нагартованные – Н.

закаленные и естественно состаренные – Т;

закаленные и искусственно состаренные – Т1;

нагартованные после закалки и естественного старения – ТН;

в) По качеству отделки поверхности:

высокой отделки – В;

повышенной отделки – П;

обычной отделки – без обозначения.

Примечания:

1. Листы высокой отделки изготовляют толщиной до 4,0 мм.

2. Обозначение качества отделки поверхности В и П ставится после последних двух цифр года утверждения стандарта.

3. Листы с высокой отделкой поверхности изготовляют из алюминия марок А7, А6, А5, А0, АД00, АД0, АД1, АД и алюминиевых сплавов марок АМц, АМг2, а листы с повышенной и обычной отделкой поверхности изготовляют из всех марок алюминия и алюминиевых сплавов.

г) По точности изготовления:

повышенной точности по толщине, ширине, длине, или одному, или двум из указанных параметров – П;

нормальной точности по толщине, ширине, длине – без дополнительного обозначения;

2. Толщина листов, предельные отклонения в зависимости от толщины и ширины листов и точности их изготовления должны соответствовать указанным в таблице:

Толщина листа | Предельные отклонения по толщине при ширине листа, мм
 | 600 |  | 800 |  | 1000 |  | 1200 |  | 1400, 1500, 1600 |  | 2000
 | Повышенной точности | Нормальной точности | Повышенной точности | Нормальной точности | Повышенной точности | Нормальной точности | Повышенной точности | Нормальной точности | Повышенной точности | Нормальной точности | Повышенной точности | Нормальной точности
0,3 | -0,04 | -0,05 | -0,06 | -0,08 | -0,07 | -0,10 |  |  |  |  |  |
0,4 | -0,04 | -0,05 | -0,06 | -0,08 | -0,08 | -0,10 | -0,10 | -0,12 |  |  |  |
0,5 | -0,04 | -0,05 | -0,06 | -0,08 | -0,08 | -0,10 | -0,10 | -0,12 | -0,10 | -0,12 |  |
0,6 | -0,05 | -0,06 | -0,08 | -0,10 | -0,10 | -0,12 | -0,10 | -0,12 | -0,11 | -0,13 |  |
0,8 | -0,06 | -0,08 | -0,10 | -0,12 | -0,10 | -0,12 | -0,12 | -0,13 | -0,12 | -0,14 | -0,14 | -0,16
1,0 | -0,08 | -0,10 | -0,12 | -0,15 | -0,12 | -0,15 | -0,14 | -0,16 | -0,15 | -0,17 | -0,16 | -0,18
1,2 | -0,08 | -0,10 | -0,12 | -0,15 | -0,12 | -0,15 | -0,14 | -0,16 | -0,15 | -0,17 | -0,18 | -0,20
1,5 | -0,10 | -0,15 | -0,14 | -0,20 | -0,14 | -0,20 | -0,18 | -0,22 | -0,20 | -0,25 | -0,24 | -0,26
1,6 | -0,10 | -0,15 | -0,14 | -0,20 | -0,14 | -0,20 | -0,18 | -0,22 | -0,22 | -0,25 | -0,24 | -0,26
1,8 | -0,10 | -0,15 | -0,16 | -0,20 | -0,16 | -0,20 | -0,20 | -0,22 | -0,22 | -0,25 | -0,24 | -0,26
2,0 | -0,10 | -0,15 | -0,16 | -0,20 | -0,16 | -0,20 | -0,20 | -0,24 | -0,24 | -0,26 | -0,25 | -0,27
2,5 | -0,12 | -0,20 | -0,18 | -0,25 | -0,18 | -0,25 | -0,22 | -0,28 | -0,26 | -0,29 | -0,28 | -0,30
3,0 | -0,14 | -0,25 | -0,20 | -0,30 | -0,20 | -0,30 | -0,26 | -0,30 | -0,28 | -0,34 | -0,33 | -0,35
4,0 | -0,18 | -0,25 | -0,24 | -0,30 | -0,24 | -0,30 | -0,32 | -0,35 | -0,34 | -0,36 | -0,35 | -0,37
5,0 | -0,24 | -0,30 | -0,30 | -0,35 | -0,30 | -0,35 | -0,34 | -0,36 | -0,35 | -0,37 | -0,36 | -0,38
6,0 | -0,28 | -0,30 | -0,35 | -0,40 | -0,38 | -0,40 | -0,38 | -0,41 | -0,40 | -0,42 | -0,41 | -0,43
7,0 | -0,28 | -0,30 | -0,35 | -0,40 | -0,38 | -0,40 | -0,40 | -0,42 | -0,41 | -0,43 | -0,42 | -0,44
8,0 | -0,33 | -0,35 | -0,40 | -0,45 | -0,42 | -0,45 | -0,44 | -0,46 | -0,45 | -0,47 | -0,46 | -0,48
9,0 | -0,33 | -0,35 | -0,40 | -0,45 | -0,42 | -0,45 | -0,45 | -0,47 | -0,46 | -0,48 | -0,47 | -0,49
10,0 | -038 | -0,40 | -0,45 | -0,50 | -0,48 | -0,50 | -0,48 | -0,50 | -0,48 | -0,50 | -0,48 | -0,50

3. Листы в зависимости от марки сплава, плакировки и состояния материала изготовляют следующих размеров, указанных в таблице.

Состояние материала | Марка алюминия или алюминиевого сплава и плакировка | Толщина лент | Ширина листа | Длина листа
Без термической обработки | А7, А6, А5, А0 | От 5,0 до 10,5 | 600, 800 | 2000
 | АД0, АД1, АД00, АД |  | 600, 800 | 2000
 | А7, А6, А5, А0, АД0, АД1, АД00, АД, АМц, АМцС, АМг2, АМг3, АМг5, АМг6, АМг6Б, АВ, Д1А, Д16А, В95-1, В95-1А, В95-1, В95-2А, ВД1А, ВД1Б, ВД1, АКМА |  | 1000, 1200, 1400, 1500, 1600, 1800, 2000 | От 2000 до 7000
 | В95А |  | 1000, 1200, 1500, 2000 | От 2000 до 7000
 | 1915 |  | 1000, 1500, 2000 | От 2000 до 7000
Отожженные | А7, А6, А5 А0, АД0, АД1, АД00, АД | От 0,3 до 10,5 | 600, 800, 1000 | 2000

Состояние материала | Марка алюминия или алюминиевого сплава и плакировка | Толщина лент | Ширина листа | Длина листа
Отожженные | А7, А6, А5, А0, АД0, АД1, АД00, АД, АМц, АМцС, АМг2, АВ | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 7000
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 2000 | От 2000 до 7000
 | АМг3, АМг5, АМг6, АМг6Б | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 7000
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 2000 | От 2000 до 7000
 | АМг6У | Св. 2,0 до 5,5 | 1000, 1200, 1400, 1500, 1600, 1800, 2000 | От 2000 до 7000
 | Д12 | От 0,5 до 4,0 | 1200, 1500 | От 3000 до 4000
 | Д1А, Д16Б, Д16, Д16А | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 4000
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1400, 1500, 1600, 2000 | От 2000 до 7000
 |  | Св. 4,0 до 10,5 |  | От 2000 до 7000
 | Д16У | От 0,5 до 0,7 | 1200, 1500 | От 2000 до 4000
 |  | Св. 0,7 до 4,0 |  | От 2000 до 7000
 | Б95А | От 0,5 до 0,7 | 1000, 1200, 1500 | От 2000 до 4000
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1500, 2000 | От 2000 до 7000
 |  | Св. 4,0 до 10,5 |  | От 2000 до 7000
 | В95-2А, В95-2Б, В95-1А, АКМБ, АКМА, АКМ | От 1,0 до 10,5 | 1200, 1400, 1500 | От 2000 до 7000
 | ВД1А, ВД1, ВД1Б | От 0,8 до 10,5 | 1000, 1200, 1400, 1500, 1600, 2000 | От 2000 до 7000
 | 1915 | 0,8 | 1200 | От 2000 до 5000
 |  | От 1,0 до 4,5 | 1200, 1500
Полунагартованные | А7, А6, А5, А0, АД0, АД1, АД00, АД | От 0,8 до 4,5 | 1000, 1200, 1400, 1500 | От 2000 до 4000
 | АМц, АМцС, АМг2, АМг3 | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 7000
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1400, 1500, 1600, 2000
 | Д12 | От 0,5 до 4,0 | 1200, 1500 | От 3000 до 4000
Нагартованные | А7, А6, А5, А0, АД0, АД1, АД00, АД | От 0,3 до 10,5 | 600, 800, 900, 1000 | 2000
 | А7, А6, А5, А0, АД0, АД1, АД00, АД | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 7000
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1400, 1500, 1600, 2000

Состояние материала | Марка алюминия или алюминиевого сплава и плакировка | Толщина лент | Ширина листа | Длина листа
Нагартованные | ММ, ММ | От 1,0 до 4,5 | 1000, 1200, 1400, 1500 | От 2000 до 4000
 | АМц, АМцС, АМг2 | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 7000
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1400, 1500, 1600, 2000
 | ВД1Б, ВД1А, ВД1, АКМА | Св. 0,8 до 4,0 | 1000, 1200, 1500 | От 2000 до 7000
Закаленные и естественно состаренные | АВ, АД1А, Д16Б, Д16, Д16А | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 5000
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 2000 | От 2000 до 7000
 | Д16У | От 0,5 до 4,0 | 1200, 1500 | От 2000 до 7000
 | В95-2А, ВД1А, ВД1, ВД1Б, В95-1А, АКМА | От 0,8 до 10,5 | 1000, 1200, 1500, 1600, 2000 | От 2000 до 7000
 | 1915 | От 1,0 до 4,5 | 1200, 1500 | От 2000 до 5000
 |  | Св. 4,5 до 10,5 | 1200, 1500, 2000 | От 2000 до 7000
 | АВ | От 0,5 до 0,7 | 1000, 1200, 1400, 1500, 1600 | От 2000 до 5000
 |  | Св. 0,7 до 10,5 | 1000, 1200, 1400, 1500, 1600, 2000 | От 2000 до 7000
 | В95А | От 0,5 до 0,7 | 1000, 1200, 1500 | От 2000 до 5000
 |  | Св. 0,7 до 4,0 | 1000, 1200, 1500, 2000 | От 2000 до 7000
 |  | Св. 4,0 до 10,5 | 1000, 1200, 1500, 2000 | От 2000 до 7000
Закаленные и искусственно состаренные | Д16Б, Д16, Д16А | От 1,5 до 7,5 | 1000, 1200, 1400, 1500 | От 2000 до 7000

3. Предельные отклонения по ширине листов в зависимости от их толщины должны соответствовать значениям, указанным в таблице.

Толщина листа | Ширина листа | Предельные отклонения по ширине, не более
 |  | повышенной точности | нормальной точности
До 5,0 включ. | До 1000 включ. Св. 1000 | +6,0 | +8,0 +10
Св. 5,0 | До 1000 включ. Св. 1000 | +10 | +12 +15

4. Листы поставляются мерной длины или кратной мерной в пределах длин, установленных в таблице, расположенной выше, с интервалом 500 мм.

5. Предельные отклонения по длине листов, в зависимости от их толщины, должны соответствовать значениям, указанным в таблице.

Толщина листа | Длина листа | Предельные отклонения по ширине, не более
 |  | повышенной точности | нормальной точности
От 0,3 до 3,5 включ. Св. 3,5 до 10,5 включ. | От 2000 до 7200 | +8,0 | +20 +25

Примечание. Предельные отклонения по длине повышенной точности листов толщиной свыше 3,5 мм устанавливают по согласованию изготовителя с потребителем.

Примеры условных обозначений:

Лист из алюминиевого сплава марки АМг2 в отожженном состоянии, толщиной 0,7 мм, шириной 1200 мм, длиной 2000 мм, повышенной точности изготовления, высокой отделки поверхности:

Лист АМг2.М 0,7П×1200П×2000П ГОСТ 21631-76. В

Лист из алюминия марки АД1, без термической обработки, толщиной 5 мм, шириной 1000 мм, диной 2000 мм, нормальной точности изготовления, обычной отделки поверхности:

Лист АД1 5×1000×2000 ГОСТ 21631-76

Лист из алюминия марки АД1, отожженный, толщиной 5 мм, шириной 1000 мм, диной 2000 мм, нормальной точности изготовления, повышенной отделки поверхности:

Лист АД1.М 5×1000×2000 ГОСТ 21631-76. П

Лист из алюминия марки АД1, полунагартованный, толщиной 5 мм, шириной 1000 мм, диной 2000 мм, повышенной точности изготовления по толщине и ширине, повышенной отделки поверхности:

Лист АД1.Н2 5П×1000П×2000 ГОСТ 21631-76. П

Лист из алюминиевого сплава марки Д16 с технологической плакировкой, нагартованный поле закалки и естественного старения, толщина 2 мм, шириной 1200 мм, длиной 2000 мм, нормальной точности изготовления, повышенной отделки поверхности:

Лист Д16.Б.ТН 2×1200×2000 ГОСТ 21631-76. П

Лист из алюминиевого сплава марки Д16 с технологической плакировкой, нагартованный поле закалки и естественного старения, толщина 2 мм, шириной 1200 мм, длиной 2000 мм, повышенной точности изготовления по толщине, повышенной отделки поверхности:

Лист Д16.Б.ТН 2П×1200×2000 ГОСТ 21631-76. П

6. Листы изготовляют из алюминия марок А7, А6, А5, А0 с химическим составом по ГОСТ 11069-74; листы из алюминия марок АД00, АД0, АД1, АД и всех алюминиевых сплавов с химическим составом по ГОСТ 4784-74; листы из алюминиевых сплавов марок В95-1, АКМ, В95-2 и ВД1 с химическим составом по ГОСТ 1131-76.

7. Для плакировки листов, в зависимости от марки сплава, применяют алюминий с химическим составом, указанным в таблице.

Марка плакируемого сплава | Химический состав плакирующего материала, %
 | Легирующие компоненты |  | Примеси, не более
 |  |  | Железо | Кремний | Медь | Марганец | Цинк | Титан | Магний | Прочие примеси |  | Сумма допустимых примесей
 | Алюминий | Цинк
 |  |  |  |  |  |  |  |  |  | Каждый в отдельности | Сумма
Д1А Д16А Д16Б Д16У АМг6Б АМг6У ВД1А ВД1Б АКМБ АКМА | Не менее 99,30 | - | 0,30 | 0,30 | 0,02 | 0,025 | 0,1 | 0,15 | 0,05 | 0,02 | - | 0,70
В95А В95-2А В95-2Б В95-1А | Основной компонент | 0,9-1,3 | 0,3 | 0,3 | - | 0,025 | - | 0,15 | - | 0,05 | 0,1 | -

8. Толщина плакирующего слоя на каждой стороне листа в зависимости от толщины листа должна соответствовать значениям, указанным в таблице.

Толщина листа, мм | Толщина плакирующего слоя на каждой стороне листа от фактической толщины листа в % при плакировке
 | технологической | нормальной | утолщенной
 | не более | не менее
От 0,5 до 1,9 Св. 1,9 до 4,0 Св. 4,0 до 10,5 | 1,5 1,5 1,5 | 4,0 2,0 2,0 | 8,0 4,0 -

Примечание. Толщина утолщенной плакировки для листов из сплава марки АМr6 должна составлять на каждой стороне листа не менее 4,0 % от фактической толщины листа.

9. Механические свойства листов должны соответствовать требованиям, указанным в таблице.

Марка сплава | Состояние материала листов | Обозначение сплава и состояние материала | Состояние испытываемых образцов | Толщина листа, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести R0,2, МПа (кгс/мм2) | Относительное удлинение при l=11,3 [image] δ, %
 |  |  |  |  | не менее
А7, А6, А5, А0, АД0, АД1, АД00,АД | Отожженные | А7М, А6М, А5М, А0М, АД0М, АД1М, АД00М, АДМ | Отожженные | От 0,3 до 0,5 Св. 0,5 до 0,9 Св. 0,9 до 10,5 | 60(6,0) 60(6,0) 60(6,0) | - - - | 20,0 25,0 30,0
 | Полунагартованные | А7Н2, А6Н2, А5Н2, А0Н2, АД0Н2, АД1Н2, АД00Н2, АДН2 | Полунагартованные | От 0,8 до 4,5 | 100(10,0) | - | 6,0
 | Нагартованные | А7Н, А6Н, А5Н, А0Н, АД0Н, АД1Н, АД00Н, АДН | Нагартованные | От 0,3 до 0,8 Св. 0,8 до 3,5 Св. 3,5 до 10,5 | 145(15,0) 145(15,0) 130(13,0) | - - - | 3,0 4,0 5,0
 | Без термической обработки | А7, А6, А5, А0, АД0, АД1, АД00, АД | Без термической обработки | От 5,0 до 10,5 | 70(0,7) | - | 15,0
АМц, АМцС | Отожженные | АМцМ, АМцСМ | Отожженные | От 0,5 до 0,7 Св. 0,7 до 3,0 Св. 3,0 до 10,5 | 90(9,0) 90(9,0) 90(9,0) | - - - | 18,0 22,0 20,0
 | Полунагартованные | АМцН2, АМцСН2 | Полунагартованные | От 0,5 до 3,5 Св. 3,5 до 4,0 | 145(15,0) 145(15,0) | - - | 5,0 6,0
 | Нагартованные | АМцН, АМцСН | Нагартованные | 0,5 От 0,5 до 0,8 Св. 0,8 до 1,2 Св. 1,2 до 4,0 | 185(19,0) 185(19,0) 185(19,0) 185(19,0) | - - - - | 1,0 2,0 3,0 4,0
 | Без термической обработки | АМц, АМцС | Без термической обработки | От 5,0 до 10,5 | 100(10,0) | - | 10,0
ММ | Нагартованные | ММН | Нагартованные | От 1,0 до 4,5 | Не испытываются
Д12 | Отожженные | Д12М | Отожженные | От 0,5 до 4,0 | 155(16,0) | - | 14,0
 | Полунагартованные | Д12Н2 | Полунагартованные | От 0,5 до 4,0 | 220(22,5) | - | 3,0
АМг2 | Отожженные | АМг2М | Отожженные | От 0,5 до 1,0 Св. 1,0 до 10,5 | 165(17,0) 165(17,0) | - - | 16,0 18,0
 | Полунагартованные | АМг2Н2 | Полунагартованные | От 0,5 до 1,0 Св. 1,0 до 4,0 | 235-314 (24,0-32,0) 235-314 (24,0-32,0) | 145(15,0) 145(15,0) | 5,0 6,0
 | Нагартованные | АМг2Н | Нагартованные | От 0,5 до 1,0 Св. 1,0 до 4,0 | 265(27,0) 265(27,0) | 215(22,0) 215(22,0) | 3,0 4,0

Марка сплава | Состояние материала листов | Обозначение сплава и состояние материала | Состояние испытываемых образцов | Толщина листа, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести R0,2, МПа (кгс/мм2) | Относительное удлинение при l=11,3 [image] δ, %
 |  |  |  |  | не менее
АМг2 | Без термической обработки | АМг2 | Без термической обработки | От 5,0 до 10,5 | 175(18,0) | - | 7,0
АМг3 | Отожженные | АМг3М | Отожженные | От 0,5 до 0,6 Св. 0,6 до 4,5 Св. 4,5 до 10,5 | 195(20,0) 195(20,0) 185(19,0) | 90(9,0) 100(10,0) 80(8,0) | 15,0 15,0 15,0
 | Полунагартованные | АМг3Н2 | Полунагартованные | От 0,5 до 1,0 Св. 1,0 до 4,0 | 245(25,0) 245(25,0) | 195(20,0) 195(20,0) | 7,0 7,0
 | Без термической обработки | АМг3 | Без термической обработки | От 5,0 до 6,0 Св. 6,0 до 10,5 | 185(19,0) 185(19,0) | 80(8,0) 80(8,0) | 12,0 15,0
АМг5 | Отожженные | АМг5М | Отожженные | От 0,5 до 0,6 Св. 0,6 до 4,5 Св. 4,5 до 10,5 | 275(28,0) 275(28,0) 275(28,0) | 135(14,0) 145(15,0) 130(13,0) | 15,0 15,0 15,0
 | Без термической обработки | АМг5 | Без термической обработки | От 5,0 до 6,0 Св. 6,0 до 10,5 | 275(28,0) 275(28,0) | 130(13,0) 130(13,0) | 12,0 15,0
АМг6Б, АМг6 | Отожженные | АМг6БМ, АМг6М | Отожженные | От 5,0 до 0,6 Св. 0,6 до 10,5 | 305(31,0) 315(32,0) | 145(15,0) 155(16,0) | 15,0 15,0
 | Без термической обработки | АМг6Б, АМг6 | Без термической обработки | От 5,0 до 10,5 | 15(32,0) | 155(16,0) | 15,0
АМг6У | Отожженные | АМг6УМ | Отожженные | От 2,0 до 5,5 | 275(28,0) | 130(13,0) | 15,0
АВ | Отожженные | АВМ |  | От 0,5 до 5,0 Св. 5,0 до 10,5 | До 145(15,0) До 145(15,0) | - - | 20,0 15,0
 | Закаленные и естественно состаренные | АВТ | Закаленные и естественно состаренные | От 0,5 до 0,6 Св. 0,6 до 3,0 Св. 3,0 до 5,0 Св. 5,0 до 10,5 | 195(20,0) 195(20,0) 195(20,0) 175(18,0) | - - - - | 18,0 20,0 18,0 16,0
 | Закаленные и искусственно состаренные | АВТ1 | Закаленные и искусственно состаренные | От 0,5 до 5,0 Св. 5,0 до 10,5 | 295(30,0) 295(30,0) | - - | 10,0 8,0
 | Без термической обработки | АВ | Закаленные и естественно состаренные | От 5,0 до 10,5 | 175(18,0) | - | 14,0
 |  |  | Закаленные и искусственно состаренные | От 5,0 до 10,5 | 295(30,0) | - | 7,0

Марка сплава | Состояние материала листов | Обозначение сплава и состояние материала | Состояние испытываемых образцов | Толщина листа, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести R0,2, МПа (кгс/мм2) | Относительное удлинение при l=11,3 [image] δ, %
 |  |  |  |  | не менее
Д1А | Отожженные | Д1АМ | Отожженные | От 0,5 до 1,9 Св. 1,9 до 10,5 | 145-225 (15,0-23,0) 145-235 (15,0-24,0) | - - | 12,0 12,0
 | Закаленные и естественно состаренные | Д1АТ | Закаленные и естественно состаренные | От 0,5 до 1,9 Св. 1,9 до 10,5 | 365(37,0) 375(38,0) | 185(19,0) 195(20,0) | 15,0 15,0
 | Без термической обработки | Д1А | Закаленные и естественно состаренные | От 5,0 до 10,5 | 355(36,0) | 185(19,0) | 12,0
Д16Б, Д16 | Отожженные | Д16БМ, Д16М | Отожженные | От 5,0 до 10,5 | 145-235 (15,0-24,0) | - | 10,0
 | Закаленные и естественно состаренные | Д16БТ, Д16Т | Закаленные и естественно состаренные | От 0,5 до 1,5 Св. 1,5 до 6,0 Св. 6,0 до 10,5 | 440(45,0) 440(45,0) 440(45,0) | 290(29,5) 290(29,5) 290(29,5) | 13,0 11,0 10,0
 | Нагартованные после закалки и естественного старения | Д16БТН, Д16ТН | Нагартованные после закалки и естественного старения | От 1,5 до 3,0 Св. 3,0 до 7,5 | 275(48,5) 275(48,5) | 360(36,5) 360(36,5) | 10,0 8,0
Д16А | Отожженные | Д16АМ | Отожженные | От 0,5 до 1,9 Св. 1,9 до 10,5 | 145-225 (15,0-23,0) 145-235 (15,0-24,0) | - - | 10,0 10,0
 | Закаленные и естественно состаренные | Д16АТ | Закаленные и естественно состаренные | От 0,5 до 1,9 Св. 1,9 до 6,0 Св. 6,0 до 10,5 | 405(41,5) 425(43,5) 425(43,5) | 270(27,5) 275(28,0) 275(28,0) | 13,0 11,0 10,0
 | Без термической обработки | Д16А | Закаленные и естественно состаренные | От 5,0 до 10,5 | 415(42,0) | 255(26,0) | 10,0
 | Нагартованные после закалки и естественного старения | Д16АТН | Нагартованные после закалки и естественного старения | От 1,5 до 1,9 Св. 1,9 до 7,5 | 425(43,5) 455(46,5) | 335(34,0) 345(35,0) | 10,0 8,0
Д16У | Отожженные | Д16УМ | Отожженные | От 0,5 до 1,9 Св. 1,9 до 4,0 | 130(225) (13,0-23,0) 130-235 (13,0-24,0) | - - | 10,0 10,0

Марка сплава | Состояние материала листов | Обозначение сплава и состояние материала | Состояние испытываемых образцов | Толщина листа, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести R0,2, МПа (кгс/мм2) | Относительное удлинение при l=11,3 [image] δ, %
 |  |  |  |  | не менее
Д16У | Закаленные и естественно состаренные | Д16УТ | Закаленные и естественно состаренные | От 0,5 до 1,9 Св. 1,9 до 4,0 | 365(37,0) 405(41,5) | 230(23,5) 270(27,5) | 13,0 13,0
В95А | Отожженные | В95АМ | Отожженные | От 0,5 до 10,5 | До 245(25,0) | - | 10,0
 | Закаленные и искусственно состаренные | В95АТ1 | Закаленные и искусственно состаренные | От 0,5 до 1,9 Св. 1,9 до 6,0 От 6,0 до 10,5 | 480(49,0) 490(50,0) 490(50,0) | 400(41,0) 410(42,0) 410(42,0) | 7,0 7,0 6,0
 | Без термической обработки | В95А | Закаленные и искусственно состаренные | От 5,0 до 10,5 | 490(50,0) | 410(42,0) | 6,0
В95-2А В95-2Б, В95-1А, В95-1, АКМБ, АКМА, АКМ | Отожженные | В95-2АМ, В95-2БМ, В95-1АМ, АКМБМ, АКМАМ, АКММ | Отожженные | От 1,0 до 10,5 | До 245(25,0) | - | 10,0
 | Нагартованные | АКМАН | Нагартованные | От 0,8 до 4,0 | Не испытываются
 | Закаленные и естественно состаренные | В95-2АТ, В95-1АТ, АКМАТ | Закаленные и естественно состаренные | От 1,0 до 10,5 | 315(32,0) | - | 10,0
 | Без термической обработки | В95-2А | Без термической обработки | От 5,0 до 10,5 | 315(32,0) | - | 10,0
 |  | В95-1А, В95-1, АКМА |  |  | Не испытываются
1915 | Закаленные и естественно состаренные | 1915Т | Закаленные и естественно состаренные в течение 30-35 суток | От 1,0 до 10,5 | 315(32,0) | 195(20,0) | 10,0
 |  |  | Закаленные и естественно состаренные в течение 2-4 суток |  | 275(28,0) | 165(17,0) | 10,0

Марка сплава | Состояние материала листов | Обозначение сплава и состояние материала | Состояние испытываемых образцов | Толщина листа, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение при l=11,3 [image] δ, %
 |  |  |  |  | не менее
1915 | Без термической обработки | 1915 | Закаленные и естественно состаренные в течение 30-35 суток | От 5,0 до 10,5 | 315(32,0) | 195(20,0) | 10,0
 |  |  | Закаленные и естественно состаренные в течение 2-4 суток |  | 265(27,0) | 165(17,0) | 10,0
ВД1А, ВД1Б, ВД1 | Отожженные | ВД1АМ, ВД1БМ, ВД1М | Отожженные | От 5,0 до 10,5 | До 245(25,0) | - | 10,0
 | Закаленные и естественно состаренные | ВД1АТ, ВД1БТ, ВД1Т | Закаленные и естественно состаренные | От 0,8 до 10,5 | 335(34,0) | - | 12,0
 | Нагартованные | ВД1АН, ВД1БН, ВД1Н | Нагартованные | От 0,8 до 4,0 | Не испытываются
 | Без термической обработки | ВД1А, ВД1Б, ВД1 | Без термической обработки | От 5,0 до 10,5 | 335(34,0) | - | 12,0

10. Механические свойства отожженных листов, подвергнутых закалке и старению, а также закаленных и состаренных листов, прошедших перезакалку и старение у потребителя, должны удовлетворять требованиям, указанным в таблице.

Марка сплава | Состояние испытываемых образцов | Толщина листа, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести R0,2, МПа (кгс/мм2) | Относительное удлинение при l=11,3 [image] δ, %
 |  |  | не менее
Д1А | Закаленные и естественно состаренные | От 0,5 до 1,9 Св. 1,9 до 10,5 | 355(36,0) 355(36,0) | 185(19,0) 195(20,0) | 15,0 15,0
Д16Б | Закаленные и естественно состаренные | От 0,5 до 1,5 Св. 1,5 до 6,0 Св. 6,0 до 10,5 | 425(43,5) 425(43,5) 425(43,5) | 275(28,0) 275(28,0) 275(28,0) | 13,0 11,0 10,0
Д16А | Закаленные и естественно состаренные | От 0,5 до 1,9 Св. 1,9 до 10,5 | 390(40,0) 410(42,0) | 255(26,0) 265(27,0) | 15,0 12,0
Д16У | Закаленные и естественно состаренные | От 0,5 до 1,9 Св. 1,9 до 4,0 | 350(35,5) 390(40,0) | 220(22,5) 255(26,0) | 13,0 13,0
В95А | Закаленные и искусственно состаренные | От 0,5 до 1,0 Св. 1,0 до 6,0 Св. 6,0 до 10,5 | 470(48,0) 480(49,0) 480(49,0) | 390(40,0) 400(41,0) 400(41,0) | 7,0 7,0 6,0
АВ | Закаленные и естественно состаренные | От 0,5 до 0,6 Св. 0,6 до 3,0 Св. 3,0 до 5,0 Св. 5,0 до 10,5 | 175(18,0) 175(18,0) 175(18,0) 155(16,0) | - - - - | 18,0 20,0 18,0 16,0
 | Закаленные и искусственно состаренные | От 0,5 до 5,0 Св. 5,0 до 10,5 | 275(28,0) 275(28,0) | - - | 10,0 8,0

Теоретическая масса 1 м листа приведена в таблицах.

Толщина ленты | Теоретическая масса 1 м листа, кг, нормальной точности изготовления по толщине и ширине
 | Ширина листа, мм
 | 600 | 800 | 900 | 1000 | 1200 | 1400 | 1425 | 1500 | 1600 | 1800 | 2000
0,3 0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,2 1,5 1,6 1,8 1,9 2,0 2,5 3,0 3,5 4,0 4,5 5,0 5,5 6,0 6,5 7,0 7,5 8,0 8,5 9,0 9,5 10,0 10,5 | 0,473 0,646 0,818 0,981 1,153 1,308 1,480 1,635 1,980 2,453 2,625 2,969 3,142 3,314 4,131 4,949 5,810 6,670 7,531 8,349 9,240 10,104 10,967 11,831 12,694 13,515 14,378 15,242 16,105 16,926 17,789 | 0,596 0,825 1,054 1,260 1,489 1,696 1,925 2,120 2,578 3,208 3,437 3,895 4,125 4,354 5,442 6,530 7,676 8,822 9,968 11,056 12,232 13,323 14,472 15,610 16,769 17,860 19,009 20,157 21,306 22,397 23,545 | 0,670 0,928 1,185 1,417 1,675 1,907 2,164 2,383 2,989 3,607 3,865 4,380 4,638 4,895 6,119 7,343 8,631 9,919 11,207 12,431 13,750 14,976 16,267 17,558 18,849 20,076 21,367 22,658 23,949 25,175 26,467 | 0,715 1,001 1,288 1,545 1,831 2,117 2,404 2,647 3,219 4,006 4,292 4,864 5,151 5,437 6,796 8,155 9,586 11,016 12,447 13,806 15,267 16,629 18,063 19,496 20,930 22,292 23,725 25,159 26,592 27,954 29,388 | - 1,168 1,511 1,854 2,198 2,524 2,868 3,160 3,846 4,774 5,117 5,804 6,147 6,456 8,105 9,788 11,470 13,136 14,853 16,553 18,308 19,943 21,663 23,367 25,088 26,739 28,460 30,164 31,884 33,553 35,274 | - - 1,762 2,142 2,543 2,923 3,324 3,664 4,465 5,506 5,906 6,707 7,108 7,488 9,430 11,332 13,314 15,296 17,298 19,280 21,320 23,226 25,232 27,217 29,223 31,148 33,154 35,140 37,145 39,111 41,117 | - - 1,793 2,180 2,588 2,975 3,383 3,729 4,544 5,604 6,011 6,826 7,234 7,621 9,598 11,534 13,551 15,568 17,606 19,624 21,699 23,638 25,680 27,701 29,742 31,702 33,743 35,764 37,805 39,806 41,847 | - - 1,887 2,295 2,724 3,131 3,560 3,925 4,783 5,898 6,327 7,184 7,613 8,021 10,101 12,139 14,262 16,385 18,530 20,653 22,835 24,876 27,024 29,151 31,299 33,361 35,510 37,636 39,784 41,890 44,038 | - - 2,013 2,447 2,905 3,339 3,797 4,185 5,100 6,290 6,747 7,662 8,119 8,554 10,772 12,945 15,209 17,474 19,761 22,025 24,350 26,526 28,817 31,085 33,375 35,574 37,865 40,133 42,424 44,668 46,959 | - - - - - 3,704 4,218 4,681 5,659 7,048 7,562 8,591 9,105 9,594 12,089 14,533 17,079 19,625 22,197 24,744 27,354 29,801 32,376 34,926 37,502 39,975 42,550 45,100 47,676 50,226 52,802 | - - - - - 4,114 4,686 5,200 6,286 7,829 8,400 9,543 10,114 10,657 13,428 16,143 18,971 21,800 24,657 27,486 30,381 33,098 35,959 38,791 41,652 44,398 47,259 50,091 52,951 55,783 58,644

Толщина ленты | Теоретическая масса 1 м листа, кг, повышенной точности изготовления по толщине и нормальной точности по ширине
 | Ширина листа, мм
 | 600 | 800 | 900 | 1000 | 1200 | 1400 | 1425 | 1500 | 1600 | 1800 | 2000
0,3 0,4 0,5 0,6 0,7 0,8 0,9 1,0 1,2 1,5 1,6 1,8 1,9 2,0 2,5 3,0 3,5 4,0 4,5 5,0 5,5 6,0 6,5 7,0 7,5 8,0 8,5 9,0 9,5 10,0 10,5 | 0,482 0,654 0,826 0,990 1,162 1,325 1,498 1,653 1,997 2,496 2,668 3,012 3,185 3,357 4,200 5,044 5,887 6,731 7,574 8,400 9,292 10,121 10,984 11,848 12,711 13,532 14,395 15,259 16,122 16,943 17,806 | 0,619 0,848 1,077 1,283 1,512 1,719 1,948 2,154 2,612 3,277 3,506 3,911 4,170 4,399 5,522 6,645 7,768 8,891 10,013 11,113 12,289 13,381 14,529 15,678 16,826 17,917 19,066 20,214 21,363 22,454 23,603 | 0,696 0,953 1,211 1,433 1,700 1,932 2,190 2,422 2,937 3,684 3,942 4,431 4,689 4,947 6,209 7,472 8,734 9,996 11,259 12,496 13,814 15,041 16,332 17,623 18,914 20,140 21,431 22,722 24,014 25,240 26,531 | 0,758 1,030 1,316 1,574 1,860 2,146 2,432 2,690 3,262 4,092 4,378 4,922 5,208 5,494 6,896 8,298 9,700 11,102 12,504 13,878 15,310 16,658 18,091 19,525 20,959 22,335 23,768 25,202 26,635 27,983 29,416 | - 1,202 1,545 1,889 2,232 2,541 2,885 3,194 3,881 4,842 5,186 5,838 6,182 6,525 8,208 9,856 11,539 13,188 14,870 16,587 18,343 19,994 21,715 23,401 25,122 26,744 28,495 30,198 31,919 33,588 35,309 | - - 1,802 2,182 2,583 2,963 3,364 3,704 4,505 5,606 5,966 6,767 7,168 7,528 9,490 11,452 13,414 15,336 17,338 19,321 21,361 23,266 25,272 27,257 29,263 31,188 33,194 35,180 37,185 39,151 41,157 | - - 1,834 2,221 2,629 3,016 3,423 3,770 4,585 5,706 6,072 6,888 7,295 7,662 9,659 11,656 13,653 15,609 17,647 19,664 21,740 23,679 25,721 27,741 29,783 31,742 33,784 35,805 37,846 39,846 41,888 | - - 1,930 2,338 2,767 3,174 3,603 3,968 4,825 6,005 6,391 7,249 7,678 8,064 10,166 12,267 14,369 16,428 18,572 20,696 22,878 24,919 27,067 29,194 31,342 33,404 35,553 37,679 39,827 41,933 44,081 | - - 2,058 2,493 2,950 3,385 3,842 4,231 5,146 6,404 6,816 7,730 8,188 8,600 10,841 13,082 15,324 17,519 19,807 22,071 24,396 26,572 28,863 31,130 33,421 35,620 37,911 40,179 42,469 44,714 47,005 | - - - - - 3,755 4,270 4,733 5,710 7,099 7,613 8,642 9,157 9,645 12,140 14,584 17,130 19,677 22,249 24,795 27,405 29,852 32,428 34,978 37,554 40,026 42,602 45,152 47,727 50,277 52,853 | - - - - - 4,171 4,743 5,257 6,343 7,886 8,457 9,600 10,171 10,714 13,486 16,200 19,028 21,857 24,714 27,543 30,438 33,155 36,016 38,848 41,709 44,455 47,316 50,148 53,009 55,841 58,701

Толщина ленты | Теоретическая масса 1 м листа, кг, повышенной точности изготовления по толщине и ширине
 | Ширина листа, мм
 | 600 | 800 | 1000 | 1200 | 1400 | 1500 | 1600 | 2000
0,3 0,4 0,5 0,6 0,8 1,0 1,2 1,5 1,6 1,8 2,0 2,5 3,0 4,0 5,0 6,0 7,0 8,0 9,0 10,0 | 0,481 0,653 0,825 0,988 1,323 1,650 1,994 2,492 2,664 3,007 3,351 4,193 5,035 6,720 8,387 10,104 11,828 13,509 15,234 16,915 | 0,618 0,847 1,076 1,282 1,716 2,151 2,609 3,273 3,501 3,936 4,394 5,515 6,637 8,880 11,099 13,364 15,658 17,895 20,189 22,426 | 0,758 1,029 1,315 1,572 2,144 2,687 3,259 4,088 4,374 4,917 5,488 6,889 8,290 11,091 13,864 16,641 19,506 22,313 25,177 27,955 | - 1,200 1,543 1,886 2,537 3,189 3,874 4,834 5,177 5,829 6,514 8,194 9,840 13,166 16,560 - - - - - | - - 1,799 2,179 2,959 3,699 4,498 5,598 5,958 6,758 7,517 9,477 11,436 15,314 19,293 - - - - - | - - 1,928 2,335 3,170 3,962 4,819 5,997 6,382 7,239 8,053 10,152 12,251 16,406 20,668 - - - - - | - - 2,059 2,490 3,381 4,226 5,140 6,396 6,807 7,721 8,589 10,827 13,066 17,498 22,043 - - - - - | - - - - 4,167 5,252 6,336 7,878 8,449 9,590 10,704 13,472 16,184 21,835 27,515 - - - - -

ГОСТ предусматривает и другие размеры листов.

Толщина ленты | Теоретическая масса 1 м листа, кг, нормальной точности изготовления по толщине и повышенной точности по ширине
 | Ширина листа, мм
 | 600 | 800 | 1000 | 1200 | 1400 | 1500 | 1600 | 2000
0,3 0,4 0,5 0,6 0,8 1,0 1,2 1,5 1,6 1,8 2,0 2,5 3,0 4,0 5,0 6,0 7,0 8,0 9,0 10,0 | 0,473 0,644 0,816 0,980 1,306 1,633 1,976 2,449 2,621 2,964 3,308 4,125 4,941 6,659 8,335 10,087 11,811 13,492 15,217 16,898 | 0,595 0,824 1,053 1,259 1,694 2,177 2,575 3,204 3,433 3,891 4,348 5,435 6,522 8,811 11,042 13,307 15,601 17,838 20,132 22,369 | 0,715 1,000 1,286 1,544 2,115 2,644 3,216 4,002 4,288 4,860 5,431 6,789 8,147 11,005 13,793 16,613 19,477 22,270 25,134 27,926 | - 1,166 1,509 1,851 2,520 3,154 3,840 4,766 5,109 5,794 6,446 8,091 9,771 13,114 16,526 - - - - - | - - 1,759 2,139 2,919 3,659 4,458 5,498 5,898 6,698 7,477 9,417 11,316 15,274 19,253 - - - - - | - - 1,885 2,292 3,127 3,919 4,776 5,890 6,318 7,175 8,010 10,088 12,122 16,363 20,625 - - - - - | - - 2,010 2,444 3,335 4,180 5,094 6,282 6,739 7,652 8,543 10,759 12,929 17,452 21,998 - - - - - | - - - - 4,110 5,195 6,279 7,821 8,392 9,533 10,646 13,415 16,127 21,778 27,458 - - - - -

ГОСТ предусматривает и другие размеры листов.

Переводные коэффициенты для вычисления теоретической массы 1 м листа из алюминия и алюминиевых сплавов

Марка | Переводной коэффициент | Марка | Переводной коэффициент
Алюминий всех марок Алюминиевые сплавы марок: АМг6 АМг5 АМг3 АМг2 АВ | 0,950 0,926 0,930 0,937 0,940 0,947 | Алюминиевые сплавы марок: Д12 АМц, АМцС, ММ АКМ 1915 Д16 Д1, ВД1 | 0,954 0,958 0,970 0,972 0,976 0,982


Проволока из кремнемарганцовой бронзы ГОСТ 5222-72

Стандарт распространяется на проволоку круглого и квадратного сечения из кремнемарганцовой бронзы, предназначенную для изготовления упругих элементов.

Диаметр круглой проволоки и предельные отклонения по нему:

Диаметр круглой проволоки, мм | Предельные отклонения по диаметру проволоки при точности изготовления
 | нормальной | повышенной
0,10 | -0,020 | -0,010
0,15
0,20
0,25
0,30
0,35 | -0,025 | -0,015
0,40
0,45
0,50
0,55
0,60
0,65 | -0,030 | -
0,70
0,75
0,80
0,85
0,90
0,95
1,0 | -0,040 | -
1,2
1,4
1,5
1,8
2,0 | -0,055 | -0,040
2,2
2,4
2,5
2,8
3,0
3,2 | -0,060 | -0,048
3,5
4,0
4,5
4,8 | -0,070
5,0
5,5
6,0
6,5 |  | -0,058
7,0 | -0,090
7,5
8,0
8,5
9,0
9,5
10,0 |  | -0,070

Примечание. ГОСТ предусматривает и другие диаметры круглой проволоки.

Площадь поперечного сечения и теоретическая масса 1000 м круглой проволоки:

Диаметр проволоки, мм | Площадь поперечного сечения, мм2 | Теоретическая масса 1000м проволоки, кг
0,10 | 0,0785 | 0,066
0,15 | 0,01767 | 0,150
0,20 | 0,03142 | 0,266
0,25 | 0,04909 | 0,416
0,30 | 0,07069 | 0,599
0,35 | 0,09621 | 0,815
0,40 | 0,1257 | 1,065
0,45 | 0,1590 | 1,347
0,50 | 0,1963 | 1,663
0,55 | 0,2376 | 2,012
0,60 | 0,2827 | 2,394
0,65 | 0,3318 | 2,810
0,70 | 0,3848 | 3,259
0,75 | 0,4418 | 3,742
0,80 | 0,5027 | 4,258
0,85 | 0,5674 | 4,806
0,90 | 0,6362 | 5,389
0,95 | 0,7088 | 6,004
1,0 | 0,7854 | 6,652
1,2 | 1,1310 | 9,580
1,4 | 1,5394 | 13,039
1,5 | 1,7672 | 14,968
1,8 | 2,5447 | 21,554
2,0 | 3,1416 | 26,609
2,2 | 3,8013 | 32,197
2,4 | 4,5239 | 38,317
2,5 | 4,9087 | 41,577
2,8 | 6,1575 | 52,154
3,0 | 7,0686 | 59,871
3,2 | 8,0425 | 68,120
3,5 | 9,6211 | 81,491
4,0 | 12,5664 | 106,437
4,5 | 15,9043 | 134,709
4,8 | 18,0956 | 153,270
5,0 | 19,6350 | 166,308
5,5 | 23,7583 | 201,232
6,0 | 28,2743 | 239,483
6,5 | 33,1831 | 281,061
7,0 | 38,4845 | 325,964
7,5 | 44,1786 | 374,193
8,0 | 50,2655 | 425,749
8,5 | 56,7450 | 480,630
9,0 | 63,6173 | 538,839
9,5 | 70,8822 | 600,372
10,0 | 78,5398 | 665,232

Примечание. Плотность сплава принята равной 8,47 г/см3

Овальность круглой проволоки не должна превышать половины предельного отклонения по диаметру.

Диаметр квадратной проволоки и предельные отклонения по нему:

Диаметр квадратной проволоки, мм | Предельные отклонения по диаметру
0,6 | -0,040
0,8
1,0
1,2 | -0,045
1,4
1,6
2,0
2,5 | -0,055
3,0
3,5 | -0,060

Примечание. За диаметр проволоки квадратного сечения принимается диаметр вписанной окружности, т.е. расстояние между параллельными гранями проволоки.

Площадь поперечного сечения и теоретическая масса 1000м квадратной проволоки приведены в таблице:

Диаметр проволоки, мм | Площадь поперечного сечения, мм2 | Теоретическая масса 1000м проволоки, кг
0,6 | 0,36 | 3,0492
0,8 | 0,64 | 5,4208
1,0 | 1,00 | 8,47
1,2 | 1,44 | 12,1968
1,4 | 1,96 | 16,6012
1,6 | 2,56 | 21,6832
2,0 | 4,00 | 33,88
2,5 | 6,25 | 52,9375
3,0 | 9,00 | 76,23
3,5 | 12,25 | 103,7575

Условные обозначения проставляются по схеме

Проволока Х

Способ изготовления

ХХ

Х

Х

…

ХХ

…

ГОСТ 5222-72

Форма сечения

Точность изготовления

Состояние

Размеры

Длина

Марка

ГОСТ

Принятые сокращения:

способ изготовления: холоднодеформированная – Д;

форма сечения: круглая – КР;

квадратная – КВ;

точность изготовления: нормальная – Н;

повышенная – П;

состояние: твёрдая – Т;

длина: мотки, бухты – БТ;

катушки – КТ.

Примечание. Знак «Х» ставят вместо отсутствующих данных, кроме обозначения длины.

Примеры условных обозначений.

Проволока холоднодеформированная, круглого сечения, повышенной точности изготовления, твёрдая, диаметром 2,5мм, в мотках, из бронзы марки БрКМц3-1:

Проволока ДКРПТ 2,5 БТ БрКМц3-1 ГОСТ 5222-72

Проволока холоднодеформированная, круглого сечения, нормальной точности изготовления, твердая, диаметром 0,15 мм, на катушках из бронзы марки БрКМц3-1:

Проволока ДКРНТ 0,15 КТ БрКМц3-1 ГОСТ 5222-72

Проволока холоднодеформированная, квадратного сечения; нормальной точности изготовления, твердая, диаметром 1,6 мм, в мотках, из бронзы марки БрКМц3-1:

Проволока ДКВНТ 1,6 БТ БрКМц3-1 ГОСТ 5222-72.

Технические требования.

Проволоку изготовляют из бронзы марки БрКМц3-1 с химическим составом по

ГОСТ 18175-78.

Проволока должна изготовляться в твёрдом (неотожжённом) состоянии.

Механические свойства проволоки должны соответствовать требованиям:

Диаметр проволоки, мм

Временное сопротивление разрыву, МПа (кгс/мм2), не менее

Относительное удлинение,

δ10, %, не менее

0,1-1,0

880 (90)

-

1,1-2,6

880 (90)

0,5

2,8-4,2

830 (85)

1,0

4,5-8,0

810 (83)

1,5

8,5-10,0

760 (78)

2,0

Проволока должна выдерживать не менее трёх перегибов.

Проволока должна выдерживать пробу на навивание.

Круглая проволока должна выдерживать навивание десяти витков на цилиндрический стержень диаметром, равным двойному диаметру проволоки, но не менее 1 мм, квадратная – навивание десяти витков на цилиндрический стержень диаметром, равным тройному диаметру проволоки.

Масса отрезка проволоки в мотке (на катушке) приведена в таблице:

Диаметр проволоки, мм | Масса проволоки в мотке (на катушке), кг, не менее
0,1-0,2 | 0,1
0,25-0,45 | 0,3
0,50-1,0 | 1,0
1,1-1,8 | 3,0
2,0-10,0 | 5,0


Проволока латунная ГОСТ 1066-90

Стандарт распространяется на холоднодеформированную (тянутую) круглую, квадратную и шестигранную проволоку общего назначения из медно-цинковых сплавов (латуней).

1. Технические требования.

Проволоку изготовляют из латуни марок Л80, Л68, Л63 И ЛС59-1 с химическим составом по ГОСТ 15527.

Диаметр и предельные отклонения круглой проволоки:

Диаметр проволоки, мм | Код ОКП | Предельные отклонения, мм, при точности изготовления |  | Площадь поперечного сечения, мм2 | Теоретическая масса 1000м, кг
 |  | повышенной | нормальной
0,10 | 18 459Х Х005 | -0,01 | -0,02 | 0,00785 | 0,067
0,12 | 18 459Х Х005 |  |  | 0,01131 | 0,096
0,14 | 18 459Х Х006 |  |  | 0,01539 | 0,131
0,16 | 18 459Х Х007 |  |  | 0,02011 | 0,171
0,18 | 18 459Х Х007 |  |  | 0,02545 | 0,216
0,20 | 18 459Х Х007 |  |  | 0,03142 | 0,267
0,22 | 18 459Х Х007 |  |  | 0,03801 | 0,323
0,25 | 18 459Х Х008 |  |  | 0,04909 | 0,417
0,28 | 18 459Х Х008 |  |  | 0,06158 | 0,523
0,32 | 18 459Х Х008 | -0,02 | -0,04 | 0,08043 | 0,684
0,36 | 18 459Х Х008 |  |  | 0,10179 | 0,865
0,40 | 18 459Х Х008 |  |  | 0,12566 | 1,068
0,45 | 18 459Х Х009 |  |  | 0,15904 | 1,352
0,50 | 18 459Х Х009 |  |  | 0,19635 | 1,669
0,63 | 18 459Х Х009 |  |  | 0,31173 | 2,650
0,70 | 18 459Х Х010 |  |  | 0,38485 | 3,271
0,80 | 18 459Х Х010 |  |  | 0,50266 | 4,273
0,90 | 18 459Х Х010 |  |  | 0,63617 | 5,408
1,00 | 18 459Х Х010 | -0,03 | -0,06 | 0,78540 | 6,676
1,10 | 18 459Х Х010 |  |  | 0,95033 | 8,078
1,20 | 18 459Х Х010 |  |  | 1,13097 | 9,613
1,40 | 18 459Х Х011 |  |  | 1,53938 | 13,085
1,60 | 18 459Х Х012 |  |  | 2,01062 | 17,091
1,80 | 18 459Х Х013 |  |  | 2,54460 | 21,630
2,00 | 18 459Х Х014 | -0,04 | -0,06 | 3,14159 | 26,704
2,20 | 18 459Х Х015 |  |  | 3,80133 | 32,311
2,50 | 18 459Х Х016 |  |  | 4,90874 | 41,724
3,00 | 18 459Х Х017 |  |  | 7,06858 | 60,083
3,60 | 18 459Х Х017 | -0,05 | -0,08 | 10,17876 | 86,520
4,00 | 18 459Х Х018 |  |  | 12,56637 | 106,614
5,00 | 18 459Х Х019 |  |  | 19,63485 | 166,097
6,30 | 18 459Х Х020 | -0,06 | -0,10 | 31,17245 | 264,966
7,00 | 18 459Х Х021 |  |  | 38,48451 | 327,118
8,00 | 18 459Х Х021 |  |  | 50,26548 | 427,257
9,00 | 18 459Х Х021 |  |  | 63,61725 | 540,747
10,0 | 18 459Х Х021 | -0,07 | -0,12 | 78,53982 | 667,589
11,0 | 18 459Х Х021 |  |  | 95,03317 | 807,782
12,0 | 18 459Х Х021 |  |  | 113,09733 | 961,133

Примечания:

1. ГОСТ предусматривает и другие диаметры проволоки: 0,11; (0,15); (0,17); (0,24); (0,30); 0,56; (0,60); (0,75); (1,30); (1,50); (1,70); (1,90); (2,40); (2,60); 2,80; (3,20); (3,40); (3,80); (4,20); 4,50; (4,80); 5,30; 5,60; (6,00); (7,50); (8,50); (9,50).

2. Шестой и седьмой знаки кода (ХХ) соответствуют шифру марок:

Л80 – 05,

Л68 – 10,

Л63 – 12,

ЛС59-1 – 48.

Антимагнитные:

Л80 АМ – 06,

Л68 АМ – 86,

Л63 АМ – 37,

ЛС59-1 – 49.

Размеры и предельные отклонения квадратной и шестигранной проволоки:

Диаметр проволоки, мм | Код ОКП | Предельные отклонения, мм, при точности изготовления |  | Площадь поперечного сечения проволоки, мм2 |  | Теоретическая масса 1000м проволоки, кг
 |  | повышенной | нормальной | квадратной | шестигранной | квадратной | шестигранной
3,0 | 18 459Х Х017 | -0,06 | -0,12 | 9,0 | 7,79 | 76,5 | 66,2
4,0 | 18 459Х Х017 | -0,08 | -0,16 | 16,0 | 13,86 | 136,0 | 117,8
5,0 | 18 459Х Х019 |  |  | 25,0 | 21,65 | 212,5 | 184,0
6,0 | 18 459Х Х019 |  |  | 36,0 | 31,18 | 306,0 | 265,0
7,0 | 18 459Х Х021 | -0,10 | -0,20 | 49,0 | 42,43 | 416,5 | 360,7
8,0 | 18 459Х Х021 |  |  | 64,0 | 55,42 | 544,0 | 471,1
10,0 | 18 459Х Х021 | -0,12 | -0,24 | 100,0 | 86,6 | 850,0 | 736,1
11,0 | 18 459Х Х021 |  |  | 121,0 | 104,79 | 1029,1 | 891,9
12,0 | 18 459Х Х021 |  |  | 144,0 | 124,70 | 1225,0 | 1060,0

Примечание.

1. ГОСТ предусматривает и другие диаметры проволоки: (3,2); 3,5; 4,5; 5,5; (9,0) мм.

2. За размер проволоки квадратного и шестигранного сечения принимается диаметр вписанной окружности, т.е. расстояние между параллельными гранями проволоки.

Теоретическая масса проволоки вычислена по номинальным размерам для марки ЛС59-1, плотность которой принята равной 8,5 г/см3.

Для латуней других марок следует применять коэффициенты пересчёта:

Л80 – 1,0188 (плотность 8,66 г/см3)

Л68 – 1,0118 (плотность 8,60 г/см3)

Л63 – 0,9918 (плотность 8,43 г/см3)

Условные обозначения проволоки проставляются по схеме:

при следующих сокращениях:

способ изготовления: холоднодеформируемая (тянутая) – Д,

форма сечения: круглая – КР,

квадратная – КВ,

шестигранная – ШГ,

точность изготовления: нормальная – Н,

повышенная – П,

состояние: мягкая – М,

полутвёрдая – П,

твёрдая – Т,

длина: мотки, бухты – БТ,

катушки (шпули) – КТ,

условные обозначения: антимагнитная – АМ,

повышенная точность по овальности – ПО,

повышенное качество поверхности – ПК,

повышенная прочность – ПП,

повышенная пластичность – ПЛ,

регламентированные пределы временного сопротивления в полутвёрдом

состоянии – ВС.

Знак «Х» ставится вместо отсутствующих данных (кроме обозначения длины и особых условий).

Примеры условных обозначений.

Проволока круглая, нормальной точности, мягкая, диаметром 0,5 мм, на катушках из сплава марки Л80, антимагнитная:

Проволока ДКРНМ 0,5 КТ Л80 АМ ГОСТ 1066-90

Проволока квадратная, повышенной точности, полутвёрдая, размером 12,0 мм, в мотках, из сплава марки Л63:

Проволока ДКВПП 12,0 БТ Л63 ГОСТ 1066-90

Проволока круглая, повышенной точности, полутвёрдая, диаметром 0,5 мм, на катушках, из сплава марки Л80, повышенной точности по овальности:

Проволока ДКРПП 0,5 КТ Л80 ПО ГОСТ 1066-90

Проволока по состоянию материала изготовляется мягкой, полутвёрдой и твёрдой.

Состояние материала проволоки в зависимости от её размера, формы сечения и марки сплава:

Марка сплава | Форма сечения | Размеры проволоки, мм | Состояние материала
Л80 | Круглая | 0,25-5,3 | Мягкая, полутвёрдая
Л68, Л63 | Круглая | 0,10-0,18 | Мягкая, твёрдая
 |  | 0,20-12,0 | Мягкая, полутвёрдая, твёрдая
 | Квадратная, шестигранная | 3,0-12,0
ЛС59-1 | Круглая | 0,6-1,9 | Мягкая, твёрдая
 |  | 2,0-12,0 | Мягкая, полутвёрдая, твёрдая
 | Квадратная, шестигранная | 3,0-12,0

Примечание. С полутвёрдой и твёрдой проволоки должны быть сняты остаточные растягивающие поверхностные напряжения термическим (низкотемпературный отжиг) или механическим методом.

Механические свойства проволоки должны соответствовать нормам:

Марка сплава | Размеры проволоки, мм | Временное сопротивление проволоки σВ, МПа (кгс/мм2) |  |  | Относительное удлинение после разрыва δ5, %, не менее
 |  | мягкой | полутвёрдой | твёрдой | мягкой | полутвёрдой | твёрдой
 |  | не менее
Л80 | От 0,25 до 5,30 | 290 (30) | 340 (35) | - | 25 | 15 | Не регламентировано
Л68 | От 0,10 до 0,18 | 370 (38) | - | 690-930 (70-95) | 20 | -
 | Св. 0,18 до 0,75 | 340 (35) | 390 (40) | 690-930 (70-95) | 25 | 5
 | Св. 0,75 до 1,40 | 310 (32) | 370 (38) | 590-780 (60-80) | 30 | 10
 | Св. 1,40 до 12,0 | 290 (30) | 340 (35) | 540-740 (55-75) | 40 | 15
Л63 | От 0,10 до 0,18 | 340 (35) | - | 740-930 (75-95) | 18 | -
 | Св. 0,18 до 0,50 | 340 (35) | 440 (45) | 690-930 (70-95) | 20 | 5
 | Св. 0,50 до 1,00 | 340 (35) | 440 (45) | 690-880 (70-90) | 26 | 5
 | Св. 1,00 до 4,80 | 340 (35) | 390 (40) | 590-780 (60-80) | 30 | 10
 | Св. 4,80 до 12,0 | 310 (32) | 350 (36) | 540-740 (55-75) | 34 | 12
ЛС59-1 | От 0,60 до 1,00 | 340 (35) | - | Не менее 490 (50) | 25 | - | 1
 | Св. 1,00 до 1,90 | 340 (35) | - | Не менее 470 (48) | 27 | - | 3
 | Св. 1,90 до 5,00 | 340 (35) | 390 (40) | 490-640 (50-65) | 30 | 10 | 5
 | Св. 5,00 до 12,0 | 340 (35) | 390 (40) | 440-640 (45-65) | 30 | 12 | 8


Прутки бронзовые ГОСТ 1628-78

Прутки бронзовые ГОСТ 1628–78

Стандарт распространяется на тянутые (круглые, квадратные и шестигранные), прессованные (круглые) и горячекатаные (круглые) прутки из безоловянных бронз, применяемые в различных отраслях промышленности.

Прутки изготовляют из бронзы марок БрАМц9–2 БрАЖМц10–3–1,5, БрАЖН10–4–4, БрАЖ9–4, БрКМц3–1 и БрКН1–3 с химическим составом по ГОСТ 18175–78.

1. Сортамент

1.1. Размеры круглых, квадратных и шестигранных прутков и предельные отклонения по ним должны соответствовать указанным в таблицах:

Круглые тянутые прутки, мм

Диаметр прутка | Предельное отклонение по диаметру прутка, точности изготовления |  | Диаметр прутка повышенной | Предельное отклонение по диаметру прутка, точности изготовления
 | повышенной | нормальной |  | повышенной | нормальной
5,0 6,0 | -0,08 | -0,12 | 7,0 | -0,09 | -0,15
8,0 9,0 10,0 | -0,09 | -0,15 | 19,0 22,0 24,0 25,0 28,0 30,0 | -0,13 | -0,21
12,0 14,0 15,0 16,0 18,0 | -0,11 | -0,18
 |  |  | 32,0 35,0 40,0 | -0,16 | -0,25

ГОСТ предусматривает и другие размеры

Квадратные и шестигранные тянутые прутки, мм

Диаметр вписанной окружности | Предельное отклонение по диаметру вписанной окружности прутка, точности изготовления |  | Диаметр вписанной окружности | Предельное отклонение по диаметру вписанной окружности прутка, точности изготовления
 | повышенной | нормальной |  | повышенной | нормальной
5,0 6,0 | -0,08 | -0,12 | 19,0 22,0 24,0 27,0 30,0 | -0,13 | -0,21
8,0 10,0 | -0,09 | -0,15
12,0 14,0 17,0 | -0,11 | -0,18 | 32,0 36,0 40,0 | -0,16 | -0,25

Примечание. Прутки квадратные и шестигранные из бронзы марки ВрАМц9 -2 изготовляются размерами 14-36 мм.

Круглые прессованные прутки, мм

Диаметр прутка | Предельное отклонение по диаметру прутка, точности изготовления |  |  | Диаметр прутка | Предельное отклонение по диаметру прутка, точности изготовления
 | высокой | повышенной | нормальной |  | высокой | повышенной | нормальной
16,0 18,0 32,0 40,0 45,0 50,0 | -0,6 - | -0,7 -1,0 | -1,1 -1,6 | 20,0 22,0 25,0 30,0 90,0 100,0 | -0,7 - | -0,8 -1,4 | -1,3 -2,2
 |  |  |  | 110,0 120,0 | - | -1,8 | -2,5
55,0 60,0 70,0 80,0 | - | -1,2 | -1,9

ГОСТ предусматривает и другие размеры до 160 мм в диаметре

Примечания:

1. Прутки повышенной точности изготовляют:

из бронзы марки БрАМц9-2 – диаметром от 25 до 120 мм включ;

из бронзы марки БрАЖ9-4 – диаметром от 16 до 50 мм включ.;

из бронзы марки БрАЖН10-4-4 – диаметром от 20 до 160 мм включ.;

из бронзы марки БрАШМц10-3-1,5 – диаметром от 16 до 50 мм включ.;

из бронзы марки БрК.Мц3-1 – диаметром от 30 до 120 мм включ.

1а. Прутки высокой точности изготовляют:

из бронзы марки БРАЖ9-4 – диаметром от 16,0 до 30,0 мм;

из бронзы марки БРАЖМд10-3-1,5 – диаметром от 16.0 до 18,0 мм.

Круглые катанные прутки, мм

Диаметр прутка | Предельные отклонения по диаметру прутка | Диаметр прутка | Предельные отклонения по диаметру прутка
30,0 40,0 45,0 50,0 | -3,1 -1,6 | 32,0 35,0 70,0 80,0 | -1,6 -1,9
 |  | 90,0 100,0 | -2,2
60,0 | -1,9

Теоретическая масса 1 м прутка:

Номинальный диаметр, мм | Площадь поперечного сечения прутков, мм2 |  |  | Теоретическая масса 1 м длины прутка, кг, из бронзы марок
 | круглых | Квадратных | Шестигранных | БрАЖМц10-3-1,5 БрАЖ9-4 | БрАМц9-2 | БрАЖН10-4-4 | БрКМц3-1 | БрКМц3-1 (1,5-2% железа) | БрКН1-3 | БрКМц3-1 | БрКМц3-1 (1,5-2% железа) | БрАМц9-2 | БрКМц3-1 | БрКМц3-1 (1,5-2% железа) | БрАМц9-2
 |  |  |  | Круглых |  |  |  |  |  | Квадратных |  |  | Шестигранных
5,0 6,0 7,0 8,0 9,0 10,0 12,0 13,0 14,0 17,0 19,0 20,0 21,0 24,0 25,0 27,0 30,0 32,0 38,0 40,0 45,0 50,0 60,0 70,0 80,0 90,0 100,0 110,0 120,0 | 19,6 28,3 38,5 50,3 63,6 78,5 113,1 132,7 153,9 227,0 283,5 314,2 346,4 425,4 490,9 572,6 706,9 804,2 1134,1 1256,6 1590,0 1963,5 2827,4 3848,5 5026,6 6359,5 7854,0 9503,3 11309,7 | 25,0 36,0 49,0 64,0 81,0 100 144 - 196 289 361 400 441 576 625 729 900 1024 - - - - - - - - - - - | 21,7 31,2 42,4 55,4 70,2 86,6 124,7 - 169,7 250,3 312,6 345,4 381,9 498,8 541,3 631,0 779,0 887,0 - - - - - - - - - - - | - - - - - - - - - 1,70 - 2,36 2,60 - 3,68 - 5,30 6,03 8,51 9,43 11,93 14,73 21,21 28,86 37,70 47,71 58,91 71,18 84,28 | 0,149 0,215 0,298 0,382 0,483 0,597 0,86 1,01 1,17 1,73 2,16 2,39 2,63 3,44 3,73 4,35 5,37 6,11 8,62 9,55 12,09 14,92 21,49 29,25 38,20 48,5 59,69 72,23 85,95 | - - - - - - - - - 1,75 - 2,42 2,67 - 3,78 4,41 5,44 6,19 8,73 9,68 12,25 15,12 21,71 29,63 38,71 48,99 60,48 73,18 87,09 | 0,166 0,240 0,326 0,426 0,539 0,665 0,945 1,12 1,30 1,92 2,10 2,66 2,93 3,83 4,16 4,85 5,99 6,81 9,61 10,64 13,47 16,63 23,95 32,60 12,58 53,88 66,52 80,49 95,79 | 0,169 0,243 0,331 0,433 0,546 0,674 0,960 1,16 1,34 1,95 2,43 2,70 2,05 3,88 4,22 4,92 6,07 6,92 9,75 10,80 13,70 16,90 24,35 33,10 43,25 54,70 67,60 81,80 97,38 | - - - - - - - - - 2,01 - 2,80 2,98 - 4,37 5,10 6,29 7,16 10,09 11,18 14,16 17,48 25,16 34,25 44,74 56,60 69,90 84,58 100,66 | 0,212 0,305 0,415 0,542 0,686 0,847 1,220 - 1,660 2,448 3,058 3,388 3,735 4,879 5,294 6,175 7,623 8,673 - - - - - - - - - - - | 0,216 0,312 0,422 0,551 0,696 0,860 1,269 - 1,687 2,570 3,100 3,440 3,795 4,950 5,375 6,270 7,740 8,820 - - - - - - - - - - - | 0,198 0,274 0,372 0,486 0,616 0,760 1,094 - 1,490 2,196 2,744 3,040 3,352 4,378 4,750 5,540 6,840 7,782 - - - - - - - - - - - | 0,184 0,264 0,360 0,470 0,595 0,734 1,056 - 1,437 2,120 2,618 2,934 3,235 4,225 4,585 5,345 6,598 7,512 - - - - - - - - - - - | 0,187 0,268 0,365 0,477 0,604 0,744 1,071 - 1,460 2,146 2,682 2,968 3,282 4,280 4,660 5,425 6,700 7,625 - - - - - - - - - - - | 0,165 0,237 0,322 0,421 0,534 0,658 0,948 - 1,290 1,902 2,376 2,633 2,902 3,791 4,114 4,796 5,920 6,741 - - - - - - - - - - -

ГОСТ предусматривает и другие размеры прутков

Примечание. За размер прутков квадратного и шестигранного сечения принимается диаметр вписанной окружности, то есть расстояние между параллельными гранями прутка.

1.2. По длине прутки изготовляют:

а) немерной длины:

длиной от 2 до 5 м – для прутков диаметром от 5 до 40 мм, длиной от 1 до 4 м – для прутков диаметром св. 40 до 80 мм, длиной от 1 до 3 м – для прутков диаметром св. 80 до 120 мм, длиной от 0,5 до 2 м – для прутков диаметром св. 120 мм;

б) мерной длины — в пределах немерной длины с предельными отклонениями:

при следующих сокращениях.

Условные обозначения проставляются по следующей схеме:

Пруток Х

Способ изготовления

ХХ

Х

Х

…

…

…

ХХ

ГОСТ 1628-78

Форма сечения

Точность изготовления

Состояние

Размеры

Длина

Марка

Особые условия

Обозначение стандарта

Способ изготовления: прессованные -П

катаные -Г

холоднодеформированные -Д

Форма сечения: круглые -КР

квадратные -КВ

шестигранные -ШГ

Точность изготовления: нормальная -Н

повышенная -П

высокая -В

Состояние: полутвердое -П

Твердое -Т

Длина: немерная -НД

кратная мерной -КД

мерная -МД

в бухтах -БТ

Особые условия: мерная повышенной точности по длине -МП

для обработки на автоматах -АВ.

Примечание. Знак «X» ставят вместо отсутствующих данных, кроме обозначения особых условий.

Примеры условного обозначения:

Пруток тянутый, круглый повышенной точности изготовления, полутвердый, диаметром 12,0 мм, немерной длины, из сплава марки БрАМц9-2, для обработки на автоматах:

Пруток ДКРПП 12,0 НД БрАМц9-2 АВ ГОСТ 1628-78

То же, тянутый, квадратный, нормальной точности изготовления, твердый, размером 20,0 мм, длины, кратной 3 м, из сплава марки БрКМц3- 1:

Пруток ДКВНТ 20,0 КДЗ БрКМц3-1 ГОСТ 1628-78

То же, прессованный, круглый, высокой точности изготовления, диаметром 18,0 мм, мерной длины 2 м, из сплава марки БрАЖ9-4, повышенной точности по длине:

Пруток ПКРВХ 18,0X2000 БрАЖ9-4 МП ГОСТ 1628-78

То же, горячекатаный, круглый диаметром 50,0 мм, меркой длины 2,5 м, из сплава марки БрКМц3-1:

Пруток ГКРХХ 50X2500 БрКМц3-1 ГОСТ 1628-78.

2. Технические требования

Вид прутков и способ изготовления:

Способ изготовления прутков | Вид прутков | Марка бронзы
Тянутые Прессованные | Круглые Квадратные Шестигранные Круглые | БрАМц9-2 БрКМц3-1 БрАМц9-2 БрАЖ9-4 БрАЖН10-4-4 БрАЖМц10-3-1,5 БрКМц3-1 БрКН1-3
Катанные | круглые | БрКМц3-1

2.1 Механические свойства прутков:

Марка бронзы | Способ изготовления прутка | Диаметры прутков, мм |  |  | Твердость по Бринеллю НВ
БрАМц9-2 | Тянутые (полутвердые) | 5 – 12 13 – 40 | 540 (55) 540 (55) | 12 15 | Не менее 115 Не менее 115
 | Прессованные | 25 – 45 48 – 120 | 490 (50) 470 (48) | 20 20 | Не менее 95 Не менее 90
БрАЖ9-4 | Прессованные | 16 – 160 | 540 (55) | 15 | 110 – 180
БрАЖМц10-3-1,5 | Прессованные | 16 – 160 | 590 (60) | 12 | 130 – 200
БрАЖН10-4-4 | Прессованные | 20 – 160 | 610 (65) | 5 | 170 – 220
БрКМц3-1 | Тянутые (твердые) | 5 – 12 13 – 41 | 490 (50) 490 (50) | 10 15 | -
 | Катаные | 30 – 100 | 390 (49) | 15
 | Прессованные | 30 – 120 | 340 (35) | 20
БрКН1-3 | Прессованные | 20 - 80 | 490 (50) | 10 | -

Марка бронзы | Способ изготовления прутков | Диаметр прутка, мм | Твердость по Бринеллю, НВ
БрКМц3-1 | Тянутые (твердые) | 5 – 12 13 – 41 | Не менее 150 Не менее 150
 | Катаные | 30 – 100 | -
 | Прессованные | 30 - 100 | Не менее 65

Удельное электрическое сопротивление прутков:

Марка | Удельное электрическое сопротивление при 20 °С, Ом*мм2/м
БрАМц9-2 БрАЖ9-4 БрАЖМц10-3-1,5 БрАЖН10-4-4 БрКМц3-1 БрКН1-3 | 0,11 0,123 0,189 0,193 0,15 0,083

Примечания:

Для прутков марки БрЛМц9-2 с ограниченным содержанием алюминия временное сопротивление разрыву должно быть: тянутых – не менее 510 МПа (52 кгс/мм2), прессованных – диаметром 25-45 мм – не менее 470 МПа (48 кгс/мм2), диаметром 48-120 мм – не менее 450 МПа (46 кгс/мм2).

Способ изготовления прутков | Предельная кривизна для прутков диаметром, мм
 | От 5 до 18 | Св 18 до 40 | Св 40 до 120 | Св 120
Тянутые Тянутые (для обработки на автоматах) Прессованные Катанные | 2,0 1,25 4,0 - | 1,5 1,0 4,0 5,0 | - - 6,0 6,0 | - - 10,0 -

3. Упаковка, маркировка, транспортирование и хранение

3.1. Для маркировки прутков допускается применять следующие сокращенные буквенные обозначения бронзы:

Марка бронзы Условное обозначение

БрАЖ9-4 БЖ

БрАЖМц10-3-1,5 БЧ

ЬрАМц9-2 Бр

БрКМц3-1 ХК

БрКН1-3 КН

БрАЖН10-4-4 БН

Примечание. Для маркировки прутков марки БрАМц9-2 с ограниченным содержанием алюминия допускается применять буквенное обозначение «БрС».


Прутки латунные ГОСТ 2060-90

Стандарт распространяется на латунные и прессованные латунные прутки круглого, квадратного и шестигранного сечений, применяемые в различных отраслях промышленности.

1. Диаметры тянутых прутков и предельные отклонения по ним:

Номинальный диаметр | Предельные отклонения по диаметру
 | круглых прутков |  |  | квадратных и шестигранных прутков
 | высокой точности | повышенной точности | нормальной точности | повышенной точности | нормальной точности
3,0 4,0 5,0 6,0 7,0 8,0 9,0 10,0 11,0 12,0 14,0 15,0 16,0 18,0 20,0 22,0 24,0 25,0 26,0 28,0 30,0 34,0 35,0 40,0 50,0 | -0,04 -0,05 -0,05 -0,05 -0,06 -0,06 -0,06 -0,06 -0,07 -0,07 -0,07 -0,07 -0,07 -0,07 -0,08 -0,08 -0,08 -0,08 -0,08 -0,08 -0,08 - -0,10 -0,10 -0,10 | -0,06 -0,08 -0,08 -0,08 -0,09 -0,09 -0,09 -0,09 -0,11 -0,11 -0,11 -0,11 -0,11 -0,11 -0,13 -0,13 -0,13 -0,13 -0,13 -0,13 -0,13 - -0,16 -0,16 -0,16 | -0,10 -0,12 -0,12 -0,12 -0,15 -0,15 -0,15 -0,15 -0,18 -0,18 -0,18 -0,18 -0,18 -0,18 -0,21 -0,21 -0,21 -0,21 -0,21 -0,21 -0,21 - -0,25 -0,25 -0,25 | - - -0,08 -0,08 -0,09 -0,09 -0,09 -0,09 -0,11 -0,11 -0,11 -0,11 - - -0,13 -0,13 -0,13 - - - -0,13 - -0,16 - -0,16 | - - -0,12 -0,12 -0,15 -0,15 -0,15 -0,15 -0,18 -0,18 -0,18 -0,18 - - -0,21 -0,21 -0,21 - - - -0,21 -0,25 -0,25 - -0,25

Из сплава марки ЛС 63-3 изготовляют только круглые прутки диаметром от 5 до 20 мм включительно.

Для квадратных и шестигранных прутков под диаметром подразумевается диаметр вписанной окружности.

Площадь поперечного сечения и теоретическая масса 1 м круглых, квадратных и шестигранных прутков:

Номинальный диаметр | Площадь поперечного сечения прутков, мм2 |  |  | Теоретическая масса 1 м прутков, кг
 | круглых | квадратных | шестигранных | круглых | квадратных | шестигранных
3,0 4,0 5,0 6,0 7,0 8,0 9,0 10,0 11,0 12,0 14,0 15,0 16,0 18,0 20,0 22,0 24,0 25,0 26,0 28,0 30,0 35,0 40,0 50,0 | 7,07 12,57 19,6 28,3 38,5 50,3 63,6 78,5 95,0 113,1 153,9 176,7 201,1 254,5 314,2 380,1 452,4 490,9 530,9 615,8 706,9 962,1 1256,6 1963,5 | - - 25,0 36,0 49,0 64,0 81,0 100,0 121,0 144,0 196,0 225,0 - - - 484,0 576,0 - - - 900,0 1225,0 - 2500,0 | - - 21,7 31,2 42,4 55,4 70,2 86,6 104,8 124,7 169,7 194,9 - - - 419,1 498,8 - - - 779,0 1060,9 - 2190,0 | 0,060 0,106 0,17 0,24 0,33 0,43 0,54 0,67 0,81 0,96 1,31 1,50 1,71 2,16 2,67 3,23 3,85 4,17 4,51 5,23 6,01 8,18 10,68 16,69 | - - 0,21 0,31 0,42 0,54 0,69 0,85 1,03 1,22 1,67 1,91 - - - 4,11 4,90 - - - 7,65 10,41 - 21,25 | - - 0,18 0,27 0,36 0,47 0,60 0,74 0,89 1,06 1,44 1,66 - - - 3,56 4,24 - - - 6,62 9,02 - 18,40

Прутки диаметром 16, 18 мм изготовляют круглого и шестигранного сечений; прутки диаметром 34 мм изготовляют шестигранного сечения. Прутки указанных диаметров изготовляют из латуней марок Л 63 и ЛС 59-1.

2. Разметы прессованных прутков и предельные отклонения по ним:

Номинальный диаметр | Предельные отклонения по диаметру
 | круглых прутков |  | квадратных и шестигранных прутков
 | повышенной точности | нормальной точности | повышенной точности | нормальной точности
10 12 14 16 18 20 22 24 25 26 30 35 40 45 50 60 70 80 90 100 170 180 | -0,36 -0,43 -0,43 -0,43 -0,43 -0,52 -0,52 - -0,52 -0,52 -0,52 -0,62 -0,62 -0,62 -0,62 - - - - - - - | -0,58 -0,70 -0,70 -0,70 -0,70 -0,84 -0,84 - -0,84 -0,84 -0,84 -1,00 -1,00 -1,00 -1,00 -1,20 -1,20 -1,20 -1,40 -1,40 -2,80 -2,80 | - - - - - - -0,52 -0,52 - - -0,52 - - - - - - - - - - - | - - - - - - 0,84 -0,84 - - -0,84 - -1,00 -1,00 -1,00 -1,20 -1,20 -1,20 -1,40 -1,40 - -

Площадь поперечного сечения и теоретическая масса 1 м прессованных прутков:

Номинальный диаметр | Площадь поперечного сечения прутков, мм2 |  |  | Теоретическая масса 1 м прутков, кг
 | круглых | квадратных | шестигранных | круглых | квадратных | шестигранных
10 12 14 16 18 20 22 24 25 30 35 40 45 50 60 70 80 90 100 170 180 | 78,0 113,1 153,9 201,1 254,5 314,2 380,1 - 490,9 706,9 962,1 1256,6 1590,4 1963,5 2827,4 3848,5 5026,6 6361,7 7854,0 22698,0 25446,9 | - - - - - - 484,0 576,0 - 900,0 - - - 2500,0 3600,0 4900,0 6400,0 8100,0 10000,0 - - | - - - - - - 419,1 498,8 - 779,0 - - - 2165,0 3118,0 4243,0 5542,0 7014,0 8660,0 - - | 0,67 0,96 1,31 1,71 2,16 2,67 3,23 - 4,17 6,01 8,18 10,68 13,52 16,69 24,03 32,71 42,73 54,07 66,76 192,93 216,30 | - - - - - - 4,11 4,90 - 7,65 - - - 21,25 30,60 41,65 54,40 68,70 85,00 - - | - - - - - - 3,56 4,24 - 6,62 - - - 18,40 26,50 36,07 47,11 59,62 73,61 - -

Ориентировочная плотность латуней:

Марка латуни | Плотность, г/см2
Л63 Л63 антимагнитная ЛС 59-1, ЛС 59-1В, ЛС 59-3, ЛС 58-2 ЛС 59-1 антимагнитная ЛС 63-3 ЛС63-3 антимагнитная ЛО62-1 ЛЖС 58-1-1 ЛМц 58-2 ЛЖМц 59-1-1 ЛАЖ 60-1-1 | 8,40 8,40 8,45 8,45 8,50 8,50 8,45 8,45 8,50 8,50 8,20

3. Точность изготовления прутков по размерам потребитель указывает в заказе. При отсутствии требований в заказе точность изготовления определяет изготовитель.

Пруток Х

Способ изготовления

ХХ

Х

Х

…

ХХ

…

ХХ

ГОСТ 2060-90

Форма сечения

Точность изготовления

Состояние

Размер сечения

Длина

Марка

Особые условия

Обозначение стандарта

при следующих сокращениях:

Способ изготовления:

холоднодеформированный (тянутый) – Д;

горячедеформированный (прессованный) – Г.

Форма сечения:

круглый – КР;

квадратный – КВ;

шестигранный – ШГ.

Точность изготовления:

нормальная –Н;

повышенная – П;

высокая – В;

Состояние:

мягкое – М;

полутвердое – П;

твердое – Т.

Длина:

немерная длина – НД;

кратная длина – КД;

в бухтах – БТ.

Особые условия:

Автоматный – АВ;

Антимагнитный – АМ;

Пруток с обрезанными концами – О;

Мягкое состояние повышенной пластичности – Н;

Полутвердое состояние повышенной пластичности – Р;

Твердое состояние повышенной пластичности – У;

Прессованное состояние обычной пластичности – С;

Прессованное состояние повышенной пластичности – Т.

Вместо отсутствующего показателя ставится знак «Х» (кроме обозначения длины и особых условий).

Примеры условных обозначений:

Пруток тянутый, шестигранный, нормальной точности изготовления, полутвердый, диаметром 24 мм, длиной 3000 мм из латуни марки ЛО 62-1:

Пруток ДШГНП 24×3000 ЛО 62-1 ГОСТ 2060-90

Пруток тянутый, круглый, нормальной точности изготовления, твердый, диаметром 12 мм, немерной длины, из латуни марки ЛС 63-3, предназначенный для обработки на автоматах:

Пруток ДКРНТ 12 НД ЛС 63-3 АВ ГОСТ 2060-90

Пруток прессованный, квадратный, нормальной точности изготовления, диаметром 24 мм, немерной длины из латуни марки ЛЖС 58-1-1:

Пруток ГКВНХ 24 НД ЛЖС 58-1-1 ГОСТ 2060-90

Пруток тянутый, квадратный, повышенной точности изготовления, твердый, диаметром 12 мм, длиной, кратной 5000 мм из латуни марки ЛС 59-1, антимагнитный:

Пруток ДКВПТ 12 КД 5000 ЛС 59-1 АМ ГОСТ 2060-90

Пруток тянутый, круглый, высокой точности изготовления, твердый, диаметром 10 мм, мерной длины 2000 мм из латуни марки ЛС 63-3:

Пруток ДКРВТ 10×2000 ЛС 63-3 ГОСТ 2060-90

4. Прутки изготовляют из медно-цинковых сплавов (латуней) по ГОСТ 15527 и из латуни марки ЛС 58-2 в соответствии с требованиями таблицы.

Способ изготовления | Профиль прутков | Марки латуни
Тянутые | Круглые, Квадратные, Шестигранные | Л 63, ЛС 59-1, ЛО 62-1, ЛЖС 58-1-1, ЛМц 58-2, ЛЖМц 59-1-1, ЛС 59-1В, ЛС 59-3, ЛС 58-2
Тянутые | Круглые | ЛС 63-3
Прессованные | Круглые, Квадратные, Шестигранные | Л 63, ЛО 62-1, ЛС 59-1, ЛМц 58-2, ЛЖМц 59-1-1, ЛАЖ 60-1-1, ЛЖС 58-1-1, ЛС 59-1В, ЛС 59-3, ЛС 58-2

5. По состоянию материала тянутые прутки изготовляют:

из сплавов марок Л 63, ЛС 59-1, ЛС 59-1В, ЛС 59-3, ЛС 58-2 – мягкими, полутвердыми и твердыми;

из сплавов марок ЛО 62-1, ЛЖС 58-1-1, ЛМц 58-2, ЛЖМц 59-1-1 – полутвердыми;

из сплава марки ЛС 63-3 – твердыми и полутвердыми.

6. Прутки изготовляют нормальной точности по диаметру. Диаметры тянутых и прессованных прутков нормальной точности изготовления и предельные отклонения по ним должны соответствовать указанным в таблицах.

7. По длине прутки изготовляют немерной длины:

1,5 – 3,0 м – диаметром от 3 до 4 мм включ.;

2,0 – 5,0 м – диаметром св. 4 до 40 мм включ.;

1,0 – 4,0 м – диаметром св. 40 до 80 мм включ.;

1,0 – 3,0 м – диаметром св. 80 до 100 мм включ.;

0,5 – 3,0 м – диаметром св. 100 мм.

8. Механические свойства прутков:

Марки латуни | Способ изготовления прутков и состояние материала | Диаметр прутков, мм | Временное сопротивление Rm (σВ), МПа (кгс/мм2) | Относительное удлинение, % |  | Твердость по Бринеллю, НВ, не менее
 |  |  |  | A5(δ5) | A10(δ10)
 |  |  | не менее
Л 63 | Прессованные Тянутые мягкие Тянутые полутвердые Тянутые твердые | 10-180 3-50 3-40 3-12 | 290(30) 290(30) 370(38) 440(45) | 33 44 17 11 | 30 40 15 10 | - 70 100 130
ЛС 59-1, ЛС 59-1В, ЛС 59-3, ЛС 58-2 | Прессованные Тянутые мягкие Тянутые полутвердые Тянутые твердые | 10-50 55-160 3-50 3-12 13-20 21-40 3-12 | 360(37) 360(37) 330(34) 410(42) 390(40) 390(40) 490(50) | 22 22 25 10 15 18 7 | 18 18 22 8 12 15 5 | - 80 100 130
ЛС 63-3 | Тянутые твердые Тянутые полутвердые | 3-9,5 10-14 15-20 10-20 | 590(60) 540(55) 490(40) 350(36) | - - - - | 1 1 1 12 | 155 143 130 95
ЛО 62-1 | Прессованные Тянутые полутвердые | 10-160 3-50 | 360(37) 390(40) | - - | 20 15 | - 100
ЛЖС 58-1-1 | Прессованные Тянутые полутвердые | 10-160 3-50 | 290(30) 440(45) | - - | 20 10 | - 130
ЛМц 58-2 | Прессованные Тянутые полутвердые | 10-160 3-12 13-50 | 390(40) 440(45) 410(42) | - - - | 25 20 20 | - 130 125
ЛЖМц 59-1-1 | Прессованные Тянутые полутвердые | 10-160 3-12 13-50 | 430(44) 490(50) 440(45) | - - - | 28 15 17 | - 130 130
ЛАЖ 60-1-1 | Прессованные | 10-160 | 440(45) | - | 18 | -

9. Для прутков повышенной пластичности нормы временного сопротивления и относительного удлинения:

Марки латуни | Способ изготовления прутков и состояние материала | Диаметр прутков, мм | Временное сопротивление Rm (σВ), МПа (кгс/мм2) | Относительное удлинение, %
 |  |  |  | A5(δ5) |  | A10(δ10)
 |  |  | не менее
Л 63 | Прессованные Тянутые мягкие Тянутые полутвердые Тянутые твердые | 10-180 3-50 3-40 3-12 | 290(30) 290(30) 370(38) 440(45) |  | 39 46 27 14 | 35 40 24 11
ЛС 59-1 | Прессованные Тянутые мягкие Тянутые полутвердые Тянутые твердые | 10-160 3-50 3-12 13-20 21-40 3-12 | 360(37) 340(35) 430(44) 430(44) 410(42) 490(50) |  | 23 32 14 16 20 12 | 20 30 12 14 17 9

Твердость по Виккерсу прутков из латуни марок Л63 и ЛС 59-1:

Марки латуни | Способ изготовления прутков и состояние материала | Диаметр прутков, мм | Твердость по Виккерсу HV20
Л 63 | Прессованные Тянутые мягкие Тянутые полутвердые Тянутые твердые | 10-180 3-50 3-40 3-12 | 65-120 65-120 121-165 не менее 161
ЛС 59-1 ЛС 59-1В ЛС 59-3 ЛС 58-2 | Прессованные | 10-50 55-160 | 80-140 70-140
 | Тянутые мягкие | 3-50 | 80-140
 | Тянутые полутвердые | 3-12 13-20 21-40 | 121-170 121-170 121-170
 | Тянутые твердые | 3-12 | не менее 171

Для прутков из латуни марок ЛС 63-3, ЛО 62-1, ЛЖС 58-1-1, ЛМц 58-2, ЛЖМц 59-1-1 и ЛАЖ 60-1-1 твердость по Виккерсу не регламентируется.

10. Рекомендуемая область применения прутков из латуней различных марок:

Марка латуни | Примерное применение
Л 63 ЛС 59-1, ЛС 59-1В, ЛС 59-3, ЛС 58-2 ЛС 63-3 и ЛЖС 58-1-1 ЛО 62-1 ЛМц 58-2 и ЛЖМц 59-1-1 ЛАЖ 60-1-1 | Во всех областях промышленности Во всех областях промышленности В часовой промышленности В морском кораблестроении В судостроительной промышленности В авиационной промышленности


Прутки медные ГОСТ 1535–91

Стандарт распространяется на тянутые медные прутки круглого, квадратного, шестигранного сечения и прессованные прутки круглого сечения.

1. Технические требования

1.1. Прутки изготовляют в соответствии с требованиями настоящего стандарта из меди марок МЛ, М1р, М2, М2р, М3, М3р по ГОСТ 859-78

Прутки из меди марки М1Е применяются для электротехнических целей.

1.2. Основные параметры и размеры

1.2.1. Размеры тянутых прутков и предельные отклонения по ним:

Номинальный диаметр, мм | Предельные отклонения по диаметру, мм
 | Круглые |  |  | Квадратные и шестигранные
 | Высокой точности | Повышенной точности | Нормальной точности | Повышенной точности | Нормальной точности
3,0 4,0 5,0 6,0 7,0 8,0 9,0 10,0 12,0 14,0 15,0 16,0 18,0 20,0 22,0 24,0 25,0 30,0 35,0 40,0 45,0 50,0 | -0,04 -0,05 -0,05 -0,05 -0,06 -0,06 -0,06 -0,06 - - - - - - - - - - - - - - | -0,06 -0,08 -0,08 -0,08 -0,09 -0,09 -0,09 -0,11 -0,11 -0,11 -0,11 -0,11 -0,13 -0,13 -0,13 -0,13 -0,13 -0,16 -0,16 -0,16 -0,16 -0,16 | -0,10 -0,12 -0,12 -0,12 -0,15 -0,15 -0,15 -0,15 -0,18 -0,18 -0,18 -0,18 -0,18 -0,21 -0,21 -0,21 -0,21 -0,21 -0,25 -0,25 -0,25 -0,25 | - - -0,08 -0,08 -0,09 -0,09 -0,09 -0,09 -0,11 -0,11 - - - - -0,13 -0,13 - -0,13 -0,16 - - - | - - -0,12 -0,12 -0,15 -0,15 -0,15 -0,15 -0,18 -0,18 - - - - -0,21 -0,21 - -0,21 -0,25 - - -0,25

ГОСТ предусматривает и другие размеры диаметров

Примечания:

1. За диаметр квадратных и шестигранных прутков принимают диаметр вписанной окружности, т. е. расстояние между параллельными гранями прутка.

2. Площадь поперечного сечения и теоретическая масса 1 м круглых, квадратных и шестигранных прутков:

Номинальный диаметр, мм | Площадь поперечного сечения прутков, мм2 |  |  | Теоретическая масса 1 м прутков, кг
 | Круглых | Квадратных | Шестигранных | Круглых | Квадратных | Шестигранных
3,0 4,0 5,0 6,0 7,0 8,0 9,0 10,0 12,0 14,0 15,0 16,0 18,0 20,0 22,0 24,0 25,0 30,0 35,0 40,0 45,0 50,0 | 7,07 12,57 19,60 28,30 38,50 50,30 63,60 78,50 113,10 153,90 176,70 201,10 254,50 314,20 380,10 452,20 490,90 706,90 962,1 1256,6 1590,4 1963,5 | - - 25,0 36,0 49,0 64,0 81,0 100,0 141,0 196,0 - - - - 484,0 576,0 - 900,0 - - - 2500,0 | - - 21,7 31,2 42,4 55,4 70,2 86,6 124,7 169,7 - - - - 419,1 498,8 - 779,0 - - - 2190,0 | 0,63 0,110 0,170 0,250 0,340 0,450 0,570 0,700 1,010 1,370 1,570 1,790 2,270 2,800 3,380 4,020 4,370 6,290 8,560 11,18 14,16 17,48 | - - 0,23 0,32 0,44 0,57 0,72 0,89 1,28 1,74 - - - - 4,31 5,13 - 8,01 - - - 22,23 | - - 0,19 0,28 0,38 0,49 0,62 0,77 1,11 1,51 - - - - 3,74 4,44 - 6,94 - - - 19,50

1.2.2. Размеры круглых прессованных прутков и предельные отклонения по ним:

Номинальный диаметр, мм | Предельные отклонения по диаметру
 | Повышенной точности | Нормальной точности
20 25 30 35 40 45 50 60 70 80 90 100 120 140 | - - - - - - - - - - - - -1,7 -1,7 | -0,80 -0,80 -0,80 -1,00 -1,00 -1,00 -1,00 -1,20 -1,20 -1,20 -1,40 -1,40 -2,20 -2,50

ГОСТ предусматривает и другие размеры диаметров

Примечание. Площадь поперечного сечения и теоретическая масса 1 м прессованных прутков приведены в таблице

Номинальный диаметр, мм | Площадь поперечного сечения прутков, мм2 | Теоретическая масса 1 м прутков, кг | Номинальный диаметр, мм | Площадь поперечного сечения прутков, мм2 | Теоретическая масса 1 м прутков, кг
20 25 30 35 40 45 50 | 314,2 490,9 706,9 962,1 1256,6 1590,4 1963,5 | 2,80 4,37 6,29 8,56 11,18 14,16 17,48 | 60 70 80 90 100 120 140 | 2827,4 3848,5 5026,6 6361,7 7854,0 11309,7 15398,3 | 25,16 34,25 44,74 56,60 69,86 100,66 136,85

Условные обозначения прутков проставляются по схеме:

Пруток Х

Способ изготовления

ХХ

Х

Х

…

ХХ

…

ХХ

ГОСТ 1535-91

Форма сечения

Точность изготовления

Состояние

Размеры

Длина

Марка

Особые условия

Обозначение стандарта

при следующих сокращениях:

Способ изготовления:

холоднодеформированный (тянутый) - Д;

горячедеформированный (прессованный) - Г.

Форма сечения:

круглый - КР;

квадратный - КВ;

шестигранный - ШГ.

Точность изготовления:

нормальная - Н;

повышенная - П;

высокая - В.

Состояние:

мягкое - М;

полутвердое - П;

твердое - Т.

Длина:

немерная - НД;

кратная мерная - КД;

в бухтах - БТ.

Особые условия:

для обработки на автоматах - АВ;

мягкое состояние повышенной пластичности - Л;

полутвердое состояние повышенной пластичности - Р;

твердое состояние повышенной пластичности - У.

Вместо отсутствующего показателя ставят знак «X» (кроме обозначения длины и особых условий).

Примеры условных обозначений:

Пруток тянутый, круглый, высокой точности изготовления, твердый, диаметром 10 мм, немерной длины из меди марки М1, предназначенный для обработки на автоматах:

Пруток ДКРВТ 10 НД М1 АВ ГОСТ 1535-91

То же, тянутый, шестигранный, повышенной точности изготовления, мягкий, диаметром 19 мм, длиной 3000 мм, из меди марки М2:

Пруток ДШГПМ 19X3000 М2 ГОСТ 1535-91

То же, тянутый, квадратный, нормальной точности изготовления, полутвердый, диаметром 10 мм, длиной кратной 1500 мм, из меди марки М3:

Пруток ДКВНП 10X1500 КД М3 ГОСТ 1535-91

То же, прессованный, круглый, диаметром 35 мм, немерной длины, из меди марки М3:

Пруток ГКРХХ 35 НД М3 ГОСТ 1535-91

1.3.1. По состоянию материала тянутые прутки изготовляются:

мягкими (отожженными);

полутвердыми;

твердыми.

1.3.2. Прутки изготовляют:

немерной длины:

2-5 м – диаметром до 40 мм включ.;

1-4 м – диаметром св. 40 до 80 мм включ.;

1-3 м – диаметром св. 80 до 100 мм включ.;

0,5-2 м – диаметром св. 100 мм

1.3.3. Механические свойства прутков должны соответствовать требованиям, приведенным в таблице

Способ изготовления прутков и состояние материала | Диаметр прутков, мм | Временное сопротивление Rm, МПа (кгс/мм2), не менее | Относительное удлинение, %, не менее
 |  |  | А10 | А5
Тянутые мягкие Тянутые полутвердые Тянутые твердые Прессованные | 3 – 50 3 – 50 3 – 50 20 - 150 | 200 (20) 240 (24) 270 (28) 190 (19) | 35 10 5 30 | 40 15 8 35

Примечание. Относительное удлинение определяют на длинных (Л10) или коротких (Л5) образцах.

1.3.4. Удельное электрическое сопротивление прутков в мягком состоянии, изготовленных из меди марки М1Е диаметром до 50 мм должно быть не более 17,48*10-9 Ом-м (0,01748 Ом*мм2/м).

1.3.5. Тянутые прутки изготовляют повышенной пластичности. Нормы механических свойств прутков:

Состояние материала | Диаметр прутков, мм | Временное сопротивление Rm, МПа (кгс/мм2), не менее | Относительное удлинение, %, не менее
 |  |  | А10 | А5
Мягкое Полутвердое Твердое | 3 – 50 3 – 50 3 - 50 | 210 (22) 240 (24) 290 (30) | 40 15 6 | 45 17 6

1.3.6. Удельное электрическое сопротивление тянутых прутков в полутвердом и твердом состояниях и прессованных прутков, изготовленных из меди марки М1Е диаметром до 50 мм включительно, должно быть не более 17,90*10-9 Ом-м (0,01790 Ом*мм2/м).


Прутки оловянно-цинковой бронзы ГОСТ 6511-60.

Стандарт распространяется на тянутые, круглые, квадратные, шестигранные и прессованные круглые прутки оловянно-цинковой бронзы, применяемые в различных отраслях промышленности.

1. Сортамент.

Диаметры круглых тянутых прутков и предельные отклонения по ним:

Номинальный диаметр прутков, мм | Пред. откл., мм |  | Площадь поперечного сечения прутков, мм2 | Линейная плотность прутков, кг/м
 | Повышенной точности (П) | Нормальной точности (Н)
5,0 | -0,07 | -0,16 | 19,6 | 0,17
6,0 |  |  | 28,3 | 0,25
7,0 | -0,09 | -0,20 | 38,5 | 0,34
8,0 |  |  | 50,3 | 0,44
9,0 |  |  | 63,6 | 0,56
10,0 |  |  | 78,5 | 0,69
12,0 | -0,11 | -0,24 | 113,1 | 1,00
14,0 |  |  | 153,9 | 1,35
15,0 |  |  | 176,7 | 1,55
16,0 |  |  | 201,1 | 1,77
18,0 |  |  | 254,5 | 2,24
20,0 | -0,13 | -0,28 | 314,2 | 2,77
22,0 |  |  | 380,1 | 3,34
24,0 |  |  | 452,4 | 3,98
25,0 |  |  | 490,9 | 4,32
26,0 |  |  | 530,9 | 4,67
28,0 |  |  | 615,8 | 5,42
30,0 |  |  | 706,9 | 6,22
32,0 | -0,16 | -0,34 | 804,2 | 7,08
35,0 |  |  | 962,1 | 8,47
38,0 |  |  | 1134,1 | 9,98
40,0 |  |  | 1256,6 | 11,06

Примечание. ГОСТ предусматривает и другие диаметры прутков: 5,5; 6,5; 7,5; 8,5; 9,5; 11,0; 13,0; 17,0; 19,0 21,0; 23,0 27,0; 29,0 мм

Размеры тянутых квадратных и шестигранных прутков и предельные отклонения:

Номинальный диаметр вписанной окружности, мм | Пред. откл., мм |  | Площадь поперечного сечения прутков, мм2 |  | Линейная плотность прутков, кг/м
 | Повышенной точности (П) | Нормальной точности (Н)
 |  |  | квадратных | шестигранных | квадратных | шестигранных
5,0 | -0,07 | -0,16 | 25,00 | 21,65 | 0,220 | 0,191
6,0 |  |  | 36,00 | 31,18 | 0,317 | 0,274
7,0 | -0,09 | -0,20 | 49,00 | 42,43 | 0,431 | 0,373
8,0 |  |  | 64,00 | 55,42 | 0,563 | 0,488
9,0 |  |  | 81,00 | 70,15 | 0,713 | 0,617
10,0 |  |  | 100,00 | 86,60 | 0,880 | 0,762
11,0 | -0,11 | -0,24 | 121,00 | 104,79 | 1,065 | 0,973
12,0 |  |  | 144,00 | 124,70 | 1,267 | 1,097
14,0 |  |  | 196,00 | 169,74 | 1,725 | 1,494
19,0 | -0,13 | -0,28 | 361,00 | 312,63 | 3,177 | 2,751
22,0 |  |  | 484,00 | 419,14 | 4,259 | 3,688
27,0 |  |  | 729,00 | 631,31 | 6,415 | 5,556
30,0 |  |  | 900,00 | 779,40 | 7,920 | 6,859
32,0 | -0,16 | -0,34 | 1024,00 | 886,78 | 9,011 | 7,804
36,0 |  |  | 1296,00 | 1122,34 | 11,404 | 9,877

Примечание. ГОСТ предусматривает и другие размеры прутков (номинальный диаметр вписанной окружности): 5,5; 17,0; 24,0 мм

Диаметры круглых прессованных прутков и допускаемые отклонения по ним:

Номинальный диаметр прутков, мм | Пред. откл., мм | Площадь поперечного сечения прутков, мм2 | Линейная плотность , кг/м
 | Нормальной точности
42 | -1,6 | 1385,4 | 12,19
45 |  | 1590,4 | 14,00
50 |  | 1963,5 | 17,28
55 | -1,9 | 2375,8 | 20,91
60 |  | 2827,4 | 24,88
65 |  | 3318,3 | 29,20
70 |  | 3848,5 | 33,87
75 |  | 4417,9 | 38,88
80 |  | 5026,6 | 44,23
85 | -2,2 | 5674,5 | 49,94
90 |  | 6361,7 | 55,98
95 |  | 7088,2 | 62,38
100 |  | 7854,0 | 69,12

Примечания:

1. Линейная плотность прутков вычислена при плотности 8,8 г/см3

2. ГОСТ предусматривает и другие диаметры прутков: 48; 110; 120 мм

По длине тянутые прутки должны изготовляться:

а) немерной длины;

от 1 до 4 м – диаметром от 5 до 30 мм,

от 1 до 3 м – диаметром от 32 до 40 мм;

б) мерной длины или кратной мерной длины в пределах немерной.

Длина прессованных прутков должна быть не менее 0,5 м.

Условные обозначения проставляющиеся по схеме:

при последующих сокращениях

Д – тянутый

Г – прессованный

КР – круглое сечение

KB – квадратное сечение

ШГ – шестигранное сечение

Н – нормальной точности изготовления

П – повышенной точности изготовления

НД – немерной длины

КД – кратной длины

БТ – бухты

АВ – для обработки на автоматах.

Примечание. Отсутствующий показатель обозначается знаком «Х».

Примеры условных обозначений:

Пруток тянутый, круглый, нормальной точности изготовления, диаметром 20 мм, немерной длины, из бронзы марки БрОЦ 4-3:

Пруток ДКРНХ 20 НД БрОЦ 4-3 ГОСТ 6511-60

То же, тянутый, квадратный, повышенной точности изготовления, диаметром 12 мм, длиной кратной 1 м, для обработки на автоматах, из бронзы марки БрОЦ 4-3:

Пруток ДКВПХ 12 КД1 АВ БрОЦ 4-3 ГОСТ 6511-60

То же, тянутый, шестигранный, нормальной точности изготовления, диаметром 10 мм, в бухтах, из бронзы марки БрОЦ 4-3:

Пруток ДШГНХ 10 БТ БрОЦ 4-3 ГОСТ 6511-60

То же, прессованный, круглый, диаметром 60 мм, немерной длины, из бронзы марки БрОЦ 4-3:

Пруток ГКРХХ 60 НД БрОЦ 4-3 ГОСТ 6511-60

2. Технические требования.

Прутки изготовляются тянутыми: круглыми, квадратными и шестигранными, а также прессованными – круглыми из оловянно-цинковой бронзы марки БрОЦ 4-3 с химическим составом по ГОСТ 5017-74

Прутки должны быть выплавлены. Местная кривизна прутков на 1 м длины:

Способ изготовления | Диаметр прутков
 | От 5 до 18 | Св. 18 до 40 | Св. 40
 | Допускаемая кривизна на 1м длины
Тянутые | 2,0 | 1,5 | -
Тянутые (для обработки на автоматах) | 1,25 | 1,0 | -
Прессование | - | - | 6,0

Общая кривизна прутков не должна превышать произведения местной кривизны на 1 м на длину прутков в метрах.

Тянутые прутки (для обработки на автоматах) диаметром от 10 до 18 мм по требованию потребителя изготовляют с местной кривизной 1 мм на 1 м длины.

Прутки должны быть ровно обрезаны с торцов. Допускается изготовлять прутки диаметром 28 мм и менее с обрубленными концами.

Механические свойства прутков:

Способ изготовления прутков | Диаметр прутков, мм | Временное сопротивление σВ МПа (кгс/мм2 | Относительное удлинение
 |  |  | δ10 | δ5
 |  | не менее
Тянутые | 5-12 | 430 (44) | 10 | 12
 | 13-25 | 370 (38) | 12 | 18
 | 26-35 | 330 (34) | 14 | 20
 | 36-40 | 310 (32) | 16 | 20
Прессованные | 42-120 | 270 (28) | 25 | 35


Профили прессованные прямоугольные равнополочного швеллерного сечения из алюминиевых и магниевых сплавов ГОСТ 13623-90

Стандарт устанавливает сортамент прессованных прямоугольных профилей швеллерного сечения из алюминия, алюминиевых и магниевых сплавов, изготавливаемых методом горячего прессования.

1. Номера профилей и их размеры должны соответствовать приведенным на чертеже и в таблице.

Номер профиля

Размеры, мм

Площадь сечения, см2

Диаметр описанной окружности, мм

Теоретическая масса 1 м, кг

H

B

S

S1

S2

R

r1

Алюминиевый сплав

Магниевый сплав

440001

440535

440005

440007

440010

440011

440536

440013

440015

440016

440018

440021

440542

440022

440023

440544

440027

440029

440545

440548

440550

440549

440032

440034

440036

440038

440039

440040

440044

440046

440049

440051

440052

440554

440057

440058

440060

440061

440556

440069

440070

440073

440075

440076

440081

440085

440086

440089

440562

440091

440092

440094

440095

440104

440106

440108

440113

440116

440567

440124

440129

440134

440135

440137

440138

440140

440142

442060

440574

440148

440150

440154

440166

440173

440177

440181

440184

440186

440193

440196

440201

440206

440208

440209

440210

440211

440212

440590

440591

442055

440239

440244

440249

440255

440260

440263

440267

440269

440270

440271

440272

440289

440291

440295

440614

440615

440613

440306

440310

440314

440316

440232

440324

440329

440332

440336

440340

440341

440344

440345

440362

440366

440368

440369

440373

440376

440377

440378

440380

440382

440388

440390

440393

440395

440396

440642

440425

440429

440431

440432

440433

440436

440437

440445

440447

440451

440455

440456

442036

442035

442037

440468

440469

440471

440472

440474

440478

442042

440492

440493

440498

440501

440503

440506

442045

440521

440522

440643

440524

440529

3

3

4

4

5

5

5

6

6

6

6

6

6

7

7

7

8

8

8

8

8

8

9

9

9

9

10

10

10

10

10

10

10

10

12

12

12

12

12

14

14

15

15

15

15

15

15

15

15

16

16

16

16

18

18

18

18

18

18

20

20

20

20

20

20

20

20

20

20

22

22

22

24

25

25

25

25

25

25

25

25

25

25

25

25

25

25

25

25

25

30

30

30

30

30

30

30

30

30

30

30

35

35

35

35

35

35

36

36

36

36

40

40

40

40

40

40

40

40

40

45

46

47

47

50

50

50

50

50

50

50

50

50

50

50

50

60

60

60

60

60

60

60

70

70

70

70

70

70

70

70

80

80

80

80

80

80

80

90

90

90

100

100

100

100

120

120

120

150

200

20

32

20

43

25

60

48

12

18

20

25

70

30

20

25,4

70

14

40

20

32

80

45

16

30

54

8

15

20

27

50

60

80

100

35

11

19

27

63

44

6

18

9

15

20

30

52

80

169

42

18

26

37

152

15

25

30

40

60

138

24

30

50

60

72

80

94

100

130

40

20

30

70

46

20

25

32

40

40

45

55

60

70

85

110

125

135

185

145

164,5

200

27

40

50

60

70

80

95

116

130

150

180

47

60

75

65

70

32

56

80

90

100

16

80

50

70

80

100

120

175

200

100

110

140

155

14

38

40

70

82

96

115

125

150

160

170

120

90

120

140

150

200

220

240

26

100

150

198

220

300

240

350

70

80

125

140

150

175

40

200

200

255

100

250

300

320

120

275

92

150

200

2,5

1,5

2

2,5

1,5

2,5

2

2

2

2

1

3

1,5

3

1,2

4

6

2

3,3

4

3

3

2

1,5

4

1,5

1

2

5

2,5

4

3

3

1,5

2

3

2

3

2

3

2

1,5

1,5

1,5

1,5

10

3

4

5

1

4

6

3,5

3

1

1,5

2,5

2

5

4

4

4

2

5

2

10

2,5

8

6

2

6

2

6

10

3

2,5

2

4

3

5

4

3

3

7

5

2,2

2,8

3

2,5

3

4

8

3

2,5

3

4,5

3

3

19

7

5

6

4

4

2,5

6

2,5

12

9

21

13

5

28

8

5

6

4,5

3

8

4,5

6

9

12

15

20

5

7

7

7

6

5

80

5

10

4,6

4

8

7

7

7

6

5,6

6

10

12

7

10

5

7

7

7

5

6

8

8

7

8

18

6

10

40

7

15

14

10

30

12,5

20

8

11,5

2

1,5

7

2

1,5

10

13

2

2

2

1

2

1,5

4

1,2

6

4

2

3

5

3

3

2

1,5

17

1,5

1

2

6

2,5

4

3

3

1,5

2

4

2

6,5

2

1,5

2

1,3

1,5

1,5

1,5

10

6

4

4

1

4

8

3,5

3

1

1,5

2,5

2

3

4

4

4

2

5,5

2,5

18

2,5

10

5

2,5

6

2,5

8

5

3

2,5

2

4

3

5

4

3

1,5

4

10

3

4

3

4,5

3

4

2

3

3

3,5

4,5

3

3

16

7

5

3

4

4

2,5

16

3,5

16

5

2,5

11

3

10

5

5

14

4,5

4

8

4,5

6

18

4

26

2

5

4

7

6

6

5

10

5

41

5,6

14

10

10

10,5

7

6

6,6

12

2

8

7

10

8,5

14

8

22

3,2

6

10

8

7

8

10

8

10

67,5

7

20

14

10

20

12,5

14

8

11,5

5

1,5

7

2

1,5

10

13

2

2

2

1

2

1,5

4

1,2

6

4

2

10

5

3

3

2

1,5

17

1,5

1

2

8

2,5

4

3

3

1,5

2

4

2

6,5

2

1,5

2

1,3

1,5

1,5

1,5

10

6

4

4

1

4

8

3,5

3

1

1,5

2,5

2

3

4

4

4

2

5,5

2,5

18

2,5

10

5

2,5

6

2,5

10

5

3

2,5

2

4

3

5

4

3

1,5

4

10

3

4

3

4,5

3

4

2

3

3

3,5

4,5

3

3

16

7

5

3

4

4

2,5

8

3,5

16

5

2,5

11

3

10

5

5

14

4,5

4

8

4,5

6

18

4

26

2

5

4

7

6

6

5

10

5

41

5,6

14

10

10

10,5

7

6

6,6

12

2

16

7

10

8,5

14

8

22

3,2

6

10

8

7

8

10

8

10

67,5

7

20

14

10

20

12,5

14

8

11,5

-

1

-

1

2

3

1

0,5

-

1

2

-

2

-

1,5

1

2

2

-

0,5

0,5

0,5

-

2

2

1

0,5

0,5

2

0,5

-

1,5

1,5

2

0,5

2

0,3

1

0,5

0,5

-

-

2

2

2

-

1

2

4

1,5

-

-

2,0

-

2

2,0

2,5

2

4

4

1

4

2

1

3

1

5

-

4

0,5

3

1,5

2

-

2

2,5

2

2

4

5

4

3

2

4

5

3

3

3

2,5

-

2

3

4

3

3

5

3

3

5

10

5

4

4

6

5

5

3

5

5

5

7

0,5

-

3

5

3

4

2

12

8

8

4

4

5

-

6

3

5

3

5

5

5

5

5

10

6

5

7

10,5

10

5

12

1

4

5

10

10

10

2

2

2

3

5

5

5

5

8

5

5

10

5

8

8

14

10

6

16

10

10

14

-

0,5

-

-

-

2

-

-

2

1

0,2

-

-

-

1,5

1

1

0,5

-

0,5

0,5

0,5

-

0,7

0,5

2

-

0,5

0,5

0,5

-

0,5

0,5

-

0,5

0,5

0,3

1

1

1

-

-

0,5

-

-

-

1

-

1

-

-

-

-

-

1

-

-

-

-

2

2

0,5

-

-

-

1

0,5

-

-

0,5

-

0,5

0,5

-

-

-

-

1

-

0,5

-

-

-

0,5

0,5

-

0,5

0,5

-

0,5

-

-

0,5

0,5

0,5

-

0,5

-

-

-

-

-

0,5

10

-

-

-

-

1

3

-

0,5

-

0,5

3

-

-

-

20

3

14

-

-

3

-

-

-

0,5

-

1

0,5

-

10

-

-

1

0,5

0,5

-

0,5

-

-

0,5

1

0,5

17

1

-

1

1

1

-

-

-

0,5

-

16

5

-

2

5

15

-

2

1,5

-

28,5

30

18

25,5

0,535

0,528

0,680

1,139

0,497

2,021

1,744

0,401

0,503

0,560

0,367

2,220

0,602

0,920

0,444

3,160

1,013

1,056

1,271

1,680

2,700

1,650

0,600

0,690

3,876

0,362

0,331

0,720

2,066

1,625

2,880

2,829

3,429

0,797

0,620

1,306

0,940

3,060

1,277

0,507

0,840

0,486

0,646

0,722

0,872

6,200

3,840

7,657

2,964

0,490

2,000

3,820

6,212

1,350

0,603

0,962

1,802

1,857

7,749

2,292

2,467

3,348

1,959

5,254

2,539

13,000

3,481

12,800

3,869

1,400

3,759

2,409

6,016

3,500

2,087

1,952

1,737

3,293

2,739

4,856

4,149

3,459

3,227

9,208

10,356

4,337

6,994

5,708

6,164

7,319

3,177

4,119

3,188

3,188

4,028

6,002

4,508

5,139

28,327

14,149

11,607

4,629

4,948

5,205

3,357

11,267

3,114

14,507

10,003

26,469

18,660

2,900

10,800

7,238

7,069

14,359

7,764

6,577

18,021

12,431

10,113

23,289

19,669

39,959

4,000

6,555

6,279

11,026

10,939

11,143

10,356

94,107

11,678

48,907

13,334

17,830

17,705

19,209

21,403

18,348

18,587

20,119

27,363

5,064

26,026

18,509

32,225

22,479

38,653

26,893

52,233

8,339

13,787

24,507

22,826

20,827

25,794

19,600

25,547

36,412

169,500

19,329

71,775

66,904

50,420

72,155

58,862

42,966

33,758

64,405

20,224

32,140

20,896

43,186

25,495

60,208

48,260

13,416

18,974

20,881

25,710

70,257

30,594

21,190

26,347

70,349

16,125

40,792

21,541

32,985

80,399

45,706

18,358

31,321

54,745

12,806

18,028

22,361

28,792

50,990

60,828

80,623

100,499

36,401

16,279

22,472

29,547

64,133

45,607

15,232

22,804

17,493

21,213

25,000

33,541

54,120

81,394

169,664

44,598

24,083

30,529

40,311

152,840

23,431

30,806

34,986

43,863

62,642

139,169

31,241

36,056

52,852

63,246

74,726

82,462

96,104

101,980

131,529

44,721

29,732

37,202

73,376

51,884

32,016

35,355

40,608

47,170

47,170

51,478

60,415

65,000

74,330

88,600

112,805

127,475

137,295

186,682

147,139

166,389

201,556

40,361

50,000

58,310

67,082

76,158

85,440

99,624

119,817

133,417

152,971

182,483

58,600

69,462

82,765

73,824

78,262

47,424

66,573

87,727

96,933

109,110

43,081

50,000

64,031

80,623

89,443

107,703

126,491

179,513

203,961

109,659

119,231

147,679

161,969

51,923

62,801

64,031

86,023

96,042

108,240

125,399

134,629

158,114

167,631

177,200

130,000

108,167

134,164

152,315

161,555

208,806

228,035

247,386

74,673

122,066

165,529

210,010

230,868

308,058

250,000

356,931

106,301

113,137

148,408

161,245

170,000

192,419

89,443

219,317

219,317

270,416

141,421

269,258

316,228

335,261

169,706

300,042

151,208

212,132

282,843

0,152

0,151

0,194

0,325

0,142

0,576

0,497

0,114

0,143

0,160

0,105

0,633

0,172

0,262

0,127

0,901

0,289

0,301

0,362

0,479

0,770

0,470

0,171

0,197

1,105

0,103

0,094

0,205

0,589

0,463

0,821

0,806

0,977

0,227

0,177

0,372

0,268

0,872

0,364

0,144

0,239

0,139

0,184

0,206

0,249

1,767

1,094

2,182

0,845

0,140

0,570

1,089

1,770

0,385

0,172

0,274

0,514

0,529

2,208

0,653

0,703

0,954

0,558

1,497

0,724

3,705

0,992

3,648

1,103

0,399

1,071

0,686

1,715

0,998

0,595

0,556

0,495

0,938

0,781

1,384

1,182

0,986

0,920

2,624

2,952

1,247

1,993

1,627

1,757

2,086

0,905

1,174

0,908

0,908

1,148

1,711

1,285

1,465

8,073

4,033

3,308

1,319

1,410

1,484

0,957

3,211

0,887

4,135

2,851

7,544

5,318

0,826

3,078

2,063

2,015

4,092

2,213

1,874

5,136

3,543

2,882

6,637

5,606

11,388

1,140

1,868

1,789

3,142

3,118

3,176

2,952

26,821

3,328

13,939

3,800

5,082

5,046

5,475

6,100

5,229

5,297

5,734

7,799

1,443

7,417

5,275

9,184

6,407

11,016

7,664

14,886

2,377

3,929

6,985

6,505

5,936

7,351

5,586

7,281

10,377

48,307

5,509

20,456

19,068

14,370

20,564

16,776

12,245

9,621

18,355

0,096

0,095

0,122

0,205

0,989

0,364

0,314

0,072

0,091

0,101

0,066

0,400

0,108

0,166

0,080

0,569

0,182

0,190

0,229

0,302

0,486

0,297

0,108

0,124

0,698

0,065

0,060

0,130

0,372

0,293

0,518

0,509

0,617

0,143

0,112

0,235

0,169

0,551

0,230

0,091

0,151

0,087

0,116

0,130

0,157

1,116

0,691

1,378

0,534

0,088

0,360

0,688

1,118

0,243

0,106

0,173

0,324

0,334

1,395

0,412

0,444

0,603

0,353

0,946

0,457

2,340

0,627

2,304

0,696

0,525

0,677

0,434

1,083

0,630

0,376

0,351

0,313

0,593

0,493

0,874

0,747

0,623

0,581

1,657

1,864

0,788

1,259

1,027

1,110

1,317

0,572

0,741

0,574

0,574

0,725

1,080

0,811

0,925

5,099

2,547

2,089

0,833

0,891

0,937

0,604

2,028

0,560

1,611

1,801

4,764

3,359

0,522

1,944

1,303

1,272

2,585

1,397

1,184

3,244

2,238

1,820

4,192

3,540

7,193

0,720

1,180

1,130

1,985

1,969

2,006

1,864

16,939

2,102

8,803

2,400

3,209

3,187

3,458

3,853

3,303

3,346

3,621

4,925

0,912

4,685

3,332

5,800

4,046

6,958

4,841

9,402

1,501

2,482

4,411

4,109

3,749

4,643

3,528

4,599

6,554

30,510

3,479

12,919

12,043

9,076

12,988

10,595

7,734

6,077

11,593

ГОСТ предусматривает и другие размеры.

Примечания:

1. Радиусы притупления острых кромок (r2, r3) должны соответствовать требованиям ГОСТ 8617.

2. Значения радиусов округления (R) и радиусов притупления острых кромок (r1), не приведенные в таблице, должны соответствовать требованиям ГОСТ 8617.

2. Теоретическая масса 1 м профиля из алюминиевых сплавов вычислена по номинальным размерам при плотности 2,85 г/см3, что соответствует плотности алюминиевого сплава марки В95.

Теоретическая масса 1 м профиля из магниевых сплавов вычислена по номинальным размерам при плотности 1,90 г/см3, что соответствует плотности магниевого сплава марки МА14.

3. Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминиевых и магниевых сплавов приведены в таблице:

Номер профиля

Обозначение профиля по каталогу 1966 г.

Обозначение профиля по чертежам

440001

440005

440007

440010

440011

440013

440015

440016

440018

440021

440022

440023

440027

440029

440032

440034

440036

440038

440039

440040

440044

440046

440049

440051

440052

440057

440058

440060

440061

440069

440070

440073

440075

440076

440081

440085

440086

440089

440091

440092

440094

440095

440104

440106

440108

440113

440116

440124

440129

440134

440135

440137

440138

440140

440142

440148

440150

440154

440166

440173

440177

440181

440184

440186

440193

440196

440201

440206

440208

440209

440210

440211

440212

440232

440239

440244

440249

440255

440260

440263

440267

440269

440270

440271

440272

440289

440291

440295

440306

440310

440314

440316

440324

440329

440332

440336

440340

440341

440344

440345

440362

440366

440368

440369

440373

440376

440377

440378

440380

440382

440388

440390

440393

440395

440396

440425

440429

440431

440432

440433

440436

440437

440445

440447

440451

440455

440456

440468

440469

440471

440472

440474

440478

440492

440493

440498

440501

440503

440506

440521

440522

440524

440529

440535

440536

440542

440544

440545

440548

440549

440550

440554

440556

440562

440567

440574

440590

440591

440613

440614

440615

440619

440642

440643

442035

442036

442037

442042

442045

442055

442060

П 406

-

П 300 – 5

П 300 – 9

П 300 – 11

-

П 300 – 6

-

П 300 – 17

-

-

П 300 – 21

П 300 – 10

П 300 – 12

-

П 300 – 18

П 300 – 29

П 300 – 31

П 300 – 22

П 300 – 23

П 300 – 37

П 300 – 28

П 300 – 41

П 300 – 43

П 300 – 45

П 300 – 49

П 300 – 34

-

-

П 300 - 44

П 300 – 46

-

-

П 300 – 50

П 300 – 56

-

-

-

П 300 – 62

-

П 300 – 64

П 300 – 66

П 300 – 82

-

П 300 – 86

П 300 – 92

П 300 – 96

П 300 – 103

П 300 – 110

П 300 – 114

П 300 – 115

П 300 – 118

П 300 – 120

-

П 300 – 121

П 300 – 126

П 300 – 128

П 300 – 132

П 300 – 141

-

П 300 – 154

П 300 – 164

П 300 – 166

П 300 – 169

П 300 – 178

П 300 – 182

П 300 – 188

П 300 – 192

-

П 300 – 196

П 300 – 198

П 300 – 200

-

-

П 300 – 234

П 300 – 240

П 300 – 252

П 300 – 260

П 300 – 266

П 300 – 269

П 300 – 271

-

П 300 – 272

-

П 300 – 292

П 300 – 296

П 300 – 299

-

П 300 – 313

П 300 – 319

-

П 300 – 318

П 300 – 320

П 300 – 330

П 300 – 334

П 300 – 340

П 300 – 343

П 300 – 344

П 300 – 346

П 300 – 348

П 300 – 370

-

П 300 – 378

-

П 300 – 384

П 300 – 390

П 300 – 392

-

П 300 – 394

П 300 – 396

П 300 – 407

П 300 – 408

П 300 – 412

П 300 – 414

П 300 – 416

-

П 300 – 459

П 300 – 460

П 300 – 462

П 300 – 464

П 300 – 468

-

П 300 – 478

П 300 – 482

П 300 – 486

П 300 – 494

П 300 – 496

-

П 300 – 512

П 300 – 516

П 300 – 518

П 300 - 520

П 300 – 526

П 300 – 546

П300 – 548

П300 – 553

П 300 – 557

П 300 – 558

П 300 – 564

П 300 – 580

П 300 – 581

П 300 – 585

П 300 – 589

ПС 891 – 1

АПР 272

ПС 885 – 365

ПК 14092

Б 26

ПК 14497

ПС 7 – 23

ПК 8002, КП 87, ПС 885 – 710

ПК 14093

ПК 16274

ПК 14653

ПК 4118, ПС 950 – 1

АПР 142

НП 664 – 1

ПС 885 – 835

НП 580 – 1

НП 832 – 1

ПК 6574

ПВ 304

ПВ 309, ПК 4196

НП 859 – 1

ПВ 901, ПК 885 – 339

ПВ 126

ПК 9555

ПК 9556

НП 886 – 1

ПР 106 – 18

ПК 14635

ПК 13881

ПВ 1309, НП 642 – 1, ПК 9833 – 1

ПВ 1199, ПС 885 – 629, ПС 885 – 271

ПВ 1527, НП 1392 – 1, ПП 11-87

НП 987 – 1

ПК 601 – 140, ПК 601 – 140А, ПС 885 – 264

ПР 106 – 3, НП 975 – 1, С71

ПК 14273

ПК 13880

ПС 885 – 591

ПС 7 – 45

ПВ 1381 – 1

ПС 7 – 87

АПР 51, НП 148 – 1, ПС 7 – 8, ПВ 428

ПВ 327

ПК 16330

ПР 160 – 4, ПР 160 – 4А

ПР 106 – 6

ПС 7 – 86

ПК 0569

ПВ 196, ПС 7 – 53

ПР 106 – 9, НП 232 – 1

ПК 601 – 143

ПС 7 – 40

НП 412 – 1

ПС 885 – 608

ПС 7 – 111

НП 467 – 1

ПК 601 – 60, ПП 11 – 58

ПВ 727, 885 – 65

ПК 12644

ПК 15451

ПК 601 – 67, ПП 11 – 62, ПС 7 – 107

ПР 106 – 32А, ПС 7 – 10, ПР 106 – 32

ПР 106 – 21, ПР 106 – 21А

ПК 8391, ПК 13231, С 1216 – 2

ПС 7 – 31

ПР 106 – 19

ПР 106 – 12А, ПР 106 – 12

ПР 106 – 14, ПР 106 – 14А

ПВ 1387

ПВ 328, ПС 7 – 7

ПК 601 – 75, ПП 11 – 64, ПС 7 – 85

ПВ 1513, ПС 7 – 35, ПК 601 – 26

ПС 512 – 1А

ПК14644

ПС 7 – 67

ПР 106 – 23, ПК 601 – 62, ПП 11 – 52

ПВ 1152, ПП 11 – 42, ПК 601 – 20,ПС 7 – 29, ПК 601 – 83, ПВ 1995

ПП 11 – 82, ПС 7 – 59, НП 1917

ПК 601 – 74, ПП 11 – 65

ПС 12625

ПК 601 – 59А

С 1449

ПК 0160 – 3

ПК 17951

ПК 601 – 52, ПП 11 – 17,ПС 7 – 109

С 249, ПК 601 – 63, ПП 11 – 11,ПС 7 – 110, ПВ 1553

ПК 0736 – 1, ПК 01000

ПК 14809

ПС 7 – 99

ПК 11761

С 1399 – 2

ПС 7 – 84

ПВ 751

С 1363, НП 953 – 1

ПР 106 – 16, ПК 601 – 147, ПС 7 – 92

ПВ 287

ПК 601 – 149

ПВ 335, ПК 0973

ПК 0160 – 2

Ш71

ПК 601 – 99, БК – 21, ПК 0023

ПК 18040

ПС 7 – 42

ПК 16552

ПС 885 – 284

ПВ 965, ПК 601 – 29

ПК 601 – 76

ПК 16030

ПК 601 – 21, ПС 7 – 30,ПВ 598, ПК 601 – 21А

НП 1459 – 1, НП 467 – 2

НП 1025 – 1

ПВ 487

ПК 0443 – 1

ПС 7 – 61

ПК 601 – 122

ПК 16029

ПК 12347

ПВ 389 – 1

ПК 0476

ПВ 270

ПК 601 – 123

ПК 14790

ПП 11 – 54

ПС 572

ПК 0113

ПВ 384 – 1

ПК 601 – 138

С 622

ПВ 268, ПВ 1956

ПВ 1393, ПК 601 – 27, ПС 7 – 36, ПК 0623

ПК 601 – 112

ПВ 596

БК10

ПК 0082

ПП 11 – 78

ПК 0535 – 2

П 300 – 557

ПВ 568

ПС 7 – 80

ПС 7 – 43

ПК 0736 – 14

П 300 – 585

П 300 – 589

ПК 18625

ПК19727

ЭА 41089, ПК 19171

ПВ 1667

ПК 2665

НП 1965

БК 214

БК 215

П 17548 – 1, ИЛ 2326 – 9

БК 274

ПК 18432

ПК 18299

С 1878

НП 1733

ПК 01316

ПК 2286

ПК 2528

ПК 19446

ПК 2664

ПК 19220

ПК 19455

ПК 2016

ПК 2017

ПК 2018

ПК 19579

НП 1053 – 1

СПА 2308

Ш 178

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминия и алюминиевых сплавов

Алюминий всех марок - 0,950

Сплавы марок - ЛМц – 0,958 К48-2пч – 0,972 ВД17 – 0,965

АМцС – 0,958 К48-2 – 0,972 АВД1-1 – 0,982

АМг2 – 0,940 АД31 – 0,950 1980 – 0,968

АМг3 – 0,937 АД31Е – 0,950 ВД1 – 0,982

АМг5 – 0,930 АД33 – 0,951 1161– 0971

АМг6 – 0,926 АД35 – 0,954 1163 – 0,975

1561– 0,930 1915 – 0,972 В93 – 0,992

Д1 – 0,982 1920 – 0,954 АК4 – 0,970

Д16 – 0,976 1925 – 0,972 АК6 – 0,962

Д 16ч – 0,976 1935 – 0,977 АК4-1 –0,982

Д 19ч – 0,968 1985ч – 0,948 АК4-1ч – 0,982

Д20 – 0,996 М40 – 0,965 АКМ – 0,970

АВ – 0,947 ВАД1 – 0,968 В96Цпч – 1,001

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из магниевых сплавов

МА1 – 0,978

МА2 – 0,989

МА2-1 – 0,990

МА2-1пч – 0,990

МА8 – 0,989

М А12 – 0,989


Профили прессованные прямоугольные равнополочного уголкового сечения из алюминиевых и магниевых сплавов ГОСТ 1373-79

Профили прессованные прямоугольные равнополочного уголкового сечения

из алюминиевых и магниевых сплавов ГОСТ 13737-90

Стандарт устанавливает сортамент прессованных прямоугольных профилей равнополочного уголкового сечения из алюминия, алюминиевых и магниевых сплавов, изготовляемых методом горячего прессования.

Номера профилей и размеры должны соответствовать приведённым на чертеже и в таблице

Номер профиля | Н | S | S1 | R | r1 | Площадь сечения, см2 | Диаметр описанной окружности, мм | Теоретическая масса 1 м профиля, кг
 | мм |  |  |  |  |  |  | Алюминиевый сплав | Магниевый сплав
410001 | 10 | 1,6 | 1,8 | 1,0 | 1,0 | 0,309 | 14 | 0,088 | 0,056
410002 | 10 | 2,0 | 2,0 | 2,0 | - | 0,369 | 14 | 0,105 | 0,066
410003 | 12 | 1,0 | 1,0 | 1,5 | 0,5 | 0,234 | 17 | 0,067 | 0,042
410005 | 12 | 1,5 | 2,0 | 2,0 | 0,7 | 0,396 | 17 | 0,113 | 0,071
410007 | 12,5 | 1,6 | 1,6 | 1,0 | 0,8 | 0,377 | 18 | 0,107 | 0,068
410009 | 13 | 1,6 | 1,6 | - | - | 0,390 | 18 | 0,111 | 0,070
410010 | 14 | 1,0 | 1,0 | 1,0 | 1,0 | 0,268 | 20 | 0,076 | 0,048
410012 | 15 | 1,2 | 1,2 | 2,0 | 0,6 | 0,353 | 21 | 0,101 | 0,064
410013 | 15 | 1,5 | 1,5 | 2,0 | 0,7 | 0,434 | 21 | 0,124 | 0,078
410018 | 15 | 2,0 | 2,0 | 2,0 | 1,0 | 0,564 | 21 | 0,161 | 0,102
410020 | 15 | 3,0 | 3,0 | 1,5 | 3,0 | 0,776 | 21 | 0,221 | 0,140
410022 | 16 | 1,6 | 1,6 | 1,6 | - | 0,492 | 23 | 0,140 | 0,089
410023 | 16 | 2,4 | 2,4 | 3,2 | 1,2 | 0,726 | 23 | 0,207 | 0,131
410024 | 17 | 5,0 | 6,0 | 1,0 | 1,0 | 1,568 | 24 | 0,447 | 0,282
410025 | 18 | 1,5 | 1,5 | 2,0 | 0,7 | 0,524 | 25 | 0,149 | 0,094
410026 | 18 | 2,0 | 2,0 | 2,0 | 1,0 | 0,684 | 25 | 0,195 | 0,123
410027 | 19 | 1,2 | 1,2 | 2,0 | 0,6 | 0.449 | 27 | 0,128 | 0,081
410028 | 19 | 1,6 | 1,6 | 1,6 | 1,8 | 0,574 | 27 | 0,164 | 0,103
410029 | 19 | 1,6 | 1,6 | 1,6 | 0,8 | 0,585 | 27 | 0,167 | 0,105
410030 | 19 | 2,4 | 2,4 | 2,4 | 1,2 | 0,861 | 27 | 0,245 | 0,155
410032 | 19 | 3,2 | 3,2 | 3,2 | 1,6 | 1,125 | 27 | 0,321 | 0,202
410035 | 20 | 1,0 | 1,0 | 2,0 | 0,5 | 0,398 | 28 | 0,113 | 0,072
410038 | 20 | 1,5 | 1,5 | 2,0 | 0,7 | 0,584 | 28 | 0,166 | 0,105
410040 | 20 | 2,0 | 2,0 | 2,0 | 1,0 | 0,764 | 28 | 0,218 | 0,138
410041 | 20 | 2,5 | 2,5 | 2,0 | 1,2 | 0,940 | 28 | 0,268 | 0,169
410045 | 20 | 4,0 | 4,0 | 4,0 | - | 1,474 | 28 | 0,420 | 0,265
410048 | 25 | 1,2 | 1,2 | 2,5 | 0,6 | 0,597 | 35 | 0,170 | 0,107
410049 | 25 | 1,5 | 1,5 | 2,0 | 0,7 | 0,734 | 35 | 0,209 | 0,132
410053 | 25 | 2,0 | 2,0 | 2,0 | 1,0 | 0,964 | 35 | 0,275 | 0,174
410054 | 25 | 2,0 | 4,0 | 2,0 | 2,0 | 1,411 | 35 | 0,402 | 0,254
410058 | 25 | 2,5 | 2,5 | 2,0 | 1,2 | 1,190 | 35 | 0,339 | 0,214
410059 | 25 | 3,0 | 3,0 | 3,2 | 1,5 | 1,422 | 35 | 0,405 | 0,256
410064 | 25 | 3,5 | 3,5 | 3,0 | - | 1,647 | 35 | 0,469 | 0,296
410065 | 25 | 4,0 | 4,0 | 4,0 | 2,0 | 1,857 | 35 | 0,529 | 0,334
410068 | 25 | 5,0 | 5,0 | 3,0 | 2,5 | 2,242 | 35 | 0,639 | 0,404
410070 | 26 | 3,0 | 5,0 | 4,0 | - | 1,964 | 37 | 0,560 | 0,354
410078 | 30 | 2,0 | 2,0 | 2,0 | 1,0 | 1,304 | 42 | 0,372 | 0,235
410080 | 30 | 2,5 | 2,5 | 2,5 | 1,5 | 1,441 | 42 | 0,410 | 0,259
410081 | 30 | 3,0 | 3,0 | 3,0 | 1,5 | 1,720 | 42 | 0,490 | 0,310
410084 | 30 | 4,0 | 4,0 | 3,0 | 0,5 | 2,258 | 42 | 0,644 | 0,406
410085 | 30 | 5,0 | 5,0 | 2,0 | - | 2,759 | 42 | 0,786 | 0,497
410086 | 30 | 5,0 | 5,0 | 4,0 | 2,0 | 2,767 | 43 | 0,789 | 0,498
410089 | 32 | 2,4 | 2,4 | 3,2 | 1,2 | 1,494 | 43 | 0,426 | 0,269
410091 | 32 | 3,5 | 3,5 | 3,5 | 1,7 | 2,131 | 45 | 0,607 | 0,384
410093 | 32 | 6,5 | 6,5 | 4,0 | 3,2 | 3,728 | 45 | 1,062 | 0,671
410096 | 35 | 3,0 | 3,0 | 3,0 | 1,5 | 2,020 | 49 | 0,576 | 0,364
410100 | 35 | 4,0 | 4,0 | 2,0 | 2,0 | 2,631 | 49 | 0,750 | 0,474
410102 | 38 | 2,4 | 2,4 | 2,4 | 1,2 | 1,773 | 54 | 0,505 | 0,319
410104 | 38 | 3,5 | 3,5 | 2,5 | 1,5 | 2,541 | 54 | 0,724 | 0,457
410106 | 38 | 5,0 | 5,0 | 4,0 | 2,5 | 3,558 | 54 | 1,014 | 0,640
410112 | 40 | 2,0 | 2,0 | 2,0 | 1,0 | 1,564 | 57 | 0,446 | 0,282
410113 | 40 | 2,5 | 2,5 | 2,5 | 1,2 | 1,945 | 57 | 0,554 | 0,350
410117 | 40 | 3,0 | 3,0 | 3,0 | 1,5 | 2,320 | 57 | 0,661 | 0,418
410119 | 40 | 3,5 | 3,5 | 3,5 | 1,5 | 2,694 | 57 | 0,767 | 0,485
410121 | 40 | 4,0 | 4,0 | 4,0 | 2,0 | 3,057 | 57 | 0,871 | 0,550
410123 | 40 | 5,0 | 5,0 | 5,0 | 2,5 | 3,777 | 57 | 1,076 | 0,680
410125 | 45 | 2,5 | 2,5 | 2,5 | - | 2,200 | 64 | 0,627 | 0,365
410126 | 45 | 3,0 | 3,0 | 3,0 | 1,5 | 2,620 | 64 | 0,747 | 0,427
410128 | 45 | 4,0 | 4,0 | 4,0 | 2,0 | 3,457 | 64 | 0,985 | 0,622
410132 | 45 | 4,0 | 12,0 | 3,0 | 2,0 | 6,722 | 64 | 1,916 | 1,210
410133 | 45 | 5,0 | 5,0 | 5,0 | 2,5 | 4,277 | 64 | 1,219 | 0,770
410134 | 45 | 6,0 | 6,0 | 4,0 | 0,5 | 5,073 | 64 | 1,446 | 0,913
410135 | 45 | 7,0 | 7,0 | 6,0 | 2,0 | 5,870 | 64 | 1,673 | 1,057
410247 | 45 | 8,0 | 10,0 | 6,0 | - | 7,377 | 64 | 2,103 | 1,328
410136 | 50 | 3,0 | 3,0 | 3,0 | 1,5 | 2,920 | 71 | 0,832 | 0,526
410137 | 50 | 4,0 | 4,0 | 4,0 | 2,0 | 3,857 | 71 | 1,099 | 0,694
410140 | 50 | 4,0 | 11,0 | 5,0 | 0,5 | 7,113 | 71 | 2,027 | 1,280
410142 | 50 | 4,5 | 4,5 | 9,0 | 1,5 | 4,462 | 71 | 1,272 | 0,803
410144 | 50 | 5,0 | 5,0 | 5,0 | 2,5 | 4,777 | 71 | 1,361 | 0,860
410148 | 50 | 6,0 | 6,0 | 5,0 | 3,0 | 5,655 | 71 | 1,611 | 1,018
410152 | 50 | 7,0 | 7,0 | 4,0 | 2,0 | 6,527 | 71 | 1,860 | 1,175
410154 | 55 | 2,5 | 2,5 | 3,0 | - | 2,707 | 78 | 0,771 | 0,487
410158 | 60 | 3,0 | 3,0 | 5,0 | 2,5 | 3,537 | 85 | 1,008 | 0,637
410160 | 60 | 5,0 | 5,0 | 5,0 | 2,5 | 5,777 | 85 | 1,646 | 1,040
410162 | 60 | 6,0 | 6,0 | 5,0 | 3,0 | 6,855 | 85 | 1,954 | 1,234
410163 | 60 | 8,0 | 8,0 | 6,0 | 4,0 | 8,969 | 85 | 2,556 | 1,614
410165 | 60 | 10,0 | 12,0 | 5,0 | 0,5 | 12,053 | 85 | 3,435 | 2,169
410166 | 60 | 20,0 | 20,0 | 2,0 | 2,0 | 19,991 | 85 | 5,698 | 3,598
410170 | 65 | 10,0 | 10,0 | 5,0 | 5,0 | 11,946 | 92 | 3,404 | 2,150
410173 | 70 | 5,0 | 5,0 | 5,0 | 2,5 | 6,777 | 99 | 1,931 | 1,220
410174 | 70 | 6,0 | 16,0 | 10,0 | - | 14,655 | 99 | 4,177 | 2,638
410175 | 70 | 7,0 | 7,0 | 8,0 | 1,0 | 9,443 | 99 | 2,691 | 1,700
410177 | 70 | 8,0 | 8,0 | 6,0 | 3,0 | 10,599 | 99 | 3,021 | 1,908
410178 | 70 | 10,0 | 10,0 | 6,0 | 0,5 | 13,076 | 99 | 3,726 | 2,354
410180 | 70 | 15,0 | 15,0 | 6,0 | 2,0 | 19,810 | 99 | 5,361 | 3,386
410181 | 70 | 18,0 | 18,0 | 8,0 | 5,0 | 21,990 | 99 | 6,267 | 3,958
401184 | 75 | 4,0 | 4,0 | 4,0 | 0,5 | 5,873 | 106 | 1,674 | 1,057
410250 | 75 | 5,0 | 5,0 | 5,0 | 0,3 | 7,303 | 108 | 2,081 | 1,315
410186 | 75 | 8,0 | 8,0 | 8,0 | 3,0 | 11,459 | 108 | 3,266 | 2,063
410187 | 75 | 10,0 | 10,0 | 5,0 | 5,0 | 13,946 | 106 | 3,975 | 2,510
410188 | 75 | 16,0 | 16,0 | 8,0 | 4,0 | 21,509 | 106 | 6,130 | 3,872
410189 | 75 | 22,0 | 22,0 | 2,0 | 2,0 | 28,151 | 106 | 8,023 | 5,067
410190 | 80 | 6,0 | 6,0 | 5,0 | 3,0 | 9,255 | 113 | 2,937 | 1,666
410192 | 80 | 7,0 | 7,0 | 8,0 | 4,0 | 10,779 | 113 | 3,072 | 1,940
410194 | 80 | 8,0 | 8,0 | 9,0 | 3,0 | 12,295 | 114 | 3,504 | 2,213
410195 | 80 | 9,0 | 9,0 | 8,0 | 4,0 | 13,659 | 113 | 3,893 | 2,459
410215 | 80 | 10,0 | 10,0 | 5,0 | 1,0 | 15,049 | 114 | 3,289 | 2,709
410196 | 85 | 3,0 | 3,0 | 5,0 | 2,0 | 5,046 | 120 | 1,438 | 0,908
410199 | 90 | 6,0 | 6,0 | 12,0 | 1,5 | 10,739 | 127 | 3,060 | 1,933
410200 | 90 | 8,0 | 8,0 | 10,0 | 3,3 | 13,928 | 127 | 3,969 | 2,507
410201 | 90 | 9,0 | 9,0 | 10,0 | 4,5 | 15,518 | 127 | 4,422 | 2,793
410202 | 90 | 10,0 | 10,0 | 5,0 | 2,0 | 17,036 | 127 | 4,855 | 3,067
410203 | 95 | 20,0 | 30,0 | 10,0 | 3,0 | 41,676 | 135 | 11,878 | 7,502
410204 | 100 | 6,0 | 6,0 | 4,0 | - | 11,674 | 141 | 3,327 | 2,101
410205 | 100 | 8,0 | 8,0 | 10,0 | 5,0 | 15,467 | 145 | 4,408 | 2,784
410208 | 100 | 10,0 | 10,0 | 12,5 | 6,2 | 19,170 | 141 | 5,464 | 3,451
410210 | 100 | 12,0 | 12,0 | 12,0 | 6,0 | 22,715 | 145 | 6,474 | 4,089
410213 | 120 | 10,0 | 10,0 | 13,0 | 6,5 | 23,181 | 170 | 6,607 | 4,173
410214 | 120 | 14,0 | 14,0 | 8,0 | 5,0 | 31,670 | 170 | 9,026 | 6,701
410215 | 120 | 18,5 | 3,0 | 3,0 | 3,0 | 40,958 | 168 | 11,673 | 7,372
410217 | 120 | 31,5 | 31,5 | 3,0 | 2,0 | 65,680 | 172 | 18,719 | 11,822
410219 | 125 | 7,0 | 8,0 | 5,0 | 4,0 | 18,175 | 176 | 5,180 | 3,271
410222 | 140 | 10,0 | 10,0 | 20,0 | 1,2 | 27,852 | 198 | 7,938 | 5,013
410224 | 140 | 19,5 | 19,5 | 2,0 | 2,0 | 50,789 | 198 | 14,475 | 9,142
410225 | 140 | 20,0 | 20,0 | 3,0 | 2,0 | 52,002 | 198 | 14,821 | 9,360
410226 | 150 | 20,0 | 20,0 | 15,0 | 5,0 | 56,376 | 212 | 16,067 | 10,148
410227 | 150 | 43,0 | 43,0 | 3,0 | 2,0 | 110,512 | 212 | 31,496 | 19,892
410228 | 165 | 18,0 | 18,0 | 15,0 | 6,0 | 56,488 | 233 | 16,099 | 10,168
410229 | 180 | 19,0 | 19,0 | - | - | 64,790 | 254 | 18,465 | 11,662
410231 | 200 | 14,0 | 14,0 | 18,0 | 8,0 | 54,461 | 283 | 15,521 | 9,803

Примечания:

1. ГОСТ предусматривает и другие номера профилей.

2. Значения радиусов скругления (R) и радиусов притупления острых кромок (r1) не приведённые в таблице, должны соответствовать требованиям ГОСТ 8617.

3. Радиусы притупления острых кромок (r2, r3, r4) должны соответствовать требованиям ГОСТ 8617

Теоретическая масса 1м профиля из алюминиевых сплавов вычислена по номинальным размерам при плотности 2,85 г/см3, что соответствует плотности алюминиевого сплава марки В95.

Теоретическая масса 1 м профиля из магниевых сплавов вычислена по номинальным размерам при плотности 1,80 г/см3, что соответствует плотности магниевого сплава марки МА14.

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминия и алюминиевых сплавов:

Алюминий всех марок -0,950

Сплавы марок АМц -0,958 АД35 -0,954

АМцС -0,958 1915 -0,972

АМг2 -0,940 1920 -0,954

АМг3 -0,937 1925 -0,972

АМг5 -0,930 1935 -0,977

АМг6 -0,926 1985пч -0,948

1561 -0,930 1980 -0,968

Д1 -0,982 ВД1 -0,982

Д 16 -0,976 АВД1-1 -0,982

Д16ч -0,976 АКМ -0,970

Д19ч -0,968 М40 -0,965

Д20 -0,996 АК4 -0,970

АВ -0,947 АК6 -0,962

ВАД1 -0,968 АД31Е -0,950

К 48-2 -0,972 АК4-1 -0,982

К 48-2пч -0,972 АК4-1ч -0,982

АД31 -0,950 ВАД1 -0,968

АД33 -0,951 ВД17 -0,965

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из магниевых сплавов:

Магний всех марок -1,000

Сплавы марок МА1 -0,978

МА2 -0,989

МА2-1 -0,990

МА2-1пч -0,990

МА8 -0,989

МА12 -0,989

Соответствие номеров профилей ранее действующим обозначениям:

Номер профиля | Обозначение профиля по каталогу 1966 г. | Обозначение профиля по чертежам
410001 | П 50-1 | ПК 0577
410002 | II 50-2 | ПК 1-30, ПП 2-36
410003 | П 50-4 | ПК 100-1
410005 | П 50-8 | ПР 101-1
410007 | - | ПР 100-24
410009 | П 50-14 | ПК 1-24, ПП 2-1
410010 | П 50-16 | ПК 1-33, ПП 2-44
410012 | П 50-20 | ПР 100-51
410013 | П 50-22 | ПР 100-3
410018 | П 50-26 | ПР 100-4
410020 | - | ПК 1-40, ПВ 896, ПП 2-23, ПР 100-25
410022 | ПП 50-34 | ПК 1-34, ПР 100-26, ПП 2-8
410023 | П 50-36 | ПР 100-27, НП 212-37, ПС 1-1
410024 | - | ПК 14248
410025 | П 50-38 | ПР 100-53, ПР 100-53А
410026 | П 50-40 | ПК 1-32, ПР 100-5, ПП 2-45, С 63-5
410027 | - | ПК 1 -11, НП 212-24, ПП 2—32, ПС 1-20
410028 | - | ПР 100-28
410029 | - | ПК 1-37, ПП 2-19
410030 | П 50-46 | ПР 100-29, НП 212-31, ПС 1-19
410032 | П 50-50 | ПР 100- 30, НП 212-16, ПС 1-22
410035 | П 50-56 | ПР 100-54
410038 | П 50-62 | ПР 100-6, ПР 100-6А
410040 | - | НП 660-1, ПР 100-7, ПР 100-7А, ПВ 473-1
410041 | - | ПК 16279
410045 | П 50-70 | С 63-1, ПК 1-12
410048 | П 50-74 | ПК 1-12, ПВ 902, ПП 2-36, ПС 1-21, НП 212-20
410049 | П 50-76 | ПР 100-8, ПР 100-8А
41052 | - | С 1875, ПК 17897
410053 | П 50-80 | ПР 100-9, ПВ 473-2, ПК 100-1, ПС 19-1, ПР 100-9А
410051 | - | ПК 0493
410058 | П 50-88 | ПК 19899, ПВ 663, ПР 100-19
410059 | - | ПК 4302, ПК 0304-2
410064 | П 50-96 | С 63-1, ПК 2-127
410065 | П 50-98 | ПР 100-35
410068 | П 50-120 | ПР 100-56
410070 | - | ПК 2-79, ПС 2-115
410078 | П 50-116 | ПР 100-10, ПР 100-10А
410080 | П 50-120 | ПР 100-20, ПР 100-36, ПР 100-36А
410081 | П 50-122 | ПР 100-11, С 521, НП 296-1
410084 | - | ПК 15532
410085 | П 50-128 | ПК 1-31, ПВ 468, С 1972, ПП 2-37, ПС 1-57
410086 | - | ПК 0323
410088 | - | С 507-2
410089 | П 50-134 | ПК 1-7, ПР 100-37, НП 212-26
410091 | П 50-138 | ПР 100-39, ПР 100-58, ПР 10-39А, НП 212-28
410093 | П 50-142 | ПР 100-59, НП 212-9, ПС 1-11
41096 | П 50-148 | ПВ 595, ПС 1-47, С 2126, НП 1275-1
410100 | П 50-154 | ПК 1-28, ПП 2-34
410102 | П 50-156 | ПР 100-40, ПК 1-23, ПП 2-22
410104 | П 50-160 | НП 109-1
410106 | П 50-164 | НП 110-1
410112 | П 50-174 | ПР 100-60, ПР 100-60А, ПС 1-49
410113 | П 50-176 | ПР 100-61, ПР 100-61А
410117 | П 50-182 | ПР 100-12, ПР 100-12А, ПВ 473-3
410119 | П 50-184 | ПРР 100-42, ПР 100-21, ПР 100-42А, ПК 0494, ПК 1-13
410121 | П 50-188 | ПВ 593, ПР 100-13А, НП 297-1-2, С 444, ПВ 712-1, ПВ 473-6, ПР 100-13
410123 | П 50-192 | ПК 1-20, ПВ 312, ПВ 513-3, С 534-2, НП 792-Е31, ПК 2-311
410125 | П 50-196 | ПС 1-35
410126 | - | С 990
410128 | П 50-200 | ПР 100-14, ПР 100-14А
410132 | - | ПК 1-21, ПВ 401, ПС 2-134, НП 792-Е-33
410133 | П 50-212 | ПР 100-15, ПР 100-15А
410134 | - | ПК 2270, КП 12723, ПК 1-108
410135 | - | ПК 15737-1
4101360 | П 50-214 | ПР 100-62, ПК 1-18, ПС 1-26
410137 | П 50-216 | ПР 100-16, ПР 100-16А
410140 | - | ПК 12714
410142 | П 50-221 | ПК 1-96
410144 | П 50-228 | ПВ 798-2, ПР 100-17А, ПР 100-17
 | П 50-230 | ПВ 605, ПВ 387-1
410148 | П 50-238 | ПР 100-22А, ПР 100-22
410152 | П 50-246 | ПК 0324, НП 2006
410154 | - | ПК 16373, С 1549
410158 | - | ПК 13698
410160 | П 50-254 | ПР 100-18, ПР 100-18А, НП 720-1
410162 | П 50-258 | ПВ 684, ПК 1-86, ПВ 712-2, ПР 100-23
410163 | П 50-260 | С 312, ПК 1-16, ПС 1-24
410165 | - | ПК 17983
410166 | - | ПС 885-585
410170 | П 50-266 | ПВ 1382, КП 1-15, ПС 1-28
410173 | П 50-270 | ПП 2-54, НП 1840
410174 | - | НП 507, ПС 4-41
410175 | П 50-274 | ПВ 1136, ПК 4-89
410177 | П 50-278 | ПВ 829-1, С 2240-1, ПК1-102
410178 | П 50-282 | ПК 1-49, С 963, ПП 2-51
410179 | - | ПК 1-97
410180 | П 50-284 | ПК 1-17, НП 336-1, ПС 1-25
410181 | - | ПК 1-91
410184 | - | НП 1059-1
410186 | - | ПК 1-93
410187 | П 50-298 | ПВ 277, ПС 1-10, С 2238, ПК 1-6
410188 | П 50-300 | ПК 1-14, ПС 1-27, ПВ 625-1, С 2265
410189 | П 50-302 | ПК 1-99
410190 | П 50-304 | ПВ 267, НП 1276-1, ПД 92, С 2076, ПК 1-79
410192 | II 50-308 | ПВ 823-2, С 2240-2
410194 | - | ПК 1-87
410195 | П 50-314 | ПК 1-101
410196 | П 50-316 | ПВ 464
410199 | П 50-317 | ПВ 1258
410200 | П 50-318 | ПК 0080-1
410201 | П 50-320 | ПВ 387-4, С 2124, НП 1593
410202 | П 50-322 | ПВ 1103, ПК 1-32, ПП 2-43, ПС 1-48
410203 | - | С 462
410204 | П 50-326 | ПВ 576-2, НП 1362-1
410205 | - | С 2240-3, ПВ 829-3
410208 | П 50-334 | ПК 1-50, ПВ 100-1
410210 | П 50-336 | ПК 0505
410213 | П 50-340 | ПВ 100-2, ПК 1-51
410214 | П 50-342 | ПС 1-39
410215 | - | ПК 11779
410217 | - | ПК 2-335, ПВ 778
410219 | - | ПК 1-9, ПВ 272, ПС 1-17, ПП 2-42, ПК 1-9Б
410222 | П 50- 318 | ПК 4-80
410224 | - | ПВ 1349-1
410225 | П 50-352 | ПВ 741, НП 1453-1
410226 | П 50-351 | ПК 0526, ПК 0526 «В», НП 1813
410227 | - | ПС 885-483
410228 | - | ПК 01063
410229 | - | ПК 12013
410231 | П 50-357 | С 847, НП 701-2
410233 | - | ПК 2610
410247 | - | ПК 20055
410250 | - | ПК 19822
410251 | - | ПК 18742


Профили прессованные прямоугольные равнополочного зетового сечения из алюминиевых и магниевых сплавов ГОСТ 13620-90

Стандарт устанавливает сортамент прессованных прямоугольных профилей равнополочного зетового сечения из алюминия, алюминиевых и магниевых сплавов, изготовляемых методом горячего прессования.

Номера профилей и их размеры должны соответствовать приведённым на чертеже и в таблице:

Номер профиля | Н | В | S | S1 | S2 | R | r1 | Площадь сечения, см2 | Диаметр описанной окружности | Теоретическая масса 1 м профиля, кг
 | мм |  |  |  |  |  |  |  |  | Алюминиевый сплав | Магниевый сплав
450001 | 6,6 | 12,0 | 3,0 | 7,0 | 3,0 | 1,0 | 1,0 | 0,762 | 18 | 0,217 | 0,137
450086 | 9,0 | 14,0 | 4,5 | 4,0 | 4,5 | - | - | 1,260 | 26 | 0,359 | 0,227
4500002 | 12,7 | 15,9 | 1,6 | 1,6 | 1,6 | 3,0 | - | 0,688 | 33 | 0,196 | 0,124
450087 | 13,5 | 24,0 | 2,5 | 2,0 | 2,5 | 0,5 | - | 1,371 | 48 | 0,391 | 0,247
450003 | 14,0 | 20,0 | 1,5 | 1,5 | 1,5 | 2,0 | - | 0,782 | 41 | 0,223 | 0,141
450005 | 15,0 | 13,0 | 1,2 | 1,2 | 1,2 | 2,0 | - | 0,480 | 29 | 0,137 | 0,086
450007 | 20,0 | 15,0 | 1,5 | 1,5 | 1,5 | 2,0 | - | 0,722 | 35 | 0,206 | 0,130
450008 | 20,0 | 18,0 | 1,5 | 1,5 | 1,5 | 2,0 | - | 0,812 | 40 | 0,231 | 0,146
450088 | 22,5 | 23,5 | 2,0 | 3,0 | 2,0 | 2,0 | 2,0 | 1,495 | 49 | 0,426 | 0,269
450010 | 24,0 | 18,0 | 2,0 | 1,5 | 2,0 | 2,0 | - | 1,037 | 42 | 0,296 | 0,187
450012 | 25,0 | 18,0 | 1,5 | 1,5 | 1,5 | 2,0 | - | 0,887 | 43 | 0,253 | 0,160
450013 | 25,0 | 18,0 | 2,0 | 1,5 | 2,0 | 2,0 | - | 1,052 | 43 | 0,300 | 0,189
450015 | 25,0 | 18,0 | 2,0 | 1,5 | 3,0 | 2,0 | - | 1,217 | 43 | 0,347 | 0,219
450016 | 25,0 | 20,0 | 3,0 | 2,0 | 3,0 | 3,0 | 0,5 | 1,618 | 46 | 0,461 | 0,291
450018 | 25,0 | 25,0 | 3,0 | 3,0 | 3,0 | 3,0 | - | 2,109 | 53 | 0,601 | 0,380
450019 | 25,0 | 30,0 | 5,0 | 5,0 | 11,0 | 3,0 | 0,5 | 5,288 | 60 | 1,507 | 0,952
450089 | 30,0 | 18,0 | 1,5 | 1,5 | 1,5 | 3,0 | - | 0,983 | 46 | 0,280 | 0,177
450020 | 30,0 | 20,0 | 2,5 | 2,0 | 2,5 | 2,5 | - | 1,527 | 49 | 0,435 | 0,275
450021 | 30,0 | 25,0 | 2,5 | 2,0 | 2,5 | 2,5 | - | 1,777 | 57 | 0,506 | 0,320
450027 | 35,0 | 8,0 | 2,0 | 2,0 | 2,0 | 0,5 | 0,5 | 0,940 | 38 | 0,268 | 0,169
450028 | 35,0 | 20,0 | 3,0 | 3,0 | 3,0 | 4,0 | 0,5 | 2,138 | 51 | 0,609 | 0,385
450030 | 35,0 | 25,0 | 6,0 | 3,0 | 4,0 | 4,0 | 0,5 | 3,318 | 59 | 0,946 | 0,597
450093 | 35,0 | 30,0 | 8,0 | 5,0 | 9,0 | 3,0 | - | 6,039 | 65 | 1,721 | 1,087
450035 | 40,0 | 20,0 | 3,0 | 2,0 | 3,0 | 3,0 | - | 1,919 | 55 | 0,547 | 0,345
450039 | 40,0 | 25,0 | 3,0 | 2,0 | 2,0 | 4,0 | 0,5 | 2,018 | 62 | 0,575 | 0,363
450041 | 40,0 | 25,0 | 3,0 | 3,0 | 3,0 | 2,0 | 4,0 | 2,468 | 62 | 0,704 | 0,444
450043 | 40,0 | 25,0 | 4,0 | 3,0 | 4,0 | 4,0 | 0,5 | 3,028 | 62 | 0,863 | 0,545
450050 | 50,0 | 20,0 | 2,0 | 2,0 | 2,0 | 3,0 | - | 1,759 | 63 | 0,501 | 0,317
450052 | 50,0 | 20,0 | 3,0 | 1,8 | 3,0 | 3,0 | - | 2,031 | 63 | 0,579 | 0,366
450056 | 50,0 | 25,0 | 5,0 | 3,0 | 5,0 | 5,0 | - | 3,807 | 69 | 1,085 | 0,685
450057 | 50,0 | 30,0 | 7,0 | 3,0 | 7,0 | 3,0 | - | 5,319 | 76 | 1,516 | 0,957
450061 | 50,0 | 35,0 | 6,0 | 5,0 | 6,0 | 6,0 | 0,5 | 6,253 | 82 | 1,782 | 1,126
450065 | 60,0 | 20,0 | 3,0 | 1,8 | 3,0 | 3,0 | - | 2,206 | 71 | 0,630 | 0,398
450098 | 60,0 | 35,0 | 5,0 | 4,0 | 5,0 | 5,0 | - | 5,607 | 89 | 1,598 | 1,009
450067 | 60,0 | 40,0 | 6,0 | 4,5 | 6,0 | 3,0 | 1,0 | 6,994 | 96 | 1,993 | 1,259
450068 | 65,0 | 25,0 | 3,0 | 2,0 | 3,0 | 5,0 | - | 2,787 | 81 | 0,794 | 0,502
450069 | 70,0 | 25,0 | 4,0 | 2,0 | 4,0 | 4,0 | - | 3,309 | 85 | 0,943 | 0,596
450072 | 75,0 | 25,0 | 2,5 | 1,8 | 2,5 | 2,5 | - | 2,537 | 89 | 0,723 | 0,457
450101 | 75,0 | 60,0 | 16,0 | 30,0 | 25,0 | 5,0 | 1,0 | 34,903 | 117 | 9,947 | 6,283
450074 | 80,0 | 40,0 | 4,0 | 4,0 | 4,0 | 6,0 | - | 6,235 | 110 | 1,777 | 1,122
450102 | 100,0 | 55,0 | 15,0 | 10,0 | 15,0 | 5,0 | - | 23,607 | 141 | 6,728 | 4,249
450079 | 100,0 | 60,0 | 6,0 | 5,0 | 6,0 | 3,0 | 6,0 | 11,484 | 152 | 3,273 | 2,067
450104 | 110,0 | 20,0 | 3,0 | 3,0 | 3,0 | 3,0 | - | 4,358 | 116 | 1,242 | 0,784
450105 | 115,0 | 33,0 | 7,0 | 4,5 | 7,0 | 6,0 | - | 9,315 | 130 | 2,655 | 1,677
450083 | 150,0 | 80,0 | 6,0 | 6,0 | 6,0 | 7,0 | 13,0 | 17,365 | 215 | 4,949 | 3,126

Примечания:

1. ГОСТ предусматривает и другие номера профилей.

2. Значения радиусов скругления (R) и радиусов притупления острых кромок (r1) не приведённые в таблице, должны соответствовать требованиям ГОСТ 8617.

3. Радиусы притупления острых кромок (r2, r3,) должны соответствовать требованиям ГОСТ 8617

Теоретическая масса 1м профиля из алюминиевых сплавов вычислена по номинальным размерам при плотности 2,85 г/см3, что соответствует плотности алюминиевого сплава марки В95.

Теоретическая масса 1 м профиля из магниевых сплавов вычислена по номинальным размерам при плотности 1,80 г/см3, что соответствует плотности магниевого сплава марки МА14.

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминия и алюминиевых сплавов:

Алюминий всех марок -0,950

Сплавы марок АМц -0,958

АМцС -0,958

АМг2 -0,940

АМг3 -0,937

АМг5 -0,930

АМг6 -0,926

1561 -0,930

Д1 -0,982

Д 16 -0,976

Д16ч -0,976

Д19ч -0,968

Д20 -0,996

К 48-2 -0,972

К 48-2пч -0,972

АД31 -0,950

АД33 -0,951

АД35 -0,954

1915 -0,972

1920 -0,954

1925 -0,972

1935 -0,977

1985ч -0,948

1980 -0,968

ВД1 -0,982

АВД1-1 -0,982

АКМ -0,970

М40 -0,965

АК4 -0,970

АК6 -0,962

АД31Е -0,950

АК4-1 -0,982

АК4-1ч -0,982

ВАД1 -0,968

ВД17 -0,965

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из магниевых сплавов:

Магний всех марок -1,000

Сплавы марок МА1 -0,978

МА2 -0,989

МА2-1 -0,990

МА2-1пч -0,990

МА8 -0,989

МА12 -0,989

Соответствие номеров профилей ранее действующим обозначениям:

Номер профиля | Обозначение профиля по каталогу 1966 г. | Обозначение профиля по чертежам
450001 | П 524 | ПК 0119
450002 | П 500-2 | ПК 201-1, ПВ 80-2
450003 | П 500-3 | ПК 12081
450005 | П 500-5 | ПС 11-32
450007 | П 500-8 | ПР 105-16, ПС 11-13
450008 | - | С 2302, ПК 17207
450010 | - | ПК 17078
450012 | П 500-10 | ПР 105-10
450013 | П 500-12 | ПР 105-1
450015 | П 500-15 | ПК 13205, ПС 11-1
450016 | П 500-16 | ПР 105-8А, ПР 105-8
450018 | - | ПК 3134, С 1296-1
450019 | - | С 1061
450020 | П 500-20 | ПК 201-17, С37, ПП 80-12
450021 | П 500-22 | ПР 105-9, ПС 11-18, ПР 105-9А
450027 | П 500-32 | АПР 146
450028 | П 500-34 | ПВ 370
450030 | П 500-37 | С 1152-1, ПК 12059-9
450035 | - | ПК 16328
450039 | П 500-49 | ПК 0742-3
450041 | П 500-52 | ПК 201-28
450043 | П 500-56 | ПР 105-5, ПР 105-5А
450050 | - | ПК 17795
450052 | П 500-64 | С 143
450056 | П 500-67 | С 676-6, ПК 0742-1
450057 | П 500-68 | ПСП 11-28
450061 | П 500-72 | ПР 105-7
450065 | П 500-76 | ПС 11-20
450067 | П 500-79 | ПК 11474
450068 | П 500-78 | ПК 201-10, С 1245, ПС 11-15
450069 | П 500-80 | ПК 201-12, ПС 11-19
450072 | П 500-82 | НП 1991, ПС 11-24
450074 | П 500-84 | ПВ 378-1, С 2171
450079 | - | НП 1308-1, ПС 885-726
450083 | П 500-90 | С 2233, ПВ 271
450086 | - | ПК 4569
450087 | - | ПК 18867
450088 | - | НП 1959
450089 | - | ПК 19011
450093 | - | ПК 2720
450098 | - | ПК 19447
450101 | - | ПК 2697
450102 | - | ПК 19029
450104 | - | ПК 18086
450105 | - | ПК 4905


Профили прессованные прямоугольные равнополочного двутаврового сечения из алюминиевых и магниевых сплавов ГОСТ 13621-90

Стандарт устанавливает сортамент прессованных прямоугольных профилей равнополочного двутаврового сечения из алюминия, алюминиевых и магниевых сплавов, изготовляемых методом горячего прессования.

Номера профилей и их размеры должны соответствовать приведенным на чертеже и в таблице:

Номер профиля | H | В | S | S1 | S2 | R | Площадь сечения, см2 | Диаметр описанной окружности, мм | Теоретическая масса 1м, кг
 | мм |  |  |  |  |  |  |  | Алюминиевый сплав | Магниевый сплав
430001 | 5,0 | 13,0 | 3,0 | 1,5 | 1,5 | 1,0 | 0,459 | 14 | 0,131 | 0,083
430141 | 6,0 | 25,0 | 15,0 | 2,0 | 2,0 | - | 1 ,300 | 26 | 0,370 | 0,234
430003 | 8,0 | 14,0 | 6,0 | 2,0 | 2,0 | - | 0,800 | 16 | 0,228 | 0,144
430721 | 9,0 | 24,0 | 4,0 | 2,0 | 2,0 | - | 1,160 | 26 | 0,331 | 0,209
430722 | 13,0 | 18,0 | 1,5 | 1,5 | 1,5 | 1,0 | 0,699 | 22 | 0,199 | 0,126
430006 | 14,0 | 18,0 | 2,5 | 2,5 | 2,5 | 2,0 | 1,159 | 23 | 0,330 | 0,209
430007 | 15,0 | 7,0 | 1,5 | 1,5 | 1,5 | 0,5 | 0,392 | 17 | 0,112 | 0,071
430142 | 17,0 | 20,0 | 4,0 | 4,0 | 4,0 | 3,0 | 2,037 | 26 | 0,581 | 0,367
430724 | 18,0 | 24,0 | 2,0 | 5,5 | 5,5 | 3,0 | 2,857 | 30 | 0,814 | 0,514
430010 | 20,0 | 30,0 | 1,5 | 1,5 | 1,5 | 2,0 | 1,189 | 36 | 0,339 | 0,214
430013 | 23,0 | 38,0 | 1,2 | 1,2 | 1,2 | 1,5 | 1,179 | 44 | 0,336 | 0,212
430014 | 25,0 | 36,0 | 2,0 | 2,0 | 2,0 | 2,5 | 1,914 | 44 | 0,545 | 0,344
430725 | 26,0 | 28,0 | 4,0 | 10,0 | 10,0 | 3,0 | 5,917 | 38 | 1,686 | 1,065
430016 | 26,0 | 34,5 | 3,5 | 3,5 | 3,5 | 3,0 | 3,157 | 43 | 0,900 | 0,568
430143 | 28,0 | 19,0 | 1,5 | 1,5 | 2,2 | 1,0 | 1,076 | 34 | 0,307 | 0,194
430726 | 28,0 | 28,0 | 4,0 | 11,0 | 11,0 | 3,0 | 6,477 | 40 | 1,846 | 1,166
430022 | 30,0 | 30,0 | 1,5 | 2,0 | 2,0 | 2,0 | 1,624 | 42 | 0,463 | 0,292
430144 | 33,0 | 34,0 | 2,0 | 2,0 | 2,0 | 2,0 | 1,974 | 47 | 0,563 | 0,355
430025 | 35,0 | 30,0 | 2,0 | 2,5 | 2,5 | 2,5 | 2,154 | 46 | 0,614 | 0,388
430027 | 35,0 | 40,0 | 4,0 | 10,0 | 5,0 | 3,0 | 6,877 | 53 | 1,960 | 1,238
430028 | 35,0 | 60,0 | 5,0 | 5,0 | 5,0 | 12,5 | 8,591 | 69 | 2,449 | 1,546
430038 | 38,0 | 40,0 | 4,0 | 10,0 | 8,0 | 3,0 | 8,077 | 55 | 2,302 | 1,454
430040 | 40,0 | 40,0 | 4,0 | 13,0 | 10,0 | 2,5 | 9,934 | 57 | 2,831 | 1,788
430041 | 40,0 | 50,0 | 2,0 | 3,5 | 3,5 | 3,5 | 4,265 | 64 | 1,216 | 0,768
430042 | 40,0 | 54,0 | 8,0 | 15,0 | 15,0 | 3,0 | 17,077 | 67 | 4,867 | 3,074
430154 | 40,0 | 60,0 | 3,5 | 4,5 | 4,5 | 3,5 | 6,590 | 72 | 1,878 | 1,186
430043 | 40,0 | 63,0 | 13,0 | 12,0 | 10,0 | 3,0 | 16,277 | 75 | 4,639 | 2,930
430155 | 45,0 | 50,0 | 6,0 | 15,0 | 5,0 | 4,0 | 11,637 | 67 | 3,317 | 2,095
430050 | 50,0 | 10,0 | 3,0 | 3,0 | 3,0 | 1,0 | 1,929 | 51 | 0,550 | 0,347
430052 | 50,0 | 45,0 | 7,0 | 8,0 | 7,0 | 3,0 | 9,277 | 67 | 2,644 | 1,670
430053 | 50,0 | 50,0 | 2,5 | 4,0 | 4,0 | 4,0 | 5,187 | 71 | 1,478 | 0,934
430059 | 60.0 | 40.0 | 3,0 | 5,0 | 2,5 | 2,0 | 4,609 | 72 | 1,314 | 0,830
430157 | 60,0 | 50,0 | 4,0 | 4,0 | 4,0 | 4,0 | 6,217 | 78 | 1,772 | 1,119
430062 | 60,0 | 70,0 | 3,0 | 5,0 | 5,0 | 5,0 | 8,715 | 92 | 2,484 | 1,569
430161 | 70,0 | 40,0 | 20,0 | 20,0 | 20,0 | - | 22,000 | 81 | 6,270 | 3,960
430065 | 70,0 | 45,0 | 3,0 | 4,0 | 4,0 | 3,0 | 5,537 | 83 | 1,578 | 0,997
430066 | 70,0 | 50,0 | 4,0 | 4,0 | 4,0 | 3,0 | 6,557 | 86 | 1,869 | 1,180
430160 | 70,0 | 60,0 | 4,0 | 5,0 | 5,0 | 5,0 | 8,615 | 92 | 2,455 | 1,551
430071 | 75,0 | 50,0 | 3,0 | 7,0 | 5,0 | 3,0 | 7,967 | 90 | 2,271 | 1,434
430073 | 80,0 | 50,0 | 2,0 | 3,0 | 3,0 | 3,0 | 4,557 | 94 | 1,299 | 0,820
430075 | 80,0 | 65,0 | 3,0 | 4,0 | 4,0 | 3,0 | 7,437 | 103 | 2,120 | 1,339
430078 | 80,0 | 85,0 | 6,0 | 5,0 | 5,0 | 3,0 | 12,777 | 117 | 3,642 | 2,300
430079 | 85,0 | 90,0 | 5,0 | 18,0 | 11,0 | 5,0 | 29,115 | 124 | 8,298 | 5,241
430163 | 90,0 | 70,0 | 7,0 | 10,0 | 10,0 | 5,0 | 19,115 | 114 | 5,448 | 3,441
430085 | 90,0 | 125,0 | 15,0 | 25,0 | 25,0 | 6,0 | 68,809 | 154 | 19,611 | 12,386
430087 | 95,0 | 64,0 | 3,0 | 7,5 | 7,5 | 5,0 | 12,215 | 115 | 3,481 | 2,199
430088 | 95,0 | 90,0 | 3,0 | 7,0 | 7,0 | 3,0 | 15,107 | 131 | 4,306 | 2,719
430091 | 100,0 | 40,0 | 3,0 | 4,0 | 4,0 | 3,0 | 6,037 | 108 | 1,721 | 1,087
450164 | 100,0 | 50,0 | 3,0 | 4,0 | 4,0 | 3,0 | 6,837 | 112 | 1,949 | 1,231
430096 | 100,0 | 58,0 | 2,0 | 4,0 | 3,0 | 4,0 | 6,057 | 116 | 1,726 | 1,090
430100 | 105,0 | 40,0 | 4,0 | 6,0 | 6,0 | 3,0 | 8,597 | 112 | 2,450 | 1,548
430103 | 120,0 | 45,0 | 2,0 | 3,0 | 3,0 | 3,0 | 5,057 | 128 | 1,441 | 0,910
430106 | 120,0 | 100,0 | 10,0 | 12,0 | 12,0 | 5,0 | 33,815 | 156 | 9,637 | 6,087
430110 | 140,0 | 82,0 | 5,2 | 10,0 | 10,0 | 10,0 | 23,499 | 162 | 6,697 | 4,230
430113 | 150,0 | 40,0 | 5,0 | 7,0 | 7,0 | 3,0 | 12,477 | 155 | 3,556 | 2,246
430116 | 150,0 | 54,0 | 4,0 | 5,0 | 3,5 | 5,0 | 10,465 | 159 | 2,982 | 1,884
430117 | 150,0 | 60,0 | 4,0 | 6,0 | 6,0 | 3,0 | 12,797 | 162 | 3,647 | 2,304
430121 | 160,0 | 150,0 | 7,0 | 8,0 | 8,0 | 3,0 | 34,157 | 219 | 9,735 | 6,148
430169 | 180,0 | 200,0 | 7,0 | 7,0 | 7,0 | 5,0 | 39,835 | 269 | 11,353 | 7,170
430127 | 200,0 | 60,0 | 4,5 | 4,5 | 4,5 | 5,0 | 14,210 | 209 | 4,050 | 2,558
430128 | 200,0 | 180,0 | 8,0 | 16,0 | 16,0 | 10,0 | 71,898 | 269 | 20,491 | 12,942
430129 | 240,0 | 105,0 | 5,5 | 6,7 | 6,7 | 5,0 | 26,748 | 262 | 7,623 | 4,815
430131 | 240,0 | 105,0 | 6,0 | 6,0 | 6,0 | 10,0 | 27,139 | 262 | 7,734 | 4,885
430133 | 240,0 | 120,0 | 4,0 | 5,0 | 5,0 | 5,0 | 21,415 | 268 | 6,103 | 3,855
430134 | 240,0 | 125,0 | 15,0 | 18,0 | 18,0 | 8,0 | 76,149 | 271 | 21,703 | 13,707
430135 | 260,0 | 100,0 | 6,0 | 12,0 | 12,0 | 5,0 | 38,375 | 279 | 10,937 | 6,907
430137 | 300,0 | 175,0 | 11,0 | 11,0 | 11,0 | 22,0 | 73,235 | 347 | 20,872 | 13,182
450139 | 400,0 | 150,0 | 8,0 | 17,0 | 17,0 | 10,0 | 81,139 | 427 | 23,124 | 14,605
430140 | 500,0 | 200,0 | 15,0 | 22,0 | 22,0 | 5,0 | 156,615 | 539 | 44,635 | 28,191

Примечания:

1. Значения радиусов скругления R, не приведённые в таблице, должны соответствовать ГОСТ 8617.

2. Радиусы притупления острых кромок (r, r1, r2, r3) должны соответствовать требованиям ГОСТ 8617.

3. ГОСТ предусматривает и другие номера профилей.

Теоретическая масса 1м профиля из алюминиевых сплавов вычислена по номинальным размерам при плотности 2,85 г/см3, что соответствует плотности алюминиевого сплава марки В95.

Теоретическая масса 1м профиля из магниевых сплавов вычислена по номинальным размерам при плотности 1,80 г/см3, что соответствует плотности магниевого сплава марки МА14.

Переводные коэффициенты для вычисления приближенной теоретической массы 1м профиля из алюминия и алюминиевых сплавов:

Алюминий всех марок – 0,950

Сплавы марок: АМц – 0,958

АМцС – 0,958

АМг2 – 0,940

АМг3 – 0,937

АМг5 – 0,930

АМг6 – 0,926

1561 – 0,930

Д1 – 0,982

Д16 – 0,976

Д16ч – 0,976

Д19ч – 0,968

Д20 – 0,996

АВ – 0,947

К48-2 – 0,972

К48-2пч – 0,972

АД31 – 0,950

АД33 – 0,951

АД35 – 0,954

1915 – 0,972

1920 – 0,954

1925 – 0,972

1935 – 0,977

1985ч – 0,948

АД31Е – 0,950

1980 – 0,968

БД1 – 0,982

АВД1-1 – 0,982

АКМ – 0,970

М40 – 0,965

АК4 – 0,970

АК6 – 0,962

АК4-1 – 0,982

АК4-1ч – 0,982

ВАД1 – 0,965

ВД17 – 0,965

Переводные коэффициенты для вычисления приближенной теоретической массы 1м профиля из магниевых сплавов:

Сплавы марок: МА1 – 0,978

МА2 – 0,989

МА2-1 – 0,990

МА2-пч – 0,990

МА8 – 0,989

МА12 – 0,989

Соответствие номеров профилей ранее действующим обозначениям:

Номер профиля | Обозначение профиля по каталогу 1966г. | Обозначение профиля по чертежам
430001 | П 200-2 П 4684-2 | АПР 29, ПК 436-2А НП 121-1, ПС 25-3, ПК 436-2
430003 | - | ПВ 1336
430006 | П 200-3 | С 879
430007 | П 200-6 | ПВ 882, ПВ 324
430010 | П 200-9 | С 710, ПК 11774
430013 | П 200-12 | ПР 125-10, ПС 25-6
430014 | - | ПК 17259
430016 | П 200-14 | ПР 125-11, ПС 25-7
430022 | П 200-18 | ПР 125-1, ПК 8524
430025 | П 200-22 | ПР 125-2, ПС 25-29
430027 | - | ПК 14087
430028 | П 4684-4 | ПК 439, ПС 331, ПК 439А
430038 | П 200-29 | ПК 16979, ПК 436-67
430040 | - | ПК17261-1
430041 | П 200-30 | ПР 125-3
430042 | - | ПК 15035
430043 | - | ПК 16979-2
430050 | П 200-35 | ПК 0985
430052 | - | ПК 17101
430053 | П 200-36 | ПР 125-4
430059 | П 200-44 | С 714, ПК 436-47
430062 | П 200-46 | ПР 125-5
430065 | П 200-52 | ПК 436-41, ПС 25-48
430066 | П 200-56 | С 565, ПК 4305, ПВ 2012, ПК 436-61, ПК 20003, НП 1949
430071 | П 200-60 | ПК 436-40, ПС 25-45
430073 | - | С 1204
430075 | - | С 1170, ПК 14534
430078 | П 200-64 | ПК 437-4
430079 | П 200-65 | ПК 12094
430085 | П 200-72 | С 161, ПК 4051
430087 | - | НП 1376-1
430088 | - | НП 1373-1
430091 | П 200-76 | ПВ 566, НП 722-1
430096 | П 200-82 | С 166, НП 970-1, ПС 25-46
430100 | - | ПВ 1433-2, ПК 14562
430103 | П 200-88 | ПК 436-34
430106 | П 200-90 | ПК 0188
430110 | П 200-94 | ПВ 815
430113 | - | ПВ 1433-1, ПК 14561
430116 | П 200-106 П 200-108 | ПК 436-54
430117 | - | ПК 15815
430121 | П 200-110 | ПВ 574-3, ПК 20002
430127 | П 200-120 | Ш 70, ПК 4304
430128 | П 200-118 | ПВ 816
430129 | П 200-124 | ПК 436-53
430131 | П 200-126 | ПК 0179
430133 | П 200-128 | ПК 436-44
430134 | П 200-130 | ПС 25-47, НП 1063-1
430135 | - | ПК 16359-3
430137 | П 200-132 | ПК 0163
430139 | П 200-136 | ПК 436-58
430140 | П 200-138 | ПК 0103
430141 | - | ПК 17938
430142 | - | ПК 17313, С 1733
430143 | - | НП 1914
430144 | - | ПК 18821
430154 | - | ПК 19998-2
430155 | - | ПК 2496
430157 | - | ПК 18061
430160 | - | ПК 2467
430161 | - | КП 192
430163 | - | ПК 2079
430164 | - | ПК 18982
430169 | - | ПС 885-1104
430721 | - | ПВ 1840, ПК 19503
430722 | - | НП 1757
430724 | - | ПК 14685
430725 | - | ПК 15196, С 1324
430726 | - | С 1789


Профили прессованные из алюминия и алюминиевых сплавов ГОСТ 8617-81

Стандарт распространяется на прессованные профили из алюминия и алюминиевых сплавов, предназначенные для нужд народного хозяйства и для экспорта.

1. Профили подразделяются:

по типу:

сплошные площадью поперечного сечения до 200 см2 и диаметром описанной окружности до 350 мм;

полые площадью поперечного сечения до 60 см2 и диаметром описанной окружности до 250 мм;

по состоянию материала:

без термической обработки (горячепрессованные) – обозначаются маркой алюминия или алюминиевого сплава без дополнительных знаков;

отожженные – М;

закаленные и естественно состаренные – Т;

закаленные и искусственно состаренные – Т1;

не полностью закаленные и искусственно состаренные – Т5;

по виду прочности:

повышенной прочности – ПП;

Профили с закаленном и естественно или искусственно состаренном состоянии из сплавов марок АВ, Д1, Д16, АК4, АК6, 1915, 1925 изготавливают с максимальной толщиной полок и стенок не более 150 мм, из сплава марки В95 – не более 125 мм, из сплавов марок АД31, АД33, АД35, 1925С, 1935, ВД1, АВД1, АКМ – не более 100 мм;

по назначению:

общего назначения – из алюминия марок А6, А5, А0, АД0, АД1, АДС, АД и алюминиевых сплавов марок АМц, АМцС, АМг2, АМг3, АМг3С, АМг5, АМг6, АД31, АД33, АД35, АВ, Д1, Д16, АК4, АК6, В95, 1915, 1925, 1925С, ВД1, АВД1, АКМ;

электротехнического назначения – из алюминия марок АД0, АЛ00, А7, А6, А5, А5Е и алюминиевых сплавов марок АД31, АД31Е.

В условном обозначении профилей электротехнического назначения дополнительно указываются буквы ЭН, которые ставят после номера или шифра профиля 440361ЭН (ПК 0018ЭН).

2. Номер или шифр, длину, назначение профилей, состояние материала и прочность указывают в заказе.

При отсутствии требования о назначении профилей их изготавливают как профили общего назначения.

3.Форма и размеры профилей, площади сечений, диаметры описанной окружности и теоретическая масса 1 м длины – по ГОСТ 13616 – 78, ГОСТ 13617 – 82, ГОСТ 13618 – 81, ГОСТ 13619 – 81, ГОСТ 13620 – 81, ГОСТ 13621 – 79, ГОСТ 13622 – 79, ГОСТ 13623 – 80, ГОСТ 13624 – 80, ГОСТ 13737 – 80, ГОСТ 13738 – 80, ГОСТ 17575 – 81, ГОСТ 17576 – 81 и чертежам, согласованным изготовителем с потребителем.

Для профилей, подлежащих механической обработке, в чертеже указывается контур (контуры) чистовой детали с указанием чистовых размеров и привязки контура чистовой детали к контуру профиля.

4. Предельные отклонения по толщине полок S и другим размерам поперечного сечения а

и сечения a΄,

охватывающих монолитный металл профилей, должны соответствовать:

для профилей из алюминия и алюминиевых сплавов, за исключением сплавов марок АМr5 и АМr6:

Номинальный размер поперечного сечения профиля | Предельное отклонение размеров поперечного сечения профиля при диаметре описанной окружности, мм
 | До 30,0 | Св. 30,0 до 60,0 | Св. 60,0 до 100,0 | Св. 100,0 до 150,0 | Св. 150,0 до 200,0 | Св. 200,0 до 250,0 | Св. 250,0 до 300,0 | Св. 300,0 до 350,0
До 1,5 включ. | ±0,15 | ±0,20 | ±0,25 | - | - | - | - | -
Св. 1,5 до 3,0 включ. | ±0,20 | ±0,25 | ±0,30 | ±0,30 | ±0,35 | ±0,40 | - | -
Св. 3,0 до 6,0 включ. | ±0,25 | ±0,30 | ±0,35 | ±0,35 | ±0,40 | ±0,45 | ±0,45 | ±0,45
Св. 6,0 до 10,0 включ. | ±0,30 | ±0,35 | ±0,40 | ±0,40 | ±0,45 | ±0,50 | ±0,50 | ±0,50
Св. 10,0 до 15,0 включ. | ±0,35 | ±0,40 | ±0,45 | ±0,50 | ±0,55 | ±0,55 | ±0,60 | ±0,60
Св. 15,0 до 30,0 включ. | ±0,45 | ±0,50 | ±0,50 | ±0,60 | ±0,65 | ±0,65 | ±0,70 | ±0,70
Св. 30,0 до 50,0 включ. | - | ±0,60 | ±0,60 | ±0,70 | ±0,75 | ±0,75 | ±0,80 | ±0,80
Св. 50,0 до 75,0 включ. | - | ±0,70 | ±0,70 | ±0,80 | ±0,85 | ±0,85 | ±0,90 | ±0,90
Св. 75,0 до 100,0 включ. | - | - | ±0,85 | ±0,90 | ±0,95 | ±0,95 | ±1,00 | ±1,00
Св. 100,0 до 150,0 включ. | - | - | - | ±1,10 | ±1,20 | ±1,20 | ±1,30 | ±1,30
Св. 150,0 до 200,0 включ. | - | - | - | - | ±1,30 | ±0,30 | ±1,40 | ±1,40
Св. 200,0 до 250,0 включ. | - | - | - | - | - | ±1,60 | ±1,60 | ±1,70
Св. 250,0 до 300,0 включ. | - | - | - | - | - | - | ±1,90 | ±2,00
Св. 300,0 до 350,0 включ. | - | - | - | - | - | - | - | ±2,20

для профилей из алюминиевых сплавов марок АМг5 и АМг6:

Номинальный размер поперечного сечения профиля | Предельное отклонение размеров поперечного сечения профиля при диаметре описанной окружности, мм
 | До 30,0 | Св. 30,0 до 60,0 | Св. 60,0 до 100,0 | Св. 100,0 до 150,0 | Св. 150,0 до 200,0 | Св. 200,0 до 250,0 | Св. 250,0 до 300,0 | Св. 300,0 до 350,0
До 1,5 включ. | ±0,20 | ±0,30 | ±0,35 | - | - | - | - | -
Св. 1,5 до 3,0 включ. | ±0,30 | ±0,35 | ±0,40 | ±0,40 | ±0,50 | ±0,55 | - | -
Св. 3,0 до 6,0 включ. | ±0,35 | ±0,40 | ±0,50 | ±0,50 | ±0,55 | ±0,65 | ±0,65 | ±0,65
Св. 6,0 до 10,0 включ. | ±0,40 | ±0,50 | ±0,55 | ±0,55 | ±0,65 | ±0,70 | ±0,70 | ±0,70
Св. 10,0 до 15,0 включ. | ±0,50 | ±0,55 | ±0,65 | ±0,70 | ±0,75 | ±0,75 | ±0,85 | ±0,85
Св. 15,0 до 30,0 включ. | ±0,65 | ±0,70 | ±0,70 | ±0,85 | ±0,90 | ±0,90 | ±1,00 | ±1,00
Св. 30,0 до 50,0 включ. | - | ±0,85 | ±0,85 | ±1,00 | ±1,05 | ±1,05 | ±1,10 | ±1,10
Св. 50,0 до 75,0 включ. | - | ±1,00 | ±1,00 | ±1,10 | ±1,20 | ±1,20 | ±1,25 | ±1,25
Св. 75,0 до 100,0 включ. | - | - | ±1,20 | ±1,25 | ±1,35 | ±1,35 | ±1,4 | ±1,4
Св. 100,0 до 150,0 включ. | - | - | - | ±1,55 | ±1,70 | ±1,70 | ±1,80 | ±1,80
Св. 150,0 до 200,0 включ. | - | - | - | - | ±1,80 | ±1,80 | ±1,95 | ±1,95
Св. 200,0 до 250,0 включ. | - | - | - | - | - | ±2,25 | ±2,25 | ±2,40
Св. 250,0 до 300,0 включ. | - | - | - | - | - | - | ±2,65 | ±2,80
Св. 300,0 до 350,0 включ. | - | - | - | - | - | - | - | ±3,10

5. Предельные отклонения по толщине стенок (S1) образующих полые пространства, должны соответствовать значениям, указанным в таблице с коэффициентом 1,5 или из чертежа.

6. Предельные отклонения по размеру b между свободными концами элементов поперечного сечения профилей, характерные формы которых приведены на чертежах, устанавливают как сумму предельного отклонения номинального размера, взятого из таблиц, приведенных выше, и предельного отклонения наклона полок профиля, равного ±0,02 от высоты полки h.

7. Величину радиусов скругления углов, если они не указаны на чертежах, устанавливают:

не более 0,5 мм при толщине полки и стенки до 3 мм включ.;

не более 0,6 мм при толщине полки и стенки св. 3 до 6 мм включ.;

не более 0,8 мм при толщине полки и стенки св. 6 до 10 мм включ.;

не более 1,0 мм при толщине полки и стенки св. 10 до 18 мм включ.;

не более 1,2 мм при толщине полки и стенки св. 18 до 30 мм включ.;

не более 1,6 мм при толщине полки и стенки св. 30 до 50 мм включ.;

не более 2,0 мм при толщине полки и стенки св. 50 мм.

В местах сопряжения полок и стенок различной толщины определение допустимого радиуса скругления проводят по большей толщине.

8. Предельные отклонения по размерам радиусных или цилиндрических поверхностей, если они не указаны в чертежах, не должны превышать ±10% от величины радиуса, но не менее ±0,5 мм.

9. Величина притупления острых кромок допускается:

до 0,3 мм при толщине полки или стенки до 3 мм включ.;

до 0,5 мм при толщине полки и стенки св. 3 до 15 мм включ.;

до 1,0 мм при толщине полки и стенки св. 15 мм включ.;

10. Профили изготовляют длиной:

от 1 до 6 м – при площади поперечного сечения до 0,8 см2;

от 1 до 8 м – при площади поперечного сечения св. 0,8 до 1,5 см2;

от 1 до 10 м – при площади поперечного сечения св. 1,5 до 200 см2.

Профили с площадью поперечного сечения до 1,5 см2 из алюминия и алюминиевых сплавов марок АМц и АМцС изготовляют длиной до 3 м.

Примеры условных обозначений

Профиль из сплава марки Д16, в закаленном и естественно состаренном состоянии (Т), нормальной прочности, фасонного сечения (номер или шифр профиля), длиной 3000 мм:

Профиль Д16.Т (номер или шифр)×3000 ГОСТ 8617-81

Профиль из сплава марки Д16, в закаленном и естественно состаренном состоянии (Т), повышенной прочности (ПП), немерной длины:

Профиль Д16.Т.ПП (номер или шифр) ГОСТ 8617-81

Профиль из сплава марки АД31, в закаленном и естественно состаренном состоянии (Т), нормальной прочности, таврового сечения с номером 420019 по ГОСТ 13622-79, немерной длины:

Профиль (или Тавр) АД31.Т 420019 ГОСТ 8617-81/ГОСТ 13622-79

Профиль из сплава марки АД31, в закаленном и естественно состаренном состоянии (Т), нормальной прочности, таврового сечения с номером 420019 по ГОСТ 13622-79, длиной кратной (КД) 2000 мм:

Профиль (или Тавр) АД31.Т 420019×2000 КД ГОСТ 8617-81/ГОСТ 13622-79

Профили электротехнического назначения из алюминиевого сплава марки АД31, в закаленном и искусственно состаренном состоянии (Т1), фасонного сечения, длиной кратной (КД) 2000 мм:

Профиль АД31.Т1 (номер профиля) ЭН×2000 КД ГОСТ 8617-81

Допускается в заказе ссылку на стандарты с размерами профилей не указывать.

11. Профили общего назначения изготовляют из алюминия марок А6, А5, А0 с химическим составом по ГОСТ 11069-74; алюминия марок АД0, АД1, АДС, АД и алюминиевых сплавов марок АМц, АМцС, АМг2, АМг3, АМг3С, АМг5, АМг6, АД31, АД33, АД35, АВ, Д1, Д16, АК4, АК6, В95, 1915, 1925, 1925С с химическим составом по ГОСТ 4784-74; из алюминиевых сплавов марок ВД1, АВД1 и АКМ с химическим составом по ГОСТ 1131-76; из алюминиевого сплава марки 1935 с химическим составом по нормативно-технической документации.

Профили электротехнического назначения изготовляют из алюминия марок А7, А6, А5, А5Е с химическим составом по ГОСТ 11069-74, алюминия марок АД00, АД0 и алюминиевого сплава марки АД31 с химическим составом по ГОСТ 4784-74 и марки АД31Е с химическим составом по ОСТ 192014-76.

12. Механические свойства профилей нормальной прочности при растяжении должны соответствовать величинам, указанным в таблице.

Марка сплава | Состояние материала профилей при изготовлении | Состояние материала образцов при испытании | Толщина полки или стенки, мм | Временное сопртивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
А7 А6 А5 А5Е А0 АД00 АД0 АД1 АД | Без термической обработки | Без термической обработки | Все размеры | 59 (6,0) | - | 20,0
АДС | Без термической обработки | Без термической обработки | Все размеры | 60 (6) | - | 20,0
АМц АМцС | Без термической обработки | Без термической обработки | Все размеры | 98 (10,0) | - | 16,0
АМг2 | Без термической обработки Отожженное | Без термической обработки Отожженное | Все размеры | 147 (15,0) До 225 (23,0) | 59 (6,0) 59 (6,0) | 13,0 13,0
АМг3 | Без термической обработки Отожженное | Без термической обработки Отожженное | Все размеры | 176 (18,0) 176 (18,0) | 78 (8,0) 78 (8,0) | 12,0 12,0
АМг3С | Без термической обработки | Без термической обработки | Все размеры | 175 (18) | 80 (8) | 14
АМг5 | Без термической обработки Отожженное | Без термической обработки Отожженное | Все размеры | 255 (26,0) 255 (26,0) | 127 (13,0) 127 (13,0) | 15,0 15,0
АМг6 | Без термической обработки Отожженное | Без термической обработки Отожженное | Все размеры | 314 (32,0) 314 (32,0) | 157 (16,0) 157 (16,0) | 15,0 15,0
АД31 АД31Е | Без термической обработки Закаленное и естественно состаренное Закаленное и искусственно состаренное Не полностью закаленное и искусственно состаренное | Закаленное и естественно состаренное Закаленное и естественно состаренное Закаленные и искусственно состаренные Не полностью закаленное и искусственно состаренные | Все размеры До 100 включ. До 100 включ. До 100 включ. | 127 (13,0) 127 (13,0) 196 (20,0) 157 (16,0) | 69 (7,0) 69 (7,0) 147 (15,0) 118 (12,0) | 13,0 13,0 10,0 8,0

Марка сплава | Состояние материала профилей при изготовлении | Состояние материала образцов при испытании | Толщина полки или стенки, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
АД33 | Без термической обработки Закаленное и естественно состаренное Закаленное и искусственно состаренное | Закаленные и естественно состаренные Закаленные и естественно состаренные Закаленные и искусственно состаренные | Все размеры До 100 включ. До 100 включ. Св. 10 до 100 включ. | 176 (18,0) 176 (18,0) 255 (26,0) 265 (27,0) | 108 (11,0) 108 (11,0) 225 (23,0) 225 (23,0) | 15,0 15,0 6,0 10,0
АД35 | Без термической обработки Закаленное и естественно состаренное Закаленное и искусственно состаренное | Закаленные и естественно состаренные Закаленные и естественно состаренные Закаленные и искусственно состаренные | Все размеры До 100 включ. До 100 включ. | 196 (20,0) 196 (20,0) 314 (32,0) | 108 (11,0) 108 (11,0) 245 (25,0) | 12,0 12,0 8,0
АВ | Без термической обработки Закаленное и естественно состаренное Закаленное и искусственно состаренное | Закаленные и естественно состаренные Закаленные и естественно состаренные Закаленные и искусственно состаренные | Все размеры До 150 включ. До 150 включ. | 176 (18,0) 176 (18,0) 294 (30,0) | - - 225 (23,0) | 14,0 14,0 10,0
Д1 | Без термической обработки Отожженное Закаленное и естественно состаренное | Закаленные и естественно состаренные Отожженные Закаленные и естественно состаренные | До 10 включ. Св. 10 до 20 включ. Св. 20 Все размеры До 10 включ. Св. 10 до 20 включ. Св. 20 до 150 включ. | 333 (34,0) 353 (36,0) 363 (37,0) До 245 (25,0) 333 (34,0) 353 (36,0) 363 (37,0) | 186 (19,0) 196 (20,0) 206 (21,0) - 333 (34,0) 353 (36,0) 363 (37,0) | 12,0 10,0 10,0 12,0 333 (34,0) 353 (36,0) 363 (37,0)

Марка сплава | Состояние материала профилей при изготовлении | Состояние материала образцов при испытании | Толщина полки или стенки, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
Д16 | Без термической обработки Отожженное Закаленное и естественно состаренное | Закаленные и естественно состаренные Отожженные Закаленные и естественно состаренные | До 5 включ. Св. 5 до 10 включ. Св. 10 Все размеры До 5 включ. Св. 5 до 10 включ. Св. 10 до 150 включ. | 373 (38,0) 392 (40,0) 402 (41,0) До 245 (25,0) 373 (38,0) 392 (40,0) 412 (42,0) | 265 (27,0) 265 (27,0) 284 (29,0) - 275 (28,0) 275 (28,0) 284 (29,0) | 10,0 10,0 10,0 12,0 10,0 10,0 10,0
В95 | Без термической обработки Отожженное Закаленное и естественно состаренное | Закаленные и искусственно состаренные Отожженные Закаленные и искусственно состаренные | До 10 включ. Св. 10 Все размеры До 10 включ. Св. 10 до 125 включ. | 510 (52,0) 520 (53,0) До 275 (28,0) 510 (52,0) 530 (54,0) | 461 (47,0) 451 (46,0) - 461 (47,0) 461 (47,0) | 6,0 6,0 10,00 6,0 6,0
АК6 | Без термической обработки Закаленное и естественно состаренное Закаленное и искусственно состаренное | Закаленные и искусственно состаренные Закаленные и искусственно состаренные Закаленные и искусственно состаренные | Все размеры До 150 включ. До 150 включ. | 353 (36,0) 353 (36,0) 353 (36,0) | - - - | 12,0 12,0 12,0

Марка сплава | Состояние материала профилей при изготовлении | Состояние материала образцов при испытании | Толщина полки или стенки, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
1915 | Без термической обработки Без термической обработки Отожженное Закаленное и естественно состаренное Закаленное и естественно состаренное Закаленное и естественно состаренное | Горячепрессованные с естественным старением в течение 30-35 сут. Горячепрессованные с естественным старением в течение 2-4 сут. Отожженные Закаленные и естественно состаренные в течение 30-35 сут. Закаленные и естественно состаренные в течение 2-4 сут. Закаленные и искусственно состаренные | До 12 включ. До 12 включ. Все размеры До 150 включ. До 150 включ. Св. 12 до 150 включ. | 314 (32,0) 265 (27,0) До 277 (28,0) 343 (35,0) 275 (28,0) 373 (38,0) | 196 (20,0) 167 (17,0) 176 (18,0) 216 (22,0) 176 (18,0) 245 (25,0) | 10,0 10,0 12,0 10,0 10,0 8,0
1925 | Без термической обработки Без термической обработки Отожженное Закаленное и естественно состаренное Закаленное и естественно состаренное | Горячепрессованные с естественным старением в течение 30-35 сут. Горячепрессованные с естественным старением в течение 2-4 сут. Отожженные Закаленные и естественно состаренные в течение 30-35 сут. Закаленные и естественно состаренные в течение 2-4 сут. | До 12 включ. До 12 включ. Все размеры Св.12 до 150 включ. До 150 включ. | 343 (35,0) 275 (28,0) До 294 (30,0) 343 (35,0) 275 (28,0) | 196 (20,0) 176 (18,0) - 196(20,0) 176 (18,0) | 9,0 10,0 12,0 10,0 10,0

Марка сплава | Состояние материала профилей при изготовлении | Состояние материала образцов при испытании | Толщина полки или стенки, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
1925С | Закаленное и естественно состаренное | Закаленные и естественно состаренные в течение 30-35 сут. | До 100 включ. | 310 (32) | 200 (20) | 10,00
1935 | Без термической обработки Без термической обработки Закаленное и естественно состаренное Закаленное и естественно состаренное | Естественно состаренные в течение 30-35 сут. Естественно состаренные в течение 2-4 сут. Закаленные и естественно состаренные в течение 30-35 сут. Закаленные и естественно состаренные в течение 2-4 сут. | До 10 включ. До 10 включ. До 100 включ. До 100 включ. | 245 (25) 185 (19) 245 (25) 185 (19) | 155 (16) 120 (12) 155 (16) 120 (12) | 10,0 12,0 10,0 12,0
ВД1 | Без термической обработки Закаленное и естественно состаренное | Закаленные и естественно состаренные Закаленные и естественно состаренные | Все размеры До 100 включ. | 333 (34,0) 333 (34,0) | - - | 12,0 12,0
АВД1-1 | Без термической обработки Закаленное и естественно состаренное | Закаленные и естественно состаренные Закаленные и естественно состаренные | Все размеры До 100 включ. | 333 (34,0) 333 (34,0) | - - | 12,0 12,0
АКМ | Без термической обработки Отожженное Закаленное и естественно состаренное | Закаленные и естественно состаренные Закаленные и искусственно состаренные Отожженные Закаленные и естественно состаренные | Все размеры Все размеры Все размеры До 100 включ. | 314 (32,0) 333 (34,0) До 196 (20,0) 314 (32,0) | - - - - | 12,0 10,0 14,0 14,0

Марка сплава | Состояние материала профилей при изготовлении | Состояние материала образцов при испытании | Толщина полки или стенки, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
АК4 | Без термической обработки | Закаленные и искусственно состаренные | Все размеры | 355 (36,0) | - | 8,0
 | Закаленное и естественно состаренное |  | До 150 включ. | 355 (36,0) | - | 8,0
 | Закаленное и искусственно состаренное |  |  | 355 (36,0) | - | 8,0

Механические свойства профилей любого состояния материала из алюминия марок А7, А6, А5, А5Е, А0, АД00, АД0, АДС, АД1 и алюминиевых сплавов марок АМц, АМцС, АМг2, АМг3, АД31, АД31Е, АД33, АД35, АВ, Д1, 1925, ВД1, АВД1-1 и АКМ, а также показатели механических свойств профилей без термической обработки и в отожженном состоянии из алюминиевых сплавов марок Д16, В95, 1915 и 1935 обеспечиваются технологией изготовления.

13. Механические свойства профилей повышенной прочности при растяжении:

Марка сплава | Состояние материала профилей | Состояние испытываемых образцов | Толщина полки или стенки, мм | Временное сопртивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
Д1 | Без термической обработки | Закаленные и естественно состаренные | До 10 включ. Св. 10 до 20 включ. Св. 20 | 333(34,0) 353(36,0) 382(39,0) | 193(20,0) 206(21,0) 226(23,0) | 12,0 12,0 10,0
 | Закаленное и естественно состаренное | Закаленные и естественно состаренные | До 10 включ. Св. 10 до 20 включ. Св. 20 до 150 включ | 353(36,0) 373(38,0) 402(41,0) | 216(22,0) 226(23,0) 245(25,0) | 12,0 12,0 10,0
Д16 | Без термической обработки | Закаленные и естественно состаренные | До 5 включ. Св. 5 до 10 включ. Св. 10 до 20 включ. Св. 20 до 40 включ. Св. 40 до 80 включ. Св. 80 | 382(39,0) 402(41,0) 412(42,0) 422(43,0) 461(47,0) 451(46,0) | 265(27,0) 275(28,0) 284(29,0) 294(30,0) 333(34,0) 333(34,0) | 10,0 10,0 10,0 10,0 10,0 10,0
 | Закаленное и естественно состаренное | Закаленные и естественно состаренные | До 2 включ. Св. 2 до 10 включ. Св. 10 до 20 включ. Св. 20 до 40 включ. Св. 40 до 80 включ. Св. 80 до 150 включ. | 392(40,0) 412(42,0) 422(43,0) 441(45,0) 480(49,0) 451(46,0) | 294(30,0) 294(30,0) 304(31,0) 314(32,0) 353(36,0) 333(34,0) | 10,0 10,0 10,0 10,0 10,0 10,0

Марка сплава | Состояние материала профилей | Состояние испытываемых образцов | Толщина полки или стенки, мм | Временное сопротивление σв, МПа (кгс/мм2) | Предел текучести σ0,2, МПа (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | не менее
В95 | Без термической обработки | Закаленные и искусственно состаренные | До 5 включ. Св. 5 до 10 включ. Св. 10 до 75 включ. Св. 75 до 112 включ. Св. 112 до 125 включ. | 510(52,0) 520(53,0) 539(55,0) 539(55,0) 520(53,0) | 461(47,0) 471(48,0) 480(49,0) 471(48,0) 451(46,0) | 6,0 6,0 6,0 6,0 6,0
 | Закаленное и искусственно состаренное | Закаленные и искусственно состаренные | До 5 включ. Св. 5 до 10 включ. Св. 10 до 75 включ. Св. 75 до 125 включ. | 520(53,0) 530(54,0) 549(56,0) 549(56,0) | 471(48,0) 480(49,0) 490(50,0) 480(49,0) | 6,0 6,0 6,0 6,0

14. Электрическое сопротивление профилей электротехнического назначения постоянному току, пересчитанное на сечение 1 мм2, длину 1 м и температуру 20ºС, не должно быть более:

0,0290 Ом – из алюминия марок АД0, АД00, А7, А6, А5, А5Е;

0,0310 Ом – из алюминиевых сплавов марок АД31 и АД31Е без термической обработки (горячепрессованных);

0,0350 Ом – из алюминиевых сплавов марок АД31 и АД31Е в закаленном и естественно состаренном состоянии;

0,0325 Ом – из алюминиевых сплавов марок АД31 и АД31Е в закаленном и искусственно состаренном состоянии;

0,0330 Ом – из алюминиевого сплава марки АД31 не полностью закаленном и искусственно состаренном состоянии.


Профили прессованные прямоугольные ГОСТ 13622-91

Профили прессованные прямоугольные равнополочного таврового сечения из алюминиевых

и магниевых сплавов ГОСТ 13622-91

Устанавливает сортамент прессованных прямоугольных профилей равнополочного таврового сечения из алюминия, алюминиевых и магниевых сплавов, изготовляемых методом горячего прессования.

1. Номера профилей и их размеры должны соответствовать приведенным па чертеже и в таблице

Номер профиля | Размеры, мм |  |  |  |  |  |  | Площадь сечения, см2 | Диаметр описанной окружности, мм | Теоретическая масса 1 м, кг
 | H | B | S | S1 | S2 | R | r |  |  | Алюминиевый сплав | Магниевый сплав
420001 420002 420004 420005 420010 420014 420020 420021 420022 420024 420720 420031 420040 420727 420045 420050 420063 420729 420059 420061 420067 420069 420078 420088 420090 420092 420121 420126 420129 420143 420149 420152 420153 420200 420209 420213 420220 420230 420234 420236 420261 420268 420272 420273 420280 420282 420313 420319 420329 420789 420792 420339 420341 420364 420368 420371 420375 420804 420394 420403 420408 420412 420822 420823 420418 420421 420422 420473 420476 420479 420851 420519 420525 420527 420528 420533 420868 420558 420561 420562 420567 420568 420569 420882 420594 420596 420597 420613 420614 420615 420618 420620 420650 420896 420652 420653 420668 422507 420669 420674 420675 420677 420681 420683 420689 420692 422509 420695 420696 420698 420699 420700 420701 420703 420704 420713 420714 | 3,0 3,5 4,5 5,0 6,0 7,0 8,0 9,0 10,0 10,0 10,0 12,0 15,0 15,0 15,0 16,0 16,0 18,0 18,0 18,0 20,0 20,0 20,0 20,0 20,0 20,0 25,0 25,0 25,0 25,0 25,0 25,0 25,0 30,0 30,0 30,0 30,0 30,0 30,0 30,0 35,0 35,0 35,0 35,0 35,0 35,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 45,0 45,0 45,0 45,0 45,0 50,0 50,0 50,0 50,0 50,0 50,0 50,0 50,0 50,0 60,0 60,0 60,0 60,0 70,0 70,0 70,0 70,0 70,0 70,0 80,0 80,0 80,0 80,0 80,0 80,0 90,0 90,0 90,0 90,0 100,0 100,0 100,0 100,0 100,0 120,0 120,0 120,0 120,0 140,0 140,0 140,0 150,0 160,0 160,0 180,0 180,0 200,0 200,0 200,0 220,0 220,0 240,0 240,0 240,0 250,0 270,0 270,0 330,0 340,0 | 18,0 20,5 32,0 6,0 30,0 16,2 25,0 20,0 10,0 25,0 40,0 30,0 25,0 40,0 72,0 30,0 60,0 25,0 40,0 50,0 25,03 30,0 40,0 50,0 60,0 70,0 25,0 35,0 40,0 50,0 60,0 70,0 80,0 33,0 45,0 50,0 60,0 70,0 80,0 100,0 30,0 40,0 50,0 60,0 80,0 90,0 30,0 40,0 50,0 60,0 80,0 90,0 120,0 40,0 50,0 60,0 70,0 80,0 40,0 50,0 60,0 70,0 80,0 90,0 100,0 110,0 144,0 40,0 75,0 100,0 120,0 20,0 40,0 50,0 60,0 80,0 105,0 40,0 50,0 60,0 80,0 100,0 120,0 70,0 90,0 140,0 200,0 40,0 50,0 90,0 100,0 130,0 60,0 90,0 100,0 135,0 100,0 180,0 280,0 40,0 50,0 80,0 56,0 90,0 60,0 100,0 240,0 110,0 120,0 130,0 140,0 240,0 340,0 145,0 155,0 180,0 85,0 | 14,0 7,0 12,0 2,0 3,0 12,0 1,0 2,0 2,0 3,0 1,5 1,0 1,0 1,5 2,0 1,5 17,0 10,0 3,0 1,5 7,0 2,0 2,5 4,0 20,0 1,4 2,5 2,5 3,0 3,0 2,5 5,0 8,0 3,0 4,0 3,0 5,0 4,0 4,0 5,0 3,0 4,0 3,5 3,5 3,0 5,0 2,5 3,0 5,0 6,5 10,0 10,0 5,0 2,2 5,0 2,6 29,0 10,0 1,5 6,5 2,0 12,0 5,0 10,0 6,0 15,0 3,0 3,0 4,0 10,0 10,0 12,0 5,0, 3,0 4,0 2,0 11,0 3,0 4,0 3,0 8,0 5,0 10,0 14,0 12,0 10,0 10,0 3,0 4,0 6,0 24,0 25,0 4,0 22,0 12,0 85,0 10,0 20,0 20,0 5,0 5,5 5,0 6,0 6,0 5,0 6,5 20,0 7,0 8,0 7,5 8,5 24,5 20,0 8,0 9,5 12,0 35,0 | 1,5 1,5 1,2 2,0 2,0 2,0 1,0 1,5 3,0 2,5 1,5 1,2 1,0 1,5 2,0 1,5 3,0 10,0 4,5 2,0 3,0 1,5 2,5 5,0 3,0 1,0 2,5 2,0 2,0 4,0 3,0 2,5 4,0 2,0 6,5 6,0 4,5 8,0 4,0 10,0 4,0 2,5 8,0 4,3 9,0 7,0 4,0 3,0 3,0 8,0 6,0 10,0 6,0 2,2 15,0 5,0 17,0 8,0 1,5 8,0 3,0 25,0 7,0 10,0 6,0 30,0 9,0 5,0 8,0 10,0 22,0 10,0 8,0 4,0 6,0 3,0 10,5 5,0 4,5 5,0 10,5 22,0 22,0 30,0 12,0 10,0 50,0 4,0 6,5 10,0 21,0 10,0 7,0 35,0 10,0 65,0 12,0 70,0 20,0 5,0 16,0 8,5 17,0 10,0 6,0 11,0 30,0 11,0 11,0 12,0 12,0 34,5 24,0 13,0 13,0 18,0 35,0 | 1,5 1,5 1,2 2,0 2,0 2,0 1,0 1,5 3,0 2,5 1,5 1,2 1,0 1,5 2,0 1,5 3,0 10,0 4,5 2,0 3,0 1,5 2,5 5,0 3,0 1,0 2,5 2,0 2,0 4,0 3,0 2,5 4,0 2,0 6,5 6,0 4,5 8,0 4,0 10,0 4,0 2,5 8,0 4,3 9,0 7,0 4,0 3,0 3,0 8,0 6,0 10,0 6,0 2,2 15,0 5,0 17,0 8,0 1,5 8,0 3,0 25,0 7,0 10,0 6,0 30,0 9,0 5,0 8,0 10,0 22,0 10,0 8,0 4,0 6,0 3,0 10,5 5,0 5,0 5,0 10,5 26,0 22,0 30,0 12,0 10,0 50,0 4,0 6,5 10,0 21,0 10,0 7,0 35,0 10,0 65,0 12,0 70,0 20,0 5,0 16,0 8,5 17,0 10,0 6,0 11,0 30,0 11,0 11,0 12,0 12,0 34,5 24,0 13,0 13,0 18,0 35,0 | 0,5 - 2,0 - 1,0 - 2,0 0,8 - - 2,0 2,0 2,0 2,0 3,0 1,5 3,0 3,0 2,5 2,0 1,0 2,0 3,0 6,0 3,0 3,0 3,0 2,5 3,0 3,0 3,0 6,0 5,0 3,0 5,0 2,0 5,0 4,0 4,0 4,0 1,0 4,0 6,0 5,0 4,0 4,0 2,0 3,0 4,5 3,0 5,0 4,0 2,5 3,0 5,0 3,0 3,0 6,0 3,0 6,0 3,0 5,0 3,0 6,0 5,0 3,0 4,0 3,0 6,0 8,0 4,0 1,0 3,0 3,0 4,0 3,0 15,0 5,0 4,0 4,0 5,0 3,0 5,0 1,0 6,0 5,0 8,0 3,0 8,0 14,0 3,0 6,0 10,0 3,0 8,0 5,0 5,0 8,0 3,0 3,0 10,0 12,0 11,0 14,0 6,0 16,0 10,0 18,0 18,0 20,0 20,0 3,0 5,0 20,0 20,0 20,0 5,0 | - - - - 1,0 - 0,5 - - - - - 0,5 - - 0,7 - 1,0 1,5 0,7 - 1,0 0,5 - 10,0 - - 1,2 1,5 - - - - - - 0,5 1,0 0,5 0,5 1,5 0,5 2,0 - - - - 1,2 - - - 2,0 - 2,5 - 1,0 0,5 - - 0,5 - - 1,0 - - - 2,0 0,5 1,5 - 2,5 - 1,0 2,0 1,5 - - - - - - - - 2,0 - 1,0 2,0 1,0 1,5 - - - 1,5 - 2,0 2,5 5,0 - 5,0 2,0 1,5 1,0 - - - - - 2,0 - - - - 3,0 3,0 - 1,0 1,0 2,0 | 0,481 0,447 0,797 0,180 0,720 0,924 0,336 0,453 0,440 0,850 0,745 0,485 0,406 0,820 1,739 0,675 4,049 3,335 2,222 1,255 1,944 0,833 1,475 3,255 4,810 1,005 1,226 1,302 1,510 2,669 2,389 3,030 4,987 1,539 3,972 3,737 4,078 6,548 4,0308 11,059 2,133 2,352 5,100 3,762 8,049 7,769 2,111 2,349 3,437 6,919 8,290 12,069 8,900 1,860 9,103 4,078 20,59 10,255 1,365 6,885 2,779 20,603 7,789 13,155 8,747 36,022 14,258 3,679 8,235 15,248 30,269 9,200 6,322 4,009 6,229 3,779 8,536 4,289 5,454 5,319 14,067 26,839 32,290 29,404 20,311 22,090 104,271 4,509 7,265 15,241 39,999 35,645 9,149 50,222 23,448 134,607 24,907 140,168 80,022 9,279 16,345 14,993 19,819 20,041 13,455 24,384 106,412 28,121 31,311 34,417 37,897 133,147 126,868 41,127 46,278 71,553 136,590 | 18 21 32 7 30 17 25 20 13 25 40 30 26 40 72 30 60 33 40 50 27 31 40 50 60 70 31 37 41 50 60 70 80 39 47 51 60 70 80 101 41 46 53 61 80 90 46 50 56 62 81 91 120 54 59 65 72 81 58 62 68 77 81 91 101 111 145 67 84 101 121 71 76 79 83 93 108 85 88 92 100 115 125 103 112 145 206 104 106 120 125 141 128 137 141 166 160 198 280 153 164 170 184 191 204 212 272 234 236 258 260 300 366 289 292 355 348 | 0,137 0,128 0,227 0,051 0,205 0,263 0,096 0,129 0,125 0,242 0,212 0,138 0,116 0,234 0,496 0,192 1,151 0,950 0,633 0,358 0,554 0,237 0,420 0,928 1,371 0,286 0,349 0,371 0,433 0,761 0,681 0,863 1,421 0,439 1,132 1,065 1,162 1,866 1,228 3,152 0,608 0,670 1,453 1,072 2,294 2,214 0,602 0,669 0,980 1,972 2,363 3,440 2,537 0,530 2,594 1,162 5,717 2,923 0,389 1,962 0,792 5,872 2,220 3,749 2,493 10,266 4,064 1,049 2,347 4,346 8,627 2,622 1,802 1,143 1,775 1,077 5,283 1,222 1,554 1,516 4,009 7,649 9,203 8,380 5,788 6,296 29,717 1,285 2,070 4,344 11,400 10,159 2,608 14,313 6,683 38,363 7,099 39,948 22,806 2,645 4,658 4,273 5,649 5,712 3,835 6,949 30,327 8,014 8,924 9,809 10,801 37,947 36,157 11,721 13,189 20,393 38,928 | 0,087 0,081 0,143 0,032 0,130 0,166 0,060 0,081 0,079 0,153 0,134 0,087 0,073 0,148 0,313 0,122 0,729 0,600 0,400 0,226 0,350 0,150 0,266 0,586 0,866 0,181 0,221 0,234 0,273 0,480 0,430 0,545 0,898 0,277 0,715 0,673 0,734 1,178 0,775 1,990 0,384 0,423 0,918 0,677 1,449 1,398 0,380 0,423 0,619 1,245 1,492 2,172 1,602 0,335 1,639 0,734 3,611 1,846 0,246 1,239 0,500 3,709 1,402 2,368 1,575 6,484 2,566 0,662 1,482 2,745 5,448 1,656 1,138 0,722 1,121 0,680 3,336 0,772 0,982 0,957 2,532 4,831 5,812 5,293 3,656 3,976 18,769 0,812 1,308 2,743 7,20 6,416 1,647 9,040 4,221 24,229 4,483 25,230 14,404 1,670 2,942 2,699 3,567 3,607 2,422 4,389 19,154 5,062 5,636 6,159 6,821 23,966 22,836 7,403 8,330 12,880 24,586

Номер профиля

Обозначение профиля по каталогу 1966 г.

Обозначение профиля по чертежам

420001

420002

420004

420005

420010

420014

420020

420021

420022

420024

420031

420040

420045

420050

420053

420059

420061

420067

420069

420078

420088

420090

420092

420121

420126

420129

420143

420149

420152

420153

420200

420209

420213

420220

420230

420234

420236

420261

420268

420272

420273

420280

420282

420313

420319

420329

420339

420341

420364

420368

420371

420375

420394

420403

420408

420412

420418

420421

420422

420473

420476

420479

420519

420525

420527

420528

420533

420558

420561

420562

420567

420568

420569

420594

420596

420597

420613

420614

420615

420618

420620

420650

420652

420653

420668

420669

420674

420675

420677

420681

420683

420689

420692

420695

420696

420698

420699

420700

420701

420703

420704

420713

420720

420727

420729

420789

420792

420804

420822

420823

420851

420868

420882

420896

422507

422509

-

-

-

-

-

П 130 – 12

-

П 130 – 18

-

-

П 130 – 30

П 130 – 38

-

П 130 – 46

П 130 – 52

П 130 – 56

П 130 – 58

П 130 – 68

П 130 – 72

-

П 130 – 100

П 130 – 104

П 130 – 107

-

П 130 – 132

-

П 130 – 158

-

П 130 – 166

П 130 – 167

-

П 130 – 234

П 130 – 241

-

-

П 130 – 266

П 130 – 268

-

П 130 – 308

П 130 – 311

П 130 – 312

П 130 – 320

П 130 – 324

П 130 -362

П 130 – 366

П 130 – 376

П 130 – 386

П 130 – 388

П 130 – 420

П 130 – 426

П 130 – 432

П 130 – 436

П 130 – 451

П 130 – 458

-

-

-

-

-

П 130 – 522

П 130 – 525

П 130 – 529

П 130 – 554

П 130 – 562

П 130 – 566

П 130 – 568

-

П 130 – 598

-

-

П 130 – 602

-

-

П 130 – 626

П 130 – 628

П 130 – 630

П 130 – 644

П 130 – 645

П 130 – 647

-

П 130 – 652

П 130 – 679

П 130 – 682

-

-

-

П 130 – 708

П 130 – 710

П 130 – 713

П 130 – 718

П 130 – 722

П 130 – 728

П 130 – 734

П 130 – 738

П 130 – 740

П 130 – 742

П 130 – 744

П 130 – 745

-

П 130 – 746

П 130 – 748

П 130 – 760

-

-

-

-

-

-

-

-

-

-

-

-

-

-

ПК 15252

ПК 16239

ПК 13851

ПВ 1514

ПК 301 – 30, ПС 5 – 53

ПП 15 – 56

ПК 14550

С 218

ПС 885 – 762

ПС 885 – 765

ПВ 1244, ПС 5 – 49

ПР 113 – 1

ПК 12572

ПК 301 – 126

НП 666 – 1

ПК 301 – 116, ПК 319 – 33

ПК 301 – 41, НП 2 – 1

С 219, ПК 2560

ПР 109 – 1

ПК 16587, ПК 20006

ПС 5 – 78, НП 1726

ПК 301 – 64, ПП 15 – 50

ПК 11917

С 1291

ПР 109 – 2

ПК 17783

ПК 301 – 73, ПС 5 – 57

ПК 16310

С 120

С 815 – 2

ПК 12582

ПР 315 – 4, ПР 315 – 4А, НП 202 – 3, ПС 5 – 34

НП 831 – 1

ПК 15736

ПК 16634

ПК 0901104

С 734, ПК 301 – 13, ПК 301 – 13А

ПК 14988

ПР 109 – 4

ПК 301 – 285

С 685, ПК 301 – 93, ПП 15 – 98, С 56 – 3

ПК 301 – 171

ПК 0901110

ПВ 442, ПК 4319

ПК 301 – 164

ПК 301 – 167

ПС 5 – 73, НП 1727

ПК 302 – 14, ПК 302 – 14 – 1, ПК 302 – 14В

ПР 113 – 21, НП 235 – 7, ПС 5 – 29

ПП 15 – 100

ПК 301 – 112

ПК 1844, ПС 5 – 104

ПК 12331

С 56 – 2, ПК 301 – 90

ПК 17335

ПК 15694

ПК 12716

ПК 14321

ПК 16125

ПВ 440

ПК 12062

ПК 301 – 278

ПК 301 – 45, НП 61 – 1, ПП 15 – 64

ПВ 590, С 2210

ПК 301 – 134

ПВ 1554, ПС 5 – 110, С 2207

С 1319, ПК 15071

ПВ 472 – 2, С 2211 – 2, ПК 301 – 216

ПК 17090

ПК 15540

С 526, ПК 301 – 27, ПВ 1219

ПК 15304

С 1219

ПК 0072

ПВ 262, С 2080

ПА 151, ПК 301 – 107А

ПВ 576, НП 1466 – 1

ПВ 1114 – 1, ПК 18793 – 1

ПВ 1084

С 1494, ПК 4834

ПК 301 – 15, ПС 5 – 16

ПВ 1114 – 2, ПК 18793 – 2

ПВ 585, С 922 – 1, ПК 0255, ПК 301 – 51, НП 1124 – 1, ПП 15 – 72, ПС 5 – 114

ПК 13844

ПК 17762

ПВ 743

ПВ 565

ПВ 223 – 18, НП 499 – 1, С 2237

ПВ 1114 – 3, ПК 18793 – 3

ПВ 223 – 20

ПВ 226 – 1, НП 713 – 1, НП 704 – 1

ПК 301 – 223

ПВ 226 – 2, НП 713 – 2, НП 704 – 2, С 2144

ПВ 226 – 3, НП 713 – 3, С 2149 – 2

ПВ 226 – 4, НП 704 – 4

ПВ 226 – 5, НП 500 – 1, НП 704 – 5

ПВ 226 – 6, НП 704 – 6

ПК 11777

ПВ 1560

ПВ 226 – 7, НП 704 – 7

ПВ 226 – 8, ПК 301 – 262, НП 704 – 8

ПК 301 – 261

ПК 17905, С 1885

ПК 19106

ПК 4643

ПК 4447

ПК 19025

ПК 20054

ПК 3086

ПК 19203 – 1

ПК 2499

ПК 19298

ПК 19018

ПК 2008

ПК 18980

ПК 2541

2. Теоретическая масса 1 м профиля из алюминиевых сплавов вычислена по номинальным размерам при плотности 2,85г/см3, что соответствует плотности алюминиевого сплава марки В95.

Теоретическая масса 1 м профиля из магниевых сплавов вычислена по номинальным размерам при плотности 1,80г/см3, что соответствует плотности магниевого сплава марки МА14.

3. Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминиевых и магниевых сплавов:

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминия и алюминиевых сплавов: Алюминий всех марок - 0,950

Сплавы марок АМц - 0,958

АМцС - 0,958

АМг2 - 0,940

АМг3 - 0,937

АМг5 - 0,930

АМг6 - 0,926

1561 - 0,930

Д1 - 0,982

Д16 - 0,976

Д16ч - 0,976

Д19ч - 0,968

Д20 - 0,996

АВ - 0,947

К48-2пч - 0,972

К48-2 - 0,972

АД31 - 0,950

АД 33 - 0,951

АД35 - 0,954

1915 - 0,972

1920 - 0,954

1925 - 0,972

1935 - 0,977

1985ч - 0,948

1980 - 0,968

АД31Е - 0,950

ВД1 - 0,982

АВД1-1 - 0,982

АКМ - 0,970

М40 - 0,965

АК4 - 0,970

АК6 - 0,962

АК4-1 - 0,982

АК4-1ч - 0,982

ВАД1 - 0,968

ВД17 - 0,965

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из магниевых сплавов:

Сплавы марок МА1 - 0,978

МА2 - 0,989

МЛ 2-1 - 0,990

МА2-1пч - 0,990

МА8 - 0,989

МА12 - 0,980


Профили прессованные прямоугольные неравнополочного уголкового сечения из алюминиевых и магниевых сплавов ГОСТ 13738-91

Профили прессованные прямоугольные неравнополочного уголкового сечения из

алюминиевых и магниевых сплавов ГОСТ 13738-91

Стандарт устанавливает сортамент прессованных прямоугольных профилей неравнополочного уголкового сечения из алюминия, алюминиевых и магниевых сплавов, изготовляемых методом горячего прессования. Требования стандарта являются обязательными.

1. Номера профилей и их размеры должны соответствовать приведенным на чертеже и в таблице

Номер профиля | Размеры, мм |  |  |  |  |  |  | Площадь сечения, см2 | Диаметр описанной окружности, мм | Теоретическая масса 1 м, кг
 | H | B | S | S1 | R | R1 | R2 |  |  | Алюминиевый сплав | Магниевый сплав
410502 412097 410505 410511 410522 410525 410530 410535 410536 410544 410550 410556 411832 410572 410583 410588 410594 411836 410602 410608 411837 411842 410624 411844 410627 410631 410634 410650 410661 410673 410711 410718 410725 410727 410733 410736 410785 412140 410788 410793 410796 410802 410810 411874 410819 410826 410827 411880 410832 410834 410837 410868 411899 410886 410894 410936 410945 410969 411918 410977 411931 411059 411068 411076 411937 411938 411087 411942 411943 411146 411153 411155 411162 411167 411169 411231 411237 411968 411242 411244 411281 411286 411288 411980 411298 411303 411305 411981 411327 411986 411329 411333 411335 411337 411341 411344 | 9.5 10.0 12.0 15.0 18.0 18.0 20.0 20.0 20.0 20.0 20.0 22,0 22,0 25,0 25,0 25,0 25,0 25,0 25,0 25,0 28,0 28,0 28,0 28,0 30,0 30,0 30,0 30,0 30,0 35,0 35,0 35,0 35,0 35,0 35,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 40,0 45,0 45,0 45,0 45,0 50,0 50,0 50,0 50,0 50,0 60,0 60,0 60,0 60,0 60,0 60,0 60,0 60,0 60,0 60,0 70,0 70,0 70,0 70,0 70,0 70,0 80,0 80,0 80,0 80,0 80,0 90,0 90,0 90,0 90,0 90,0 90,0 90,0 90,0 100,0 100,0 100,0 100,0 100,0 100,0 100,0 100,0 | 9,0 6,5 8,0 10,0 10,0 16,0 6,0 8,0 10,0 15,0 15,0 18,0 10,0 21,0 10,0 15,0 18,0 18,0 20,0 20,0 24,0 5,6 8,0 20,0 25,0 8,0 15,0 20,0 25,0 28,0 15,0 20,0 25,0 25,0 30,0 30,0 7,0 10,0 15,0 20,0 20,0 25,0 25,0 26,0 30,0 30,0 30,0 30,0 35,0 35,0 36,0 16,0 25,0 30,0 40,0 20,0 30,0 40,0 45,0 49,0 20,0 25,0 35,0 40,0 45,0 50,0 50,0 55,0 55,0 15,0 30,0 40,0 50,0 60,0 67,0 22,0 40,0 50,0 60,0 70,0 20,0 25,0 30,0 40,0 50,0 65,0 75,0 80,0 22,0 25,0 30,0 40,0 45,0 60,0 75,0 92,0 | 3,0 3,5 1,0 3,0 1,5 1,5 3,0 2,0 1,5 1,0 3,0 2,5 2,2 1,5 3,0 1,3 2,0 5,0 1,5 5,0 1,8 2,0 2,0 2,0 5,5 2,0 1,5 2,5 3,0 4,0 1,5 3,0 3,0 7,0 3,0 5,0 2,5 4,0 3,0 2,0 5,0 2,5 4,0 6,5 2,0 4,0 4,0 10,0 3,0 4,0 5,0 2,0 6,0 4,0 4,0 3,0 3,0 5,0 12,0 2,0 5,5 3,5 5,0 6,0 8,5 5,0 8,0 8,0 16,0 3,5 3,0 5,0 12,0 15,0 31,0 2,0 24,0 10,0 12,0 9,0 4,0 3,2 2,5 2,0 8,0 15,0 10,0 26,0 4,5 2,0 9,5 5,0 8,0 9,0 8,0 84,0 | 3,0 5,0 1,0 3,0 1,5 1,0 3,0 2,0 1,5 1,5 3,0 1,5 2,0 1,5 4,0 1,5 1,5 5,0 2,5 3,0 2,5 20,0 2,0 2,0 4,5 2,0 1,5 2,0 2,5 2,0 1,5 3,0 4,0 7,0 3,0 5,0 23,0 3,0 3,0 2,0 5,0 2,5 4,0 6,5 2,0 4,0 12,0 11,0 3,0 4,0 5,0 1,5 6,0 10,0 5,0 4,0 4,0 10,0 5,0 3,0 5,0 5,0 5,0 4,0 13,0 8,0 6,0 10,0 6,0 13,0 4,0 5,0 12,0 6,0 16,0 2,0 50,0 22,0 20,0 15,0 16,0 6,5 2,5 3,1 15,0 7,0 15,0 26,0 17,0 2,0 32,0 5,0 8,0 9,0 8,0 40,0 | - 0,5 1,5 3,0 3,0 2,0 - 0,5 2,0 2,0 3,0 2,5 0,2 2,0 4,0 2,5 2,0 0,5 2,5 4,0 1,5 - 0,5 - 4,0 0,5 1,5 3,0 3,0 3,0 1,5 3,0 3,0 8,0 3,0 4,0 5,0 4,0 3,0 2,0 5,0 2,5 5,0 3,0 2,0 4,0 5,0 3,0 3,0 4,0 5,0 2,0 6,0 5,0 5,0 4,0 4,0 4,0 4,0 3,0 4,0 5,0 5,0 5,0 5,0 4,0 5,0 5,0 4,0 4,0 3,0 5,0 6,0 5,0 6,0 2,0 2,0 5,0 6,0 8,0 6,0 4,5 2,5 3,0 5,0 4,0 6,0 3,0 6,0 2,0 5,0 5,0 5,0 10,0 10,0 15,0 | - - - 2,0 - 1,0 - - 0,7 - 1,5 1,0 - 0,7 - 0,7 0,7 0,5 1,2 1,0 - 0,8 - 0,5 0,5 - 0,7 1,2 1,2 - 0,7 1,5 2,0 3,0 1,5 1,0 - 1,5 1,5 1,0 3,0 1,2 2,5 - 1,0 2,0 0,5 - 1,5 2,0 2,5 1,5 0,5 2,0 2,5 2,0 2,0 5,0 0,5 - 0,5 - 2,5 1,0 1,0 0,5 0,5 2,0 0,5 3,0 - 2,5 2,0 2,0 2,0 1,0 2,0 3,0 1,0 1,0 3,0 - 1,2 - 1,0 4,0 - 1,0 3,0 0,5 1,0 2,5 2,0 4,0 3,3 1,0 | - - - 2,0 - 1,5 - - 0,7 0,5 1,5 1,0 - 0,7 - 0,6 1,0 0,5 0,7 1,0 - - - 0,5 0,5 - 0,7 1,5 1,5 - 0,7 1,5 1,5 3,0 1,5 1,0 - 2,0 1,5 1,0 3,0 1,2 2,0 - 1,0 2,0 0,5 - 1,5 2,0 2,5 2,0 1,0 2,0 2,0 1,5 1,5 0,5 0,5 - 0,5 - 2,5 1,0 1,0 0,5 0,5 2,0 0,5 - - 2,5 2,0 0,5 2,0 1,0 2,0 3,0 1,0 1,0 - - 1,2 - 1,0 2,0 3,0 1,0 - 0,5 1,0 - 2,0 4,0 3,3 2,0 | 0,465 0,501 0,195 0,662 0,417 0,417 0,690 0,521 0,434 0,418 0,970 0,742 0,600 0,629 1,064 0,542 0,745 1,899 0,846 1,730 1,010 1,279 0,681 0,919 2,451 0,721 0,655 1,111 1,461 1,699 0,730 1,570 1,936 3,809 1,870 3,030 2,089 1,801 1,570 1,164 2,765 1,570 2,682 3,887 1,364 2,657 4,773 6,219 2,170 2,857 3,577 1,105 3,915 4,436 3,632 2,201 2,601 6,018 7,683 2,429 4,058 3,229 4,527 5,009 9,894 6,633 7,373 9,536 11,937 3,960 3,199 5,277 13,020 13,245 27,520 2,004 27,191 16,815 19,273 16,483 6,218 4,340 2,945 2,997 13,549 16,991 18,808 37,455 7,533 2,468 16,109 6,790 10,996 13,736 13,528 87,672 | 13 12 14 18 21 24 21 22 23 25 25 27 24 31 27 29 31 31 32 32 35 29 29 35 38 31 34 36 39 41 38 40 43 43 46 46 41 41 43 45 45 47 47 47 50 50 50 50 53 53 54 48 52 54 60 54 58 64 67 70 63 65 70 72 75 78 78 81 81 72 76 81 86 92 97 83 89 94 100 106 92 93 95 99 103 111 117 120 102 103 104 108 110 117 125 136 | 0,133 0,143 0,056 0,189 0,119 0,119 0,197 0,148 0,124 0,119 0,276 0,211 0,171 0,179 0,303 0,154 0,212 0,541 0,241 0,493 0,288 0,364 0,194 0,262 0,698 0,205 0,187 0,317 0,416 0,484 0,208 0,447 0,552 1,085 0,533 0,864 0,595 0,513 0,447 0,332 0,788 0,447 0,764 1,108 0,389 0,757 1,360 1,773 0,618 0,814 1,019 0,315 1,116 1,264 1,035 0,627 0,741 1,715 2,190 0,692 1,157 0,920 1,290 1,428 2,820 1,890 2,101 2,718 3,412 1,129 0,912 1,504 3,711 3,775 7,843 0,571 7,750 4,792 5,493 4,698 1,772 1,237 0,839 0,854 3,862 4,843 5,360 10,675 2,147 0,703 4,591 1,935 3,134 3,915 3,855 24,987 | 0,084 0,090 0,035 0,119 0,075 0,075 0,124 0,094 0,078 0,075 0,175 0,133 0,108 0,113 0,192 0,098 0,134 0,342 0,152 0,311 0,182 0,230 0,122 0,165 0,441 0,130 0,118 0,200 0,263 0,306 0,131 0,283 0,348 0,686 0,337 0,545 0,376 0,324 0,283 0,210 0,498 0,283 0,483 0,700 0,246 0,478 0,859 1,119 0,391 0,514 0,644 0,199 0,705 0,799 0,654 0,396 0,468 1,083 1,383 0,437 0,730 0,581 0,815 0,902 1,781 1,194 1,327 1,717 2,155 0,713 0,576 0,950 2,344 2,384 4,954 0,361 4,894 3,027 3,469 2,967 1,119 0,781 0,530 0,540 2,439 3,058 3,385 6,742 1,356 0,444 2,900 1,222 1,979 2,472 2,435 15,781

ГОСТ предусматривает и другие размеры профилей

Примечания:

1. Значения радиусов округления R и радиусов притупления острых кромок (R1 и R2), не приведенные в таблице, должны соответствовать ГОСТ 8617.

2. Радиусы притупления острых кромок (r, r1,r2) должны соответствовать требованиям ГОСТ 8617.

2. Теоретическая масса 1 м профиля из алюминиевых сплавов вычислена по номинальным размерам при плотности 2,85 г/см3, что соответствует плотности алюминиевого сплава В95.

Теоретическая масса 1 м профиля из магниевых сплавов вычислена по номинальным размерам при плотности 1,80 г/см3, что соответствует плотности магниевого сплава МА14.

3. Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминиевых и магниевых сплавов:

Переводные коэффициенты для вычисления приближенной теоретической массы 1 м профиля из алюминия и алюминиевых сплавов

Алюминий всех марок - 0,950

Сплавы марок: АМц - 0,958

АМцС - 0,958

АМг2 - 0,940

АМг3 - 0,937

АМг5 - 0,930

ДМг6 - 0,926

1561 - 0,930

Д1 - 0,982

Д16 - 0,976

Д16ч - 0,976

Д19ч - 0,968

Д20 - С.995

АВ - 0, 947

К48-2 - 0,972

К48-2пч - 0,972

АД31 - 0,950

АД31Е - 0,950

АДЗЗ - 0,651

АД35 - 0,954

1915 - 0,972

1920 - 0,954

1925 - 0,972

1935 - 0,977

1985ч - 0,348

М40 - 0.965

ВАД1 - 0,968

ВД17 - 0,065

АВД1-1 - 0,982

1980 - 0,968

Сплавы марок: ВД1 - 0.982

1161 - 0,971

1163 - 0,975

В93 - 0,892

АК4 - 0,970

АК6 - 0,962

АК4-1 - 0,982

АК4-1ч - 0,962

АКМ - 0,970

В96Цпч - 1,001

Переводные коэффициенты для вычисления приближенно теоретической массы 1 м профиля из магниевых сплавов:

Сплавы марок: МА1 - 0,978

МА2 - 0,989

МА2-1 - 0.990

МА2-1пч - 0.990

МА8 - 0,989

МА12 - 0.989

4. Соответствие номеров профилей ранее действующим обозначениям приведено в таблице

Номер профиля

Обозначение профиля по каталогу 1966 г.

Обозначение профиля по чертежам

410502

410505

410511

410522

410525

410530

410535

410536

410544

410550

410556

410572

410583

410588

410594

410602

410608

410624

410627

410631

410634

410650

410661

410673

410711

410718

410725

410727

410733

410736

410785

410788

410793

410796

410802

410810

410819

410826

410827

410832

410834

410837

410868

410886

410894

410936

410945

410969

410977

411059

411068

411076

411087

411146

411153

411155

411162

411167

411169

411231

411237

411242

411244

411281

411286

411288

411298

411303

411305

411327

411329

411333

411335

411337

411341

411344

411832

411836

411837

411842

411844

411874

411880

411899

411918

411931

411937

411938

411942

411943

411968

411980

411981

411986

-

-

-

-

П52 – 26

П52 – 30

П52 – 36

П52 – 38

П52 – 44

П52 – 56

П52 – 64

П52 – 76

П52 – 88

П52 – 94

П52 – 102

П52 – 116

П52 – 129

П52 – 140

П52 = 144

П52 - 146

П52 – 148

П52 – 168

П52 – 186

П52 – 199

П52 – 250

П52 – 260

П52 – 268

П52 – 270

П52 – 278

П52 – 284

П74 – 10

П52 – 339

-

П52 – 334

-

-

-

П52 – 382

-

П52 – 391

П52 – 392

П52 – 398

П52 – 422

П52 – 444

П52 – 454

П52 – 500

П52 – 514

-

П52 – 554

-

П52 – 648

П52 – 662

П52 – 680

П58 – 6

-

П52 – 750

П52 – 754

П52 – 762

П52 – 765

-

-

-

П52 – 836

П58 – 10

П52 – 860

-

-

П52 – 882

П52 – 885

П52 – 12

-

П52 – 912

-

П52 – 918

П52 – 924

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

-

ПС 885 – 855, ПК 16755, ПВ 1636

ПК 14739

ПК 0449

ПК 17291

ПС 2 – 45, ПК 2 – 20

ПК 0159 – 1

С 1594, АПР 144

ПВ 1449, ПС 2 – 96, ПК 2 – 45

С 57 – 4, ПК 2 – 117

ПВ 661, ПК 13092, ПК 2 – 86, П 792 – Е26

С 927, ПС2 – 168

С 637, НП 1790

ПК 2 – 116

ПС 2 – 52, ПП 4 – 3, НП 1305 – 1

ПР 101 – 31

ПР 111 – 2, ПР 111 – 2А

С 802 – 3

АПР 145, НП 902 – 1

ПК 2 – 135, ПС 2 – 122

АПР 147, ПВ 1806

ПК 2 – 213

ПР 101 – 21, ПР 101 – 21А

ПР 101 – 22, ПР 101 – 22А

ПК 12655

ПК 2 – 232

ПП 4 – 146, НП 1005 – 1

ПК 2 – 224

ПК 0129

С 332

С 173 – 14, С 1645, ПК 2274

ПК 1116 – 4, НП227 – 1

ПВ 1101, НП 1990

ПК 16284

ПВ 1438, ПВ 430, НП 65 – 1, ПК 2 – 94

ПК 16285

ПК 16835

ПК 16283

С 441, ПК 2 – 89, Н 792 – Е29, ПВ 625 – 4

ПК 2 – 139, ПК 16205, НП 346 – 5

ПК 2 – 346

ПК 2 – 347, ПК 2 – 212

С 102, ПК 2 – 90, Н 792 – Е30

ПВ 832, ПС 2 – 26, ПК 2 – 13

ПК 2 – 167, ПС 2 – 131

НП 503 – 2, ПП4 – 177

ПР 111 – 17

ПР 111 – 8, ПР 111 – 8А

ПК 17115

С 282, ПК 8410А, НП 1931, ПК 2 – 246

ПК 14173

ПВ 898, ПС 2 – 35, ПК 2 – 16, НП 76 – 1

ПК 2 – 275

ПК 2 – 281

ПВ 229 – 1, НП 706 – 1

С 1135 – 1, ПК 14428 – 1

ПВ 907, ПВ 814, ПС 2 – 37, ПК 2 – 18, НП 77 – 1

С 765, ПВ 771, ПК 2 – 186, ПС 2 – 128

С 484, ПК 2 – 180, ПП 4 – 130, ПС 2 – 223, С 1720

ПК 12087

ПК 17508

ПК 13820 – 2

ПК 18183

ПК 2 – 354

ПВ 229 – 3, НП 706 – 3

ПС 2 – 41, ПП 4 – 49, НП 1849

ПК 16290

ПК 16982

ПК 2 – 109А, ПК 2 – 109, ПС 2 – 187, ПК2 – 109В

ПК 13522

ПВ 229 – 4, НП 706 – 4

ПК 14070

ПС 2 – 68, ПВ 693, ПК 2 – 30, ПП 4 – 7

ПК 0692

ПК 2 – 342

ПК 2 – 312, ПС 2 – 178

ПК 14871

ПК 18875

ПК 18845

ПК 17725, С 1829

ПК 7050, ПВ 1906

ПК 8271

ПК 17713

ПК 4705

ПК 8013

ПК 19217

ПК 4460, ПК 7064, С 2224

ПК 2390

ПК 18578

ПК 2112

ПК 18750

ПК 2397

ПК 2389

ПК 2920

ПК 8169


Прутки прессованные из алюминия и алюминиевых сплавов ГОСТ 21488-97

Стандарт распространяется на прессованные прутки круглого, квадратного и шестигранного сечений из алюминия и алюминиевых сплавов, применяемые в различных отраслях промышленности.

1. Прутки подразделяют:

по форме сечения:

круглые,

квадратные,

шестигранные;

по точности изготовления:

нормальной точности,

повышенной точности,

высокой точности;

по состоянию материала:

без термической обработки (горячепрессованные),

мягкие (отожженные),

закаленные и естественно состаренные,

закаленные и искусственно состаренные;

по виду прочности:

нормальной прочности,

повышенной прочности.

2. Диаметры круглых прутков, предельные отклонения по ним и теоретическая масса 1 м прутка должны соответствовать значениям, приведенным в таблице.

Номинальный диаметр, мм | Предельное отклонение по диаметру, мм |  |  | Площадь поперечного сечения, мм2 |  |  | Теоретическая масса 1 м прутка, кг
 | нормальной точности | повышенной точности | высокой точности | нормальной точности | повышенной точности | высокой точности | нормальной точности | повышенной точности | высокой точности
8 | -0,58 | ±0,22 | -0,36 | 46,7 | 50,24 | 48,0 | 0,126 | 0,136 | 0,130
10 | -0,58 | ±0,22 | -0,36 | 74,1 | 78,54 | 75,7 | 0,200 | 0,212 | 0,205
12 | -0,70 | ±0,22 | -0,43 | 106,6 | 113,1 | 109,1 | 0,288 | 0,305 | 0,295
14 | -0,70 | ±0,22 | -0,43 | 146,3 | 153,9 | 149,2 | 0,395 | 0,416 | 0,403
16 | -0,70 | ±0,22 | -0,43 | 192,4 | 201,1 | 195,7 | 0,519 | 0,543 | 0,528
18 | -0,70 | ±0,22 | -0,43 | 244,7 | 254,5 | 248,4 | 0,661 | 0,687 | 0,671
20 | -0,84 | ±0,25 | -0,52 | 301,0 | 314,2 | 306,0 | 0,813 | 0,848 | 0,826
25 | -0,84 | ±0,25 | -0,52 | 474,5 | 490,9 | 480,7 | 1,28 | 1,33 | 1,30
30 | -0,84 | ±0,30 | -0,52 | 687,2 | 706,9 | 694,7 | 1,86 | 1,91 | 1,88
35 | -1,00 | ±0,30 | -0,62 | 934,8 | 962,1 | 945,1 | 2,52 | 2,60 | 2,55
40 | -1,00 | ±0,30 | -0,62 | 1225 | 1257 | 1237 | 3,31 | 3,39 | 3,34
45 | -1,00 | ±0,35 | -0,62 | 1555 | 1590 | 1569 | 4,20 | 4,29 | 4,24
50 | -1,00 | ±0,35 | -0,62 | 1924 | 1964 | 1939 | 5,20 | 5,30 | 5,24
55 | -1,20 | ±0,40 | -0,74 | 2324 | 2376 | 2344 | 6,27 | 6,41 | 6,33
60 | -1,20 | ±0,40 | -0,74 | 2771 | 2827 | 2793 | 7,48 | 7,63 | 7,54
65 | -1,20 | ±0,40 | -0,74 | 3257 | 3318 | 3281 | 8,79 | 8,96 | 8,86
70 | -1,20 | ±0,50 | -0,74 | 3783 | 3848 | 3808 | 10,2 | 10,4 | 10,3
75 | -1,20 | ±0,50 | -0,74 | 4347 | 4418 | 4374 | 11,7 | 11,9 | 11,8
80 | -1,20 | ±0,50 | -0,74 | 4949 | 5027 | 4980 | 13,3 | 13,6 | 13,4
90 | -1,40 | ±0,60 | -1,00 | 6263 | 6362 | 6291 | 16,9 | 17,2 | 17,0
100 | -1,40 | ±0,60 | -1,00 | 7744 | 7854 | 7776 | 20,9 | 21,2 | 21,0
120 | -1,40 | ±0,70 | -1,00 | 11178 | 11310 | 11216 | 30,2 | 30,5 | 30,3
140 | -1,60 | ±0,85 | - | 15218 | 15394 | - | 41,1 | 41,6 | -
150 | -1,60 | ±0,85 | - | 17484 | 17672 | - | 47,2 | 47,7 | -

ГОСТ предусматривает и другие диаметры прутков: 110, 130, 160, 180, 200, 250, 300, 350 и 400 мм.

3. Овальность круглых прутков не должна выводить их размеры за предельные отклонения по диаметру.

4.Диаметры вписанной окружности квадратных прутков, предельные отклонения по ним и теоретическая масса 1 м прутка должны соответствовать значениям, приведенным в таблице.

Номинальный диаметр вписанной окружности, мм | Предельное отклонение по диаметру вписанной окружности, мм |  |  | Площадь поперечного сечения, мм2 |  |  | Теоретическая масса 1 м прутка, кг
 | нормальной точности | повышенной точности | высокой точности | нормальной точности | повышенной точности | высокой точности | нормальной точности | повышенной точности | высокой точности
8 | -0,58 | ±0,22 | -0,36 | 58,6 | 64 | 60,3 | 0,158 | 0,173 | 0,163
10 | -0,58 | ±0,22 | -0,36 | 93,4 | 100 | 95,6 | 0,252 | 0,270 | 0,258
12 | -0,70 | ±0,22 | -0,43 | 134,8 | 144 | 138,0 | 0,364 | 0,389 | 0,373
14 | -0,70 | ±0,22 | -0,43 | 185,5 | 196 | 189,1 | 0,501 | 0,529 | 0,511
16 | -0,70 | ±0,22 | -0,43 | 244,0 | 256 | 248,3 | 0,659 | 0,690 | 0,670
18 | -0,70 | ±0,22 | -0,43 | 310,6 | 324 | 315,4 | 0,839 | 0,875 | 0,852
20 | -0,84 | ±0,25 | -0,52 | 382,5 | 400 | 388,8 | 1,033 | 1,080 | 1,050
25 | -0,84 | ±0,25 | -0,52 | 603,3 | 625 | 611,2 | 1,630 | 1,685 | 1,650
30 | -0,84 | ±0,30 | -0,52 | 874,1 | 900 | 883,6 | 2,360 | 2,430 | 2,386
35 | -1,00 | ±0,30 | -0,62 | 1188 | 1225 | 1201 | 3,21 | 3,31 | 3,24
40 | -1,00 | ±0,30 | -0,62 | 1558 | 1600 | 1573 | 4,21 | 4,32 | 4,25
45 | -1,00 | ±0,35 | -0,62 | 1978 | 2025 | 2005 | 5,34 | 5,47 | 5,39
50 | -1,00 | ±0,35 | -0,62 | 2453 | 2500 | 2467 | 6,62 | 6,75 | 6,66
55 | -1,20 | ±0,40 | -0,74 | 2956 | 3025 | 2981 | 7,98 | 8,17 | 8,05
60 | -1,20 | ±0,40 | -0,74 | 3535 | 3600 | 3552 | 9,52 | 9,72 | 9,59
65 | -1,20 | ±0,40 | -0,74 | 4146 | 4226 | 4174 | 11,1 | 11,4 | 11,3
70 | -1,20 | ±0,50 | -0,74 | 4813 | 4900 | 4845 | 13,0 | 13,2 | 13,1
75 | -1,20 | ±0,50 | -0,74 | 5532 | 5625 | 5566 | 14,9 | 15,2 | 15,0
80 | -1,20 | ±0,50 | -0,74 | 6301 | 6400 | 6338 | 17,0 | 17,3 | 17,1
90 | -1,40 | ±0,60 | -1,00 | 7971 | 8100 | 8007 | 21,5 | 21,9 | 21,9
100 | -1,40 | ±0,60 | -1,00 | 9857 | 10000 | 9897 | 26,6 | 27,0 | 26,7

ГОСТ предусматривает и другие диаметры прутков: 120, 130, 140, 150, 160, 180, 200 мм.

5. Продольные кромки квадратных прутков могут быть скруглены.

6. Наибольшие радиусы скруглений кромок должны соответствовать значениям, приведенным в таблице.

Номинальный диаметр вписанной окружности, мм | Радиус скругления кромок прутков, не более
 | нормальной и высокой точности изготовления | повышенной точности изготовления
До 10 Св. 10 до 30 Св. 30 до 50 Св. 50 до 100 | 1,0 2,0 2,5 3,0 | 1,0 1,0 1,5 2,0

7. Диаметры вписанной окружности шестигранных прутков, предельные отклонения по ним и теоретическая масса 1 м прутка должны соответствовать значениям, приведенным в таблице.

Номинальный диаметр вписанной окружности, мм | Предельное отклонение по диаметру вписанной окружности, мм |  |  | Площадь поперечного сечения, мм2 |  |  | Теоретическая масса 1 м прутка, кг
 | нормальной точности | повышенной точности | высокой точности | нормальной точности | повышенной точности | высокой точности | нормальной точности | повышенной точности | высокой точности
8 | -0,58 | ±0,22 | -0,36 | 51,16 | 64,00 | 52,63 | 0,139 | 0,173 | 0,142
10 | -0,58 | ±0,22 | -0,36 | 81,33 | 86,60 | 83,19 | 0,220 | 0,234 | 0,225
11 | -0,70 | ±0,22 | -0,43 | 97,9 | 104,8 | 100,4 | 0,264 | 0,283 | 0,271
12 | -0,70 | ±0,22 | -0,43 | 117,2 | 124,7 | 120,0 | 0,317 | 0,337 | 0,329
13 | -0,70 | ±0,22 | -0,43 | 138,2 | 146,4 | 141,2 | 0,373 | 0,395 | 0,381
14 | -0,70 | ±0,22 | -0,43 | 161,0 | 169,9 | 164,2 | 0,435 | 0,458 | 0,443
15 | -0,70 | ±0,22 | -0,43 | 185,5 | 194,8 | 189,0 | 0,501 | 0,526 | 0,510
16 | -0,70 | ±0,22 | -0,43 | 211,8 | 221,4 | 215,4 | 0,572 | 0,598 | 0,582
17 | -0,70 | ±0,22 | -0,43 | 240,0 | 250,3 | 243,6 | 0,647 | 0,676 | 0,658
18 | -0,70 | ±0,22 | -0,43 | 269,4 | 281,6 | 273,6 | 0,728 | 0,757 | 0,739
19 | -0,84 | ±0,25 | -0,52 | 299,0 | 312,6 | 303,8 | 0,806 | 0,844 | 0,820
21 | -0,84 | ±0,25 | -0,52 | 366,5 | 381,6 | 372,2 | 0,984 | 1,03 | 1,005
22 | -0,84 | ±0,25 | -0,52 | 403,3 | 419,2 | 409,9 | 1,09 | 1,13 | 1,10
24 | -0,84 | ±0,25 | -0,52 | 481,2 | 498,3 | 488,0 | 1,30 | 1,35 | 1,32
27 | -0,84 | ±0,30 | -0,52 | 611,5 | 631,3 | 619,0 | 1,65 | 1,70 | 1,67
30 | -0,84 | ±0,30 | -0,52 | 757,4 | 779,0 | 765,6 | 2,05 | 2,10 | 2,07
32 | -1,00 | ±0,30 | -0,62 | 858,5 | 886,8 | 869,0 | 2,32 | 2,39 | 2,35
34 | -1,00 | ±0,30 | -0,62 | 971,1 | 1000 | 982,2 | 2,62 | 2,70 | 2,65
36 | -1,00 | ±0,30 | -0,62 | 1091 | 1122 | 1102 | 2,94 | 3,03 | 3,00
41 | -1,00 | ±0,35 | -0,62 | 1420 | 1456 | 1434 | 3,83 | 3,93 | 3,87
46 | -1,00 | ±0,35 | -0,62 | 1792 | 1833 | 1808 | 4,84 | 4,95 | 4,88
50 | -1,00 | ±0,35 | -0,62 | 2121 | 2165 | 2138 | 5,73 | 5,85 | 5,77
60 | -1,20 | ±0,40 | -0,74 | 3054 | 3118 | 3078 | 8,25 | 8,42 | 8,31
70 | -1,20 | ±0,50 | -0,74 | 4170 | 4243 | 4199 | 11,3 | 11,5 | 11,3
80 | -1,20 | ±0,50 | -1,00 | 5458 | 5542 | 5472 | 14,7 | 15,0 | 14,8
90 | -1,40 | ±0,60 | -1,00 | 6920 | 7015 | 6936 | 18,6 | 18,9 | 18,7
100 | -1,40 | ±0,60 | - | 8538 | 8660 | - | 23,1 | 23,4 | -

ГОСТ предусматривает и другие размеры прутков: 55, 65, 75, 85, 110, 120, 140, 160, 180, 200 мм.

8. Продольные кромки шестигранных прутков могут быть скруглены.

9. Наибольшие радиусы скруглений кромок должны соответствовать значениям, приведенным в таблице.

Номинальный диаметр вписанной окружности, мм | Радиус скругления кромок прутков (нормальной, повышенной и высокой точности изготовления), не более
До 10 Св. 10 до 30 Св. 30 до 50 Св. 50 до 100 | 0,5 1,0 1,2 1,5

10. Предельные отклонения по диаметру прутков, в том числе по диаметру вписанной окружности квадратного и шестигранного прутка из алюминиевых сплавов марок АМr3, АМr5 и АМr6 не должны превышать в 1,5 раза норм, приведенных в таблицах.

11. Наибольшие радиусы скруглений квадратных и шестигранных прутков из алюминиевых сплавов марок АМr3, АМr5 и АМr6 не должны превышать в 2 раза норм, приведенных в таблицах.

12. Теоретическая масса 1 м прутка нормальной и высокой точности изготовления вычислена с учетом ½ величины предельных отклонений на размеры, а прутка повышенной точности изготовления вычислена по номинальным размерам при плотности алюминия, равной 2,70 г/см3.

Для вычисления теоретической массы прутков из других марок следует пользоваться переводными коэффициентами, приведенными в таблице.

Марка сплава | Плотность, г/см3 | Переводной коэффициент | Марка сплава | Плотность, г/см3 | Переводной коэффициент | Марка сплава | Плотность, г/см3 | Переводной коэффициент
АМц АМцС АМr2 АМr3 АМr5 АМr6 АД31 | 2,73 2,73 2,68 2,67 2,65 2,64 2,71 | 1,011 1,011 0,992 0,988 0,981 0,977 1,004 | АД33 АД35 АВ Д1 Д16 АК4 АК4-1 | 2,71 2,72 2,70 2,80 2,78 2,77 2,80 | 1,004 1,007 1,000 1,037 1,030 1,026 1,037 | АК6 АК8 В95 1915 1925 ВД1 В95-2 АКМ | 2,75 2,80 2,85 2,77 2,77 2,77 2,85 2,69 | 1,018 1,037 1,055 1,026 1,026 1,026 1,055 0,996

13. Условное обозначение прутков при заказе проставляется по схеме.

Пруток …

Марка сплава

ХХ

ХХ

ХХ

…

Х

…

ХХ

ГОСТ 21488

Состояние материала

Вид прочности

Форма сечения

Размеры сечения

Точность изготовления

Длина

Характеристика длины

Обозначение стандарта

при следующих сокращениях:

Состояние материала:

без термической обработки – без обозначения;

мягкое (отожженное) – М;

закаленное и естественно состаренное – Т;

закаленное и искусственно состаренное – Т1.

Вид прочности:

нормальной прочности – без обозначения;

повышенной прочности – ПП.

Форма сечения:

круглый – КР;

квадратный – КВ;

шестигранный – ШГ.

Точности изготовления:

нормальная – без обозначения;

повышенная – П;

высокая – В.

Длина:

немерная – без обозначения;

мерная – указывают заданный размер.

Характеристика длины:

мерная, кратной длины – КД (с указанием кратности);

немерная, длиной не короче заданной – НК (с указанием заданного размера);

немерная, длиной не более заданной – НБ (с указанием заданного размера);

немерная в бухтах – БТ (без указания длины).

Примеры условных обозначений:

Пруток из сплава марки Д16, в закаленном естественно состаренном состоянии, нормальной прочности, круглого сечения, диаметром 50 мм, нормальной точности изготовления, длиной 3000 мм:

Пруток Д16.Т КР50 3000 ГОСТ 21488-97

Пруток из сплава марки Д16, в закаленном естественно состаренном состоянии, повышенной прочности, квадратного сечения, повышенной точности изготовления, немерной длины:

Пруток Д16.Т. ПП КВ50П ГОСТ 21488-97

Пруток из сплава марки Д16, в закаленном естественно состаренном состоянии, шестигранного сечения, повышенной точности изготовления, длиной, кратной 2000 мм:

Пруток Д16.Т. ПП ШГ50П 2000КД ГОСТ 21488-97

Пруток из сплава марки Д16, без термической обработки, нормальной прочности, круглого сечения, диаметром 50 мм, нормальной точности изготовления, длиной не короче 1500 мм:

Пруток Д16 КР50П 1500НК ГОСТ 21488-97

Пруток из сплава марки Д16, без термической обработки, нормальной прочности, круглого сечения, диаметром 50 мм, повышенной точности изготовления, длиной не более 2500 мм:

Пруток Д16 КР50П 2500НБ ГОСТ 21488-97

Пруток из алюминия марки АД0, без термической обработки, круглого сечения, диаметром 12 мм, нормальной точности изготовления, в бухте:

Пруток АД0 12БТ ГОСТ 21488-97

14. Характеристики базового исполнения

14.1. Прутки изготовляют из алюминия марок АД0, АД1, АД и алюминиевых сплавов марок АМц, АМцС, АМr2, АМr3, АМr5, АМr6, АД31, АД33, АД35, АВ, Д1, Д16, АК4, АК4-1, АК6, АК8, В95, 1915, 1925 с химическим составом по ГОСТ 4784, алюминиевых сплавов марок ВД1, В95-2, АКМ с химическим составом по ГОСТ 1131.

14.2. Прутки изготовляют нормальной точности.

14.3. Прутки изготовляют немерной длины:

от 1,0 до 6,0 м – для диаметров до 80 мм;

от 1,0 до 5,0 м – для диаметров свыше 80 мм до 110 мм;

от 5,0 до 4,0 м – для диаметров свыше 110 мм.

14.4. Прутки изготовляют нормальной прочности.

14.5. По состоянию материала прутки изготовляют:

без термической обработки – из алюминия марок АД0, АД1, АД и алюминиевых сплавов марок АМц, АМцС, АМr2, АМr3, АМr5, АМr6, АД31, АД33, АД35, АВ, Д1, Д16, АК4, АК4-1, АК6, АК8, В95, 1915, 1925, ВД1, В95-2, АКМ;

мягкие (отожженные) – из алюминиевых сплавов марок АМr3, АМr5, АМr6, 1915, 1925, АКМ;

закаленные и естественно состаренные – из алюминиевых сплавов марок АД31, АД33, АД35, АВ, Д1, Д16, 1915, 1925, ВД1, АКМ, В95-2;

закаленные и искусственно состаренные – из алюминиевых сплавов марок АД31, АД33, АД35, АВ, АК4, АК4-1, АК6, АК8, В95, В95-2.

14.5. Механические свойства прутков нормальной прочности при растяжении должны соответствовать значениям, приведенным в таблице.

Марка сплава |  | Состояние материала прутков при изготовлении | Состояние материала образцов при испытании | Диаметр прутков, мм | Временное сопртивление Rm (σв), МПа (кгс/мм2) | Предел текучести Rр0,2 (σ0,2), МПа (кгс/мм2) | Относительное удлинение А s(δ), %
 |  |  |  |  | не менее
АД0 АД1 АД |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 60 (6) | - | 25
АМц АМцС |  | Без термической обработки | Без термической обработки | От 8 до 350 включ. | 100 (10) | - | 20
АМr2 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 175 (18) | - | 13
АМr3 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 175 (18) | 80 (8) | 13
 |  | Отожженное | Отожженное | От 8 до 300 включ. | 175 (18) | 80 (8) | 13
АМr5 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 265 (27) | 120 (12) | 15
 |  |  |  | Св. 300 до 400 включ. | 245 (25) | 110 (11) | 10
 |  | Отожженное | Отожженное | От 8 до 300 включ. | 265 (27) | 120 (12) | 15
АМr6 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 315 (32) | 155 (16) | 15
 |  |  |  | Св. 300 до 400 включ. | 285 (29) | 120 (12) | 15
 |  | Отожженное | Отожженное | От 8 до 300 включ. | 315 (32) | 155 (16) | 15
АД31 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 90 (9) | 60 (6) | 15
 |  |  | Закаленное и естественно состаренное | От 8 до 300 включ. | 135 (14) | 70 (7) | 13
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 135 (14) | 70 (7) | 13
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 195 (20) | 145 (15) | 8
АД33 |  | Без термической обработки | Закаленное и естественно состаренное | От 8 до 300 включ. | 175 (18) | 110 (11) | 15
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 175 (18) | 110 (11) | 15
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 265 (27) | 225 (23) | 10
АД35 |  | Без термической обработки | Закаленное и естественно состаренное | От 8 до 300 включ. | 195 (20) | 110 (11) | 12
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 195 (20) | 110 (11) | 12
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 315 (32) | 245 (25) | 8
АВ |  | Без термической обработки | Закаленное и естественно состаренное | От 8 до 300 включ. | 175 (18) | 100 (10) | 14
 |  |  | Закаленное и искусственно состаренное | От 8 до 300 включ. | 295(30) | - | 12
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 175 (18) | 100 (10) | 14
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 295 (30) | 225 (23) | 12
Д1 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 195 (20) | 110 (11) | 12
 |  |  | Закаленное и естественно состаренное | От 8 до 130 включ. | 375 (38) | 215 (22) | 12
 |  |  |  | Св. 130 до 300 включ. | 355 (36) | 195 (20) | 10
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 375 (38) | 215 (22) | 12
Д16 |  | Без термической обработки | Без термической обработки | От 8 до 300 включ. | 245 (25) | 120 (12) | 12
 |  |  | Закаленное и естественно состаренное | От 8 до 22 включ. | 390 (40) | 275 (28) | 10
 |  |  |  | Св. 22 до 130 включ. | 420 (43) | 295 (30) | 10
 |  |  |  | Св. 130 до 300 включ. | 410 (42) | 275 (28) | 8
 |  |  |  | Св. 300 до 400 включ. | 390 (40) | 245 (25) | 6
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 22 включ. | 390 (40) | 275 (28) | 10
 |  |  |  | Св. 22 до 100 включ. | 420 (43) | 296 (30) | 10
АК4 |  | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 300 включ. | 355 (36) | - | 8
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 355 (36) | - | 8
АК4-1 |  | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 100 включ. | 390 (40) | 315 (32) | 6
 |  |  |  | Св. 100 до 300 включ. | 365 (37) | 275 (28) | 6
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 390 (40) | 315 (32) | 6
АК6 |  | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 300 включ. | 355 (36) | - | 12
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 355 (36) | - | 12
АК8 |  | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 150 включ. | 450 (46) | - | 10
 |  |  |  | Св. 150 до 300 включ. | 430 (44) | - | 8
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 450 (46) | - | 10
В95 |  | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 22 включ. | 490 (50) | 390 (40) | 6
 |  |  |  | Св. 22 до 130 включ. | 530 (54) | 420 (43) | 6
 |  |  |  | Св. 130 до 300 включ. | 510 (52) | 420 (43) | 6
 |  |  |  | Св. 300 до 400 включ. | 490 (50) | 390 (40) | 4
 |  | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 22 включ. | 490 (50) | 390 (40) | 6
 |  |  |  | Св. 22 до 100 включ. | 530 (54) | 420 (43) | 6
1915 |  | Без термической обработки | Горячепрессованное с естественным старением в течение 30-35 сут. | От 8 до 15 включ. | 345 (35) | 195 (20) | 10
 |  |  | Горячепрессованное с естественным старением в течение 2-4 сут. | От 8 до 15 включ. | 275 (28) | 165 (17) | 10
 |  |  | Закаленное и искусственно состаренное | От 8 до 130 включ. | 375 (38) | 245 (25) | 8
 |  |  |  | Св. 130 до 200 включ. | 355 (36) | 245 (25) | 8
 |  | Отожженное | Отожженное | От 8 до 300 включ. | 275 (28) | - | 12
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 345 (35) | 215 (22) | 10
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное в течение 2-4 сут. | От 8 до 100 включ. | 275 (28) | 175 (18) | 10
 |  |  | Закаленное и искусственно состаренное | От 8 до 100 включ. | 380 (39) | 245 (25) | 8
1925 |  | Без термической обработки | Горячепрессованное с естественным старением в течение 30-35 сут. | От 8 до 15 включ. | 345 (35) | 195 (20) | 10
 |  |  | Горячепрессованное с естественным старением в течение 2-4 сут. | От 8 до 15 включ. | 275 (28) | 165 (17) | 10
 |  |  | Закаленное и искусственно состаренное | От 8 до 130 включ. | 375 (38) | 245 (25) | 8
 |  |  |  | Св. 130 до 200 включ. | 355 (36) | 245 (25) | 8
 |  | Отожженное | Отожженное | От 8 до 300 включ. | 295 (30) | - | 12
1925 | Закаленное и естественно состаренное |  | Закаленное и естественно состаренное в течение 30-35 сут. | От 8 до 100 включ. | 355 (36) | 245 (25) | 10
 |  |  | Закаленное и естественно состаренное в течение 2-4 сут. | От 8 до 100 включ. | 285 (29) | 175 (18) | 10
ВД1 |  | Без термической обработки | Закаленное и естественно состаренное | От 8 до 100 включ. | 335 (34) | - | 8
 |  |  |  | Св. 100 до 160 включ. | 335 (34) | - | 6
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 335 (34) | - | 8
В95-2 |  | Без термической обработки | Закаленное и естественно состаренное | От 8 до 100 включ. | 355 (36) | - | 8
 |  |  |  | Св. 100 до 160 включ. | 355 (34) | - | 8
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 355 (36) | - | 10
АКМ |  | Без термической обработки | Закаленное и естественно состаренное | От 8 до 300 включ. | 315 (32) | - | 12
 |  | Отожженное | Отожженное | От 8 до 300 включ. | До 245 (25) | - | 12
 |  | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 315 (32) | - | 14

Примечание

1. Механические свойства прутков с диаметров свыше 300 мм из алюминия марок АД0, АД1, АД и алюминиевых сплавов АМr2, АМr3, АД31, АД33, АД35, АВ, Д1, АК4, АК4-1, АК6, АК8, 1915, 1925, а также механические свойства прутков с диаметром свыше 160 мм из алюминиевых сплавов марок ВД1 и В95-2 не регламентируются.

2. Прутки в закаленном и естественно или искусственно состаренном состоянии изготавливают диаметром не более 100 мм.

15. Прутки из сплавов марок АВ, Д1, Д16, АК6, АК8 и В95 изготовляют повышенной прочности.

16. По состоянию материала прутки повышенной прочности изготовляют:

без термической обработки – из алюминия марок АВ, Д1, Д16, АК6, АК8 и В95;

закаленные и естественно состаренные – из сплавов марок Д1, Д16;

закаленные и искусственно состаренные – из сплавов марок АВ, АК6, АК8, В95.

17. Механические свойства прутков повышенной прочности при растяжении должны соответствовать значениям, приведенным в таблице.

Марка сплава | Состояние материала прутков при изготовлении | Состояние материала образцов при испытании | Диаметр прутков, мм | Временное сопртивление Rm (σв), МПа (кгс/мм2) | Предел текучести Rр0,2 (σ0,2), МПа (кгс/мм2) | Относительное удлинение А s(δ), %
 |  |  |  | не менее
АВ | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 300 включ. | 315 (32) | 225 (23) | 8
 | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 315 (32) | 225 (23) | 8
Д1 | Без термической обработки | Закаленное и естественно состаренное | От 8 до 300 включ. | 420 (43) | 275 (28) | 8
 | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 420 (43) | 275 (28) | 8
Д16 | Без термической обработки | Закаленное и естественно состаренное | От 8 до 300 включ. | 450 (46) | 325 (33) | 8
 | Закаленное и естественно состаренное | Закаленное и естественно состаренное | От 8 до 100 включ. | 450 (46) | 325 (33) | 8
АК6 | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 300 включ. | 375 (38) | 265 (27) | 10
 | Закаленное и естественно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 375 (38) | 265 (27) | 10
АК8 | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 300 включ. | 460 (47) | 335 (34) | 8
 | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 100 включ. | 460 (47) | 335 (34) | 8
В95 | Без термической обработки | Закаленное и искусственно состаренное | От 8 до 22 включ. | 510 (52) | 400 (41) | 7
 |  |  | Св. 22 до 130 включ. | 550 (56) | 430 (44) | 6
 |  |  | Св. 130 до 300 включ. | 530 (54) | 430 (44) | 6
 | Закаленное и искусственно состаренное | Закаленное и искусственно состаренное | От 8 до 22 включ. | 510 (52) | 400 (41) | 7
 |  |  | Св. 22 до 100 включ. | 550 (56) | 430 (44) | 6


Трубы бронзовые прессованные ГОСТ 1208 - 90

Трубы бронзовые прессованные ГОСТ 1208 – 90

Стандарт распространяется на прессованные трубы из бронзы марок БрАЖМц 10 – 3 – 1,5 и БрАЖН 10 – 4 – 4, применяемые для изготовления различных деталей.

1. Технические требования

1.1. Трубы изготовляют, из бронзы марок БрАЖМц 10 – 3 – 1,5 и БрАЖН 10 – 4 – 4 с химическим составом по ГОСТ 18175.

1.2. Основные параметры и размеры.

1.2.1. Наружный диаметр, толщина стенки и предельные отклонения по ним:

Наружный диаметр, мм |  | Толщина стенки, мм
Номин. | Пред. откл. | 5,0±0,5 | 7,5±0,75 | 10,0±1,0 | 12,5±1,2 | 15,0±1,4 | 17,5±1,6 | 20,0±1,8 | 25,0±2,0 | 27,5±2,2 | 30,0±2,4 | 35,0±2,8 | 40,0±3,2 | 42,5±3,4 | 50,0±4,0 | 60,0±5,0
45 50 | ±0,4 ±0,5 | - × | × × | - × | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
55 60 | ±0,6 | × × | × × | × × | × × | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
65 70 | ±0,7 | - × | × × | × × | × × | × × | × × | - - | - - | - - | - - | - - | - - | - - | - - | - -
75 80 | ±0,8 | - - | × × | × × | × × | × × | × × | - × | - × | - - | - - | - - | - - | - - | - - | - -
90 | ±0,9 | - | × | × | × | × | × | × | × | - | - | - | - | - | - | -
100 | ±1,0 | - | × | × | × | × | × | × | × | - | × | - | - | - | - | -
110 120 | ±1,2 | - - | - - | × - | × × | × × | × × | × × | × × | - × | × × | - - | - - | - - | - - | - -
130 | ±1,3 | - | - | - | - | × | × | × | × | - | × | - | - | - | - | -
140 | ±1,4 | - | - | - | - | × | × | × | - | × | × | - | - | - | - | -
160 | ±1,6 | - | - | - | - | × | × | × | × | - | × | - | - | × | - | -
170 | ±1,7 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
180 190 | ±1,9 | - - | - - | - - | - - | - - | - - | - × | - × | - - | - × | - - | - × | - - | - - | - -
200 | ±2,0 | - | - | - | - | - | - | × | - | - | - | - | - | - | - | -
210 | ±2,1 | - | - | - | - | - | - | - | × | - | - | - | - | - | - | -
220 | ±2,2 | - | - | - | - | - | - | - | - | - | × | × | - | - | × | -
240 250 | ±2,5 | - - | - - | - - | - - | × - | - - | - - | - - | - - | × × | × × | - - | - - | - × | - -
260 | ±2,8 | - | - | - | - | - | - | - | - | - | × | - | - | - | - | -
280 | +5,0 -2,4 |  | - | - | - | - | - | - | - | - | - | × | - | - | - | -

ГОСТ предусматривает и другие значения наружных диаметров : 42; 57; 85; 95; 105; 115; 125; 135; 155; 165; 175; 195; 205; 225; 235; 265мм и толщин стенок: 8,5; 11,0; 22,5; 32,5; 37,5 мм.

Примечания:

1. Знак <×> означает, что трубы данного размера подготовляются.

2.Трубы диаметром 280 мм изготовляют с толщиной стенки 35 мм и предельными отклонениями по толщине стенки ±4 мм.

1.2.2. Длина труб:

Марка бронзы | Размеры труб, мм |  | Немерная длина труб, м
 | Наружный диаметр | Толщина стенки
БрАЖН10-4-4 | От 42 до 150 вкл. От 42 до 150 вкл. Св. 150 до 220 вкл. Св. 220 | От 5 до 20 вкл. Св. 20 От 5 до 60 вкл. От 5 до 60 вкл. | От 0,5 до 4 От 0,5 до 2,5 вкл. От 0,5 до 2 вкл. От 2,5 до 1,5 вкл.
БрАЖМц10-3-1,5 | От 42 до 150 вкл. Св. 150 | От 5 до 60 вкл. От 5 до 60 вкл. | От 0,7 до 6 От 0,5 до 3

Примеры условных обозначений труб:

Труба наружным диаметром 65 мм с толщиной стенки 7,5 мм, длиной 3000 мм из бронзы марки БрАЖН 10 – 4 – 4:

Труба ГКРХХ 65×7,5×3000 БрАЖН 10 – 4 – 4 ГОСТ 1208 – 90

Труба наружным диаметром 205 мм с толщиной стенки 22,5 мм, немерной длины из бронзы марки БрАЖМц 10 – 3 – 1,5 для изготовления сепараторов подшипников качения:

Труба ГКРХХ 205×22,5 НД БрАЖМц 10 – 3 – 1,5 С ГОСТ 1208 – 90.

1.3. Характеристики

1.3.1 Кривизна на 1 м длины труб:

Наружный диаметр, мм | Кривизна на 1 м длины, не более, мм
До 60 вкл. Св. 60 до 80 вкл. Св. 80 до 150 вкл. Св. 150 | 3 4 5 15

1.3.2. Механические свойства труб:

Марка бронзы | Наружный диаметр труб, мм | Временное сопротивление σВ, МПа | Относительное удлинение после разрыва δ10, % | Твердость по Бринеллю, НВ. Кгс/мм2
 |  | Не менее
БрАЖМц10-3-1,5 | От 42 до 80 вкл. От 85 до 280 вкл. | 590 540 | 12 12 | 129-200 129-200
БрАЖН10-4-4 | От 42 до 280 вкл. | 640 | 5 | 170-220

Для изготовления сепараторов подшипников качения трубы из бронзы марки БрАЖМц 10 – 3 – 1,5 должны иметь временное сопротивление не менее 590(60) МПа (кгс/мм2), относительное удлинение после разрыва не менее 12%, твердость, НВ, 129 – 171 кгс/мм2.

1.3.3. Теоретическая масса 1 м труб для марки БрАЖМц10-3-1,5:

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг, при толщине стенки, мм
 | 5 | 7,5 | 10 | 12,5 | 15 | 17,5 | 20 | 25 | 27,5 | 30 | 35 | 40 | 42,5 | 50 | 60
45 50 55 60 65 70 75 80 90 100 110 120 130 140 160 170 180 190 200 210 220 240 250 260 280 | - 5,30 5,89 6,48 - 7,66 - - - - - - - - - - - - - - - - - - - | 6,62 7,40 8,39 9,27 10,16 11,04 11,92 12,80 14,58 16,35 - - - - - - - - - - - - - - - | - 9,43 10,60 11,77 12,95 14,13 15,31 16,48 18,85 21,21 23,56 - - - - - - - - - - - - - - | - - 12,52 13,99 15,45 16,93 18,40 19,57 22,83 25,77 28,71 31,66 - - - - - - - - - - - - - | - - - 15,90 - 19,43 21,19 22,96 26,51 30,04 33,58 37,11 40,64 44,18 51,25 - - - - - -79,52 - - - | - - - - 19,59 21,65 23,70 25,76 29,90 34,02 38,14 42,26 46,39 50,51 58,75 - - - - - - - - - - | - - - - - - - 28,26 33,00 37,70 42,41 47,12 51,84 56,55 65,97 - - 80,11 84,82 - - - - - - | - - - - - - - 33,91 38,29 44,18 50,07 55,96 61,85 - 79,52 - - 97,20 - 109,0 - - - - - | - - - - - - - - - - - 59,94 - 72,89 - 89,09 - - - - - - - - - | - - - - - - - - - 49,48 56,55 63,45 70,69 77,75 91,89 - - 113,1 - - 132,0 148,4 155,5 162,6 - | - - - - - - - - - - - - - 86,59 - - - - - - 152,6 169,1 177,3 - 202,0 | - - - - - - - - - - - - - - - - - 141,4 - - - - - - - | - - - - - - - - - - - - - - 117,7 - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - 197,2 - - - - | - - - - - - - - - - - - - - - - 169,7 - - - - - - - -

1.3.4. Теоретическая масса 1 м труб для марки БрАЖН10-4-4:

Наружный диаметр, мм | Теоретическая масса 1 м труб, кг, при толщине стенки, мм
 | 5 | 7,5 | 10 | 12,5 | 15 | 17,5 | 20 | 25 | 27,5 | 30 | 35 | 40 | 42,5 | 50 | 60
45 50 55 60 65 70 75 80 90 100 110 120 130 140 160 170 180 190 200 210 220 240 250 260 280 | - 5,44 6,05 6,65 - 7,86 - - - - - - - - - - - - - - - - - - - | 6,80 7,60 8,61 9,52 10,43 11,33 12,34 13,15 14,97 16,79 - - - - - - - - - - - - - - - | - 9,68 10,89 12,09 13,30 14,51 15,72 16,93 19,35 21,77 24,19 - - - - - - - - - - - - - - | - - 12,86 14,37 15,87 17,38 18,89 20,10 23,43 26,46 29,48 32,50 - - - - - - - - - - - - - | - - - 16,33 - 19,95 21,76 23,58 27,51 30,84 34,47 38,10 41,73 45,38 52,61 - - - - - - 81,67 - - - | - - - - 20,12 22,23 24,33 26,45 30,70 34,92 39,16 43,40 47,62 51,86 60,32 - - - - - - - - - - | - - - - - - - 29,02 33,87 38,70 43,54 48,38 53,22 58,06 67,73 - - 82,25 87,11 - - - - - - | - - - - - - - 34,88 39,31 45,36 51,40 57,45 63,50 - 81,64 - - 99,79 - 111,9 - - - - - | - - - - - - - - - - - 61,56 - 74,86 - - - - - - - - - - - | - - - - - - - - - 50,80 58,01 65,31 72,57 79,83 94,37 - - 116,1 - 127,2 135,6 152,4 159,7 167,0 - | - - - - - - - - - - - - - 88,90 - - - - - - 156,7 173,7 182,1 - 207,5 | - - - - - - - - - - - - - - - - - 145,1 - - - - - - - | - - - - - - - - - - - - - - 120,8 - - - - - - - - - - | - - - - - - - - - - - - - - - - - - - - 202,5 - - - - | - - - - - - - - - - - - - - - - 174,2 - - 200,9 - - - - -


Трубы холоднодеформированные из алюминия и алюминиевых сплавов ГОСТ 18475-82

Стандарт распространяется на холоднодеформированные трубы из алюминия и алюминиевых сплавов.

Трубы из алюминия марки А5 химический состав по ГОСТ 11069-74, АД, АД1 и алюминиевых сплавов марок АМц, АМцС, АМг1, АД31, АВ, АД1 с химическим составом по ГОСТ 4784-74 и алюминиевых сплавов марок АМг0,7 и 1955 по нормативно-технической документации. По согласованию изготовителя с потребителем допускается изготовлять трубы из алюминия марок А8 и А85 по ГОСТ 11069-74.

1. Классификация

1.1. Трубы подразделяют:

по форме сечения:

круглые – КР,

квадратные – КВ,

прямоугольные – ПР,

фасонные – ФС;

по состоянию материала:

отожженные – М,

нагартованные – Н,

закаленные и естественно состаренные – Т,

закаленные и искусственно состаренные – Т1,

нагартованные после закалки и естественно состаренные – ТН,

нагартованные после закалки и искусственно состаренные – Т1Н.

Квадратные и прямоугольные трубы изготовляют отожженные и нагартованные из сплавов марок АМг1, АВ, Д1, а закаленные и естественно состаренные из сплавов марок АВ и Д1.

2. Сортамент

2.1. Размеры и теоретическая масса круглых труб должны соответствовать указанным в таблице:

Средний наружный диаметр, мм |  | Теоретическая масса 1 м труб, кг, при средней толщине стенки, мм
 |  | 0,5-0,05 | 0,75-0,08 |  | 1,0-0,10 | 1,5-0,14 | 2,0-0,18 | 2,5-0,20 | 3,0-0,25 | 3,5-0,25 | 4,0-0,28 | 5,0-0,40
Номин. | Пред. откл. | Допускаемая разностенность, мм, не более
 |  | 0,10 | 0,16 | 0,20 |  | 0,28 | 0,36 | 0,40 | 0,50 | 0,50 | 0,56 | 0,80
6 8 10 12 14 15 16 18 20 | -0,15 | 0,023 0,032 0,040 0,049 0,057 0,062 0,066 0,074 0,083 | 0,034 0,046 0,059 0,072 0,084 0,091 0,097 0,110 0,123 | 0,043 0,060 0,077 0,094 0,111 0,119 0,128 0,145 0,162 |  | 0,058 0,084 0,110 0,135 0,161 0,174 0,186 0,212 0,238 | 0,070 0,104 0,138 0,172 0,207 0,224 0,241 0,275 0,309 | - - 0,163 0,206 0,249 0,271 0,292 0,335 0,378 | - - - 0,235 0,286 0,312 0,338 0,389 0,440 | - - - - - - 0,381 0,442 0,502 | - - - - - - - - 0,557 | - - - - - - - - -
22 24 25 26 28 30 | -0,20 | 0,091 0,100 0,104 0,109 - - | 0,135 0,148 0,154 0,161 0,173 0,186 | 0,179 0,196 0,204 0,213 0,230 0,247 |  | 0,263 0,289 0,302 0,314 0,340 0,366 | 0,343 0,377 0,395 0,411 0,446 0,480 | 0,421 0,464 0,485 0,507 0,550 0,593 | 0,492 0,543 0,569 0,595 0,646 0,698 | 0,562 0,623 0,653 0,683 0,744 0,804 | 0,627 0,696 0,730 0,765 0,834 0,903 | 0,739 0,825 0,868 0,911 0,996 1,082
32 34 35 36 38 40 42 45 48 50 | -0,25 | - - - - - - - - - - | 0,199 0,211 0,218 0,224 0,237 0,250 0,262 0,281 0,300 0,313 | 0,264 0,281 0,289 0,298 0,315 0,332 0,349 0,374 0,400 0,417 |  | 0,391 0,417 0,430 0,442 0,468 0,494 0,519 0,557 0,596 0,621 | 0,514 0,548 0,565 0,583 0,617 0,651 0,685 0,736 0,788 0,822 | 0,636 0,679 0,700 0,722 0,765 0,807 0,850 0,915 0,979 1,022 | 0,749 0,801 0,826 0,852 0,904 0,955 1,007 1,084 1,161 1,212 | 0,865 0,923 0,955 0,985 1,046 1,106 1,166 1,257 1,348 1,408 | 0,972 1,041 1,076 1,110 1,179 1,248 1,317 1,421 1,525 1,594 | 1,168 1,254 1,297 1,340 1,426 1,512 1,598 1,727 1,856 1,942
52 55 58 60 | -0,30 | - - - - | 0,326 0,345 0,364 0,377 | 0,434 0,459 0,485 0,502 |  | 0,647 0,685 0,724 0,749 | 0,856 0,907 0,959 0,993 | 1,065 1,130 1,194 1,237 | 1,264 1,341 1,418 1,470 | 1,469 1,559 1,650 1,710 | 1,663 1,766 1,870 1,939 | 2,027 2,156 2,285 2,371
62 65 66 68 70 75 80 | -0,35 | - - - - - - - | 0,389 - - - - - - | 0,519 - - - - - - |  | 0,775 0,813 0,826 0,852 0,877 0,941 - | 1,027 1,078 1,095 1,130 1,164 1,249 1,335 | 1,280 1,344 1,366 1,409 1,452 1,559 1,666 | 1,521 1,598 1,624 1,675 1,727 1,856 1,984 | 1,771 1,861 1,891 1,952 2,012 2,163 2,314 | 2,008 2,112 2,146 2,215 2,285 2,457 2,630 | 2,457 2,586 2,629 2,715 2,801 3,015 3,230
85 90 95 100 105 110 115 120 | -0,50 | - - - - - - - - | - - - - - - - - | - - - - - - - - |  | - - - - - - - - | 1,420 1,506 1,591 1,677 1,762 1,847 1,933 2,018 | 1,774 1,881 1,989 2,096 2,204 2,311 2,418 2,526 | 2,113 2,241 2,370 2,499 2,627 2,756 2,885 3,013 | 2,465 2,616 2,767 2,918 3,069 3,220 3,371 3,522 | 2,803 2,975 3,148 3,321 3,494 3,666 3,839 4,012 | 3,445 3,660 3,874 4,089 4,304 4,519 4,734 4,948

Примечание:

1. ГОСТ предусматривает трубы и другого наружного диаметра: 13, 17, 19, 27, 53, 63, 130, 140, 150 мм.

2. Трубы из сплава марки 1955 изготовляют с наружным диаметром не более 40 мм и с толщиной стенки не менее 1,0 мм, а в состояниях нагартованные.

2.2. Размеры и теоретическая масса квадратных труб должны соответствовать указанным на чертеже и в таблице

Черт. 1

Сторона квадрата, а, мм |  | Теоретическая масса 1 м труб, кг, при средней толщине стенки, мм
 |  | 1,0-0,10 | 1,5-0,14 | 2,0-0,18 | 2,5-0,20 | 3,0-0,25 | 4,0-0,28 | 5,0-0,40
Номин. | Пред. откл. | Допускаемая разностенность, мм, не более
 |  | 0,20 | 0,28 | 0,36 | 0,40 | 0,50 | 0,56 | 0,80
10 12 14 16 18 22 25 28 40 48 | ±0,50 | 0,091 0,113 0,135 0,156 0,178 - - - - - | 0,125 0,157 0,190 0,222 0,255 0,320 0,369 0,418 - - | - - 0,236 0,280 0,323 0,411 0,476 0,541 0,802 - | - - - - 0,384 0,494 0,576 0,658 0,986 1,205 | - - - - - 0,566 0,664 0,763 1,156 1,418 | - - - - - - - 0,959 1,481 1,833 | - - - - - - - - - -
60 | 0,60 | - | - | - | - | - | 2,361 | 2,851

2.3. Размеры и теоретическая масса прямоугольных труб должны соответствовать указанным на чертеже и в таблице:

Черт. 2

Сторона прямоугольника, мм |  |  |  | Теоретическая масса 1 м труб, кг, при средней толщине стенки, мм
 |  |  |  | 1,0-0,10 | 1,5-0,14 | 2,0-0,18 | 2,5-0,20 | 3,0-0,25 | 4,0-0,28 | 5,0-0,40
Номин. | Пред. откл. | Номин. | Пред. откл. | Допускаемая разностенность, мм, не более
 |  |  |  | 0,20 | 0,28 | 0,36 | 0,40 | 0,50 | 0,56 | 0,80
14 16 18 18 20 28 32 36 38 40 45 50 55 60 | ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 | 10 12 10 14 12 22 18 20 18 25 30 30 40 40 | ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 ±0,50 | 0,113 0,135 0,135 0,156 - - - - - - - - - - | 0,157 0,190 0,190 0,222 0,222 0,369 0,369 0,418 0,418 0,491 - - - - | 0,193 0,236 0,236 0,280 0,280 0,476 0,476 0,541 0,541 0,639 - - - - | - - - 0,330 0,330 0,576 0,576 0,658 0,658 0,781 0,918 0,986 1,192 1,260 | - - - - - 0,664 0,664 0,763 0,763 0,910 1,074 1,156 1,402 1,484 | - - - - - - 0,821 0,953 0,953 1,151 1,371 1,481 1,811 1,921 | - - - - - - - - - - - 1,757 2,167 2,304

2.6. Трубы изготовляют длиной от 1 до 6 м.

Трубы диаметром от 140 до 150 мм изготовляют длиной не более 4 м.

2.6.1. Трубы изготовляют в отрезках немерной, мерной или кратной мерной длины в пределах размеров, указанных в п. 2.6.

Трубы мерной или кратной мерной длины изготовляют с интервалом в 500 мм.

2.6.2. Трубы из алюминия марок А5, АД10 и АД1 и алюминиевых сплавов марок Амц, АмцС, Амг0,7, Амг1, АД31, 1955 диаметром до 16 мм включительно, с толщиной стенки не менее 1 мм (для сплава марки 1955 – с толщиной стенки не менее 1,5 мм) допускается изготовлять в бухтах немерной длины.

Примеры условных обозначений:

Труба из алюминия марки АД1, в нагартованном состоянии, круглая, с наружным диаметром 40 мм, толщиной стенки 3 мм, немерной длины:

Труба АД1.Н.КР. 40×3 ГОСТ 18475-82

Труба из алюминиевого сплава марки 1955, в нагартованном после закалки и естественно состаренном состоянии, круглая диаметром 40 мм, толщиной стенки 3 мм, длиной, кратной (КД) 2000 мм:

Труба 1955. ТН.КР 40×3×2000КД ГОСТ 18475-82

То же, в нагартованном после закалки и искусственно состаренном состоянии, немерной длины:

Труба 1955. Т1Н.КР 40×3 ГОСТ 18475-82

Труба из алюминиевого сплава марки Д1, в отожженном состоянии, квадратная, со стороной 40 мм, толщиной стенки 3 мм, длиной 3000 мм:

Труба Д1.М.КВ 40×40×3×3000 ГОСТ 18475-82

Труба из алюминиевого сплава марки Д1, в закаленном и естественно состаренном состоянии, прямоугольная, со сторонами 40 и 25 мм, толщиной стенки 3 мм, длиной, кратной (КД) 2000 мм:

Труба Д1.Т.Пр 40×25×3×2000КД ГОСТ 18475-82

Труба из алюминиевого сплава марки Д1, в отожженном состоянии, фасонная (номер), с наружным диаметром 40 мм, толщиной стенки 3 мм, немерной длины:

Труба Д1.М.ФС 40×3 ГОСТ 18475-82

Труба из алюминиевого сплава марки АД31, в нагартованном состоянии, диаметром 16 мм, толщиной стенки 3 мм, в бухте (БТ):

Труба АД31.Н 16×3×БТ ГОСТ 18475-82

3. Технические требования

3.1. Механические свойства труб при растяжении:

Марка сплава | Состояние материала | Толщина стенки, мм | Диаметр (сторона), мм | Временное сопротивление σВ, МПа | Предел текучести σ0,2, МПа | Относительное удлинение δ, %, А10
 |  |  |  | Не менее
А8,А85, А5,АД10 | Отожженное | Всех толщин | Всех размеров | 60 | - | 20
 | Нагартованное | До 2,0 вкл. |  | 80 | - | 4
 |  | Св. 2,0 до 5,0 вкл. |  | 80 | - | 5
АД1 | Отожженное | Всех толщин | Всех размеров | 60-110 | - | 20
 | Нагартованное | До 2,0 вкл. |  | 110 | - | 4
 |  | Св. 2,0 до 5,0 вкл. |  | 100 | - | 5
АМц, АМцС | Отожженное | Всех толщин | Всех размеров | 90-135 | - | 15
 | Нагартованное |  |  | 135 | - | -
АМг0,7 | Отожженное | Всех толщин | Всех размеров | Не более 155 | - | 12
 | Нагартованное |  |  | 155 | - | -
АМг1 | Отожженное | Всех толщин | Всех размеров | 120-175 | - | 10
 | Нагартованное |  |  | 165 | - | -
АД31 | Отожженное | Всех толщин | Всех размеров | Не более 155 | - | 12
 | Нагартованное |  |  | 155 | - | -
 | Нагартованное после закалки и естественно состаренные |  |  | 265 | 245 | 4
 | Нагартованное после закалки и искусственно состаренные |  |  | 315 | 275 | 8
АВ | Отожженное | Всех толщин | Всех размеров | Не более 145 | - | 17
 | Закаленное и естественно состаренное |  |  | 205 | - | 14
 | Закаленное и искусственно состаренное |  |  | 305 | 225 | 8
 | Нагартованное |  |  | 145 | - | -
Д1 | Отожженное | Всех толщин | Всех размеров | Не более 245 | - | 10
 | Закаленное и естественно состаренное | До 1,0 вкл. | До 22 вкл. | 375 | 195 | 13
 |  | Св. 1,0 до 5,0 вкл |  | 375 | 195 | 14
 |  | До 1,0 вкл | Св. 22 до 50 вкл. | 390 | 225 | 12
 |  | Св. 1,0 до 5,0 вкл. |  | 390 | 225 | 13
 |  | Всех толщин | Св. 50 | 390 | 225 | 11
 | Нагартованное | Всех толщин | Всех размеров | 245 | - | -
1955 | Отожженное | Всех толщин | Всех размеров | Не более 245 | - | 10
 | Закаленное и естественно состаренное в течение 30-35 сут | От 1,0 до 1,5 вкл. | До 40 вкл. | 335 | 195 | 10
 |  | Св. 1,5 до 5,0 вкл. |  | 335 | 195 | 10
 | Закаленное и естественно состаренное в течение 2-4 сут | От 1,0 до 1,5 вкл. | До 40 вкл. | 235 | 175 | 10
 |  | Св. 1,5 до 5,0 вкл. |  | 255 | 175 | 10
 | Нагартованное после закалки и естественно состаренные в течение 30-35 сут | От 1,5 до 5,0 вкл. | От 12 до 40 вкл. | 355 | 225 | 6
 | Нагартованное после закалки и естественно состаренные в течение 2-4 сут | От 1,5 до 5,0 вкл. | От 12 до 40 вкл. | 265 | 175 | 6
 | Нагартованное после закалки и искусственно состаренные | От 1,5 до 5,0 вкл. | От 12 до 40 вкл. | 375 | 255 | 10

Примечание: Квадратные и прямоугольные трубы из сплава марки Д1 всех размеров должны иметь временное сопротивление не менее 390 МПа; предел текучести не менее 225 МПа; относительное удлинение не менее 12%.

3.2 Переводные коэффициенты для вычисления теоретической массы 1 м труб из алюминия и алюминиевых сплавов.

Для алюминия всех марок -0,950

Для сплава марки АМц -0,958

АМцС -0,958

АД31 -0,950

АМг0,7 -0,947

АМг1 -0,947

АД31 -0,950

АВ -0,947

Д1 -0,982

1955 -0,972.

3.2.1 Средний диаметр d – это среднеарифметическое значение между максимальным диаметром dmax и минимальным диаметром dmin, измеренными в одной и той же плоскости, перпендикулярной к оси трубы:

Рассчитанное значение d должно быть в пределах допускаемых отклонений.

3.2.2. Средняя толщина стенок s – это среднеарифметическое значение между наибольшей толщиной стенок smax и наименьшей толщиной стенок Smin, измеренными в одной и той же плоскости, перпендикулярной к оси трубы:

Рассчитанное значение s должно быть в пределах установленных отклонений.


Трубы бесшовные горячекатаные из сплава на основе титана ГОСТ 21945-76

Стандарт распространяется на бесшовные горячекатаные трубы из сплавов на основе титана, применяемые для деталей и конструкций.

1. Сортамент.

Трубы выпускаются:

группы А – повышенной точности,

группы Б – обычной точности.

По длине трубы должны изготавливаться:

немерной длины:

при диаметре 83-325 мм – от 1,5 до 6 м,

при диаметре 351-480 мм – от 2 до 4,5 м

мерной длины – не более указанной в таблице ниже

Размеры труб должны соответствовать:

Наружный диаметр труб, мм | Длина мерных труб, м, не более, при толщине стенки, мм
 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
83 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | - | - | - | - | - | - | -
89 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 3,75 | 3,5 | 3,25 | 3,0 | - | - | - | - | -
95 | 4,0 | 4,0 | 4,0 | 4,0 | 3,75 | 3,5 | 3,25 | 3,0 | 2,75 | - | - | - | - | -
102 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 3,5 | 3,5 | 3,25 | 3,0 | 3,0 | 2,75 | 2,75 | 2,5
108 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 3,5 | 3,5 | 3,25 | 3,0 | 2,75 | 2,75 | 2,5 | 2,5 | 2,5
114 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 3,75 | 3,5 | 3,5 | 3,0 | 3,0 | 2,75 | 2,75 | 2,5 | 2,5
121 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,75 | 4,0 | 4,0 | 4,0 | 4,0
127 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0, | 4,5 | 4,5 | 4,25
133 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0
140 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 4,0 | 3,75
146 | - | 5,0 | 5,0 | 5,0 | 5,0 | 6,0 | 6,0 | 5,5 | 5,5 | 5,0 | 5,0 | 4,5 | 4,25 | 4,25
152 | - | 5,0 | 5,0 | 5,0 | 5,0 | 6,0 | 6,0 | 5,25 | 5,0 | 4,5 | 4,5 | 4,25 | 4,0 | 4,0
159 | - | 5,0 | 5,0 | 5,0 | 5,0 | 5,5 | 5,25 | 5,0 | 4,75 | 4,5 | 4,25 | 4,0 | 4,0 | 3,75
168 | - | - | 5,0 | 5,0 | 5,0 | 5,5 | 5,0 | 4,75 | 4,75 | 4,5 | 4,5 | 4,5 | 4,25 | 4,0
180 | - | - | 5,0 | 3,0 | 5,0 | 6,0 | 5,5 | 5,5 | 5,0 | 5,0 | 5,0 | 4,5 | 4,5 | 4,0
194 | - | - | 5,0 | 5,0 | 5,0 | 6,0 | 5,5 | 5,5 | 5,0 | 5,0 | 5,0 | 4,5 | 4,5 | 4,0
203 | - | - | - | 5,0 | 5,0 | 6,0 | 5,5 | 5,5 | 5,0 | 5,0 | 5,0 | 4,5 | 4,5 | 4,0
219 | - | - | - | 5,0 | 5,0 | 6,0 | 5,5 | 5,5 | 5,0 | 5,0 | 5,0 | 4,5 | 4,5 | 4,0
245 | - | - | - | - | 5,0 | 6,0 | 6,0 | 6,0 | 6,0 | 5,75 | 5,5 | 5,25 | 5,0 | 4,75
273 | - | - | - | - | 5,0 | 6,0 | 6,0 | 6,0 | 6,0 | 6,0 | 5,75 | 5,5 | 5,25 | 5,0
325 | - | - | - | - | - | - | 6,0 | 6,0 | 6,0 | 6,0 | 5,5 | 5,25 | 5,0 | 4,75
351 | - | - | - | - | - | - | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
377 | - | - | - | - | - | - | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
402 | - | - | - | - | - | - | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
426 | - | - | - | - | - | - | - | - | - | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
465 | - | - | - | - | - | - | - | - | - | - | 4,5 | 4,5 | 4,5 | 4,5
480 | - | - | - | - | - | - | - | - | - | - | - | - | - |

Наружный диаметр труб, мм | Длина мерных труб, м, не более, при толщине стенки, мм
 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34
102 | 2,5 | - | - | - | - | - | - | - | - | - | - | - | - | - | -
108 | 2,25 | 2,25 | 2,25 | - | - | - | - | - | - | - | - | - | - | - | -
114 | 2,2 | 2,2 | 2,2 | 2,0 | 2,0 | - | - | - | - | - | - | - | - | - | -
121 | 3,75 | 3,5 | 3,5 | 3,5 | 3,25 | 3,25 | - | - | - | - | - | - | - | - | -
127 | 4,0 | 3,75 | 3,75 | 3,5 | 3,5 | 3,5 | - | - | - | - | - | - | - | - | -
133 | 4,0 | 3,75 | 3,5 | 3,5 | 3,5 | 3,25 | - | - | - | - | - | - | - | - | -
140 | 3,5 | 3,5 | 3,5 | 3,25 | 3,0 | 3,0 | - | - | - | - | - | - | - | - | -
146 | 4,0 | 3,75 | 3,5 | - | - | - | - | - | - | - | - | - | - | - | -
152 | 3,75 | 3,75 | 3,5 | - | - | - | - | - | - | - | - | - | - | - | -
159 | 3,5 | 3,5 | 3,5 | - | - | - | - | - | - | - | - | - | - | - | -
168 | 3,75 | 3,75 | 3,5 | - | - | - | - | - | - | - | - | - | - | - | -
180 | 4,0 | 4,0 | 4,0 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | - | - | - | - | -
194 | 4,0 | 4,0 | 4,0 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | - | - | - | - | -
203 | 4,0 | 4,0 | 4,0 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | - | - | - | -
219 | 4,0 | 4,0 | 4,0 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | - | - | - | -
245 | 4,5 | 4,25 | 4,25 | 4,0 | 4,0 | 3,75 | 3,75 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | -
273 | 4,75 | 4,5 | 4,5 | 4,25 | 4,0 | 4,0 | 3,75 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | -
325 | 4,5 | 4,5 | 4,25 | 4,0 | 4,0 | 3,75 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | - | - | - | -
351 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
377 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,3 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
402 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
426 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
465 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5
480 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5

Наружный диаметр труб, мм | Длина мерных труб, м, не более, при толщине стенки, мм
 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
351 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
377 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
402 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
426 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
465 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
480 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 4,5 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0

Наружный диаметр труб, мм | Длина мерных труб, м, не более, при толщине стенки, мм
 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65
351 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
377 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
402 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
426 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
465 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
480 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0

Примечание. Трубы группы Б изготовляют с толщиной стенок от 10 мм и более.

Предельные отклонения по размерам труб:

Наружный диаметр, мм | Предельные отклонения, %, по наружному диаметру труб точности изготовления
 | обычной | нормальной
От 83 до 180 | +1,0 -2,0 | +1,0 -1,8
От 194 до 325 | +1,0 -2,0 | +0,8 -1,8
От 351 до 480 | ±1,5 | +1,0 -1,2

Толщина стенки, мм | Предельные отклонения, %, по наружному диаметру труб точности изготовления
 | обычной | нормальной
От 6 до 15 | +15,0 -17,0 | ±12,5
Св. 15 | ±15,0

Кривизна труб на любом участке длиной 1м не должна превышать:

2,5 мм – при толщине стенки трубы до 20 мм;

4,0 мм – при толщине стенки трубы св. 20 мм.

Теоретическую массу 1 м трубы (Р) в килограммах вычисляют по формуле

Р=0,01413·s(DH-s)

где DH – наружный диаметр трубы, мм; s – толщина стенки, мм.

Плотность сплава принята равной 4,5 г/см3.

Примеры условных обозначений

Труба горячекатаная с наружным диаметром 89 мм и с толщиной стенки 10 мм из сплава марки ПТ-7М, немерной длины, обычной точности изготовления:

Труба 89 [image] 10 ПТ-7М ГОСТ 21945-76

То же, немерной длины, повышенной точности изготовления по диаметру и толщине стенки и с повышенным качеством поверхности (группа А):

Труба 89п 10 п ПТ-7М А ГОСТ 21945-76

То же, длины, кратной 1500 мм, обычной точности изготовления по диаметру и повышенной точности изготовления по толщине стенки:

Труба 89 [image] 10 п [image] 1500 кр ПТ-7М ГОСТ 21945-76

То же, мерной длины, равной 4000 мм, обычной точности изготовления:

Труба 89 10 4000 ПТ-7М ГОСТ 21945-76

То же, повышенной точности изготовления, мерной длины, равной 4000 мм, с обычным качеством поверхности (группа Б):

Труба 89п [image] 10п [image] 4000 ПТ-7М Б ГОСТ 21945-76

2. Технические требования.

Трубы изготавливаются из сплавов марок ВТ1-0, ПТ-1М, ПT-7M, ПT-3В, ВТ14, ОТ4, ОТ4-1, АТ3 и ТС5.

Трубы должны быть термически обработанными. Термическая обработка труб группы А из сплавов марок ВТ1-0, ПТ-1М и ПТ-7М диаметром 325 мм и менее производится в вакууме.

Механические свойства металла труб:

Марка сплавов | Временное сопротивление разрыву, σВ |  | Предел текучести σТ |  | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость
 | кгс/мм2 | Н/мм2 | кгс/мм2 | Н/мм2 |  |  | кгс·м/см2 | Дж/мм2
 |  |  | не менее
ВТ1-0 | 35-58 | 343-568 | 25 | 245 | 20 | 42 | 8,0 | 0,78
ПТ-1М | 35-55 | 343-539 | 25 | 245 | 24 | 47 | 9,0 | 0,88
ПT-7M | 48-70 | 470-686 | 38 | 372 | 18 | 36 | 8,0 | 0,78
ПT-3В | 57-88 | 559-862 | 53 | 519 | 10 | 30 | 6,5 | 0,64
ОТ4-1 | 60-75 | 588-735 | 50 | 490 | 12 | 35 | 4,5 | 0,44
ОТ4 | 71-90 | 686-882 | 65 | 637 | 10 | 30 | 3,5 | 0,34
ВТ14 | 90-110 | 882-1078 | 80 | 784 | 8 | 25 | 4,0 | 0,39

Трубы из сплавов, приведенных в таблице выше, изготавливаются с повышенным качеством наружной поверхности (группа А) и обычным (группа Б).

Механические свойства труб с толщиной стенки 20 мм и более из сплава марки ПТ-3В:

Марка сплавов | Временное сопротивление разрыву, σВ |  | Предел текучести σТ |  | Относительное удлинение δ5, % | Относительное сужение ψ, % | Ударная вязкость ак |  | Временное сопротивление разрыву σВ |  | Предел текучести σТ
 | Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 |  |  | Дж/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2 | Н/мм2 | кгс/мм2
 |  |  | Не более
 | При 20оС |  |  |  |  |  |  |  | При 350оС
ПТ-3В | 617-862 | 63-88 | 568 | 60 | 10 | 30 | 0,64 | 6,5 | 343 | 35 | 294 | 30

Трубы группы А изготавливаются расточенными по внутренней и обточенными или шлифованными по наружной поверхности. Глубина снятого слоя с поверхности трубы при механической обработке должна быть не менее 1 мм. Шероховатость поверхности труб должна быть Rz≤40 мкм по ГОСТ 2789-73.

Трубы группы Б поставляются после горячей прокатки без травления и механической обработки.

Качество поверхности труб (группа А или Б) указывается в заказе.

По требованию потребителя каждую трубу должны испытывать гидравлическим давлением р1 по ГОСТ 3845-75, при этом допускаемое напряжение принимается равным 40% от временного сопротивления разрыву для данной марки сплавов, вычисленное по нижнему пределу.

Максимальное испытательное давление устанавливается 40 МПа (400 кгс/см2).

Способность труб выдерживать гидравлическое давление обеспечивается технологией производства.

По согласованию изготовителя с потребителем допускается испытывать трубы под давлением более 40 МПа (400 кгс/см2).


Трубы латунные ГОСТ 494-90

Стандарт распространяется на латунные круглые тянутые, холоднокатаные и прессованные трубы общего назначения.

1. Технические требования

1.1 Тянутые и холоднокатаные трубы изготовляют из латуни марок Л63 и Л68, прессованные – из латуни марок Л60, Л63, ЛС59-1, ЛЖМц59-1-1 с химическим составом по ГОСТ 15527-70.

1.2. Основные параметры и размеры

1.2.1. Наружный диаметр, толщина стенки тянутых и холоднокатаных труб и предельные отклонения по ним должны соответствовать приведенным в таблице:

Наружный диаметр | Предельные отклонения по наружному диаметру при точности изготовления |  | Теоретическая масса 1 м труб, кг, при толщине стенки
 |  |  | 0,5± 0,07 | 0,80± 0,18 | 1,0± 1,00 | 1,5± 0,15 | 2,00± 0,20 | 2,50± 0,25 | 3,00± 0,25 | 3,50± 0,30 | 4,00± 0,30 | 4,50± 0,35 | 5,00± 0,40 | 6,00± 0,50 | 7,00± 0,60 | 8,00± 0,70 | 10,00± 0,90
 | повышенной | нормальной
3 4 5 6 7 8 9 10 | -0,16 | -0,20 | 0,0334 0,0467 0,0601 0,0734 0,0868 0,100 0,113 0,127 0,154 0,180 0,194 - - - - - - - - - - - - - - - - - - - - - - - - - - | - - 0,0891 0,110 0,131 0,153 0,174 0,194 0,238 - - - - - - - - - - - - - - - - - - - - - - - - - - - - | - - 0,107 0,134 - 0,187 0,214 0,240 0,294 0,347 0,374 0,454 0,507 - 0,560 0,614 0,641 0,667 0,827 - 0,907 0,988 1,041 1,094 1,174 - 1,308 - - 1,575 - - - - - - - | - - - 0,180 - 0,260 0,300 0,340 0,420 0,500 0,540 0,661 0,741 - 0,821 - 0,941 - 1,141 1,221 - 1,341 1,461 - - 1,741 - - - - - 2,741 - - - - - | - - - 0,213 - 0,320 0,374 0,427 0,534 0,641 0,694 0,854 0,961 1,014 1,068 1,174 1,228 1,281 1,495 1,601 - 1,761 1,922 2,028 2,135 2,295 - 2,562 2,829 3,096 3,868 - - 4,168 - - - | - - - - - - - - 0,634 - 0,825 - 1,168 1,234 1,301 - 1,507 1,568 1,885 - - 2,168 2,369 2,502 - - - 3,169 - - - - 4,670 5,171 - - - | - - - - - - - - 0,721 - 0,961 1,201 1,361 - 1,521 1,681 1,761 1,842 2,162 - - 2,562 2,802 - 3,123 3,363 3,603 3,763 4,163 4,564 - 5,864 - - 6,966 7,466 7,766 | - - - - - - - - - - - - - - - - 2,008 - 2,461 2,646 - - - 3,409 3,596 3,876 - 4,343 - 5,273 5,745 - - - - - - | - - - - - - - - - - - 1,495 - - 1,922 2,136 2,242 2,349 2,776 2,989 - 3,309 3,630 3,843 - 4,377 - 4,911 5,444 5,978 - 7,046 7,413 8,113 9,181 - 10,25 | - - - - - - - - - - - - - 1,932 - - - - 3,044 3,303 - 3,663 4,023 - - - - - - - - - - - - - - | - - - - - - - - - - - - 2,002 - - - - 2,802 - 3,603 3,870 - 4,404 - 4,937 - 6,605 - 6,672 - - - - - - - - | - - - - - - - - - - - - - - 2,562 2,882 - 3,203 3,434 - 4,484 4,544 - 5,444 - 6,245 - - - - - - - - - - - | - - - - - - - - - - - - - - - - 3,176 - 3,550 - - 5,418 - - - - - 8,037 - - 10,84 - - 13,64 - - - | - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - 17,51 - | - - - - - - - - - - - - - - - - - - - - - - 7,478 - - - - - - - - - - - - - -
12 | -0,18
14 15 18 | -0,20 | -0,24
20 21 22 24 25 26 30 | -0,24 | -0,30
32 34 35 38 40 42 45 48 | -0,30 | -0,34
 |  | -0,40
50 55 60 65 70 75 | -0,40
 |  | -0,50
 |  | -0,60
 |  | -0,80 -0,80
80 90 96 100 | -0,50

1.2.2. Наружный диаметр, толщина стенки прессованных труб и предельные отклонения по ним должны:

Наружный диаметр | Предельные отклонения по наружному диаметру | Теоретическая масса 1 м труб, кг при толщине стенки, мм
 |  | 1,50 ±0,25 | 2,00 ±0,30 | 2,50 ±0,40 | 3,00 ±0,45 | 3,50 ±0,50 | 4,00 ±0,50 | 4,50 ±0,55 | 5,00 ±0,55 | 5,50 ±0,55 | 6,00 ±0,60 | 6,50 ±0,65 | 7,00 ±0,70 | 7,50 ±0,75 | 8,00 ±0,80 | 8,50 ±0,85
21 22 | ±0,22 | 0,781 - | - 1,068 | - - | - 1,117 | - - | - - | - - | - - | - - | - 2,561 | - - | - - | - - | - - | - -
24 25 26 | ±0,25 | - 0,941 - | 1,174 - 1,281 | - 1,501 - | 1,681 - 1,841 | - 2,008 - | - - 2,349 | - - - | - - - | - 2,862 - | - - - | - - - | - - - | - 3,503 - | - - - | - - -
29 | ±0,30 | - | - | 1,768 | - | 2,382 | - | 2,942 | - | - | - | - | - | - | 4,483 | -
30 32 | ±0,35 | - - | 1,495 - | - - | - 2,322 | - - | 2,776 - | - - | 3,336 3,663 | - - | 3,843 4,163 | - - | - 4,670 | - - | - - | - -
34 35 | ±0,40 | - - | 1,708 - | 2,102 2,168 | - - | - - | 3,208 - | - 3,663 | - 4,003 | - - | 4,484 4,642 | - - | - - | - - | - - | - -
38 40 45 | ±0,45 | - - | - - - | 2,368 2,502 2,836 | - - - | - - - | 3,630 - - | - - - | - 4,670 5,338 | - - - | 5,124 - - | - - - | 5,791 6,165 - | - 6,505 - | - 6,832 - | - - -
50 | ±0,50 | - | - | - | - | - | - | - | 6,005 | - | - | - | - | 8,507 | - | -
55 60 | ±0,60 | - - | - - | - - | - - | - - | - - | - - | 6,672 7,339 | 7,187 - | - - | - - | - - | 9,508 10,51 | - - | - -
65 70 | ±070 | - - | - - | - - | - - | - - | - - | - - | 8,006 8,674 | - - | - - | - - | - - | 11,51 12,51 | - - | - -
80 | ±0,80 | - | - | - | - | - | - | - | 10,01 | - | - | - | - | 14,51 | - | -
95 100 | ±1,0 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | 17,51 18,51 | - - | - -
110 | ±1,1 | - | - | - | - | - | - | - | 14,01 | - | - | - | - | 20,52 | - | -

Наружный диаметр | Предельные отклонения по наружному диаметру | Теоретическая масса 1 м труб, кг при толщине стенки, мм
 |  | 9,00 ±0,90 | 10,00 ±1,00 | 11,5 ±1,10 | 12,5 ±1,20 | 14,0 ±1,4 | 15,0 ±1,50 | 17,5 ±1,75 | 20,0 ±2,00 | 22,5 ±2,25 | 25,0 ±2,50 | 27,5 ±2,75 | 30,0 ±3,00 | 32,5 ±3,25 | 35,0 ±3,50 | 37,5 ±3,75 | 42,5 ±4,25
21 22 | ±0,22 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
24 25 26 | ±0,25 ±0,25 | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - -
29 | ±0,30 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | - | -
30 32 | ±0,35 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
34 35 | ±0,40 | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - - | - -
38 40 45 | ±0,45 | - - | 7,473 8,006 - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - -
50 | ±0,50 | - | 10,68 | - | 12,51 | - | - | - | - | - | - | - | - | - | - | - | -
54 55 58 59 60 | ±0,60 | - - 11,76 - - | - 12,01 - - 13,34 | - - - - - | - 14,13 - - 16,85 | - - - - - | - 16,01 - - 18,01 | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - -
62 63 64 65 68 70 | ±070 | - - - - 14,17 - | - - - 14,68 - 16,01 | - - - - 17,34 - | - - - 17,51 - 19,18 | - - - - - - | - - - 20,02 - - | - - - - - - | - - - - - | - - - - - - | - - - - - - | - - - - - - | - - - - - - | - - - - - - | - - - - - - | - - - - - - | - - - - - -
72 73 75 80 | ±0,80 | - - - - | - - 17,35 18,68 | - 18,86 - - | - - 20,85 22,52 | - 23,04 - - | 22,02 - 24,02 26,02 | - - 26,85 29,19 | - - - 32,02 | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - -
85 90 92 | ±0,90 | - - - | 20,02 21,35 - | - - - | 24,19 25,85 - | - - - | 28,02 30,02 - | 31,42 33,86 - | 34,59 37,86 - | 37,53 40,53 - | - 43,37 - | - - - | - - - | - - - | - - - | - - - | - - -
95 100 101 | ±1,0 | - - - | 22,68 24,20 24,57 | - - - | 27,52 29,19 - | - - - | 32,08 34,03 - | 36,20 38,43 - | 40,03 42,70 - | 43,35 46,54 - | 46,70 50,04 - | 49,54 53,21 - | - - - | - 56,04 - | - - - | - - - | - - -
105 110 | ±1,1 | - - | 25,35 26,69 | - - | 30,86 32,53 | - - | 36,03 38,03 | 40,87 43,00 | 45,37 48,04 | 49,54 52,54 | 53,38 56,71 | 56,88 60,55 | - - | 65,05 64,05 | - - | - - | - -

Наружный диаметр | Предельные отклонения по наружному диаметру | Теоретическая масса 1 м труб, кг при толщине стенки, мм
 |  | 6,00 ±0,60 | 7,50 ±0,75 | 10,0 ±1,00 | 11,5 ±1,10 | 12,5 ±1,20 | 14,0 ±1,4 | 15,0 ±1,5 | 17,5 ±1,75
120 | ±1,4 | - | - | 29,36 | - | - | - | 42,03 | 47,87
125 130 | ±1,5 | - - | - - | - 32,29 | - - | - - | - - | 44,04 46,04 | 50,21 -
135 140 | ±1,6 | - - | - - | - 34,69 | - - | - - | - - | - 50,04 | 54,88 -
145 150 | ±1,7 | - - | - - | - 37,36 | - - | - - | - - | - 54,04 | 59,45 -
155 160 | ±1,8 ±1,9 | - - | - - | - 40,03 | - - | - - | - - | - 58,05 | 64,22 -

Наружный диаметр | Предельные отклонения по наружному диаметру | Теоретическая масса 1 м труб, кг при толщине стенки, мм
 |  | 20,0 ±2,00 | 22,5 ±2,25 | 25,0 ±2,50 | 27,5 ±2,75 | 30,0 ±3,00 | 32,5 ±3,25 | 35,0 ±3,50 | 37,5 ±3,75
120 | ±1,4 | 53,38 | 58,55 | 63,38 | 67,89 | 72,06 | - | - | -
125 130 | ±1,5 | 56,04 58,71 | 61,55 - | 66,72 70,06 | 71,56 75,23 | 76,06 80,06 | - - | - - | - -
135 140 | ±1,6 | - 64,05 | 67,55 - | - 76,73 | 73,98 - | - 88,07 | - - | - - | - 102,6
145 150 | ±1,7 | - 69,39 | 73,56 - | - 88,40 | 86,24 - | - 96,08 | - - | - - | 107,6 -
155 160 | ±1,8 ±1,9 | - 74,73 | 79,56 - | - 90,07 | 93,57 - | - 104,1 | - - | - - | - -

1.2.3. По длине трубы изготовляют:

а) немерной длины от 1 до 6 м.

б) мерной длины или кратной мерной длины в пределах немерной длины — тянутые и холоднокатаные;

1.2.4. Условные обозначения труб проставляют по схеме:

Труба Х

Способ изготовления

КР

Х

Х

…

ХХ

…

…

ГОСТ 494-90

Форма сечения

Точность изготовления

Состояние

Размеры

Длина

Марка

Особые условия

Обозначение стандарта

при следующих сокращениях:

Способ изготовления: тянутая, холоднокатаная -Д

прессованная -Г

Форма сечения: круглая -КР

Точность изготовления: нормальная -Н

повышенная -П

высокая -А

Состояние: мягкое -М

мягкое повышенной пластичности -Л

четвертьтвердое -Ч

полутвердое -П

полутвердое повышенной пластичности -И

Длина: немерная -НД.

кратная мерной -КД

в бухтах -БТ

Особые условия: трубы повышенной точности по кривизне -Т

трубы высокой точности по кривизне -К

трубы антимагнитные -А

Примечание. Знак X ставится вместо отсутствующих данных, кроме обозначения длины и особых условий.

Примеры условного обозначения труб:

Труба тянутая, круглая, нормальной точности изготовления, мягкая, наружным диаметром 28 мм и толщиной стенки 3 мм, немерной длины из латуни марки Л63:

Труба ДКРНМ 28X3 НД Л63 ГОСТ 494-90

Труба прессованная, круглая, наружным диаметром 60 мм, внутренним диаметром 40 мм, длиной 3000 мм из латуни марки Л60:

Труба ГКРХХ 60X40X3000 Л60 ГОСТ 494-90

1.3. Характеристики

1.3.1. Базовое исполнение

1.3.1.1. Тянутые и холоднокатаные трубы изготовляют в мягком, четвертьтвердом и полутвердом состояниях (со снятыми внутренними растягивающими напряжениями).

1.3.1.2. Механические свойства труб:

Способ изготовления | Марка латуни | Состояние материала | Временное сопротивление σВ, МПа (кгс/мм2) | Относительное удлинение после разрыва δ10, %
 |  |  | Не менее
Тянутые и холоднокатаные | Л63 | Мягкое Четвертьтвердое Полутвердое | 290 (30) 330 (34) 370 (38) | 40 30 25
 | Л68 | Мягкое Полутвердое | 290 (30) 340 (35) | 40 35
прессованные | Л60 Л63 ЛС59-1 ЛЖМц59-1-1 | - | 340 (35) 270 (28) 390 (40) 430 (44) | 20 38 20 28

1.3.1.3. Трубы должны быть герметичными.


Трубы медные ГОСТ 617-90

Стандарт распространяется на медные круглые тянутые, холоднокатаные и прессованные трубы общего назначения.

1.Технические требования

1.1. Трубы изготовляют из меди марок М1, М1р, М2, М2р, М3, М3р с химическим составом по ГОСТ 859-78, томпака марки Л96 с химическим составом по ГОСТ 15527-70.

Трубы для токопроводящих изделий изготовляют из меди марок М1 и М2.

Трубы из томпака марки Л96 изготовляют диаметром до 30 мм включительно тянутыми и холоднокатаными.

1.2. Основные параметры и размеры

1.2.1. Наружный диаметр, толщина стенки тянутых и холоднокатаных труб и предельные отклонения по ним должны соответствовать приведенным в таблице:

Наружный диаметр, мм | Предельные отклонения по наружному диаметру, мм | Теоретическая масса 1 м трубы, кг, при толщине стенки, мм
 |  | 0,8 ±0,08 | 1,0 ±0,10 | 1,2 ±0,12 | 1,5 ±0,15 | 2,0 ±0,20 | 2,5 ±0,25 | 3,0 ±0,25 | 3,5 ±0,30 | 4,0 ±0,35 | 4,5 ±0,35 | 5,0 ±0,40 | 6,0 ±0,50 | 7,0 ±0,60 | 8,0 ±0,60 | 10,0 ±0,75
3 4 5 6 7 8 9 10 | -0,15 | 0,049 0,072 0,094 0,116 0,139 0,161 0,183 0,206 | - 0,084 0,112 0,140 0,168 0,196 0,224 0,252 | - - 0,127 0,161 - 0,228 - 0,295 | - - - 0,189 0,231 0,272 0,314 0,356 | - - - 0,224 - 0,335 0,391 0,447 | - - - - - - 0,454 - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - -
11 12 13 14 15 16 17 18 | -0,20 | - 0,250 - - - 0,340 - - | - 0,307 0,335 0,363 0,391 0,419 0,447 0,475 | - 0,362 - - - 0,496 - - | 0,398 0,440 0,482 0,524 0,566 0,608 - 0,692 | 0,503 0,559 0,615 0,671 - 0,782 0,838 0,894 | 0,594 - 0,734 0,803 0,873 - - - | 0,671 - 0,838 0,992 - 1,090 - 1,258 | - - - - 1,125 - - 1,418 | - - - - - 1,341 - 1,565 | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - - | - - - - - - - -
19 21 22 23 24 25 26 28 30 | -0,24 | - - - - - - - - - - | 0,503 0,531 - 0,587 - 0,643 0,671 0,699 0,755 0,810 | - 0,630 - 0,697 - - 0,798 - 0,899 - | 0,734 0,776 - 0,859 0,901 0,943 0,985 1,026 1,111 1,198 | 0,950 1,006 - 1,118 - 1,230 1,286 1,341 1,453 1,565 | - 1,223 - 1,362 - 1,502 1,572 1,642 - 1,921 | - 1,425 1,510 1,593 - 1,761 1,844 1,928 2,096 2,264 | - - - - - - 2,103 - - 2,592 | - 1,789 - 2,012 - 2,236 - - - - | - - - - 2,326 - - - - - | - 2,096 - 2,375 - 2,655 2,795 2,934 3,214 3,493 | - - - 2,684 - 3,019 3,187 3,354 - - | - - - - - 3,326 - 3,717 - - | - - - - - - - - - - | - - - - - - - - - -
32 33 34 35 36 37 38 40 42 45 48 | -0,30 -0,30 | - - - - - - - - - - - | 0,866 - 0,922 0,950 - - 1,034 1,090 1,146 1,230 - | 1,033 - - 1,134 1,167 - - - 1,368 - - | 1,279 - 1,362 1,404 1,146 - 1,530 1,614 1,698 1,823 1,949 | 1,677 - 1,788 - 1,900 - - 2,123 2,236 2,403 2,571 | 2,061 - 2,201 2,271 2,340 - 2,480 2,620 2,760 2,969 - | 2,431 2,516 2,599 - 2,767 2,852 2,934 3,102 - 3,521 3,773 | - 2,885 2,983 - - - - - - 4,059 - | 3,130 - 3,354 - 3,577 - 3,801 4,024 - - 4,918 | 3,458 - 3,710 - - - - - - - - | 3,773 - 4,052 4,192 4,332 - - 4,890 5,170 5,589 6,008 | - - 4,695 - - - - - - - - | - - - - 5,676 - - 6,456 - - - | - - - - - - - - - - - | - - 6,707 - - - - 8,384 - - -
50 53 55 58 60 63 65 68 70 75 76 | -0,40 | - - - - - - - - - - - | 1,368 - 1,509 - 1,649 - - - - - - | - - - - - - - - - - - | 2,033 2,159 2,243 - 2,452 2,578 - - 2,871 3,081 - | 2,683 2,850 2,962 - 3,242 3,409 3,521 - 3,801 4,080 - | 3,319 - 3,668 3,877 4,017 2,227 4,367 - 4,716 5,065 - | 3,940 4,192 4,360 - 4,779 5,030 5,198 - 5,617 6,036 6,120 | - 4,842 5,037 5,331 5,256 - 6,015 - 6,504 6,996 - | 5,142 5,477 5,701 6,036 6,260 6,595 - 7,154 7,378 9,937 8,048 | - - 6,351 6,728 - - - - - - - | 6,288 - 6,986 - 7,685 8,104 8,384 - 9,082 9,781 - | - - - 8,728 - 9,558 - - - - - | - - - - - 10,96 11,35 - - - - | - - - - - - - - - - - | - - - - - - 15,37 - - - -
80 85 90 95 96 100 | -0,50 | - - - - - - | - - - - - - | - - - - - - | 3,291 3,500 3,710 3,919 - 4,129 | 4,360 4,639 - 5,198 - 5,477 | 5,415 5,764 6,113 6,462 - 6,812 | 6,456 - - 7,713 7,797 8,131 | - 7,972 8,461 - - 9,439 | 8,496 9,054 - - - 10,73 | - 10,12 10,75 - - - | 10,48 11,18 11,88 12,58 - 13,27 | 12,41 - - - - 15,76 | - 15,26 - - - 18,19 | 16,10 -- - - - 20,57 | - 20,96 - - - 20,15
104 105 106 107 108 110 114 115 116 120 | ±0,30 | - - - - - - - - - - | - - - - - - - - - - | - - - - - - - - - - | - - - - - - - - - - | 5,701 - - - - - 6,260 - - - | - 7,161 - - - - - 7,860 - - | - - 8,635 - - - - - 9,470 - | - - - 10,12 - - - - - - | - - - - 11,63 - - - - - | - - - - - - - - - - | - - - - - 14,67 - - - 16,07 | - - - - - - - - - - | - - - - - - 20,93 - - - | - - - - - - - - - - | - - - - - 27,95 - - - 30,74

ГОСТ предусматривает и другие размеры труб с диаметром до 360 мм включительно.

1.2.2 Наружный диаметр, толщина стенки прессованных труб и предельные отклонения по ним:

Наружный диаметр, мм | Предельные отклонения по наружному диаметру, мм | Теоретическая масса 1 м трубы, кг, при толщине стенки, мм
 |  | 5,0 ±0,5 | 6,0 ±0,6 | 7,0 ±0,7 | 7,5 ±0,75 | 8,0 ±0,8 | 8,5 ±0,85 | 10,0 ±1,0 | 12,5 ±1,2 | 15,0 ±1,4 | 17,5 ±1,6 | 20,0 ±1,8 | 22,5 ±1,8 | 25,0 ±2,0 | 27,5 ±2,2 | 30,0 ±2,4
30 32 34 36 | ±0,35 | 3,493 3,772 - 4,331 | - 4,359 4,695 - | - - - 5,673 | - - - - | - - - - | - - - - | - - 6,707 - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - -
38 40 42 44 45 | ±0,4 | - 4,890 - 5,452 5,589 | 5,365 - 6,036 - - | - 6,465 - 7,242 - | - 6,811 - - - | - - 7,601 - - | - 7,482 - - - | - 8,383 - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - - | - - - - -
46 50 | ±0,5 | - 6,287 | - - | - - | - 8,907 | 8,495 - | - - | 10,06 11,18 | - 13,10 | - 14,67 | - - | - - | - - | - - | - - | - -
55 60 | ±0,6 | 6,986 7,685 | - - | - - | 9,955 11,00 | - - | - - | 12,58 13,97 | 14,85 16,59 | 16,77 18,86 | - - | - - | - - | - - | - - | - -
65 70 | ±0,7 | 8,383 9,082 | - - | - - | 12,05 13,10 | - - | - - | 15,37 16,77 | 18,34 20,09 | 20,96 23,05 | - - | - - | - - | - - | - - | - -
75 80 | ±0,8 | - - | - - | - - | 14,15 - | - - | - - | 18,16 19,56 | 21,83 23,58 | 25,15 27,25 | 28,12 30,56 | - 33,53 | - - | - - | - - | - -
85 90 | ±0,9 | - - | - - | - - | - 17,29 | - - | - - | 20,90 22,36 | 25,32 27,07 | 29,34 31,44 | 33,01 35,45 | 26,33 39,12 | 39,30 42,44 | - 45,41 | - - | - -
95 100 105 | ±1,0 | - - - | - - - | - - - | 18,34 - - | - - - | - - - | 23,75 25,15 - | 28,85 30,56 32,31 | 33,53 35,63 37,72 | 37,90 40,34 42,79 | 41,92 44,71 47,52 | 45,58 48,73 51,87 | 48,90 52,40 55,89 | 51,87 55,71 59,56 | - 58,68 62,87
110 | ±1,1 | - | - | - | - | - | - | 27,94 | 34,06 | 39,82 | 45,23 | 50,30 | 55,02 | 59,38 | 63,40 | 67,07
115 120 | ±1,2 | - - | - - | - - | - - | - - | - - | - 30,74 | 35,80 - | 41,92 44,01 | 47,68 50,13 | 53,09 55,89 | 58,16 61,30 | 62,87 6637 | 67,34 71,08 | 71,26 73,45

ГОСТ предусматривает и другие размеры труб с диаметром до 280 мм включительно.

1.2.3. По длине трубы изготовляют:

немерной длины:

от 1,5 до 6 м — тянутые и холоднокатаные;

от 1 до 6 м — прессованные.

мерной длины или кратной мерной длины — в пределах немерной длины — тянутые и холоднокатаные;

Условные обозначения труб проставляют по схеме

Труба Х

Способ изготовления

КР

Х

Х

…

ХХ

…

…

ГОСТ 617

Форма сечения

Точность изготовления

Состояние

Размеры

Длина

Марка

Особые условия

Обозначение стандарта

при следующих сокращениях:

Способ изготовления: тянутая, холоднокатаная - Д

прессованная - Г

Форма сечения: круглая - КР

Точность изготовления: нормальная - Н

повышенная - П

Состояние: мягкое - М

полутвердое - П

твердое - Т

мягкое повышенной пластичности - Л

полутвердое повышенной прочности - Р

твердое повышенной прочности - Ч

Длина: немерная - НД

кратная мерной - КД

в бухтах - БТ

Особые условия: трубы в бухтах увеличенной длины - У

трубы повышенной точности по длине - Б

трубы повышенной точности по кривизне - К

Примечание. Знак X ставится вместо отсутствующих данных кроме обозначения длины и особых условий.

Примеры условного обозначения:

Труба тянутая, круглая, нормальной точности изготовления, мягкая, наружным диаметром 28 мм и толщиной стенки 3 мм, длиной 3000 мм, повышенной точности по длине, из меди марки М2:

Труба ДКРНМ 28X3X3000 М2 Б ГОСТ 617-90

Труба прессованная, круглая, наружным диаметром 90 мм и внутренним диаметром 60 мм, немерной длины, из меди марки М3:

Труба ГКРХХ 90X60 НД М3 ГОСТ 617-90

1.3. Характеристики

1.3.1.Тянутые и холоднокатаные трубы изготовляют в мягком и твердом состояниях.

1.3.2. Механические свойства труб:

Способ изготовления | Состояние материала | Временное сопротивление σВ, МПа (кгс/мм2) Не менее | Относительное удлинение после разрыва, %
 |  |  | δ5 | δ10
 |  |  | Не менее
Тянутые и холоднокатаные | Мягкое Полутвердое Твердое | 200 (20) 240 (25) 280 (29) | 38 10 3 | 35 8 2
Прессованные диаметром: До 200 мм Св. 200 мм | - | 190 (19) 180 (18) | 32 32 | 30 30

1.3.3. Трубы должны быть герметичными.


Трубы прессованные из алюминия и алюминиевых сплавов ГОСТ 18482-79

Стандарт распространяется на прессованные трубы из алюминия и алюминиевых сплавов, предназначенные для нужд народного хозяйства и экспорта.

Трубы изготовляют из алюминия марок А7, А6, А5 с химическим составом по ГОСТ 11069–74, трубы из алюминия марок АДОО АДО, АД1, АДС, АД и алюминиевых сплавов марок АМц, АМцС, АМг2, АМг3, АМг3С, АМг5, АМг6, АД31, АД35, АВ, Д1, Д16, АК6, В95, 1915, 1925, 1925С с химическим составом по ГОСТ 4784–74, алюминиевого сплава марки ВД1 с химическим составом по ГОСТ 1131–76 и алюминиевого сплава 1955 по нормативно-технической документации.

1. Классификация

1.1. Трубы подразделяют:

по форме

круглые и фасонные;

по толщине стенки

круглые тонкостенные – с толщиной стенки до 5,0 мм включительно;

круглые толстостенные – с толщиной стенки свыше 5,0 мм;

по состоянию материала

без термической обработки (горячепрессованные) – обозначаются маркой сплава без дополнительных знаков;

отожженные – М;

закаленные и естественно состаренные – Т;

закаленные и искусственно состаренные – Т1.

2. Сортамент

2.1. Размеры круглых труб (наружный диаметр и толщина стенки) и предельные отклонения по ним, а также теоретическая масса 1 м труб должна соответствовать указанным в таблице

Наружный диаметр, мм |  | Теоретическая масса 1 м труб, кг, при толщине стенки, мм
Номин. | Пред. откл. | 1,5±0,30 | 2,0±0,40 | 2,5±0,40 | 3,0±0,40 | 3,5±0,40 | 4,0±0,45 | 5,0±0,50 | 6,0±0,60 | 7,0±0,70 | 7,5±0,75 | 8,0±0,80 | 10,0±1,0
18 20 22 25 28 30 32 35 38 40 42 45 48 50 | ±0,5 | 0,222 0,248 0,275 0,316 0,356 0,383 0,410 0,450 0,490 0,517 0,544 0,584 0,624 0,651 | - 0,322 0,358 0,412 0,466 0,501 0,537 0,591 0,645 0,680 0,716 0,770 0,824 0,859 | - 0,392 0,436 0,504 0,571 0,615 0,660 0,727 0,795 0,839 0,884 0,951 1,018 1,063 | - - 0,510 0,591 0671 0,725 0,779 0,859 0,940 0,994 1,047 1,128 1,209 1,262 | - - 0,580 0,674 0,768 0,830 0,893 0,987 1,081 1,144 1,206 1,300 1,394 1,457 | - - - 0,752 0,859 0,931 1,003 1,110 1,218 1,289 1,361 1,468 1,576 1,647 | - - - 0,895 1,030 1,119 1,209 1,343 1,477 1,567 1,656 1,791 1,925 2,014 | - - - - 1,182 1,289 1,397 1,558 1,719 1,826 1,934 2,095 2,256 2,364 | - - - - - 1,441 1,567 1,755 1,943 2,068 2,194 2,382 2,570 2,695 | - - - - - 1,511 1,645 1,847 2,048 2,182 2,317 2,518 2,719 2,854 | - - - - - - 1,719 1,934 2,149 2,292 2,435 2,650 2,855 3,008 | - - - - - - - 2,238 2,507 2,686 2,865 3,134 3,402 3,581
52 55 58 60 | ±0,6 | - - - - | 0,895 0,949 1,003 1,039 | 1,080 1,175 1,242 1,287 | 1,316 1,397 1,477 1,531 | 1,520 1,614 1,708 1,771 | 1,719 1,826 1,934 2,006 | 2,104 2,239 2,737 2,462 | 2,471 2,632 2,793 2,901 | 2,820 3,008 3,196 3,322 | 2,988 3,190 3,391 3,525 | 3,152 3,366 3,581 3,725 | 3,760 4,029 4,298 4,477
70 | ±0,7 | - | 1,218 | 1,511 | 1,800 | 2,084 | 2,364 | 2,910 | 3,438 | 3,948 | 4,197 | 4,441 | 5,372
80 | ±0,8 | - | - | 1,735 | 2,068 | 2,397 | 2,722 | 3,358 | 3,975 | 4,575 | 4,863 | 5,157 | 6,267
90 | ±0,9 | - | - | 1,359 | 2,337 | 2,711 | 3,080 | 3,805 | 4,513 | 5,202 | 5,540 | 5,873 | 7,163
100 110 | ±1,0 | - - | - - | - - | 2,605 - | 3,024 3,337 | 3,436 3,796 | 4,252 4,701 | 5,050 5,587 | 5,829 6,455 | 6,211 6,883 | 6,590 7,306 | 8,058 8,953
120 | ±1,2 | - | - | - | - | - | 1,154 | 5,148 | 6,124 | 7,082 | 7,554 | 8,022 | 9,849
130 | ±1,3 | - | - | - | - | - | - | - | 6,661 | 7,709 | 8,226 | 8,739 | 10,744
140 | ±1,4 | - | - | - | - | - | - | - | - | - | - | - | 11,639
150 | ±1,5 | - | - | - | - | - | - | - | - | - | - | - | 12,535
160 | ±1,6 | - | - | - | - | - | - | - | - | - | - | - | 13,430
170 | ±1,7 | - | - | - | - | - | - | - | - | - | - | - | 14,326
180 | ±1,8 | - | - | - | - | - | - | - | - | - | - | - | 15,221
190 | ±1,9 | - | - | - | - | - | - | - | - | - | - | - | 16,116
200 | ±2,0 | - | - | - | - | - | - | - | - | - | - | - | 17,012
220 | ±2,2 | - | - | - | - | - | - | - | - | - | - | - | 18,802
240 | ±2,5 | - | - | - | - | - | - | - | - | - | - | - | 20,593
260 280 300 | ±2,8 | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | - - - | 22,388 24,174 -

Наружный диаметр, мм |  | Теоретическая масса 1 м труб, кг, при толщине стенки, мм
Номин. | Пред. откл. | 12,5±1,2 | 15,0±1,4 | 17,5±1,6 | 20,0±1,8 | 22,5±1,8 | 25,0±2,0 | 27,5±2,2 | 30,0±2,4 | 32,5±2,6 | 35,0±2,6 | 37,5±2,8 | 40,0±3,0
18 20 22 25 28 30 32 35 38 40 42 45 48 50 | ±0,5 | - - - - - - - - - 3,078 3,302 3,637 3,973 4,197 | - - - - - - - - - - - 4,029 4,432 4,701 | - - - - - - - - - - - - - 4,799 | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - - | - - - - - - - - - - - - - -
52 55 58 60 | ±0,6 | 4,421 4,736 5,092 5,316 | 4,969 5,372 5,775 6,044 | 5,406 5,876 6,346 6,659 | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - - | - - - -
70 | ±0,7 | 6,435 | 7,387 | 8,226 | 8,953 | - | - | - | - | - | - | - | -
80 | ±0,8 | 7,554 | 8,730 | 9,793 | 10,744 | 11,584 | 12,311 | 12,927 | - | - | - | - | -
90 | ±0,9 | 8,674 | 10,073 | 11,360 | 12,535 | 13,598 | 14,549 | 15,389 | - | - | - | - | -
100 110 | ±1,0 | 9,793 10,912 | 11,414 12,759 | 12,927 14,493 | 12,326 16,116 | 16,613 17,627 | 16,788 19,026 | 17,581 20,313 | 18,802 21,488 | 19,642 22,552 | - 23,503 | - 24,342 | - 25,070
120 | ±1,2 | 12,031 | 14,102 | 16,060 | 17,907 | 19,641 | 21,265 | 22,755 | 24,174 | 25,461 | 26,637 | 27,700 | 28,651
130 | ±1,3 | 13,150 | 15,445 | 17,627 | 19,698 | 21,656 | 23,503 | 25,238 | 26,860 | 28,371 | 29,770 | 31,057 | 32,233
140 | ±1,4 | 14,270 | 19,788 | 19,194 | 21,488 | 23,671 | 25,741 | 27,700 | 29,546 | 31,281 | 32,904 | 34,415 | 35,814
150 | ±1,5 | 15,389 | 18,131 | 20,761 | 23,279 | 25,685 | 27,980 | 30,162 | 32,233 | 34,191 | 36,038 | 37,773 | 39,395
160 | ±1,6 | 16,508 | 19,474 | 22,328 | 23,070 | 27,700 | 30,218 | 32,624 | 34,919 | 37,101 | 39,172 | 41,130 | 42,977
170 | ±1,7 | 17,267 | 20,817 | 23,895 | 26,860 | 29,714 | 32,456 | 35,087 | 37,605 | 40,011 | 42,305 | 44,488 | 46,558
180 | ±1,8 | 18,746 | 22,160 | 25,461 | 28,651 | 31,729 | 34,695 | 37,549 | 10,291 | 42,921 | 45,439 | 47,845 | 50,140
190 | ±1,9 | 19,866 | 23,503 | 27,028 | 30,442 | 33,435 | 36,933 | 40,011 | 42,977 | 45,831 | 48,573 | 51,203 | 53,721
200 | ±2,0 | 20,985 | 24,846 | 28,595 | 32,233 | 35,758 | 39,172 | 42,473 | 45,663 | 48,741 | 51,706 | 54,560 | 57,302
220 | ±2,2 | 23,223 | 27,532 | 31,729 | 35,814 | 39,787 | 43,648 | 47,398 | 51,035 | 54,560 | 57,974 | 61,276 | 64,465
240 | ±2,5 | 25,461 | 30,218 | 34,863 | 39,394 | 43,816 | 48,185 | 52,322 | 56,407 | 60,380 | 64,241 | 67,991 | 71,628
260 280 300 | ±2,8 | 27,700 29,938 - | 32,904 35,590 38,276 | 37,996 41,130 44,264 | 42,977 46,558 50,140 | 47,845 51,874 55,903 | 52,602 57,079 61,555 | 57,246 62,171 67,095 | 61,779 67,151 72,523 | 66,220 72,020 77,839 | 70,509 76,776 83,044 | 74,706 81,421 88,136 | 78,791 85,954 93,116

Наружный диаметр, мм |  | Теоретическая масса 1 м труб, кг, при толщине стенки, мм
Номин. | Пред. откл. | 1,5±0,30 | 2,0±0,30 | 2,5±0,30 | 3,0±0,30
12 13 14 16 18 20 | ±0,40 | 0,141 0,154 0,168 - - - | 0,179 0,197 0,215 0,251 0,286 0,322 | - 0,235 0,257 0,302 0,347 0,392 | - - 0,295 0,349 0,403 0,457
22 24 26 28 30 | +0,40 -0,60 | - - - - - | 0,358 0,394 0,430 0,466 0,501 | 0,436 0,481 0,526 0,571 0,615 | 0,510 0,564 0,618 0,671 0,725

2.2 Круглые трубы в зависимости от марки сплава и состояния материала изготовляют размеров:

Состояние материала труб | Марка алюминия или алюминиевого сплава | Наружный диаметр | Толщина стенки
 |  | мм, не менее
Без термической обработки | A7, A6, A5, AД00, АД0, АД1, АДС, АД, АВ, АМц, АМцС, 1915, 1925, 1955, АК6, АД31, AMг2, ВД1 | 18 | 1,5
 | AMг3, AMг3С, AMг6 | 25 | 2,5
 | AMг5 | 28 | 3,0
 | Д1, Д16, В95 | 25 | 5,0
Закаленное и естественно состаренное | АД31, АД35, АВ, АК6, 1915 | 18 | 1,5
 | 1925С | 30 | 3,0
 | 1925 | 40 | 12,5
 | Д1, Д16 | 25 | 5,0
Закаленное и искусственно состаренное | АВ | 25 | 3,0
 | АД31, АД35 | 20 | 2,0
 | АК6, В95 | 25 | 5,0
Отожженное | АMг3, AMг3С, AMг6 | 25 | 2,5
 | АMг5 | 28 | 3,0

2.3. Трубы изготовляют длиной от 1 до 6 м.

2.3.1. Трубы изготовляют в отрезках немерной, мерной или кратной мерной длины в пределах размеров, указанных в п. 2.3.

Трубы мерной или кратной мерной длины изготовляют с интервалом в 500 мм.

2.3.2 Трубы из алюминия АД0, АД1, АД00, А5, А6, А7 и алюминиевых сплавов марок АМц, АМцС и 1955 изготовляют в бухтах.

2.4. Теоретическая масса 1 м трубы вычислена по номинальному диаметру и номинальной толщине стенки. При определении теоретической массы 1 м трубы за исходную величину принята плотность алюминиевого сплава марки В95, равная 2,85 г/см3.

Для вычисления теоретической массы других алюминиевых сплавов следует пользоваться переводными коэффициентами, указанными в справочном приложении.

Примеры условных обозначений

Труба круглая из алюминиевого сплава марки АК6, без термической обработки, с наружным диаметром 80 мм, толщиной стенки 15 мм, немерной длины:

Труба АК6 80X15 ГОСТ 18482-79

То же, в закаленном и естественно состаренном состоянии, длиной 2000 мм:

Труба А К6.Т 80X15X2000 ГОСТ 18482-79

Труба фасонная из алюминиевого сплава марки АК6, без термической обработки, длиной кратной (КД) 2000 мм:

Труба А К6 (шифр)Х2000 КД ГОСТ 18482-79

Труба круглая из алюминиевого сплава марки АМц, без термической обработки, с наружным диаметром 20 мм, толщиной стенки 3 мм, немерной длины в бухте:

Труба АМц 20ХЗХБТ ГОСТ 18482-79

То же, длиной 110000 мм:

Труба АМц 20ХЗХ110000 ГОСТ 18482-79

3. Технические требования

3.2 Механические свойства труб при растяжении должны соответствовать таблице

Марка сплава | Состояние материала при изготовлении | Состояние материала при испытании | Толщина стенки, мм | Временное сопротивление σВ, МПа, (кгс/мм2) | Предел текучести σ0,2, МПа, (кгс/мм2) | Относительное удлинение δ, %
 |  |  |  | Не менее
А7, А6, А5, АД00, АД0, АД1, АДС, АД | Без термической обработки | Отожженный | Всех толщин | 60(6) | - | 20
АМц, АМцС | Без термической обработки | Отожженный | Всех толщин | 100 (10) | - | 12
AMг2 | Без термической обработки | Отожженный | Всех толщин | 155 (16) | 60 (6) | 10
AMг3 AMг3C | Без термической обработки. Отожженный | Отожженный | От 2,5 до 40,0 | 180 (18) | 70 (7) | 15
AMг5 | Без термической обработки. Отожженный | Отожженный | От 2,5 до 40,0 | 235 (26) | 110 (11) | 15
AMг6 | Без термической обработки. Отожженный | Отожженный | От 2,5 до 40,0 | 315 (32) | 145 (15) | 15
АД31 | Без термической обработки. Закаленный и естественно состаренный | Закаленный и естественно состаренный | Всех толщин | 130 (13) | 60 (6) | 12
 | Закаленный и искусственно состаренный | Закаленный и искусственно состаренный | От 2,0 до 40,0 | 180 (18,5) | 120 (12) | 10
АД35 | Закаленный и естественно состаренный | Закаленный и естественно состаренный | Всех толщин | 200 (20,0) | 100 (10) | 14
 | Закаленный и искусственно состаренный | Закаленный и искусственно состаренный | От 2,0 до 40,0 | 270 (27,5) | 200 (20,5) | 10
АВ | Без термической обработки Закаленный и естественно состаренный | Закаленный и естественно состаренный | Всех толщин | 210 (21) | 110 (11) | 14
 | Закаленный и искусственно состаренный | Закаленный и искусственно состаренный | От 3,0 до 40,0 | 310 (31,5) | 225 (23) | 8
Д1 | Без термической обработки | Закаленный и естественно состаренный | От 3,0 до 40,0 Св 4,0 до 20,0 Св 20,0 до 40,0 | 335 (34) 355 (36) 375 (38) | - 195 (20) 215 (22) | 10 12 10
 | Закаленный и естественно состаренный | Закаленный и естественно состаренный | От 3,0 до 4,0 Св 4,0 до 20,0 Св 20,0 до 40,0 | 335 (34) 355 (36) 375 (38) | - 195 (20) 215 (22) | 10 12 10
Д16 | Без термической обработки | Закаленный и естественно состаренный | От 3,0 до 4,0 Св 4,0 до 20,0 Св 20,0 до 40,0 | 375 (38) 390 (40) 420 (43) | - 255 (26) 275 (28) | 10 12 10
 | Закаленный и естественно состаренный |  | От 3,0 до 4,0 Св 4,0 до 20,0 Св 20,0 до 40,0 | 375 (38) 390 (40) 420 (43) | - | 10 12 10
АК6 | Без термической обработки | Закаленный и искусственно состаренный | От 5,0 до 40,0 | 355 (36) | - - | 10
 | Закаленный и естественно состаренный | Закаленный и естественно состаренный | До 5,0 включ Св 5,0 до 40,0 | 285 (29) 315 (32) | - | 8 10
 | Закаленный и искусственно состаренный | Закаленный и искусственно состаренный | От 5,0 до 40,0 | 355 (36) | 375 (38) 400 (41) | 10
В95 | Без термической обработки | Закаленный и искусственно состаренный | От 5,0 до 20,0 От 20,0 до 40,0 | 490 (50) 510 (52) | 375 (38) 400 (41) | 7 5
 | Закаленный и искусственно состаренный | Закаленный и искусственно состаренный | От 5,0 до 20,0 От 20,0 до 40,0 | 490 (50) 510 (52) | 375 (38) 400 (41) | 7 5
1915 | Без термической обработки | Горячепрессованный с естественным старением в течение 30 - 35 сут | Всех толщин | 315 (32) | 195 (20) | 10
 | Без термической обработки | Горячепрессованный с естественным старением в течение 2 – 4 сут |  | 267 (27) | 155 (16) | 10
 | Закаленный и естественно состаренный | Закаленный и естественно состаренный в течение 30 – 35 сут |  | 355 (36) | 215 (22) | 10
 | Закаленный и естественно состаренный | Закаленный и естественно состаренный в течение 2 – 4 сут |  | 275 (28) | 165 (17) | 10
1925С | Закаленный и естественно состаренный | Закаленный и естественно состаренный в течение 30 – 35 сут | Всех толщин | 310 (31,5) | 200 (20,5) | 10
1925 | Без термической обработки | Горячепрессованный с естественным старением в течение 30 - 35 сут | Всех толщин | 335 (34) | 195 (20) | 10
 | Без термической обработки | Горячепрессованный с естественным старением в течение 2 – 4 сут |  | 245 (25) | 145 (15) | 10
 | Закаленный и естественно состаренный | Закаленный и естественно состаренный в течение 30 – 35 сут | От 12,5 до 40,0 | 335 (34) | 195 (20) | 10
1925 | Закаленный и естественно состаренный | Закаленный и естественно состаренный в течение 2 – 4 сут | От 12,5 до 40,0 | 255 (26) | 155 (16) | 10
1955 | Без термической обработки | Горячепрессованный с естественным старением в течение 90 сут | От 1,5 до 10,0 | 333 (34) | 196 (20) | 10
 |  | Горячепрессованный с естественным старением в течение 2 – 4 сут | От 1,5 до 10,0 | 235 (24) | 147 (15) | 10
ВД1 | Без термической обработки | Закаленный и естественно состаренный | До 5 включ Св 5,0 до 20,0 Св 20,0 до 40,0 | 335 (34) 345 (35) 355 (36) | - - - | 10 8 8

Переводные коэффициенты для вычисления теоретической линейной плотности 1 м труб из алюминия и алюминиевых сплавов

Для алюминия всех марок -0,950

Для сплава марки АМц -0,958

АМцС -0,958

АД31 -0,950

АД35 -0,948

AMг2 -0,940

AMг3 -0,937

AMг3C -0,937

AMг5 -0,930

AMг6 -0,926

АВ -0,947

АД1 -0,982

АД16 -0,976

АК6 -0,964

1915 -0,972

1925 -0,972

1925С -0,972

1955 -0,972

ВД1 -0,982


Фольга медная рулонная для технических целей ГОСТ 5638-75

Стандарт распространяется на холоднокатаную фольгу из меди, предназначенную для применения в приборостроении и других отраслях промышленности.

Фольгу изготовляют из меди марок М1 и М2 с химическим составом по ГОСТ 859-78.

1. Сортамент

1.1. Толщина и ширина фольги и предельные отклонения по ним:

Толщина фольги | Предельные отклонения по толщине |  | Ширина фольги | Предельные отклонения по ширине
 | Нормальной точности | Повышенной точности
0,015 | ±0,002 | - | От 25 до 230 С градацией 5 мм | ±0,5
0,020 | +0,002 -0,004 | +0,002 -0,003
0,030 0,040 0,050 | +0,003 -0,007 | +0,002 -0,006

Примечание. Теоретическая масса 1 м2 фольги приведена в таблице:

Толщина, мм | Теоретическая масса 1 м2, г
0,015 0,020 0,030 0,040 0,050 | 133,5 178,0 267,0 356,0 445,0

Теоретическая масса фольги вычислена по номинальной толщине. Плотность меди принята равной 8,9 г/см3.

Условные обозначения фольги проставляются по схеме:

Фольга Д

Способ изготовления

ПР

Х

Т

…

НД

…

ГОСТ 5638-75

Форма сечения

Точность изготовления

Состояние

Размеры

Длина

Марка

Обозначение стандарта

При следующих сокращениях:

способ изготовления:

холоднодеформированная (холоднокатаная) -Д;

форма сечения:

прямоугольная -ПР;

точность изготовления:

нормальная -Н;

повышенная -П;

состояние:

твердое -Т;

длина:

немерная -НД.

Пример условного обозначения фольги холоднодеформированной, прямоугольного сечения, нормальной точности изготовления, твердой, толщиной 0,030 мм, шириной 100 мм, немерной длины, из меди марки М1:

Фольга ДПРНТ 0,030X100 НД М1 ГОСТ 5638-75.

2. Технические требования

2.1. Фольгу изготовляют твердой.

2.2. Временное сопротивление должно быть не менее 290 МПа (30 кгс/мм2).


ВК 6

ВК6 ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
94 | - | - | 6

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1519(155) | 14,6-15,0 | 88,5

Применяется:

для обработки материалов резанием – чистового и получистового точения, предварительного нарезания резьбы токарными резцами, получистового фрезерования сплошных поверхностей, рассверливания и растачивания отверстий, зенкерования серого чугуна, цветных металлов и их сплавов и неметаллических материалов;

для оснащения горного инструмента – вращательного бурения геологоразведочных, эксплуатационных и взрывных шпуров и скважин в монолитных и абразивных горных породах с коэффициентом крепости по шкале Протодьяконова до f = 8.

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – сухого волочения проволоки из стали, цветных металлов и их сплавов при небольшой степени обжатия; быстроизнашивающихся деталей машин, приборов и измерительного инструмента, работающих без ударных нагрузок.


ВК10

ВК10 ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
90 | - | - | 10

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1764 (180) | 14,2 - 14,6 | 87,0

Применяется:

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – волочения и калибровки прутков и труб из стали, цветных металлов и их сплавов при средней степени обжатия; быстроизнашивающихся деталей машин, приборов и измерительного инструмента, работающих при ударных нагрузках средней интенсивности.


ВК10-КС

ВК10-КС ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
90 | - | - | 10

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1862 (190) | 14,2-14,6 | 85,0

Применяется:

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – штамповки, высадки, обрезки углеродистых и качественных сталей при ударных нагрузках высокой интенсивности.


ВК10-ХОМ

ВК10-ХОМ ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
90 | - | - | 10

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1470 (150) | 14,3-14,7 | 89,0

Применяется:

для обработки материалов резанием – сверления, зенкерования, развертывания, фрезерования и зубофрезерования стали, чугуна, некоторых труднообрабатываемых материалов и неметаллов цельнотвердосплавным, мелкоразмерным инструментом.


ВК11-ВК

ВК11-ВК ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
89 | - | - | 11

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1862 (190) | 14,1-14,4 | 87,0

Применяется:

для оснащения горного инструмента – шарошечного бурения геологоразведочных, эксплуатационных и взрывных шпуров и скважин в вязких, средней твердости и твердых абразивных горных породах с коэффициентом крепости по шкале Протодьяконова f=10.


ВК15

ВК15 ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
85 | - | - | 15

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1862 (190) | 13,9-14,4 | 86,0

Применяется:

для обработки материалов резанием – режущего инструмента для обработки дерева;

для оснащения горного инструмента – ударно-поворотного, ударно-вращательного бурения шпуров и скважин в высшей степени крепких горных пород с коэффициентом крепости по шкале Протодьяконова до f = 20; обработка гранита и других горных пород при работе пневматическими молотками;

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – волочения и прессования прутков и труб из стали при повышенной степени обжатия; штамповки, высадки, обрезки, вытяжки углеродистых и качественных сталей при ударных нагрузках малой интенсивности.


ВК20

ВК20 ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
80 | - | - | 20

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
2058 (210) | 13,4-13,7 | 84,0

Применяется:

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – штамповки, высадки, обрезки углеродистых и качественных сталей при ударных нагрузках средней и высокой интенсивности.


ВК20-КС

ВК20-КС ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
80 | - | - | 20

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
2107 (215) | 13,4-13,7 | 82,0

Применяется:

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – штамповки, высадки, обрезки легированных и специальных сталей и сплавов при ударных нагрузках средней интенсивности.


ВК3

ВК3 ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
97 | - | - | 3

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1176(120) | 15,0-15,3 | 89,5

Применяется:

для обработки материалов резанием – чистового точения с малым сечением среза, окончательного нарезания резьбы, развёртывания отверстий и других аналогичных видов обработки серого чугуна, цветных металлов и их сплавов и неметаллических материалов (резины, фибры, пластмассы, стекла стеклопластиков и т.д.); резки листового стекла;

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – сухого волочения проволоки из стали, цветных металлов и их сплавов при небольшой степени обжатия; быстроизнашивающихся деталей машин, приборов и измерительного инструмента, работающих без ударных нагрузок.


ВК3-М

ВК3-М ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
97 | - | - | 3

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1176(120) | 15,0-15,3 | 91,0

Применяется:

для обработки материалов резанием – чистовой обработки (точения, растачивания, нарезания резьбы, развёртывания) твёрдых, легированных и отбеленных чугунов, цементированных и закалённых сталей, а также высокоабразивных неметаллических материалов;

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – сухого волочения проволоки из стали, цветных металлов и их сплавов при небольшой степени обжатия; быстроизнашивающихся деталей машин, приборов и измерительного инструмента, работающих без ударных нагрузок.


ВК4-В

ВК11-В ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
89 | - | - | 11

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1960 (200) | 14,1-14,4 | 86,0

Применяется:

для оснащения горного инструмента – ударно-поворотного, ударно-вращательного, вращательно-ударного бурения шпуров и скважин в очень крепких и абразивных горных породах с коэффициентом крепости по шкале Протодьяконова до f=18.


ВК4-В

ВК4-В ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
96 | - | - | 4

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1470 (150) | 14,9-15,2 | 88,0

Применяется:

для оснащения горного инструмента – бурения электро- и пневмосвёрлами углей, антрацитов, неокварцованных сланцев, калийных и каменных солей; бурения ручными и колонковыми электросверлами горных пород с коэффициентом крепости по шкале Протодьяконова до f= 8; армирования шарошечных долот.


ВК6-В

ВК6-В ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
94 | - | - | 6

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1666 (170) | 14,6-15,0 | 87,5

Применяется:

для оснащения горного инструмента – ударно-поворотного бурения шпуров в горных породах с коэффициентом крепости по шкале Протодьяконова f = 8. Зарубки крепких каменных углей с незначительным включением твердых пород.


ВК6-М

ВК6-М ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
94 | - | - | 6

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1421 (145) | 14,8-15,1 | 90,0

Применяется:

для обработки материалов резанием – получистовой обработки паропрочных сталей и сплавов, нержавеющих сталей аустенитного класса, специальных твёрдых чугунов, закалённого чугуна, твёрдой бронзы, сплавов лёгких металлов, абразивных неметаллических материалов, пластмасс, бумаги, стекла; обработки закалённых сталей, а также сырых углеродистых и легированных сталей при тонких сечениях среза на весьма малых скоростях резания;

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – сухого волочения проволоки из стали, цветных металлов и их сплавов при небольшой степени обжатия; быстроизнашивающихся деталей машин, приборов и измерительного инструмента, работающих без ударных нагрузок.


ВК6-ОМ

ВК6-ОМ ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
92 | - | 2 | 6

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1274 (130) | 14,7-15,0 | 90,5

Применяется:

для обработки материалов резанием – чистовой и получистовой обработки твёрдых, легированных и отбеленных чугунов, закалённых сталей и некоторых марок нержавеющих высокопрочных и жаропрочных сталей и сплавов, особенно сплавов на основе титана, вольфрама и молибдена (точения, растачивания, развёртывания, нарезания резьбы, шабровки).


ВК8

ВК8 ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
92 | - | - | 8

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1666 (170) | 14,5-14,8 | 88,0

Применяется:

для обработки материалов резанием – чернового точения при неравномерном сечении среза и прерывистом резании, строгании; чернового фрезерования, сверления, чернового рассверливания, чернового зенкерования серого чугуна, цветных металлов и их сплавов и неметаллических материалов; обработки нержавеющих высокопрочных и жаропрочных трудно обрабатываемых сталей и сплавов, в том числе сплавов титана;

для оснащения горного инструмента – вращательного бурения геологоразведочных, эксплуатационных и взрывных шпуров и скважин в трещиноватых абразивных горных породах с коэффициентом крепости по шкале Протодьяконова до f= 8. Распиловки мрамора и известняка, а также в камнерезных машинах;

для бесстружковой обработки металлов, быстроизнашивающихся деталей машин, приборов и приспособлений – волочения, калибровки и прессования прутков и труб из стали, цветных металлов и их сплавов; быстроизнашивающихся деталей машин, приборов и измерительного инструмента, работающих при небольших ударных нагрузках.


ВК8-В

ВК8-В ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
92 | - | - | 8

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1813 (185) | 14,4-14,8 | 86,5

Применяется:

для оснащения горного инструмента – ударно-поворотного, ударно-вращательного и вращательно-ударного бурения шпуров и скважин в крепких горных породах с коэффициентом крепости по шкале Протодьяконова до f=14; зарубки крепких каменных углей с включением твердых пород; обработки гранитов и подобных по крепости горных пород.


ВК8-ВК

ВК8-ВК ГОСТ 3882-74

Сплав вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
92 | - | - | 8

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1764 (180) | 14,5-14,8 | 87,5

Применяется:

для оснащения горного инструмента – шарошечного бурения геологоразведочных, эксплуатационных и взрывных скважин в крепких и очень крепких абразивных горных породах с коэффициентом крепости по шкале Протодьяконова до f=18.


Т14К8

Т14К8 ГОСТ 3882-74

Сплав титано-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
78 | 14 | - | 8

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1274 (130) | 11,2-11,6 | 89,5

Применяется:

для обработки материалов резанием – чернового точения при неравномерном сечении среза и непрерывном резании, получистового и чистового точения при прерывистом резании; чернового фрезерования сплошных поверхностей; рассверливания литых и кованых отверстий, чернового зенкерования и других подобных видов обработки углеродистых и легированных сталей.


Т15К6

Т15К6 ГОСТ 3882-74

Сплав титано-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
79 | 15 | - | 6

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1176 (120) | 11,1-11,6 | 90,0

Применяется:

для обработки материалов резанием – получернового точения при непрерывном резании, чистового точения при прерывистом резании, нарезания резьбы токарными резцами и вращающимися головками, получистового и чистового фрезерования сплошных поверхностей, рассверливания и растачивания предварительно обработанных отверстий, чистового зенкерования, развертывания и других аналогичных видов обработки углеродистых и легированных сталей.


Т30К4

Т30К4 ГОСТ 3882-74

Сплав титано-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
66 | 30 | - | 4

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
980 (100) | 9,5 - 9,8 | 92,0

Применяется:

для обработки материалов резанием – чистового точения с малым сечением среза (типа алмазной обработки); нарезания резьбы и развертывания отверстий незакалённых и закаленных углеродистых сталей.


Т5К10

Т5К10 ГОСТ 3882-74

Сплав титано-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
83 | 5 | - | 12

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1421 (145) | 12,5-13,1 | 88,5

Применяется:

для обработки материалов резанием – чернового точения при неравномерном сечении среза и прерывистом резании, фасонного точения, отрезки токарными резцами; чистового строгания; чернового фрезерования прерывистых поверхностей и других видов обработки углеродистых и легированных сталей, преимущественно в виде поковок, штамповок и отливок по корке и окалине.


Т8К7

Т8К7 ГОСТ 3882-74

Сплав титано-тантало-вольфрамовой группы.

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1519 (155) | 12,8-13,1 | 90,5

Применяется:

для обработки материалов резанием – при фрезеровании труднообрабатываемых чугунов.


ТТ10К8-Б

ТТ10К8-Б ГОСТ 3882-74

Сплав титано-тантало-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
82 | 3 | 7 | 8

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1617 (165) | 13,5-13,8 | 89,0

Применяется:

для обработки материалов резанием – черновой и получистовой обработки некоторых марок труднообрабатываемых материалов, нержавеющих сталей аустенитного класса, маломагнитных сталей и жаропрочных сталей и сплавов, в том числе титановых.


ТТ20К9

ТТ20К9 ГОСТ 3882-74

Сплав титано-тантало-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
67 | 9,4 | 14,1 | 9,5

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1470(150) | 12,0-12,5 | 91,0

Применяется:

для обработки материалов резанием – фрезерования стали, особенно фрезерования глубоких пазов и других видов обработки, предъявляющих повышенные требования к сопротивлению сплава тепловым и механическим циклическим нагрузкам.


ТТ7К12

ТТ7К12 ГОСТ 3882-74

Сплав титано-тантало-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
81 | 4 | 3 | 12

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1666 (170) | 13,0-13,3 | 87,0

Применяется:

для обработки материалов резанием – тяжелого чернового точения стальных поковок, штамповок и отливок по корке с раковинами при наличии песка, шлака и различных неметаллических включений, при равномерном или неравномерном сечении среза и наличии ударов. Всех видов строгания углеродистых и легированных сталей; сверления отверстий в стали; тяжелого чернового фрезерования и углеродистых и легированных сталей.


ТТ8К6

ТТ8К6 ГОСТ 3882-74

Сплав титано-тантало-вольфрамовой группы.

Массовая доля основных компонентов в смеси порошков, %
Карбид вольфрама | Карбид титана | Карбид тантала | Кобальт
84 | 8 | 2 | 6

Предел прочности при изгибе, Н/мм2 (кгс/мм2), не менее | Плотность, х103 кг/м2 (г/см2) | Твёрдость, HRA, не менее
1323 (135) | 12,8-13,3 | 90,5

Применяется:

для обработки материалов резанием – чистового и получистового точения, растачивания, фрезерования и сверления серого и ковкого чугуна, а также отбеленного чугуна; непрерывного точения с небольшими сечениями среза стального литья, высокопрочных, нержавеющих сталей, в том числе и закалённых; обработки сплавов цветных металлов и некоторых марок титановых сплавов при резании с малыми и средними сечениями среза.


ПК10

ПК10 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | - | - | - | - | - | - | - | - | 2

При необходимости легирования серой массовую долю серы указывают в нормативно-технической документации на конкретное изделие или на чертеже конструкторской документации.

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 6,8 7,2 7,6 | 400 500 650 800 900 | 100 140 180 220 260 | 2 3 4 6 20

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит | Включения перлита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10-6,0 | Ж-6,0; СП10-60; ПЖ10-60;ЖКО; 3-6,1; ПК10К-62; Ж-6,2; Ж-62; Ж10-63; Ж20-62; ПЖ10-63; ПЖ; Ж.
ПК10-6,4 | ЖГр0,2-6,5; Ж-6,54 Ж10-66; СП10-66; ПЖ10-66; ЖКО; 3-6,7; Ж-00-1; ЖГр0,2-1.
ПК10-6,8 | Ж-6,8; ПК10К-68; Ж-7,0; ЖГр0,2-7,0; СП10-70; ПЖ10-70; ЖГр0,2-2.
ПК10-7,2 | Ж10-72; Ж10-74; СП10-74; П10; П20; ПЖ10-74.
ПК10-7,6 | Ж10-76; СП20-76; Ж20-76; ПЖ10-77; Ж20-77; П-10; Ж10-77.

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10-6,0 ПК10-6,4 ПК10-6,8 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.
ПК10-7,2 ПК10-7,6 | Изделия плотные малонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Д2Ф

ПК10Д2Ф ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 1-3 | - | - | - | - | 0,8-1,2 | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 | 600 | 200 | 1

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита и фосфидов

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Д2Ф-6,0 | ЖФ1Д2-6,1; Ж10Ф1Д2-61; Ж10Ф1Д2-63; ЖФ1Д2

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Д2Ф-6,0 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Д3

ПК10Д3 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 1-4 | - | - | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 6,8 7,4 | 550 650 750 900 | 160 200 240 500 | 1 2 3 15

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Д3-6,0 | ЖД3-60; СП10Д3-60; ПЖ10Д3-60; Ж10Д3-60; ПЖ15Д2-60; ПЖ15Д3-60; ЖД(2,5-3,0)-6,1; ЖД3-6,1; ЖД3-62; ЖД3-63; ЖД10Д3-63; ЖД3,5-63; ЖД3; ПЖД3; ПКД2-6,0
ПК10Д3-6,4 | ЖД3-65; ЖГр0,2Д3-6,5; ПЖ15Д2; ЖГр0,1Д2-66; Ж10Д3-66; ЖД3-66; ПЖ15Д2-66; ПЖ15Д3-66; ПК-10Д3-6,7; ПЖ10Д3-67; ЖГр0,2Д3-2
ПК10Д3-6,8 | ЖГр0,2Д3-7,0; Ж10Д3-70; СПД3-70; СП10Д3-70; ПЖ10-70; ЖГр0,2Д3-2
ПК10Д3-7,4 | ПЖ10Д3-77; НК-10Д2-7,7; П10Д; П-10Д; П-10Д2; П-10Д3

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Д3-6,0 ПК10Д3-6,4 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с незначительным изменением размеров при спекании; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.
ПК10Д3-6,8 | Изделия пористые малонагруженные
ПК10Д3-7,4 | Изделия плотные средненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической; Старению.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Д3К

ПК10Д3К ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 1-4 | - | - | - | - | - | 0,15-0,40 | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 | 550 650 | 160 200 | 1 2

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита и сульфидов

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Д3К-6,0 | ПЖ20Д2К-60; ПЖ20Д3К-60; ЖД/2,5-3,0/К0, 5-6,1; ПЖ20Д2К-62;ПЖ20Д3К-62;ПЖ10Д3К0, 4-63
ПК10Д3К-6,4 | ЖД3К0, 3-65; ПЖ20Д2К-66; ПЖ20Д3К-66; ПЖД3К0, 5;ЖД/2,4-3,0/К0,4

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Д3К-6,0 ПК10Д3К-6,4 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с незначительным изменением размеров при спекании; Изделия, хорошо обрабатываемые резанием; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Д5

ПК10Д5 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 4-6 | - | - | - | - | - | - | - | 2

При необходимости легирования серой массовую долю серы указывают в нормативно-технической документации на конкретное изделие или на чертеже конструкторской документации.

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 6,8 7,4 | 750 850 950 1100 | 200 240 280 600 | - 1 2 10

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Д5-6,0 | ЖГр0,25Д5-60; ЖД5,0-6,2; ПЖ15Д5-62; ЖД562; ЖД5-6,3; ЖД5-1
ПК10Д5-6,4 | ЖД5-64; ЖГр0,25Д5-66; ПЖ15Д5-66
ПК10Д5-6,8 | -
ПК10Д5-7,4 | СП10Д5-76; ПК-10Д5-77; П-10Д4

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Д5-6,0 ПК10Д5-6,4 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Старению.
ПК10Д5-6,8 | Изделия пористые малонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Старению.
ПК10Д5-7,4 | Изделия плотные тяжелонагруженные | Изделия, подвергаемые термической обработке по действующим НТД: Изделия с незначительным изменением размеров при спекании.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Н2Д2

ПК10Н2Д2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 1-3 | 1-3 | - | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,2 7,6 | 700 900 1100 1300 | 240 270 300 500 | 3 4 6 15

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Н2Д2-6,4 | ЖД3Н2-6,0; ЖД3Н2-6,3; ЖД3Н2-6,6; ПК-10Н2Д2М-6,7
ПК10Н2Д2-6,8 | Ж10Д3Н2-70
ПК10Н2Д2-7,2 | ЖД2Н3М-7,0-7,4; П-20Д2Н2
ПК10Н2Д2-7,6 | П20Д2Н2; ПК-10Н3Д2; П-20Н3Д1,5М; П-Д1,5Н2М

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Н2Д2-6,4 ПК10Н2Д2-6,8 | Изделия пористые малонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.
ПК10Н2Д2-7,2 ПК10Н2Д2-7,6 | Изделия плотные средненагруженные

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Н2Д6М

ПК10Н2Д6М ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 4-8 | 1-3 | 0,3-0,7 | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 1800 | 800 | 3

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Н2Д6М-7,4 | П-Д5Н3М; П-Д6Н2,5М; ПД5Н3М

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Н2Д6М-7,4 | Изделия плотные тяжелонагруженные | Изделия, подвергаемые термической обработке по действующим НТД: Изделия с незначительным изменением размеров при спекании.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Н2М

ПК10Н2М ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | - | 1-3 | 0,3-0,7 | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,8 7,2 7,6 | 700 850 1000 | 240 270 450 | 8 12 18

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Н2М-6,8 | 10Н0,5М-1; 10Н2М-1
ПК10Н2М-7,2 | 10Н0,5М-2; 10НМ-2; 10Н2М-2
ПК10Н2М-7,6 | -

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Н2М-6,8 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.
ПК10Н2М-7,2 ПК10Н2М-7,6 | Изделия плотные средненагруженные

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Н4Д4

ПК10Н4Д4 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | 2-6 | 2-6 | - | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 | 900 1200 | 300 500 | 2 3

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Н4Д4-6,4 | ЖД5Н5-6,0; ПК10Н4Д2-60; ЖД2Н5-6,0; ЖД5Н5-6,3; ЖГр0,4Д4Н3-6,3; ЖД5Н5-6,6; СП10Н4Д5-66; Ж10Н4Д2-66
ПК10Н4Д4-6,8 | ПК10Н5Д2-67; ПК10Д6Н4-69; ЖД2Н1,5-6,8; ЖН4Д2-70; СП10Н4Д5-70; ЖГр0,4Д4Н3-7,0; ПК10Д6Н4-73; Ж10Н4Д2-70; ПК10Н4Д2-69

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Н4Д4-6,4 ПК10Н4Д4-6,8 | Изделия пористые средненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с незначительным изменением размеров при спекании; Изделия с умеренной износостойкостью; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Ф

ПК10Ф ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,30 | - | - | - | - | - | 0,8-1,2 | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,8 | 650 | 200 | 3

Микроструктура
основа | другие составляющие
Феррит легированный | Включения перлита и фосфидов

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Ф-6,8 | ЖФ1-6,5; ЖФ1-6,8

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Ф-6,8 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия магнитомягкие.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Х13М2

ПК10Х13М2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,10 | - | - | 1,0-3,0 | 12,0-14,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 1000 | 400 | 12

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит хромистый | Отдельные включения зернистого перлита и сорбита

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Х13М2-7,4 | ПХ13М2


ПК10Х17Н2

ПК10Х17Н2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,15 | - | 1,0-3,0 | - | 16,0-18,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,8 7,4 | 2300 2700 | 400 500 | 2 8

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Аустенито-феррит | Отдельные включения зернистого перлита и сорбита

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов,ранее применявшиеся в НТД
ПК10Х17Н2-6,8 | Ж10Х17Н2-6,9; Ж10Х17Н2-70
ПК10Х17Н2-7,4 | Ж10Х17Н2-7,3; Ж10Х17Н2-74; Ж10Х17Н2-7,5; Ж10Х17Н2-76

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Х17Н2-6,8 | Изделия износостойкие и коррозионностойкие | Изделия коррозионностойкие: В слабоагрессивных средах; Изделия, подвергаемые термической обработке по действующим НТД: Отжигу с целью улучшения обрабатываемости резанием.
ПК10Х17Н2-7,4 | Изделия плотные износостойкие и коррозионностойкие | Изделия коррозионностойкие: В слабоагрессивных средах; Изделия, подвергаемые термической обработке по действующим НТД: Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Х18Н15

ПК10Х18Н15 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,10 | - | 14,0-16,0 | - | 17,0-19,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,2 7,6 | 800 900 1000 1250 | 300 380 400 550 | 4 5 6 20

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Аустенит | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов,ранее применявшиеся в НТД
ПК10Х18Н15-6,4 | ПХ18Н15-6,4; ЖХ18Н15-6,7
ПК10Х18Н15-6,8 | ПХ18Н15-70; ЖХ18Н15-70
ПК10Х18Н15-7,2 | -
ПК10Х18Н15-7,6 | ПХ18Н15-7,8

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Х18Н15-6,4 ПК10Х18Н15-6,8 | Изделия пористые коррозионностойкие | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, хорошо обрабатываемые резанием; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической. Изделия коррозионностойкие: В агрессивных средах;
ПК10Х18Н15-7,2 |  | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, хорошо обрабатываемые резанием; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической. Изделия коррозионностойкие: В агрессивных средах; Изделия жаростойкие; Изделия жаропрочные;
ПК10Х18Н15-7,6 | Изделия плотные высококоррозионностойкие | Изделия с повышенной ударной вязкостью; Изделия коррозионностойкие: В атмосферных условиях; В слабоагрессивных средах; В агрессивных средах; В агрессивных средах, кроме кипящих растворов солей и кислот; В агрессивных средах, в том числе в кипящих растворах солей и кислот; Стойкие к межкристаллитной коррозии. Изделия жаростойкие; Изделия жаропрочные.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Х18Н9Т

ПК10Х18Н9Т ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,10 | - | 8,0-10,0 | - | 17,0-19,0 | - | - | - | 0,5-0,8 | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,2 7,6 | 850 950 1050 1300 | 320 380 400 550 | 3 4 5 15

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Аустенит | Отдельные включения зернистого перлита и сорбита

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов,ранее применявшиеся в НТД
ПК10Х18Н9Т-6,4 | ПХ18Н9-6,4
ПК10Х18Н9Т-6,8 | ПХ18Н9Т-6,8
ПК10Х18Н9Т-7,2 | Ж10Х18Н9Т-73
ПК10Х18Н9Т-7,6 | ПХ18Н9Т-7,7

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Х18Н9Т-6,4 ПК10Х18Н9Т-6,8 | Изделия пористые коррозионностойкие | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, хорошо обрабатываемые резанием; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической. Изделия коррозионностойкие: В агрессивных средах.
ПК10Х18Н9Т-7,2 |  | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, хорошо обрабатываемые резанием; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической. Изделия коррозионностойкие: В агрессивных средах; Изделия жаростойкие; Изделия жаропрочные.
ПК10Х18Н9Т-7,6 | Изделия плотные высококоррозионностойкие | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, хорошо обрабатываемые резанием; Изделия, подвергаемые термической обработке по действующим НТД: Химико-термической; Изделия коррозионностойкие: В агрессивных средах, в том числе в кипящих растворах солей и кислот; Стойкие к межкристаллитной коррозии.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК10Х25

ПК10Х25 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | Не более 0,10 | - | - | - | 24,0-26,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 1600 | 400 | 15

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррит хромистый | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК10Х25-7,4 | ЖХ25-73; ЖХ25-75

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК10Х25-7,4 | Изделия плотные высококоррозионностойкие | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, подвергаемые термической обработке по действующим НТД: Отжигу с целью улучшения обрабатываемости резанием. Изделия коррозионностойкие: В агрессивных средах, в том числе в кипящих растворах солей и кислот; Изделия жаростойкие; Изделия со стабильным коэффициентом теплового расширения.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК20Х13

ПК20Х13 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,10-0,30 | - | - | - | 12,0-14,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,4 | 1800 2100 2500 | 320 420 480 | 1 2 6

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Перлит высоколегированный зернистый | Включения карбидов

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов,ранее применявшиеся в НТД
ПК20Х13-6,4 | Ж20Х13-64; Ж15Х14-66
ПК20Х13-6,8 | Ж20Х13-69
ПК20Х13-7,4 | Ж20Х13-74

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК20Х13-6,4 | Изделия износостойкие и коррозионностойкие | Изделия коррозионностойкие: В атмосферных условиях; Изделия, подвергаемые термической обработке по действующим НТД: Отжигу с целью улучшения обрабатываемости резанием.
ПК20Х13-7,4 | Изделия плотные износостойкие и коррозионностойкие

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40

ПК40 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | - | - | - | - | - | - | - | - | 2

При необходимости легирования серой массовую долю серы указывают в нормативно-технической документации на конкретное изделие или на чертеже конструкторской документации.

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 6,8 7,2 7,6 | 550 750 900 1000 1100 | 140 190 240 290 400 | - 1 2 4 10

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит | -

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40-6,0 | Ж60-57; Ж50-58; СП40-60;Ж50-60; ПЖ50-60; ПЖ50-63.
ПК40-6,4 | ЖГр0,5-6,5; Ж50-66; ПЖ50-66; ЖГр0,5-1.
ПК40-6,8 | Ж50-70; ЖГр0,5-7,0; СП40-70; ПЖ50-70; ЖГр0,5-2.
ПК40-7,2 | Ж50-72; П-50.
ПК40-7,6 | СП40-76; Ж50-76; ПЖ50-77; ПЖ-50; П-50; П50; ПЖ50; ПЖ30.

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40-6,0 ПК40-6,4 ПК40-6,8 | Изделия пористые ненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью.
ПК40-7,2 ПК40-7,6 | Изделия плотные средненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Г2

ПК40Г2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | - | - | - | - | 1,0-3,0 | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 1400 | 700 | 5

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Г2-7,4 | ПК-60Г2-7,5; Ж40Г2-76; П30Г2; П-30Г3

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Г2-7,4 | Изделия плотные износостойкие, подвергающиеся большим ударным нагрузкам | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Д3

ПК40Д3 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-4 | - | - | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 | 800 1000 | 220 280 | - -

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Д3-6,0 | Ж40Д3-58; Ж50Д3-60; ПЖ50Д3-60; ЖГр0,5Д2,5-6,0; ПЖ50Д1,5-61; ЖГр0,8Д3-6,1; ПЖ50Д3-63; ПД50Д1,5-63; ЖГр0,5Д3-1
ПК40Д3-6,4 | Ж50Д3-66; ПЖ50Д3-66; ЖГр0,5Д3-2; ЖГр0,5Д1,5-6,4; ЖГр0,5Д2,5-6,7

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Д3-6,0 ПК40Д3-6,4 | Изделия пористые малонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с незначительным изменением размеров при спекании; Изделия с умеренной износостойкостью.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Д3К

ПК40Д3К ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-4 | - | - | - | - | - | 0,15-0,40 | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 | 800 1000 | 220 280 | - -

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | Включения сульфидов

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Д3К-6,0 | Ж30Д3К0,4-60; ПЖ35Д2К-60; ПЖ35Д3К-60; ПЖ40Д2К-60; ПЖ40Д3К-60; ЖГр0,5Д2,5К0,3
ПК40Д3К-6,4 | ПЖ35Д2К-66; ПЖ35Д3К-66; ПЖ40Д2К-66; ПЖ40Д3К-66; ЖГр0,5Д2,5К0,3

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Д3К-6,0 ПК40Д3К-6,4 | Изделия пористые малонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с незначительным изменением размеров при спекании; Изделия, хорошо обрабатываемые резанием; Изделия с умеренной износостойкостью.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Д3КФ

ПК40Д3КФ ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-4 | - | - | - | - | 0,15-0,45 | 0,15-0,40 | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 | 850 1050 | 240 300 | - -

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | Включения сульфидов и фосфидов

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Д3КФ-6,0 | ПЖ40Д2КФ-60; ПЖ40Д3КФ-60
ПК40Д3КФ-6,4 | ПЖ40Д2КФ-66; ПЖ40Д3КФ-66

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Д3КФ-6,0 | Изделия пористые малонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с незначительным изменением размеров при спекании; Изделия, хорошо обрабатываемые резанием; Изделия с умеренной износостойкостью;
ПК40Д3КФ-6,4 |  | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия, хорошо обрабатываемые резанием; Изделия с умеренной износостойкостью.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Н2Д2

ПК40Н2Д2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-3 | 1-3 | - | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,4 | 1000 1200 1500 | 300 360 700 | 1 2 5

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Н2Д2-6,4 | ПЖ30Н4Д2-60; ЖД3Н2-6,0; ПЖ50Н4Д3-6,3; Ж50Д3Н2-63; ЖГр1Д2,5Н3-6,3; ЖГр1Д1,5Н3-6,3; Ж50Н4Д2-66; ПЖ50Н3Д2-66; ЖГр0,6Н2Д1,5-66; ПК30Н4Д2-67
ПК40Н2Д2-6,8 | ПК-50Н3Д2-6,8; СП40Н2Д2-70; Ж50Н3Д2-70; Ж50Д3Н270; ЖГр0,6Н2Д1,5-70
ПК40Н2Д2-7,4 | П-45Д2Н2-7,55; ПК-35Н3Д2-7,6; СП40Н2Д2-76; СП40Н2Д0,5-76; ПЖ30Н2Д2-77; ПЖ50Н4Д3-7,82; П-30Д2Н3; П-30Д3Н2; П-30Д2Н2

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Н2Д2-6,4 | Изделия пористые малонагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью.
ПК40Н2Д2-6,8 | Изделия пористые средненагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40Н2Д2-7,4 | Изделия плотные тяжелонагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску; Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Н2Д2М

ПК40Н2Д2М ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-3 | 1-3 | 0,3-0,7 | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,8 7,4 | 1500 1800 | 440 780 | 3 6

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Н2Д2М-6,8 | ПК-45Н2Д2М-6,8; ЖД2Н3М-7,0
ПК40Н2Д2М-7,4 | П-30Н3Д1,5М; П-45Н3Д1,5М

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Н2Д2М-6,8 | Изделия пористые нагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40Н2Д2М-7,4 | Изделия плотные тяжелонагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску; Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Н2М

ПК40Н2М ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | - | 1-3 | 0,3-0,7 | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,2 7,6 | 800 1000 1200 1400 | 260 320 380 700 | 2 4 5 7

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Н2М-6,4 | СП50Н2М0,2-65; МГр0,5Н2М-65
ПК40Н2М-6,8 | ЖГр0,5Н2М-7,0; СП50Н2М0,2-70; 30Н2М-1; 50Н2М-1
ПК40Н2М-7,2 | 50Н2М-2; 30Н2М-2; 30Н2МА-2
ПК40Н2М-7,6 | Ж30Н3М-76; ПК-35Н2М-76; СП40Н2; 5М0,5-76; Ж60Н3М-76

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Н2М-6,8 | Изделия пористые средненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40Н2М-7,2 | Изделия пористые нагруженные
ПК40Н2М-7,6 | Изделия плотные тяжелонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску; Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Н3Д2Х

ПК40Н3Д2Х ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-3 | 2-4 | - | 0,5-1,5 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 | 1200 1500 | 350 500 | 1 2

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Н3Д2Х-6,4 | Ж40Н3Д2Х-66; ПК-35ХН3Д2-6,7
ПК40Н3Д2Х-6,8 | -

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Н3Д2Х-6,4 | Изделия пористые малонагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью.
ПК40Н3Д2Х-6,8 | Изделия пористые нагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Н4Д2М

ПК40Н4Д2М ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | 1-3 | 3-5 | 0,3-0,7 | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,8 7,4 | 1800 2200 | 600 880 | 1 4

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Н4Д2М-6,8 | ПК-35Н5Д2М; ПК-45Н4Д2М6,8
ПК40Н4Д2М-7,4 | П-Д2Н4М

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Н4Д2М-6,8 | Изделия пористые нагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40Н4Д2М-7,4 | Изделия плотные износостойкие, подвергающиеся большим ударным нагрузкам | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40НМ

ПК40НМ ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | - | 0,5-1,0 | 0,3-0,7 | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,8 7,2 7,6 | 900 1100 1300 | 300 340 600 | 4 6 10

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40НМ-6,8 | 30НМ-1; 40Н0,5М-1
ПК40НМ-7,2 | 40Н0,5М-2; 30НМ-2
ПК40НМ-7,6 | -

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40НМ-6,8 | Изделия пористые средненагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40НМ-7,2 | Изделия пористые нагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40НМ-7,6 | Изделия плотные тяжелонагруженные | Изделия, подвергающиеся калиброванию с целью получения точных размеров; Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску; Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Х13М2

ПК40Х13М2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,30-0,50 | - | - | 1,0-3,0 | 12,0-14,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 2800 | 550 | 4

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Перлит высоколегированный зернистый | Включения карбидов

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов,ранее применявшиеся в НТД
ПК40Х13М2-7,4 | ПК-40Х13М2-74

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Х13М2-7,4 | Изделия плотные износостойкие и коррозионностойкие | Изделия коррозионностойкие: В атмосферных условиях; Изделия, подвергаемые термической обработке по действующим НТД: Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40Х2

ПК40Х2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | - | - | - | 1,0-3,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,4 | 900 1100 1400 | 300 400 700 | 1 2 4

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40Х2-6,4 | ЖГр0,5Х-6,5; ПК-60Х2-6,5; ПК-35Х2-6,7
ПК40Х2-6,8 | ЖГр0,5Х-7,0
ПК40Х2-7,4 | ПК-60Х2-7,5; Ж40Х-76; ПК-35Х2-7,6

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40Х2-6,8 | Изделия пористые средненагруженные | Изделия с умеренной износостойкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40Х2-7,4 | Изделия плотные износостойкие, подвергающиеся большим ударным нагрузкам | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК40ХН2Г

ПК40ХН2Г ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,60 | - | 1,0-3,0 | - | 0,5-1,5 | 0,5-1,5 | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,4 | 1000 1200 1500 | 320 450 850 | 1 2 6

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Феррито-перлит легированный | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК40ХН2Г-6,4 | -
ПК40ХН2Г-6,8 | -
ПК40ХН2Г-7,4 | -

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК40ХН2Г-6,8 | Изделия пористые средненагруженные | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК40ХН2Г-7,4 | Изделия плотные износостойкие, подвергающиеся большим ударным нагрузкам | Изделия с умеренной износостойкостью; Изделия с повышенной ударной вязкостью; Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК70

ПК70 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,61-0,90 | - | - | - | - | - | - | - | - | 2

При необходимости легирования серой массовую долю серы указывают в нормативно-технической документации на конкретное изделие или на чертеже конструкторской документации.

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 6,8 7,4 | 800 1000 1200 1450 | 200 250 300 600 | - 1 1 4

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Перлит | Включения феррита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК70-6,0 | ЖГр1,2-5,7; ЖГр1-6,0; ПЖ70-60; ПЖ100-60; ЖГр1-60; ЖГр1-6,2; ЖГр1-6,3; Ж80-63.
ПК70-6,4 | ЖГр-6,4; ЖГр1-6,5; Ж70-66; ПЖ70-67; ЖГр1,2-6,4; ЖГр1-1.
ПК70-6,8 | ПЖ10Ч30-69; ПЖ10Ч20-69; ЖГр1-7,0; ЖЧ30-7,1; ЖЧ-72; ЖГр1-2; ЖЧ20-7,1; ЖГр1,2-6,8.
ПК70-7,4 | СП90-76; Ж90-76; ПЖ70-77; Ж70-77; ЖЧ20; ЖЧ30; ЖЧ20; П-120; П-80; ПЖ90.

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК70-6,0 ПК70-6,4 ПК70-6,8 | Изделия пористые износостойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК70-7,4 | Изделия плотные изностойкие

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК70Д3

ПК70Д3 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,31-0,90 | 1-4 | - | - | - | - | - | - | - | 2

При необходимости легирования серой массовую долю серы указывают в нормативно-технической документации на конкретное изделие или на чертеже конструкторской документации.

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,0 6,4 6,8 7,4 | 1000 1200 1400 1600 | 270 340 420 700 | - - - 3

Для плотности 7,4 г/см3 и более свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Перлит легированный | Включения феррита

Примечания:

1. Для плотности 7,4 г/см3 и более, микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК70Д3-6,0 | ПЖ70Д3-60; ЖГр1Д3-6,3; Ж80Д3-63; ПЖГр1Д3-1; ЖГр1,5Д2,5К0,5; ЖГр1,5Д2,5; ЖГр1Д3-1; ЖГр1, 2Д2,5-6,1; ЖГр1,2Д2,5К0,8
ПК70Д3-6,4 | ЖГр1Д3-64; ЖГр1Д3-6,5; СП100Д3-65; Ж70Д3-66; Ж70Д3-67; ПЖ100Д3-67; ЖГр1Д3-2; ЖГр1,2Д2,5-6,4
ПК70Д3-6,8 | Ж70Д3-69; ЖГр1Д3-7,0; СП100Д3-7,0; ЖГр1,2Д2,5-6,8; ЖГр1Д3-2
ПК70Д3-7,4 | ПК-60Д3-75

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК70Д3-6,0 ПК70Д3-6,4 ПК70Д3-6,8 | Изделия пористые износостойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК70Д3-7,4 | Изделия плотные изностойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК70Н2Д2

ПК70Н2Д2 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,61-0,90 | 1-3 | 1-3 | - | - | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 7,4 | 1200 1500 2000 | 330 440 800 | - - 3

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Перлит легированный | Включения феррита

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК70Н2Д2-6,4 | ПЖ60Н2Д2-60; ПЖ60Н2Д2-67
ПК70Н2Д2-6,8 | ПК-60Н2Д2-6,8; ПК60Н2Д2-68
ПК70Н2Д2-7,4 | ПК-60Н3Д2-7,5

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК70Н2Д2-6,4 ПК70Н2Д2-6,8 | Изделия пористые износостойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.
ПК70Н2Д2-7,4 |  |

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПК70Х3

ПК70Х3 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,61-0,90 | - | - | - | 2,0-4,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
6,4 6,8 | 1100 1400 | 350 450 | - -

Микроструктура
основа | другие составляющие
Перлит легированный | Включения феррита

Примечание:

В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПК70Х3-6,4 | Ж70Х2-61; Ж80Х4-62; ЖГр1Х3-6,5
ПК70Х3-6,8 | ЖГр1Х3-7,0

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПК70Х3-6,4 ПК70Х3-6,8 | Изделия пористые высокоизносостойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПКГ13

ПКГ13 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,91-1,20 | - | - | - | - | 12,0-14,0 | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 2400 | - | -

Самозакаливающийся материал

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Аустенит | -

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПКГ13-7,4 | П-110Г13

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПКГ13-7,4 | Изделия плотные высокоизносостойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


ПКХ6

ПКХ6 ГОСТ 28378-89

Массовая доля элементов, %
Железо | Углерод | Медь | Никель | Молиб-ден | Хром | Марга-нец | Фосфор | Сера | Титан | Другие элементы, не более
Основа | 0,91-1,20 | - | - | - | 5,0-7,0 | - | - | - | - | 2

Плотность, г/см3 | Твердость НВ, МПа | Временное сопротивление при растяжении, МПа |  | Относительное удлинение, %
не менее
7,4 | 1800 | 800 | -

Самозакаливающийся материал.

Свойства приведены для отожженного состояния.

Микроструктура
основа | другие составляющие
Перлит легированный | Включения карбидов

Примечания:

1. Микроструктура приведена для отожженного состояния.

2. В структуре материалов имеются поры.

Обозначение материалов по настоящему стандарту | Обозначение материалов, ранее применявшиеся в НТД
ПКХ6-7,4 | НК-90Х7-7,4; Ж90Х7-76

Обозначение материалов по ГОСТ | Основная область применения | Характеристика свойств и видов дополнительной обработки
ПКХ6-7,4 | Изделия плотные высокоизносостойкие | Изделия, подвергаемые термической обработке по действующим НТД: Закалке и отпуску. Отжигу с целью улучшения обрабатываемости резанием.

Все изделия при необходимости могут подвергаться защитным покрытиям по действующей НТД;

Все изделия, за исключением содержащих медь, могут подвергаться сварке.


Материалы конструкционные порошковые на основе железа ГОСТ 28378-89.

Стандарт устанавливает марки конструкционных порошковых на основе железа:

Сталей малоуглеродистых, углеродистых и медистых: ПК10, ПК40, ПК70, ПК10Ф, ПК10Д2Ф, ПК10Д3, ПК10Д3Х, ПК10Д5, ПК40Д3, ПК40Д3К, ПК40Д3КФ, ПК70Д3

Сталей никельмолибденовых, медьникелевых, медьникельмолибденовых: ПК10Н2М, ПУ10Н2Д2, ПК10Н4Д4, ПК10Н2Д6М, ПК40НМ, ПК40Н2М, ПК40Н2Д2, ПК40Н3Д2Х, ПК40Н2Д2М, ПК40Н4Д2М, ПК70Н2Д2

Сталей хромистых, марганцовистых, хромникельмарганцовистых: ПК70Х3, ПКХ6, ПКПК40Х2, ПК40Г2, ПК40ХН2Г, ПКГ13

Сталей нержавеющих, предназначенных для деталей, применяемых в различных отраслях техники: ПК10Х13М2, ПК10Х25, ПК20Х13, ПК40Х13М2, ПК10Х17Н2, ПК10Х18Н9Т, ПК10Х18Н15.

Условное обозначение марок состоит букв и цифр. Буквы указывают: П – на принадлежность материала к порошковому, К – на назначение материала – конструкционный, остальные буквы – на содержание легирующих компонентов (Д – медь, Х-хром, Ф-фосфор, К-сера, М-молибден, Г-марганец, Т-титан, Н-никель).

Основу материала в обозначении марок не указывают.

Цифры, стоящие после букв ПК, указывают на среднюю массовую долю углерода в сотых долях процента. Массовую долю углерода, равную 1 %, в обозначении марки материала не указывают.

Цифры, стоящие после букв, указывают на массовую долю в материале легирующих компонентов в процентах; отсутствие цифры – означает, что массовая доля компонента меньше или равна единице.

Условное обозначение конструкционного порошкового материала состоит из обозначения его марки и через дефис – минимальной плотности (г/см3).

Примеры условных обозначений:

Сталь порошковая конструкционная малоуглеродистая со средней массовой долей углерода 0,1% и минимальной плотностью 6,8 г/см3:

ПК10-68 ГОСТ 28378-89

Сталь порошковая конструкционная медьникелевая со средней массовой долей углерода 0,4%, никеля 2 %, меди 2 % и минимальной плотностью 6,4 г/см3:

ПК40Н2Д2-64 ГОСТ 28378-89

Сталь порошковая конструкционная хромистая со средней массовой долей углерода 1 %, хрома 6 % и минимальной плотностью 7,4 г/см3:

ПКХ:-74 ГОСТ 28378-89